Затерянный в толпе

-- Что-нибудь экстраординарное?

-- Да как вам сказать... -- Доктор Атта пожал плечами. Осторожно поднял бокал, отпил половину. -- Да как вам сказать... Я ведь, собственно, не психиатр, я ларинголог, а горло у него было в полном порядке... (Гость вежливо улыбнулся.) В общем, сильное расстройство нервной системы... полная потеря памяти, речи... Нарушена координация движений -- знаете, эдак заплетается на ходу, не сразу соображает, какой рукой взять что-нибудь, иногда сидит минут пять, не может встать -- забывает, как... Одним словом, даже мне ясно -- здесь пока нечему удивляться.

Гость согласно кивнул головой и сказал:

-- Я видел случай более оригинальный. Помню...

-- Да-да, простите. Я еще не кончил. Дело, конечно, не в этом. Знаете ли вы его историю? Как он попал к нам?

-- Кое-что слыхал об этом, безусловно... Не уверен, правда... Это не в связи с катастрофой в Институте Сверхчастот?

-- Да. Он был там швейцаром. Владислав Дьед -- швейцар. В соседней лаборатории, где стоял новый генератор Ста -- вы помните Ста, эдакий худощавый злобный мужчина? -- так там лопнул какой-то баллон и произошло что-то вроде замыкания. Никто не пострадал -- подождите, не перебивайте, я знаю, что вы хотите сказать, -- никто не пострадал, потому, вероятно, что лаборанты в это время сидели в столовой. Возвращаясь оттуда, они заметили только, что Дьед мирно дремлет в своем кресле у подъезда... В лаборатории же, конечно, вонь, гарь, валяются горелые провода... Все, впрочем, оказалось, в общем, в порядке -- да не перебивайте же. Ребята бросились прибирать и вдруг слышат -- звенит бьющееся стекло. Выглянули в коридор -- бедняга Дьед стоит белый как бумага, плотно прижавшись к стене... Глаза выкачены, руки в крови висят как плети... Рядом -- огромное зеркало разбито вдребезги. Увидел людей -- шарахнулся в сторону, налетел на колонну, упал, пытался уползти. Тут его и схватили. Привезли к нам в клинику, а у нас, разумеется, нет психиатрического отделения -- откуда ему быть? -- психиатра тоже нет, а ближайший теплоход с Большой Земли приходит через полмесяца... Но был у нас, правда, один врач-терапевт, молоденький парнишка, но великая умница, чертовски талантливый, упокой, Господи, его душу, как говорится...

Гость удивленно поднял брови, хотел что-то сказать. Атта опередил его:

-- Да-да, это то самое, о чем вы порывались все время спросить. Взрыв, о котором все -- и вы в том числе -- знают. Разворотило весь Восточный корпус. Погибло человек пятнадцать -- сам Ста, его лаборанты, этот парнишка-терапевт -- звали его Авеесве, Артур Авеесве, Арчи, -- и еще куча народу. Все, кто находился в лаборатории, в коридоре, на лестнице... В том числе, между прочим, новый швейцар. Беднягу обожгло радиацией -- живого места не было...

-- О, так вашему пациенту повезло! Вот уж воистину не знаешь, где найдешь, где потеряешь... Но вы говорили что-то о враче-терапевте...

Атта допил вино, кивнул и устроился поудобнее в кресле.

-- Артур сказал, что давно увлекался психиатрией и что он возьмется если не лечить, то, по крайней мере, следить за больным. До чего же умный был парнишка! Знаете, я уже не молод, то, что называется старый опытный врач, -- ergo скептик и все такое, но он умел увлечь меня... Он находил проблемы там, где все было вроде абсолютно ясно, а из каждого белого пятна вытягивал дюжину хитроумнейших гипотез, предусматривающих результаты всех возможных экспериментов -- и невозможных тоже, -- на которые у него, конечно, никогда не хватало времени. И вот Арчи предлагает мне понаблюдать за этим больным, собрать кое-какой материал. Его, видите ли, заинтересовали причины возникновения этого помешательства... Обстоятельства, действительно, были, мягко говоря, не вполне ясны... Человек сходит с ума от того, что за стеной, за капитальнейшей стеной лопается баллон и происходит короткое замыкание!

-- Что же это -- удар, сильное нервное потрясение, шок? -- Гость был явно заинтересован.

-- Не знаю, -- откровенно сказал доктор. -- Совершенно не могу себе представить... Даже сейчас. Тогда я мог еще меньше и тоже заинтересовался. Что будете пить -- "Сино-Руа" или "Каркетон"?

-- Все равно, -- сказал гость. -- Рассказывайте дальше.

-- Я налью вам "Сино-Руа", -- сказал Атта, выволакивая из буфета темного стекла бутылку с яркой этикеткой. -- Это вам должно, по-моему, понравиться больше. Нет-нет, позвольте уж, я налью в этот... Вот так... Пейте маленькими глотками... Ну что? Нектар? Отлично! Так вот. Мы начали наблюдать за несчастным Дьедом. Первые дни старик был ужасен. Он не принимал пищи и почти не мог двигаться. Он лежал на койке в отдельной палате и часами остекленело глядел в потолок. Периоды мертвой неподвижности сменялись буйными припадками, когда его приходилось привязывать к постели. Говорить членораздельно он не мог, только мычал как паралитик. Его мучил, по-видимому, нестерпимый непроходящий ужас. Он боялся всего: санитаров, мух, тарелок, гудков машин... Какими глазами он смотрел на нас с Арчи, когда мы обследовали его!.. Увидев паука, он однажды чуть не выпрыгнул в окно... Но всему этому даже я не удивлялся. Собственно, те сумасшедшие, которых я видел на своем веку -- еще в институте, на практических занятиях, -- выглядели в общем так же. Артур уже тогда находил какие-то странности, но я как-то не удосужился поговорить с ним основательно на эту тему. Однако проходили дни, Дьед начал успокаиваться, в известном смысле приходить в себя, и тут-то и появились странности, которые поразили даже меня.

Атта медленно раскурил сигару и задумался. Потом продолжил:

-- Знаете, сейчас очень трудно объяснить, что собственно странного было в его обыденном поведении. Ведь сумасшедшему все можно -- думают обычно -- на то он и сумасшедший... Но, понимаете, это сумасшествие было каким-то необычным, каким-то... осмысленным, что ли! Вот случай: вхожу, он сидит на койке и внимательнейше рассматривает свои руки. Подходит ко мне, начинает изучать мои ладони, сравнивает со своими, и глаза у него при этом ну самые что ни на есть здоровые. И в них -- живейшее любопытство. Или -- прогуливаемся с ним по аллейке вечером, солнце опускается в океан, небо темнеет, показывается серп луны. Он тычет пальцем на луну, на солнце и показывает мне на пальцах -- "два". Потом себе в грудь, и на пальцах -- "шесть". И так не один раз, в течение трех-четырех вечеров. И при этом что-то оживленно щебечет... Странно было все это. А по ночам иногда вскакивает, страшно кричит, бьется в двери, в окна... Приходят к нему, успокаивают, укладывают, он тихонько вырывается, плачет, неумело вытирает слезы и смотрит на мокрые руки с огромным удивлением... Но самое странное впереди. Однажды, войдя в его комнату, пока он прогуливался с Арчи, я увидел, что стюард старательно скоблит стену. В чем дело? Он мне показывает уже наполовину стертый, еле заметный рисунок: изображение большой птицы в полете. Сделано углем. Расспрашиваю стюарда. Этот болван рассказывает, что подобные рисунки Дьед оставляет на стенах, на полу, на мебели уже не в первый раз, и что он, стюард, уже жаловался управляющему, что ему надоело их каждое утро соскабливать. "Дурак, -- говорю я, -- пошел вон. И больше не смей стирать". Так мы обнаружили у бедняги его странный талант. Подождите, не задавайте вопросов, я все знаю и все расскажу сам... Лучше выпейте... Вот так!.. На следующий день мы с Артуром приходим к больному, подзываем его к столу (он уже научился немного понимать нас) и раскладываем на столе бумагу, карандаши и все такое прочее для рисования. Он долго ничего не понимал, до тех пор, пока я не взял карандаш и не попытался изобразить лошадь. Артур, увидев эту лошадь, сказал, что боится, как бы у больного не возобновились припадки ужаса, но Дьед меня понял. Меня, я помню, тогда еще поразила мысль, что все это похоже не столько на разговор с сумасшедшим, сколько на объяснение двух людей, живущих в разных странах и говорящих на разных языках. Так или иначе, Дьед берет карандаш и... вот...

Атта пыхтя рылся в записной книжке.

-- Вот... Извольте глянуть... -- Он протягивал четвертушку бумаги, перегибаясь через стол грузным телом.

Гость осторожно взял, изумленно поднял брови, рассматривая, улыбка медленно сползала с его тонких губ.

-- Дьявол!.. -- выдохнул он.

На желтоватом клочке твердые четкие штрихи сливались в чудесную странную картину: пылающий огонь, несколько человеческих фигур у костра, бесформенная глухая чаща вокруг и темное, неуловимо прозрачное ночное небо с четырьмя узкими светлыми серпами, висящими над вершинами леса... Странное, неземное очарование струил этот диковинный пейзаж. Гость закрыл глаза и почувствовал вдруг, как пронесся мимо теплый ветер, полный аромата незнакомых цветов, влажный, тяжелый. И услыхал шорох затаившегося леса, и крик ночной птицы, и дыхание тех, что сидели у огня... Он сам стоял перед огнем, опираясь на тонкое копье и слушая ночь, глядел на блестящие серпики над серебристыми вершинами неподвижных деревьев...

-- Это его последний рисунок. Чудесно, не правда ли?

Гость вздрогнул. Это было как сон. Виновато улыбаясь, протянул чудный рисунок доктору. Тот бережно спрятал его между страниц. Усмехнулся, встретившись взглядом с гостем.

-- Я предупреждаю все ваши вопросы. Нет, Дьед никогда не был художником. Он не любил рисовать даже мальчиком, в школе. Нет, он никогда не был романтиком, для этого он был слишком хорошо воспитан. Это был прозаик до мозга костей. Он не любил читать и, держу пари, никогда не видел лесного костра. Откуда он взял талант и столь странные сюжеты своих рисунков -- не знаю. Да-да, у него было сделано множество рисунков и даже одна небольшая картинка масляными красками. Набор красок привел меня в ужас -- я никогда не видел голубых людей и ядовито-зеленых облаков. Но рисунок был великолепен. Вы слышали сейчас дыхание ночного леса? Картина пела! Клянусь богом, я слышал журчание воды и треск цикад. Моментами мне казалось, что я слышу даже шелест шагов голубых людей, идущих через высокую траву... На многих рисунках он изображал ту самую птицу, о которой я уже говорил вам.

-- Но где все это? -- вырвалось у гостя.

-- Ага, -- удовлетворенно заметил доктор, -- и вас заело... Давненько я не видел, чтобы вы волновались! Еще бы! Мне лично эта четырехлунная ночь во сне снилась... Где все это? Да погибло! Погибло вместе с Арчи, славным маленьким Арчи... Он взял эти рисунки, чтобы показать их Ста, они были большие друзья -- Арчи и Ста, и пошел в Институт. Не знаю, успел он показать их или нет, но он ушел в девять утра, а в двенадцать Восточный корпус уже был перекошен и охвачен пламенем... Мы даже не нашли его тела, ни Арчи, ни Ста, ни лаборантов -- они сгорели...

Атта замолчал, уткнувшись в стакан, -- бокал он уже давно отставил в сторону. Они долго молчали, потом гость сказал:

-- Простите, Атта, но я хотел бы услыхать конец истории.

-- Конец?.. Это и был конец. Через три дня после взрыва прибыл корабль и забрал Дьеда. Мы очень трогательно простились. Он произнес речь -- клянусь богом, она была вполне членораздельна, хотя я и не понял ни слова. Он подарил мне свою последнюю работу, -- Атта положил руку на записную книжку, -- а я сделал все, что мог, чтобы спасти его от сумасшедшего дома. Что с ним было дальше -- не знаю. Родственники -- они очень любили и жалели его, по слухам, -- вместе с ним уехали куда-то на материк. Куда -- не знаю.

-- Но что же это -- гениальный бред? Шутка природы? Что это за человек, Атта?

-- Я не знаю, -- задумчиво сказал Атта, -- и никто, пожалуй, не знает. Арчи, бедняга, накануне смерти развивал передо мною свою очередную теорию, но мне хотелось спать, я мало что понял и еще меньше запомнил... Он называл эту болезнь "находкой памяти". Память, говорил он, это клетки мозга и процессы в них. Если переставить клетки или изменить процессы, человек может потерять одну память и "найти" другую. Дали, например, парню дубиной по голове, клетки переставились так, как они расположены в голове, скажем, американца, родившегося там-то и тогда-то, в такой-то семье и испытавшего в жизни такие-то потрясения. Даже лучше, например, пусть это будет не американец, а... ну, скажем, папуас. Мы скажем: человек потерял рассудок и память от сотрясения мозга. А бедняга будет лупить нам на океанийском наречии в тщетной надежде, что "белые люди объяснят ему, как он попал сюда с острова Фиджи и что с ним вообще происходит". Что-то в этом роде говорил Арчи, по крайней мере, я так понял. Приобретение памяти -- да, именно так. Что?

-- То есть, позвольте... Может оказаться таким образом, что... э-э-э, как бы это выразиться... что пострадавший, как вы говорите, "обретет" память вообще не существовавшего человека или, скажем, человека будущего? Я вас верно понял?

Атта утвердительно замычал, энергично кивая головой, -- он раскуривал сигару. Гость пожал плечами:

-- Н-ну, знаете...

Они снова надолго замолчали, глядя, как стелется голубой дым.

-- А где сейчас может быть этот старик?

-- Господи, да где угодно... Привык к людям, к новому для него миру, бродит где-нибудь, стараясь понять, как и куда же он попал -- следуя последней теории Артура Авеесве. -- Доктор Атта встал и вытащил из буфета новую бутылку. Разливая оранжевый пахучий напиток, сказал: -- Я думаю, мы выпьем коньяку... На прощанье.

...Да, он бродит, затерянный в толпе, одинокий и жалкий. Он привык к вечному шуму большого города, к странным людям и к вою сирен. Он научился даже ездить в метро. Но город подавляет его, гнетет. Только по вечерам, когда над улицами загораются желтые в тумане лучи фонарей, он будто немного оживает. Подходит к людям на остановках автобусов и, глядя поверх голов, громко говорит со всеми сразу на странном птичьем языке. Люди испуганно сторонятся или смеются, указывая на него пальцами, и никто, ни один человек, не знает, что видят сейчас эти тусклые старческие глаза -- блики огня на темных лицах сидящих, спящие заросли и четыре блестящих серпа над неподвижными вершинами, озаренными их серебристым светом...

(C) Борис Стругацкий, текст, 1955


Звездолёт "Астра-12"

На сигарету упала тяжелая капля и погасила ее. Алексей бросил окурок, сунул руки поглубже в карманы и ежась прошелся по гребню. Было мокро, холодно, противно. Порывами налетал знобящий ветерок, приносил крупные капли. Вверху низко над головой клубилось серое туманное небо. Внизу, у подножья холма, на дороге стояло несколько машин -- мощные приземистые грузовики-полувездеходы. Около машин стояли кучками люди, курили, нехотя переговаривались -- ругали чертову погодку и ожидание. Дорога была хороша -- совершенно прямая, гладкая, широкая, она рассекала черную топкую равнину, соединяя город с Большим Северным ракетодромом.

На горизонте, плохо видимые в тумане, темнели странные длинные сооружения, похожие на ангары для дирижаблей. Над ними торчали сетчатые мачты высоковольтной линии, уходящей за горизонт, и еще какие-то строения -- серые куполообразные башни, огромные, тяжелые. Это был Большой Северный ракетодром -- самый большой и самый северный в Союзе. Отсюда стартовали межпланетные корабли -- на ИС Земли, на Луну, иногда и дальше: на Марс.

Алексей вздохнул и полез вниз, скользя по мокрой грязной земле, размахивая руками, чтобы сохранить равновесие. Люди внизу подняли головы, парень в мокром кожаном шлеме, лихо сбитом на затылок, что-то сказал, все засмеялись. Алексей побагровел, сердито насупился и, повернувшись к ним спиной, побрел, увязая по щиколотку, к небольшой, настежь распахнутой дверце у самого подножья. Холм был искусственный. Лет десять назад здесь был просто большой полигон для испытания ракет. Наблюдатели помещались в окопах. Иногда громадные, величиной с дом, ракеты вследствие каких-то неточностей в установке вместо того, чтобы лететь в небо, начинали, изрыгая огонь, прыгать по равнине. Сначала обходилось без жертв, но однажды многотонная махина обрушилась прямо на окоп. Пришлось возвести вот такие холмы -- под толстым слоем бетона и земли, рассчитанным на прямое попадание ракеты, наблюдатели могли чувствовать себя в полной безопасности.

Согнувшись, Алексей пролез в дверцу и поднялся по ступенькам в наблюдательный пункт. Здесь было тепло и светло. Алексей присел у стола, потер руки, озираясь. Большая серая комната с бетонными стенами. Вдоль передней стены в ряд -- несколько столиков, рядом с каждым торчат прямо из стены трубки в брезентовых чехлах -- окуляры перископов. В комнате никого нет, но из-за полуоткрытой тяжелой двери в соседнее помещение доносятся голоса. Алексей узнал сиплый неторопливый бас Краюхина:

-- ...Э-э, чепуха... Время у вас было... Нет, вы -- растяпа...

Другой голос бормотал что-то, явно оправдываясь. Алексей усмехнулся -- снова кого-то разносит -- грозный дядя. С таким служить -- ой-ёй-ёй! В комнату вошел, вытирая мокрое от дождя лицо, смуглый плечистый мужчина в кожаном пальто. Кивнул Алексею, прислушался, быстро прошел в соседнюю комнату, прикрыв за собой дверь. Теперь оттуда доносился гул трех голосов.

Алексей вспомнил -- этого человека он видел в кабинете Краюхина во время их первого разговора, там, в Москве. Он сидел в углу у окна в большом кресле, лениво листал газету, поглядывая поверх нее на Алексея. Да, знаменательный был разговорчик. Здравствуйте, вы из военного министерства? Алексей отрапортовал. Так, очень хорошо, садитесь. Я Краюхин, Николай Захарович, будем знакомы. (Голос глуховатый и сиплый, слушая его, хотелось откашляться.) Кадровый офицер? Ага, двенадцать лет. Отлично. И все время служили в Кара-Кумах? Не надоело? Да, вы правы, конечно: и пустыню полюбить можно. Если не ошибаюсь, участвовали в саульском походе? Конечно, не могли не участвовать -- зампотех дивизиона бронетранспортеров. Вкратце, как там было дело? (Алексей рассказал. Это был страшный тройной самум, покрывший Саульский оазис и колонну транспортеров Алексея, вывозивших остатки населения. "За проявленную инициативу и успешное выполнение боевого задания" Алексей получил благодарность командования, но вспоминать об этом походе не любил: на одной из двух занесенных бурей машин остался его хороший друг -- лейтенант Гаджибеков. Даже могилы его не нашли в барханах.) Краюхин слушал внимательно -- плечистый, сутуловатый, с большелобой лысой головой. В полусумраке кабинета (шторы на огромных окнах были опущены) глубоко запавшие глаза его казались темными пятнами на узком безбровом лице. Так-так. Вы также принимали участие в спасении экспедиции Вальцева? Да, ну об этом я расспрашивать не буду -- знаю хорошо и сам. (Об этом Алексей как раз рассказал бы с удовольствием -- славное было, удачное дело.) Одинок и холост? Так-так. Это хорошо. (Чего уж хорошего, подумал Алексей.) Цель командировки известна? (Алексей сказал -- участие в геологической разведывательной экспедиции.) Это, конечно, так, но и не совсем так. Вам, товарищ Громыко, предлагается принять участие в экспедиции на Венеру. (Алексей изумился так явно, что тот, смуглый у окна, с несколько запоздалой поспешностью попытался скрыть улыбку за развернутой газетой.) Да, на Венеру. Разведка... м-м-м... некоторых полезных ископаемых и организация посадочной площадки для звездолетов. Почему именно вы? Нам нужен человек, похожий на вас -- знающий пустыню, знающий свое дело, решительный, опытный, смелый. (Ого, усмехнулся Алексей.) Мы мало знаем о Венере, даром что крутимся около нее уже лет десять. Но там, вероятно, много пустынь, а это по вашей части. Песчаные бури, безводье, зыбучие пески -- это тоже по вашей части. Очень, очень тяжелые условия, трудности, постоянное напряжение всех сил -- и это опять же по вашей части. Командование рекомендовало мне человек пять, я выбрал вас. Так уж мне захотелось, что поделаешь. Срок? Полгода, год -- трудно сказать заранее. Почему нужен обязательно военный? Я этого не говорил, но... знаете ли, может быть, понадобится именно военный: места дикие, незнакомые -- Венера! (Краюхин растянул в усмешке тонкие губы.) Сейчас, капитан, от вас требуется только принципиальное согласие. Рассматривайте эту командировку как тяжелый опасный боевой поход. Участие в научных экспедициях для вас не новость -- вели же вы Вальцева через черные пески. Межпланетное путешествие -- ну что ж, летают ведь люди в _т_у_д_а, много лет уже летают и -- ничего. Венера... Это, конечно, хуже, это совсем не курорт... Ну, одним словом, думайте... Вальцев, кстати, тоже летит... (Алексей видел, что человек с газетой украдкой, но внимательно наблюдает за ним. Черт побери, судя по всему -- опасное дело, но не отказываться же. Если его послали, значит, он справится не хуже других... Да, и потом... А, ладно! Согласен, сказал Алексей, берусь.) Краюхин заулыбался. Отлично. Договорились. Ну вот пока и все, а теперь познакомьтесь -- Зорин Андрей Андреич -- начальник Большого Северного. С ним вы еще встретитесь... Выходя, Алексей встретился в дверях с маленьким толстым человечком, стремительно рванувшимся в кабинет, лишь только скрипнула дверь. Прямо с порога он негодующе начал: "Николай Захарович, но при чем тут я..." Краюхин в ответ грозно просипел: "Где стабилизаторы?" и снова, прерывая захлебывающийся тенорок: "Я вас спрашиваю, где стабилизаторы?" Алексей тихонько прикрыл дверь.

Что и говорить -- знаменательный был разговорчик. Алексей встал, прошелся по комнате, посмотрел на часы. Через несколько минут прибывает звездолет с ИС Венеры. Тот самый -- "Астра-12" -- который полгода назад высадился на поверхность планеты. Первый в мире. То есть, конечно, высадился не первый -- сумел вернуться первый. До него были, говорят, еще три попытки, и первая самая удачная. Это были чехи. Они успели даже послать две радиограммы, из которых явствовало, что сели они довольно удачно и что кругом пустыни. Через пару недель пришла третья радиограмма -- последняя. Из-за сильных помех в ней смогли разобрать только несколько слов, какой-то бред: что-то вроде "купи кипу пик" и потом до конца раз десять подряд: "горячка, горячка, горячка...". С тех пор о них ничего не слыхали. Скоро уже десять лет. Вторая экспедиция была тоже чешская -- спасательная. О них известно только, что "пошли на посадку" и все. Третья экспедиция -- совместная англо-советская. Сравнительно недавно -- год, полтора. Звездолет сгорел в атмосфере. Люди превратились в пыль "вместе с сотней тонн высококачественной тугоплавкой легированной стали", как говорил подвыпивший Левка Вальцев, когда месяц назад рассказывал все это ему и еще одному парню -- геологу, которого Вальцев хотел зачислить в эту новую экспедицию на Венеру. Они сидели у Левы, пили вино, за окном шумел вечерний город, было очень хорошо и уютно, и Вальцев рассказывал. О тяжелой работе, о славных бесстрашных ребятах, о метеорных полях, о лучевой болезни, поражающей почему-то в основном самых сильных и здоровых, о пропавших без вести, о строителях Лунного города близ кратера Коперник на Луне, об одиноких могилах на берегах марсианских морей, где лежали геологи -- товарищи Вальцева по первой экспедиции. Он уже побывал и на Луне, и на Марсе, этот Вальцев. Пил вино стакан за стаканом и рассказывал, а этот паренек -- Сергей его звали, кажется, -- слушал с горящими глазами с потухшей папиросой в зубах. Потом он не пришел на вокзал, когда они уезжали сюда, а Вальцев всю дорогу ожесточенно играл в карты с Алексеем и только перед самым прибытием, когда, рассказав все анекдоты, они томились в ожидании у окошка, сказал вдруг: "Серега этот... Очень талантливый парень... и не трус... здесь на Земле... Но у него слишком богатое воображение. Слишком. Никаких шансов". Это была его любимая присловка -- "никаких шансов". Говорил он серьезно, деловито, без насмешки и даже без жалости. А потом посмотрел на Алексея так, что тому стало неудобно за свои мысли.

Алексей быстро повернулся на стук двери. Краюхин и Зорин вышли из соседней комнаты и сразу бросились к перископам.

-- "Астра" на подходе, -- сказал Краюхин. -- Вон там свободный перископ, Алексей Петрович.

Оптика в перископах была замечательная. Алексей видел черную кочковатую равнину, рябь ветерка в далеком озере, низкие лохматые облака и под ними у самого горизонта стаю каких-то птиц. Рядом недовольно ворчал Зорин -- никак не мог снять чехол с окуляров. Чертыхнулся, снял, глянул, снова чертыхнулся и полез в карман за носовым платком -- протереть стекла. Краюхин не отрываясь глядел, собрав морщины на лбу. Большие черные очки лежали на столике рядом с перископом. Снаружи взвыла сирена. Алексей прильнул к окулярам и увидел, как с озера поднялась стая уток, поплыла на запад. Потом раздался тяжелый грохочущий рев, тучи озарились багрово, лопнули, пропуская массивное черное тело. Грохот усилился, тело медленно коснулось земли и тотчас же скрылось в столбе белого пара, взметнувшегося к небу. Алексей увидел, как фонтанами брызнула в стороны грязь, полетели куски земли, камни. Рев стих, теперь на равнине, там, где опустился звездолет, стояло большое белое облако, ветер раскачивал его, унося клочья пара на запад, где среди разорванных туч проглянуло тусклое низкое солнце.

-- Николай Захарович, звездолет не отвечает на запрос, -- донесся из соседней комнаты голос -- очевидно, радиста. Краюхин медленно старательно протирал очки.

-- Повторить запрос, -- проговорил он. В тишине было слышно, как снаружи взревели моторы -- шоферы заводили машины. На равнине таяло белое облако, грузно накренившись, остывала громада звездолета. Над ним дрожали струйки горячего воздуха.

-- Звездолет на запрос не отвечает, -- повторил голос из соседней комнаты.

-- Какого черта молчат! -- Зорин хмуро поглядел на Алексея и снова повернулся к Краюхину. -- Николай Захарович, неужто снова... как тогда...

Краюхин, тяжело ступая, пошел к выходу, Зорин двинулся за ним, и в этот момент радист крикнул весело:

-- Есть! Готово! Ответили: "Все в порядке, привет Земле, встречайте".

Огромный серый автомобиль Краюхина с фигуркой оленя на радиаторе первый остановился около звездолета, оглашая воздух ликующими воплями сирены. Сзади, растянувшись на несколько километров, разбрасывая грязную землю, ревели приближаясь грузовики, автокраны, могучие трактора и еще какие-то странные громадные сооружения на гусеничном ходу. Над головами гудя повисли два больших вертолета. Один опустился, обдав стоящих у звездолета горячим воздухом. Из люков полезли какие-то здоровенные плечистые парни в коротких куртках мехом наружу. Одна за другой подходили машины. Из одной выпрыгнул сухой черный Вальцев, побежал, скользя по мокрому мху. Алексей за Краюхиным и Зориным подошел к звездолету шагов на двадцать. Стальная громадина уже остыла. В яму, вырытую при посадке, натекла грязная вода. Звездолет, основательно врезавшийся в почву, стоял в большой теплой луже. В темной воде отражались его могучие бока, покрытые коркой почерневшего горелого металла.

-- Пришел, пришел, родимый, -- раздался радостный голос Вальцева за спиной. -- Алеха, милый, ведь я на нем должен был лететь! Заболел, понял? Перед самым отлетом свалился. Никаких шансов! А ведь какой полётец был! Герои!

-- Герои! -- желчно сказал мрачный Зорин, поглядывая на Краюхина -- тот ссутулясь стоял в стороне, жевал папироску. -- Герои! Сколько их уходило? Пятеро. А вернулся? Один! Один Строгов только и вернулся. Калекой вернулся... Нашел, чему завидовать... герой.

-- Н-ну, знаешь, -- Вальцев резко повернулся к Зорину, -- чепуху городишь, Андрей Андреич...

Он еще сказал что-то, но Алексей не расслышал -- толпа зашумела, тыча пальцами. В стенке ракетоплана на высоте трех метров откинулся большой квадратный люк, посыпался горелый металл. Из черного отверстия выскользнула легкая стальная лестница, а потом появился человек -- молодой, неестественно бледный парень в засаленном комбинезоне и в новенькой рыжей меховой шапке-ушанке, у которой был такой вид, будто ее только что вытащили из сундука, где она лежала с самой покупки. Паренек огляделся -- вид у него был слегка сумасшедший, -- сорвал с головы шапку и заорал что-то вроде: "Приве-ет!"

-- А-а-а! Е-е-е! -- сочувственно откликнулась толпа и кинулась к звездолету. Алексея поволокло в сторону, кто-то наступил ему на ногу, кто-то нахлобучил шапку на глаза. Он успел только заметить, что парню в комбинезоне наподдали сзади и он, размахивая руками, полетел вниз, окунулся в толпу и снова взлетел к небу, дрыгая ногами в неописуемом восторге. В отверстии люка появился другой с таким же бледным лицом в ярчайшем красном шарфе. Сумятица была страшная. Выли сирены автомашин, кричали люди. Мелькнула черная от загара физиономия Вальцева с широко разинутым ртом. Давешний лихой шофер в кожаном шлеме оглушительно свистел в четыре пальца. Плечистые молодые люди в меховых куртках не переставая палили магний. Со второго вертолета, повисшего над головами, сверкали юпитера и кто-то уронил киноаппарат. Алексей поймал себя на том, что, стоя в луже по колено, пытался поймать за ногу взлетающего как перышко пилота в красном шарфе. Шарф орал что-то неразборчивое, но явно восторженное. Какой-то автокран пролез в толпу -- на кабине длинный косматый рабочий, приплясывая, размахивал жестяной дощечкой с надписью: "Осторожно! Под стрелой не стоять!"

Потом все как-то сразу смолкло. Алексей выбрался из лужи, пробился сквозь толпу и увидел, что в образовавшемся тесном кругу отдельно ото всех стоят Краюхин и Зорин, а перед ними небольшого роста человек без шапки с рукой на перевязи. Вся голова его была закутана грязноватым бинтом, так что лица его не было видно, только ерошились редкие светлые волосы на затылке да поблескивал одинокий глаз, темный и страшно усталый. Позади торопливо строились в неровный ряд четверо растрепанных пилотов с бледными бескровными лицами. Яркий шарф жадно глядел вверх, механически пытаясь застегнуть куртку на оторванную пуговицу. Алексей тоже поглядел вверх, но ничего кроме серого закатного неба не увидел. Даже второй вертолет с кинооператорами сел где-то за машинами.

-- Небо, чудак!.. -- прошептал над ухом Вальцев, голос его дрогнул. -- Голубое небо, понял!

Алексей глянул на него изумленно. Он хотел сказать, что ничего не понял и что вообще небо не голубое, а серое, и довольно мерзкого вида, как и положено здесь, в тундре, но в это время забинтованный человек повернулся к пилотам и негромко сказал:

-- Смирно.

Видно было, как от напряжения и усталости у него дрожат ноги, и весь он был какой-то больной, изнуренный, но голос его звучал неожиданно твердо и торжественно:

-- Товарищ замминистра! Звездолет "Астра-12" закончил перелет Земля -- Венера -- Земля и прибыл в ваше распоряжение с новым экипажем, составленным из пилотов ИС-5. Во время обратного пути особых происшествий не было. Докладывал капитан звездолета Строгов.

Он, качнувшись, неловко шагнул в сторону, открывая шеренгу бледных людей с напряженными посуровевшими лицами. Все молчали. Молчал Краюхин, навесив тяжелый лоб на черные очки. Молчал Зорин -- пальцы его рук, вытянутых по швам, судорожно подергивались. Молчали стоявшие кругом шоферы, механики, грузчики -- многие стягивали с голов шапки. Молчали тяжело и угрюмо, будто не они пять минут назад радостно и бестолково метались около накренившейся махины звездолета. Потом Краюхин медленно снял очки, тяжело шагнул к Строгову и обнял его. Алексей видел, как Строгов -- он казался совсем маленьким рядом с могучей фигурой "старика" -- уронил забинтованную голову ему на плечо, а большая лапа Краюхина с зажатыми очками нежно гладила его подрагивающую спину. Вальцев громко судорожно дышал над самым ухом. Потом Краюхин повернулся к неподвижно стоящим пилотам, просипел: "Свободны, товарищи" и, осторожно поддерживая шатающегося Строгова, направился прямо к своей машине...

Уже давно, мягко приседая на ухабах, скрылся в холодном тумане большой автомобиль Краюхина, погрузились в вертолет и улетели моментально вновь повеселевшие пилоты, скрылся куда-то Вальцев, проговорив бессвязно: "Вот оно как у нас, понял?" -- а Алексей все стоял, зябко ежась от холода, засунув руки в карманы, и бездумно следил за поднявшейся вокруг звездолета суматохой. В голубоватых лучах двух прожекторов клубился вечерний слоистый туман, суетились люди, волокли и грузили на машины какие-то тяжелые ящики. Два автокрана выволакивали из звездолета ящики побольше, клали их штабелями. У подножья ракеты возилась группа чумазых парней в спецовках -- от них шел пар. Зорин в распахнутой кожанке орал на маленького сутулого с портфелем и в очках. Сутулый отругивался тоненьким слабым голоском, но необычайно напористо. Мимо прополз трактор-тягач, разбрасывая шматья грязи. Липкий комок ударил Алексея в щеку. Он высвободил руку, вытер лицо и, тряхнув головой, отошел в сторонку.

Солнце скрылось за дальними холмами, наступила короткая северная ночь. В потемневшем небе задрожали слабенькие, еле видимые звезды. Туман затопил равнину, туман колыхался в лучах фар уходящих автомашин, оседал ледяными капельками на лице. Алексей подошел к звездолету вплотную. В лучах прожектора его неровная бугроватая поверхность казалась еще более изрытой и страшной. Алексей притронулся к его черному боку, рука дрогнула, наткнувшись на леденящий холод металла.

-- Вот оно как у нас, -- повторил Алексей и, повернувшись, пошел прочь. Перед его глазами качалось запрокинутое лицо -- сверток бинтов с усталым невидящим глазом. Слабая тонкая шея, высохшая бессильно опущенная рука с белыми дрожащими пальцами. Реденький светлый хохолок на макушке...

-- Прибыл в ваше распоряжение с новым экипажем, -- бормотал он. -- С новым! А где старый?..

Он оглянулся. Круглый черный купол звездолета резко отпечатался на фоне светлого на западе неба. Молочно-белый туман у подножья ракеты искрился голубым светом. Там плясали причудливые тени, вздымались длинные черные руки подъемных кранов. Он был сейчас одинок со своими мыслями. Одинок на этой болотистой равнине, затопленной холодным туманом. Одинок как никогда. И, как никогда, он понимал сейчас этого злосчастного парня -- Сергея, кажется, -- того, что испугался. Струсил, смалодушничал, побоялся даже отказаться лично -- не пришел на вокзал, прислал потом письменный отказ. Он, наверное, уже видел себя, горящим заживо в звездолете, погребенным где-нибудь в страшно чужих, далеких песках... Бедный мальчик, а ведь он еще не видел эту живую мумию, этих бескровных полубезумных лиц, этого (Алексей снова оглянулся) обгорелого памятника тем, кто не вернулся...

Рядом взревел мотор, сверкнули огни фар, голос Вальцева прокричал:

-- Алексей, ты, что ли?

В машине (грузовик-полувездеход) в кабине сидели Вальцев и Зорин. Вальцев -- за рулем, Зорин -- рядом. Он спал, свесив голову на колени. Алексей, усаживаясь, толкнул его, он проснулся, пробурчал недовольно:

-- Где вас черт носит, капитан? Мы там с ног сбились, а он -- пожалуйста -- пешком изволит...

-- Ты что -- до города этак собирался шкандыбать, -- насмешливо осведомился Вальцев, -- сто с лишком километров?..

Алексей промолчал, глядя, как бросается в стороны туман в лучах света. Машину кидало на ухабах, Зорин попытался снова задремать, но, стукнувшись пару раз о ветровое стекло, отказался от этого своего намерения и начал расспрашивать Алексея о службе в Кара-Кумах. Алексей отвечал односложно, и Зорин замолчал. Потом сказал с досадой:

-- А, черт, забыл-таки спросить у радиста, что у них там случилось, почему не отвечали на запрос...

-- Что? -- спросил Вальцев, не расслышав.

-- Я говорю, у радиста надо было спросить, почему они сразу после посадки не ответили на запрос. Я даже беспокоиться начал. Тут был случай однажды -- тебя еще, Лев Александрович, здесь не было -- тоже приземлился звездолет. Все честь-честь, а на запрос не отвечает. На запрос не отвечают и из ракеты не вылезают. Пришлось резать стенку. Входим мы внутрь -- три мертвеца. Представляешь? Машина переключена на автоводителя, а все пилоты -- разрыв сердца...

-- Я знаю эту историю, -- сказал Вальцев. -- У них плохо сработал автоводитель, получилась временная перегрузка раз в двадцать -- их всех раздавило. Это было страшно глупо. Бессмысленная случайная гибель.

-- Да... -- начал было Зорин, но Алексей неожиданно для себя прервал его:

-- Слушайте... Я здесь уже полтора месяца. Я слышал чертову уйму рассказов. Почему во всех этих рассказах всегда одно и то же -- смерть, смерть и смерть?.. Разные люди, разное время, разные случаи, и всегда там смерть... Ну, неужели... в этом вся ваша жизнь... Непонятно...

Он резко оборвал себя, чувствуя, как кровь заливает щеки. Фу ты, как глупо получилось, каким ослом он себя выставил. Черт, еще подумают, что он трусит.

Зорин изумленно уставился на него:

-- То есть... Ну, если угодно, да -- это наша жизнь... Вечный риск, страх потерять товарища... Страх погибнуть самому... Ведь когда...

-- Не надо, -- сказал Вальцев резко. -- Этого не объяснишь словами. Он и сам поймет. Он и сейчас понимает, только... Ведь ты все понимаешь, Алеша, верно?

-- Я ничего еще не понимаю, -- с отчаянием сказал Алексей и снова пожалел, что не придержал язык.

Все замолчали, потом Вальцев сказал просто:

-- Ты, может быть, боишься?

Этого не следовало бы говорить. Алексей глянул на него исподлобья и отвернулся. Равнина кончилась, в клубах тумана грузовик выскочил на гладкое, прямое, как стрела, стокилометровое шоссе.

(C) Борис Стругацкий, текст, 1957


Кто скажет нам, Эвидатте?

I

Это было похоже на продолжение странного сна, когда человек вдруг подскакивает на постели, тараща мутные глаза, и изрекает что-нибудь вроде: "Я не могу войти в этот домик на носу". В утреннем полусумраке уже виднеются знакомые стены комнаты, лампа-грибок на ночном столике и смятое одеяло, сползшее на пол, но сон еще здесь, еще не прошел, и на фоне стеллажей с книгами еще колышутся очертания гигантских деревьев сказочного леса и не покинуло сонный мозг чувство досады и разочарования из-за того, что никак не можешь проникнуть в хижину, построенную собственными руками на собственном носу.

Сергей Сергеевич явно еще не успел проснуться -- чмокал губами, всхрапывал, порывался перевернуться на другой бок, -- но чувство чего-то не совсем обычного уже охватило его. Во-первых, только что колыхавшаяся перед глазами знакомая портьера на окне вдруг стала совсем расплывчатой и пропала. Пропало теплое одеяло, под которое Сергей Сергеевич пытался спросонья забраться с головой. Сам он оказался сидящим, по-видимому, в кресле, одетым и привязанным широкими упругими ремнями. Во-вторых, огромный ярко освещенный зал, каких наяву не увидишь, вместо того, чтобы померкнуть и пропасть, стал еще ярче, еще больше, еще явственней. В уши проник совершенно незнакомый шум, перед глазами вспыхнули и пропали два ряда ярко-красных лампочек.

-- Странный сон, -- пробормотал Сергей Сергеевич, с трудом шевеля языком и снова пытаясь перевернуться на другой бок, -- удивительно яркий сон. Надо будет рассказать ребятам...

Ремни не дали ему повернуться, а собственный голос показался необычайно хриплым и совершенно незнакомым. Сергей Сергеевич открыл глаза и огляделся. В голове шумело, веки казались очень тяжелыми, и он решил, что удивительный сон продолжается.

-- Ну что ж, посмотрим, -- решил он и даже стал ерзать в кресле, устраиваясь поудобнее, как будто сидел перед экраном телевизора. -- Не проспать бы только будильник... Будильник, прямо скажем, неважный -- зря его мне подарили. Изящной формы, но... Однако, что ж это -- все комната да комната... Приборы какие-то. Скучно. Пусть здесь появится человек!..

Сергей Сергеевич, как и многие люди, был убежден, что может, находясь в таком вот состоянии, управлять своими снами. Много раз это ему действительно удавалось, но сейчас человек не появился -- комната осталась пуста. Огромная комната с высокими белыми стенами, с гладким блестящим, надо думать, металлическим полом. Вдоль стен тянулись громоздкие сооружения, тоже белые, украшенные многочисленными циферблатами, круглыми темными окошками и мигающими разноцветными лампами. В общем и целом все это походило скорее на зал центрального управления электростанцией, чем на сон, и вызвало в памяти Сергея Сергеевича звучные термины: пульт, реостат и "двести тысяч вольт". Сергей Сергеевич был ихтиологом и плохо разбирался в электротехнике.

-- Потолок, скорее всего, стеклянный, -- размышлял Сергей Сергеевич, подняв глаза к небу. -- Большой матовый экран на противоположной стене -- телевизор. И вообще -- это самый яркий сон, который мне когда-либо приходилось видеть.

Странный шум над ухом неожиданно прекратился, и наступила глуховатая тишина, нарушаемая только металлическим звенящим пощелкиванием, доносившимся откуда-то из-за спины. "Тик-дзанг, тик-дзанг, тик-дзанг..." Сергей Сергеевич машинально принялся считать щелчки и, досчитав до шестнадцати, вдруг подумал, что его мысли и ощущения все-таки слишком ясны и резки -- даже для самого яркого сна. Эта мысль поразила его и заставила прибегнуть к классическому методу: он поднял руку и дернул себя за нос. Рука показалась ему непривычно легкой, а нос -- до удивления маленьким, и он не проснулся. "Тик-дзанг, тик-дзанг..." -- неслось сзади. Сергей Сергеевич поднял руку и приблизил ее к глазам.

-- У-ди-ви-тель-ный сон, -- сказал он, стараясь изо всех сил подавить в себе чувство необычного, переходящее в страх: это была не его рука. -- Слишком гладка и бела... Гм... Я бы сказал, даже голубовата и... и я бы не прочь проснуться...

Тик-дзанг, тик-дзанг...

-- Да прекратите вы это щелканье, -- крикнул Сергей Сергеевич. Эхо пролетело под сводами зала и погасло в дальнем углу его.

-- Тик-дзанг, тик-дзанг, -- ответила тишина.

-- Это сон, -- твердо сказал ихтиолог и взялся руками за ремень, мягко охвативший его грудь. -- Это сон, но я сейчас встану и... э-э...

Ему было неясно, что будет дальше.

-- И... э-э-э... так сказать, пройдусь...

Он принялся шарить в поисках пряжки или чего-нибудь в этом роде, стараясь не замечать белой странной рубахи до пояса и коротких белых штанов, облекающих его тело (кстати говоря, тело было вовсе не его -- маленькое, белое, мускулистое). Ремни он снял сравнительно легко, но так и не понял, как это у него получилось.

-- Сон, конечно, сон, -- подумал он с облегчением и встал.

Кресло было похоже на зубоврачебное и стояло на возвышении посреди зала с белыми стенами. Позади кресла, похожий на гигантский гриб, до самого потолка тянулся сверкающий матовым металлом агрегат с торчащими из него двумя длинными широкими трубами, уставленными прямо в затылок тому, кто сидел в кресле. В кресле сейчас никто не сидел, но в одной из труб вспыхивал и гас в такт "тик-дзанг" оранжевый огонь. Это было так красиво, что Сергей Сергеевич даже забыл на время, что видит сон. Он несколько раз обошел вокруг громадного гриба, рассматривая шкалы с бегающими стрелками, рубчатые кремальеры, цветные кнопки. Потом он споткнулся о кресло, остановился, озираясь.

-- Пульт управления! -- пробормотал он и дернул себя за нос изо всей силы. -- Р-реостат...

Сон не проходил, сон оставался, и только теперь Сергей Сергеевич ясно себе представил, до какой степени он ничего не понимает. Он медленно спустился по лесенке на металлический пол, выложенный большими цельными шестигранными плитами, и, смахнув рукой пыль с последней ступеньки, уселся.

-- Попытаемся суммировать, -- сказал он, с содроганием вслушиваясь в хриплый, совершенно незнакомый голос, вырывающийся у него из горла. -- Прежде всего, это -- не сон. Следовательно, это -- явь. Так. Что отсюда следует?

Отсюда ничего не следовало. Сергей Сергеевич абсолютно не мог представить, как он попал в этот пустой и довольно холодный (он поежился и стянул потуже ворот легкой рубахи) зал, уставленный приборами, не имеющими очевидно никакого отношения ни к нему, Сергею Сергеевичу, ни к его обычным занятиям. Память не подсказывала ему ничего определенного. Сначала в мозгу пронеслось название книги, которую он прочел сравнительно недавно -- "Опыт разведения осетровых на высоких широтах". Потом он обнаружил, что не может припомнить своей фамилии, и это снова заставило его усомниться в реальности окружающего. Он оглянулся. "Тик-дзанг, тик-дзанг", -- подмигнул ему оранжевый глаз.

-- Ага, -- сказал ихтиолог. -- Я психически болен и нахожусь в клинике. Меня лечат... И правильно делают, но где же, однако, врачи?

Потом он посмотрел на руки, лежащие у него на коленях, -- чужие белые миниатюрные руки... "Тик-дзанг, тик-дзанг", -- звенело в ушах.

-- Главное -- хладнокровие, -- громко проговорил Сергей Сергеевич, поднимаясь. -- Либо я болен и меня лечат -- тогда скоро придут врачи и все объяснят. Либо (он снова оглядел себя, покусывая губу)... либо все это -- кошмар, бред, и тогда... тогда... Очнусь же я вообще когда-нибудь!

Он осмотрелся по сторонам и пошел на чуть подгибающихся ногах к ближайшей стене.

-- Наблюдать, наблюдать!.. Это интереснейший, любопытнейший бред! Смотреть в оба! Наблюдать...

Дойдя до стены, он пошел вдоль нее, огибая громадный зал, пытаясь одновременно и найти смысл всей сложнейшей аппаратуры, которая окружала его, и доказать ее бессмысленность, бредовость. Ничего не поняв, добрел до поворота и опустился прямо на холодный пол. Странное дело -- ноги отказывались нести его тело, ставшее таким легким и упругим. Он испытывал ощущение человека, начавшего учиться ходить в зрелом возрасте.

Отсюда грибообразный агрегат с мигающими трубами казался маленьким и далеким, но звонкое щелканье было еще отчетливо слышно. Он прислонился спиной к стене, закрыл глаза и попытался сосредоточиться. Память бездействовала. Портьера на окне... Будильник в виде рыбы, стоящей на хвосте, с циферблатом вместо глаза... Какой-то забор с объявлениями... Ярко красный закат над зеркальной гладью спокойной воды и заросли камыша. Строчка из стихотворения -- "...зеленый вымпел над волной..." и снова -- "Опыт разведения осетровых..." А в чем этот опыт состоит -- хоть убей...

Он поднялся и пошел вдоль поперечной стены, опираясь рукой на выступ, поблескивающий циферблатами и круглыми выпуклыми иллюминаторами. За одним из иллюминаторов ему почудилась какая-то тень, он остановился и прильнул глазами к выпуклому стеклу.

Сначала он ничего не понял, а потом ахнул и отшатнулся. С другой стороны глядела на него волосатая человечья маска с маленьким ртом-трубочкой и большими желтыми глазами. Когда он отшатнулся, рот-трубочка вытянулся еще больше, глаза медленно моргнули и снова уставились пристально. Потом лицо исчезло. Сергей Сергеевич, слегка оправившись от неожиданности, долго вглядывался в темное стекло, но больше ничего не смог увидеть. Охваченный любопытством, он даже рискнул нажать одну из кнопок над иллюминатором, рассчитывая как-то осветить странное существо, но это привело только к тому, что за стеклом медленно выдвинулась серебристая пластинка и заслонила окошко. Другие кнопки Сергей Сергеевич трогать не решился и двинулся вдоль стены дальше, заглядывая теперь уже в каждое из окошек. Все они оказались закрытыми серебристой пластинкой.

Дверь обнаружилась совершенно неожиданно. Сергей Сергеич шел задумавшись, по-прежнему опираясь рукой о стенку, как вдруг твердая белизна подалась под рукой, и он очутился перед приоткрытой дверью. Из-за нее виднелась освещенная лестница с высокими перилами. Сергей Сергеевич остановился и...

Дальше в сознании наступил какой-то непонятный провал. Кажется, он шагал по длинным пустым коридорам, уверенно распахивая двери, поднимаясь и опускаясь по узким чистым лестницам. Иногда ему казалось знакомым все, что окружало его, -- коридоры, переходы, пустые комнаты, уставленные приборами, аршинные надписи на стенах... Он узнавал свои руки, свой голос, тело становилось то легче, то тяжелее, движения -- более послушными или совсем непривычными. Он окликал кого-то, заглядывая в двери, и знал, кого окликает... Словно сон поминутно сменялся явью, явь бредом, бред -- снова сном... Потом он словно очнулся, вспомнил громадный зал, тикающий гриб до потолка и странную физиономию за круглым окошком. Он вспомнил свою фамилию -- Комлин, и это его страшно обрадовало и подбодрило.

-- Какой, однако ж, громадный институт, -- сказал он вслух.

Он стоял на площадке широкой, мраморной по виду, лестницы. Внизу у подножья виднелись высокие тяжелые двери, рядом с которыми стоял столик -- совсем маленький по сравнению с громадными блестящими створками. За столиком, уронив голову на руки, по всей вероятности спал человек в белой одежде.

-- Сторож! -- Сергей Сергеевич начал спускаться по лестнице, все убыстряя и убыстряя шаг. -- Сейчас, может быть, многое выяснится...

Человек внизу поднял голову и уставился на сбегающего с лестницы ихтиолога. Встал, шагнул навстречу. Скатываясь вниз, не в силах уже сдержать своего движения, Сергей Сергеевич почувствовал подступающую к горлу томительную тошноту страха: человек в белом не был человеком. Лысый череп, огромные, совершенно круглые глаза, маленькое возвышение вместо носа... Ушей нет, вместо рта -- мигающий кружочек... Странный резкий голос, дикая жестикуляция... Сергей Сергеевич, не останавливаясь, вылетел за дверь...

Он шагал стремительно, почти бежал по темной широкой улице между рядами высоких куполообразных сооружений. Сжимал незнакомое лицо свое -- безволосое, с маленьким носом и круглым, непрерывно двигающимся ртом, рвал и щипал податливое тело, пытаясь прийти в себя, очнуться. Он ожидал чего угодно: пусть его схватят санитары, потащат грубо и швырнут в камеры для буйных; пусть он сумасшедший, неизлечимо больной, отринутый от привычной жизни, пусть даже навсегда, но не это... Не эта явь, не это чужое тело, несущее его мозг, не этот уродливый квазичеловек в белом, не эти темные громады непонятного города...

На темной дороге впереди заплясала его уродливая растянутая тень -- он оглянулся. Три слепящих глаза неслись на него, приближаясь стремительно. Ааа! Мимо промчалось черное, обтекаемой формы, рассекая стонущий воздух. Сверкнула красная звездочка, пронесся горячий ветер -- и все стихло.

Тяжело дыша, Сергей Сергеевич прильнул к теплой шершавой стене. Что это за город? Что за странные жители его? Где я, где? Он поднял глаза. Темное синее высокое небо, усыпанное звездами. Они тусклы, и рисунок созвездий чужой, дикий. Сергей Сергеевич пошел дальше. Цели у него не было, мысли разбегались. Странный город, окружающий его, был пуст. По широким темным улицам изредка проносились стремительные черные машины -- так быстро, что ему ни разу не удалось разглядеть их. Один раз он наткнулся на группу людей в белом, стоящих в подъезде огромного особняка с погашенными окнами. Когда он приблизился, люди замолчали и повернулись к нему, как показалось, с почтительностью.

-- Э-э... -- начал Сергей Сергеевич растерянно. -- Я чужой в этом городе...

Они стояли, уставясь глубокими блестящими стеклами глаз, круглые ротики их мигали. Сергей Сергеевич почувствовал себя крайне неловко.

-- Мнэ-э... -- Ему как-то нечего было сказать.

Люди в белом зашевелились и плавно, почти незаметно скользнули в тень под домом. Сергей Сергеевич поколебался, шагнул было им вслед, но потом раздумал: ну их, может, это влюбленные... неловко.

Странный был это город. Большой, очень большой, но какой-то слишком пустынный, слишком темный. Только один раз Сергей Сергеевич увидел здание с освещенными окнами -- оттуда неслись непонятные голоса, звуки, похожие на заглушенную музыку, в ярко освещенных дверях стояло много существ в белом, группами и в одиночку... Сергей Сергеевич решил, что это ресторан или клуб. Здесь же, невдалеке за поворотом он увидел огромное количество черных обтекаемых машин -- скорее всего, автомобилей. Он перебежал улицу и долго бродил между машинами, ища кого-нибудь, чтобы поговорить с глазу на глаз, в спокойной обстановке, но никого не нашел. Черные молчаливо дремлющие машины показались ему герметически закупоренными -- в них нельзя было ни проникнуть, ни заглянуть.

Странный это был город. Необозримые сумрачные площади, похожие на широкие озера, окаймленные высокими берегами куполообразных строений. На одну из них камнем упал с неба серебристый светящийся клубок света, подрожал немного, бросая блики на серый камень мостовой, снова взмыл к звездам и потух. На площади осталось несколько белых фигурок, которые неторопливо двинулись куда-то прочь и быстро затерялись на темном фоне зданий.

Небо вдруг посветлело, засеребрилось невидимыми до сих пор нитями высоких облаков. Из-за крыш далеко-далеко поднялись и торопливо пошли по огромной дуге две близко посаженные луны -- два туманных широких серпа -- и быстро скрылись за зданиями на другой стороне площади. Потом в обратном направлении бесшумно прорезала погасшие облака ослепительная точка, оставляя за собой не сразу гаснущую полоску света... И снова сумрак, тишина, холодок на коже, безлюдье...

Сергей Сергеевич сильно устал, кое-как доплелся до середины четвертой на его пути площади и сел на холодный камень, обхватив руками колени. Странное, странное пробуждение ихтиолога, специалиста по осетровым. Сергей Сергеевич Комлин, что с тобой? Куда тебя занесло?

-- К сожалению, я материалист, -- сказал Комлин вслух и подумал, что раньше у него никогда не было такой привычки -- разговаривать с самим собой. -- Для идеалиста все происшествие проще пареной репы. Переселение душ. Мое, комлинское, "я" -- в другом теле. Однако...

Вдали вспыхнули огни тройных фар, минута -- и мимо, совсем рядом, пронесся горячий ветер, блеснул красный бездымный огонек... И еще, и еще...

-- Реактивные автомобили, -- решил Сергей Сергеевич. -- Чудесные машины будущего... А вот эта пара несомненно бредет сюда.

Двое в белом подошли и стали неподалеку, не обращая на Комлина никакого внимания. Оба в белом, оба глазастые и безносые, оба на одно лицо. Они звонко и певуче перебрасывались словами. Сергей Сергеевич подождал немного, потом встал и придвинулся к ним:

-- Простите, ради бога... Видите ли -- странное происшествие...

Он замолчал. Они, правда, не шарахнулись от него, как от чумного, но как-то сразу отодвинулись, повернулись спиной, отошли, не прерывая своего разговора...

-- Н-да, -- пробормотал Сергей Сергеевич. -- С пьяным человеком какая беседа!.. Пойду, посижу... Чего уж... Буду ждать.

Он снова сел на холодный камень. Ждать, собственно, было нечего. Разве что -- утра. Утро вечера мудренее. С неба упал, как давеча серебристый клубок, -- сверкающий светом большой колпак. Откинулась дверца у земли, те двое вошли внутрь... Звон, горячий ветер -- и опять -- тишина, сумрак, безлюдье... Сергей Сергеевич уронил голову на чужие острые колени.

II

-- Простите, мой Когга, но, насколько я понял, это попросту установка для разгона элементарных частиц.

-- Вы правы. При малых мощностях Атта добился весьма широкого диапазона энергий...

-- Я знаю эту работу. Мне не понятно, в чем секрет его последних опытов по... Как он говорил?

-- По созданию искусственной памяти.

-- Да. Его первые работы удивительно сумбурны, я подозреваю -- ему самому очень многое не ясно.

Говоривший присел на ручку кресла (того самого, в котором проснулся Сергей Сергеевич Комлин) и рассеянно погладил металл протянувшейся к нему широкой трубы, мигающей оранжевым огнем. Его собеседник -- весь в белом с черной шапочкой (знаком Института Высшей Нервной Деятельности) на голой буграстой голове -- прикрыл прозрачными веками выпуклые глаза.

-- Принцип прост, мой Эвидаттэ, принцип прост. Воздействие быстрых частиц вызывает коренные изменения нервных клеток мозга.

-- Так...

-- Старые связи могут быть нарушены, новые могут возникнуть. Психика Атта может стать психикой Эвидаттэ или... Когга...

-- От изменений нейронов под действием частиц, мой Когга, до... до создания искусственной памяти -- не один шаг!

-- Это так, но Атта сделал эти шаги!

Оба помолчали, следя за белыми фигурами лаборантов, скользящими по обширному залу лаборатории. Потом Эвидаттэ сказал задумчиво:

-- Правильно ли я понял, мой Когга, -- ощущение вспышки света в глазу можно вызвать не только светом, но и острой иглой, коснувшейся нерва; связь в мозгу можно вызвать не только самим событием, но и чем-то совершенно не похожим на это событие?..

-- ...скажем, пучком частиц определенной энергии! -- быстро подхватил Когга.

-- Но так можно создавать только сумасшедших! Посудите сами, мой Когга, -- нарушить ряд связей, возникших как следствие ряда восприятий, просто. Не это ли делает кунигасса -- болезнь облученных? Но воссоздать такие связи искусственно, надеясь на случайность, на удачу... Ведь Атта не нашел закономерностей, не правда ли?

-- Не нашел, его опыты пока случайны. Он нашел пока только принцип и тот участок спектра энергий, который производит особо эффективное воздействие на нейроны.

-- Вот видите! При таких условиях пытаться воссоздать цельное, единое непротиворечивое сознание искусственно -- то же самое, что, смешав все оттенки цвета, надеяться получить упорядоченный спектр!

-- Но Атта сделал это! -- спокойно возразил Когга.

-- Значит, он нашел закономерность. -- Эвидаттэ встал. -- Значит, он нашел, нашел ее, Когга!..

-- Не думаю. -- Когга покачал шапочкой. -- Не похоже, мой Эвидаттэ. Он не принял никаких мер. Он не ждал таких результатов. Он действовал наудачу... Как и в первый раз.

-- Да, как и в первый раз, -- медленно повторил Эвидаттэ. -- Вы знаете, что Совет поднимает снова вопрос о дисциплине? Боюсь, дело Атта будет рассматриваться одним из первых...

Когга промолчал, глаза его были полузакрыты.

-- Его опыт необычайно интересен -- открыл он общую закономерность или не открыл. Но постановление Совета запрещает производить над собою опыты, исход которых может быть особо вреден для здоровья. Тем более криминальны опыты, производимые тайком, в одиночку... Боюсь, что за опыт Атта придется отвечать вам, мой Когга, директору Института.

Когга молчал.

-- Ведь это уже не первый случай...

-- Я не могу запретить своим сотрудникам отдавать себя науке целиком, -- проговорил Когга, его слова звучали резко. -- Я сам был таким недавно, я знаю, что такое -- любить свое дело.

-- Как носитель мысли, я согласен с вами, -- поспешно заметил Эвидаттэ. -- Я не могу не восхищаться поступком Атта. Но я вынужден говорить с вами, как член Совета...

-- Я понимаю. -- Когга слегка поклонился. -- Если вы осмотрели оборудование, то, быть может, перейдем ко мне в кабинет? Прошу вас.

Они спустились с возвышения и двинулись к выходу, думая каждый о своем.

-- Мне кажется, -- сказал Эвидаттэ, -- состояние Атта не внушает таких опасений, как после первого эксперимента?

-- Конечно! Тогда он попросту потерял рассудок на некоторое время. Нарушил все нормальные связи, не сумев воссоздать упорядоченной системы новых... Это было типичное помешательство.

-- Вы думаете, рассудок вернется к нему и на этот раз?

-- Рассудок... Это не то слово, мой Эвидаттэ. Ведь он не только потерял рассудок, свой рассудок, но и приобрел рассудок -- рассудок другого существа...

-- О, не слишком ли это смело сказано! Не проще ли предположить, что он потерял память, впал в детство или что-нибудь в этом же роде? Ведь с полной определенностью ясно только то, что он потерял память. Он никого не узнает, элементарнейшие наши обычаи кажутся ему совершенно незнакомыми... Он даже не нашел пути домой!

-- Да. Нам удалось собрать сведения, что он довольно долго бродил по научному поселку. Многие видели его после того, как он стремительно выбежал из Центрального здания, не сказав ни слова дежурному. Далеко уйти ему не удалось -- его нашли на территории Института, на площади Белых Звезд, где он заснул прямо на мостовой. Потеря памяти -- это верно. Но это еще далеко не все!

В кабинете, лишенном окон, но залитым ярким дневным светом, они уселись в удобные кресла, и Когга продолжал:

-- Уже сейчас можно утверждать, что речь Атта членораздельна. К этому выводу пришли специалисты по фонетике, изучившие звукозапись беседы главного врача с больным. Его поступки, может быть, странны, не спорю, но не лишены логики, и эта логика доступна нам. Нам удалось даже выяснить его "новое" имя -- "ихтийологг". О, уверяю вас, можно было бы найти много косвенных доказательств того, что Атта, потеряв свой рассудок, заменил его рассудком иного существа. Существа, отличного от нас, но имеющего общую с нами природу...

-- Иначе и быть не могло! -- заметил Эвидаттэ, пристально разглядывая потолок, льющий ровный голубоватый свет. -- Если можно воссоздать сознание, то это должно быть сознание, близкое к нашему, хотя и отличающееся как по совокупности знаний, так и по их качествам. Если я только верно понял гипотезу Атта...

-- К сожалению, мы лишены возможности воспроизвести во всех деталях образ мышления "нового" Атта -- работы по психозаписи еще только начаты, методы несовершенны. Но он идет нам навстречу! Его рисунки необычайно занимательны. Взгляните...

-- О! -- Эвидаттэ с изумлением поднял плечи, перебирая в голубоватых пальцах изрисованные квадратики плотной бумаги. -- Какие удивительные существа! Неужели это внешность носителя мысли в представлениях "нового" Атта?

-- Вряд ли! -- Директор Института возбужденно прошелся по кабинету. -- В высшей степени сомнительно, ибо "новый" Атта не потерял способности управлять своими органами. Я думаю, "новый" Атта не может сильно отличаться от "старого" ни внешностью, ни мышлением. Образ носителя мыслей во Вселенной един! Вспомните раскопки в Лунной пропасти в горах Ста -- останки разбившегося чужого звездолета и останки экипажа. Наши механизмы отличаются больше, чем наши тела и наш мозг; все мы -- Носители Мысли... А теперь, если удастся развить работы Атта, то и Творцы Мысли!

-- Но это?.. -- начал Эвидаттэ, с веселым любопытством следя за разволновавшимся коллегой, и тряхнул пачкой рисунков.

-- Это? -- Когга засмеялся. -- Атта называет это "рыбба". Чудовища его мира. Что-нибудь вроде наших куффу...

Эвидаттэ кивнул согласно и углубился в изучение рисунков. Наступила тишина. Когга успокоился, присел за свой огромный стол и включил телевизионный экран. Потом сказал, прикрыв рукой микрофон, не отрывая глаз от сосредоточенных лиц своих товарищей, склонившихся за работой на экране:

-- Атта поправится. Вернется к работе. Мы изучим набранный материал. Многое поймем из того, что он сейчас говорит. Узнаем, что такое "рыбба"... Но кто скажет нам, существует ли объективно во Вселенной носитель мысли по имени "ихтийологг", чье мышление создал труд Атта? И должен ли он обязательно существовать? Может быть, это -- бред? Стройный, логичный, внутренне обоснованный бред. Кто скажет это нам, мой Эвидаттэ?..

...А в это время Сергей Сергеевич Комлин, "новый" Атта, вполне освоившись с обстановкой, сидел за столом напротив бледно-голубого человека и втолковывал ему, что такое "автобус", и как это слово звучит по-английски. Он только что вспомнил, что знает английский язык.

(C) Борис Стругацкий, текст, 1957


Возвращение

(Из бумаг покойного Антуана Понтине)

"...Начинается эта странная история.

Он не был дома почти полгода, никто не знал, что с ним, где он. На молоденькую мадам Тайо было жалко смотреть -- она так любила мужа, да и было за что его любить: самый красивый мужчина в Дао-Рао, храбрец, силач, да еще и весельчак, каких мало...

Это была очень тихая и ясная ночь. Все уже спали -- все поселение, -- только плескалась вода у причалов и хохотали гиены в саванне. Никто не видел лодки, которая привезла Якомино Тайо: время было тихое, теллаков отогнали в глубь страны, и сторожа на пристани мирно спали, не выпуская изо рта тлеющих сигареток, пока им не обжигало губы. Тогда они просыпались, прислушивались, закуривали новую сигарету, устраивались поудобнее и засыпали вновь.

Никто не видел лодки, которая привезла Якомино Тайо в Дао-Рао, но когда луна поднялась над саванной, он уже открывал калитку своего дома -- тяжелый, усталый, запыленный. Мадам Прискита услыхала только, как хлопнула дверь внизу, как заскрипели старые ступени под грузными шагами, увидела, как задрожали и наклонились огоньки свечей на столе. Она узнала эти шаги и тихое звяканье шпор, но не успела даже подняться, как он вошел в комнату, сгибаясь в низких дверях; вошел и встал у порога, медленно стягивая с большой головы широкополую шляпу с потускневшим золотым шитьем...

Он был очень, очень утомлен -- лицо его потемнело от загара и пыли, тонкий полузаживший шрам тянулся, пересекая лоб, исчезал в грязных спутанных волосах. Что-то новое, необычно беспокойное проглядывало в каждом его движении -- в бегающих, красных от бессонницы глазах, в странной безразличной улыбке, в том, как он замолкал, прерывая себя на полуслове. Мадам Прискита согрела ему ужин, помогла умыться, дала ему чистое белье -- он попросил ее об этом ("не надо будить слуг"), да она и сама хотела быть одна со своей радостью. Говорил он немного и неохотно, ел без аппетита, много и жадно пил. Ухаживая за ним, она весело вполголоса болтала, рассказывая все последние события маленького города, и то ласково прижималась щекой к его тяжелому плечу, то тихонько целовала смуглую большую руку -- тогда он отрывался от еды и, повернув к ней темное обветренное лицо, утомленно улыбался. Казалось, он все время прислушивается к чему-то очень далекому или чего-то ждет; два раза он вздрогнул так сильно, что зазвенели стаканы на столе, а поужинав, неожиданно встал, перебив ее на полуслове, подошел к широко открытому окну и долго вглядывался в голубую ночь, полную теней и прохладного ветра. Потом крепко запер ставни и обнял жену, которая, чувствуя что-то неладное, подошла и прижалась к нему.

-- Что с тобой, Якомино? Ты ждешь плохих вестей? -- тихонько спросила она его. В ответ он прижался губами к ее губам, и они долго стояли так во тьме, и дыхания их не было слышно в комнатке, слабо освещенной желтым мерцанием свечей.

Потом он пошел спать, попросив ее разобрать письма, лежащие в его сумке. Они будут нужны ему завтра рано утром, пусть она прочтет их все и ответит на те, на которые сможет. Он очень устал и не в состоянии сейчас сам сделать это. Он приляжет и будет дремать и ждать ее -- там не очень много работы, часа на два, не больше. Он очень любил ее и страшно соскучился по ней, и он расскажет, почему от него не было писем так долго и будет просить ее прощения.

-- Сегодня пятнадцатое? -- спросил он, оборачиваясь, уже по пути в спальню. -- Шестнадцатое? Ты уверена?

Она слышала, как он тяжело опустился на постель и уронил на пол башмаки. Писем было действительно немного, и она сделала уже половину дела, когда в спальне послышался шорох, и Якомино окликнул ее:

-- Малютка, так ты совершенно уверена, что сегодня шестнадцатое?

Она сказала "да" и, читая очередное письмо, услыхала, как он встал с кровати и прошелся по комнате. Потом послышался щелчок, напомнивший ей те времена, когда, жутко полыхая, горела саванна и красные свирепые теллаки штурмовали маленький городок у реки, -- в соседней комнате взвели курок. Она вздрогнула, но Якомино сказал негромко:

-- Не бойся, девочка, что-то не спится, и я принялся чистить Старого Тома... Просто от скуки...

В его голосе слышалась улыбка, и мадам Тайо успокоилась и сама улыбнулась, услыхав давно забытую кличку. Старый Том -- так звали большой пистолет Якомино, из которого он мог на полном скаку попасть в доллар, подброшенный в воздух...

Свечи почти догорели, и мадам Прискита читала последнее письмо, когда в спальне что-то громко стукнуло, упав на пол. Женщина подняла голову и прислушалась. Было очень тихо, только трещали цикады в саванне, и она торопливо дочитала письмо, сделала пару пометок и на цыпочках прошла в соседнюю комнату. Там было совсем темно -- Якомино опустил шторы и закрыл ставни, -- догадалась она. Пришлось вернуться за свечами, три уже погасли, одна -- только что, дымок еще струился, распространяя запах воска.

Молодая женщина, аккуратно сложив письма, вошла в спальню -- и тотчас по сумрачным стенам, по низкому тростниковому потолку забегали широкие тени, слабо блеснуло зеркало в углу на столе.

Якомино спал, полузакрытый тонким одеялом, уткнувшись лицом в подушку; его могучие плечи были неподвижны, одна рука свешивалась, почти доставая до полу -- смуглая мускулистая с тонкой -- знала мадам Тайо -- нежной кожей, которая так сладко ласкает целующие губы. Женщина наклонилась, подняла с пола упавший пистолет, положила его на стол и сама села перед зеркалом, поставив рядом подсвечник. Ей было обидно, немножко обидно, чуть-чуть... Мог бы и подождать ее... Ведь не виделись полгода. Она страшно соскучилась... Нет-нет, какая она гадкая -- он так устал, утомлен, чем-то удручен... Пусть, пусть спит, ласковый, любимый... Часы негромко отзвенели полночь...

Ей не спалось. Пробило полчаса после полуночи, потом час... Как тихо спит Якомино... Страшно устал, бедняжка... Ужасная все-таки должность -- круглые сутки в седле или за веслами... Кругом степь, пыль, солнце беспощадное... Или болота -- топь, кайманы ревут по ночам, как быки... змеи... москиты. Она повернулась тихонько на другой бок, стараясь не побеспокоить мужа. Обидно все-таки немножко -- заснул, не подождал... А завтра -- опять прочь из дому на месяц, на два... Цикады поют в саванне... Тихая ночь... тихая... Спать... Завтра раньше встать... завтрак Якомино...

Она дремлет и чувствует, как ее обнимают знакомые сильные руки. Дыхание на лице... Ласковые губы... Она отвечает на поцелуй, не в силах шевельнуться, не в силах открыть глаза... Влажные холодные губы скользят по ее лицу, шее, груди... Странно -- такая жаркая ночь, а руки так холодны... Ты замерз, любимый мой? Как ласковы прохладные губы на груди... Сладкая, невыносимая истома охватывает мадам Тайо... Она шепчет что-то торопливо и бессвязно... Медленным тающим звоном уплывает сознание... Три негромких удара... Три часа пополуночи... В саванне, залитой лунным сиянием, кричат и кричат неутомимые цикады...

Она проснулась как от толчка, потянулась и разом приподнялась, припомнив все события прошлого вечера и ночи. В комнате было полутемно, сквозь ставни и шторы еле пробивались лучи ослепительного утра. Поселение уже пробудилось от сна -- пролетели копыта по улице, кто-то весело захохотал, кажется, брат Долни, а вот неуклюжая Инна загремела ведром по ступенькам. Пора, пора! Она уселась на постели, поправляя волосы. Якомино еще спит... Странно...

Якомино лежал все в той же позе -- уткнувшись носом в подушку, свесив тяжелую обнаженную руку. Он казался каким-то странно неподвижным, окаменевшим... неживым... Мадам Прискита тронула его за плечо и с криком отдернула руку -- кожа была холодна как лед.

-- Якомино! -- закричала женщина, вскакивая на ноги и прижимаясь к стене. Пружины стонали под ее ногами, постель колебалась, и на секунду ей показалось, что муж пошевелился, но он не поднял головы, не переменил позы, и, крича от ужаса, мадам Тайо спрыгнула с кровати и, путаясь в рубашке, подбежала к окну и сорвала штору... Яркий солнечный свет, пробившись сквозь щели в ставнях, залил комнату -- мадам Тайо увидела, как тело ее мужа медленно сползало с постели, увлекая за собой простыни и подушку, увидела, как оно тяжело и глухо рухнуло на пол, как широко раскинул руки мертвец, опрокидываясь на спину, обнажая широкую волосатую грудь и могучую шею, покрытую черными страшными пятнами... На улице перекликались испуганные голоса, трещала лестница под тяжестью бегущих на помощь, а она стояла, прижавшись спиной к горячему железу ставен и не отрывая взгляда от дико исковерканного лица, от посиневших раздутых губ -- кричала, кричала, кричала сквозь судорожно закушенные, не чувствующие боли пальцы...

Никто не видел лодки, которая привезла Якомино Тайо в Дао-Рао. Никто не знал, где провел последние полгода этот неутомимый следопыт и охотник. Никто не видел его добычи. Письма, которые читала в эту страшную ночь несчастная мадам Тайо, исчезли -- были, вероятно, похищены тем же человеком, который задушил хозяина дома в его собственной постели. Кто это был? God knows -- говорят англичане. Время было тихое, теллаков прогнали в глубь страны, никто не жег саванну, и сторожа могли спать ночью от одного конца сигареты до другого, но это была Дао-Рао -- река, населенная людьми без прошлого, а когда имеешь дело с такими, надо уметь промолчать даже там, где промолчать нельзя...

Мадам Тайо, наверное, сошла бы с ума -- первое время она и была настоящей сумасшедшей, -- если бы не ее беременность. Это чудесно повлияло на ее рассудок. Доктор Гой, лечивший ее (сам старый неизлечимый пьяница, но человек милейший), просто поражался, как быстро она пошла на поправку: стала узнавать людей, разговаривать, улыбаться и даже петь тихонько за рукоделием. О муже не вспоминала никогда и избегала говорить о нем -- вставала тихонько и уходила прочь, и в глазах ее -- или я ошибаюсь? -- мелькали страх, растерянность, отчаяние... Один только раз она заговорила о нем, один-единственный -- как только пришла в себя после трехмесячного бреда. Мы сидели втроем -- доктор, я и она. Развлекали ее, болтали обо всем и ни о чем. Она молчала и только слабо и болезненно улыбалась. А потом вдруг спросила:

-- Скажите, Понтине (она всегда звала меня просто Понтине, мы были с ней хорошими друзьями), скажите, Понтине, убийца Якомино найден?

Мы были страшно смущены, но она настаивала, и доктору, который вел следствие, пришлось рассказать все, что он знал. Сначала он говорил неохотно, потом разошелся и, забыв обо всем, начал даже полемизировать сам с собой и с мадам Тайо и занимался этим, пока я не наступил ему на ногу под столом. Убийца не найден. Подозрение падает на двух метисов, у которых были, по всеобщему свидетельству и по их собственному признанию, старые счеты с господином Тайо. Но улик нет никаких. Оба метиса яростно отрицают свою виновность. Следов убийца не оставил. Экспертиза установила, что убийство было совершено не позже двенадцати...

-- Когда? -- переспросила мадам Тайо, и мне почудилось, что она побледнела.

Нельзя сказать точно когда, разглагольствовал доктор, распространяя запах дешевого рома, нельзя сказать точно, но, во всяком случае, не позже полуночи.

-- Этого не может быть, -- сказала мадам Тайо резко.

Доктор обиделся. Что значит -- не может быть? Это определено совершенно научно, и он может повторить при всех и при ком угодно те факты, которые заставляют его сделать такой вывод. Скажем, состояние тетануса... Тут он понес какую-то околесицу по-латыни, и я, видя, что мадам Тайо бледнеет все сильнее и сильнее, наступил ему на ногу и давил до тех пор, пока он не замолчал. Воцарилось неловкое молчание. Доктор извинился и ушел, я хотел последовать за ним, но мадам Прискита удержала меня. Минут пятнадцать мы сидели молча, потом она начала говорить и рассказала мне все, что знала сама. Я несуеверен, но мне стало страшно. Я ничего не смог объяснить ей, помню -- бормотал что-то совершенно бессмысленное... Я был просто ошеломлен тогда, а белое худое лицо мадам Тайо было ужасно...

-- Чей это ребенок? -- спрашивала она, стиснув тонкие руки. Я молчал. Больше она никогда не заговаривала о муже... Никогда, до самой смерти.

Через положенное время она родила мальчика -- большого, тяжелого. Он убил свою мать -- несчастная умерла, не приходя в сознание, у меня на руках.

-- Три часа, три часа... -- шептала она в бреду. И еще: -- Понтине, дайте ему имя... У него нет отца... У него не было отца...

Никто не понимал ее, кроме меня, конечно. Несчастная женщина.

Я усыновил мальчишку и дал ему имя Хао, что значит "Удивительный" на языке ауров. Если бы я знал, что ждет этого крикуна! Сколько горя он принесет людям, как страшна будет его судьба! Три больших родимых пятна величиною с пятак были на его тоненькой шейке -- рука дьявола, говорила старуха нянька, он еще многих сделает мертвыми -- этот дьяволенок, убивший ту, которая родила его. Как она была права -- старая колдунья!

Чертовски странный был этот мальчик! Помню..."

На этом рукопись прерывается, но архив дядюшки Понтине велик. Я не теряю надежды отыскать продолжение этой любопытной истории.

(C) Борис Стругацкий, текст, 1958


Год тридцать седьмой

В свете фонарей падали с темного неба крупные снежинки, и было тепло и тихо. Здесь всегда было тихо и спокойно, даже ранними вечерами, только у подъезда клуба ВМА толпились молодые люди в длинных шинелях, да по площади бегали мальчишки, мокрые от снега.

Они условились встретиться в восемь, а было еще без четверти, и Григорий некоторое время постоял у афишной тумбы, читая, что в каком театре идет. Он терпеть не мог театра, но давно решил, что на этот раз надо обязательно сходить куда-нибудь с Валькой, хотя знал, что потом будет плеваться и поносить театральных критиков вообще и Мишку Шмидта в частности. Он подумал, что надо бы навестить Мишку и рассказать ему про его однофамильца из Баварии, Вольфганга Шмидта. Как тот все жаловался, что в Гвадалахаре нет пива, а потом под Торихой ему удалось подбить штабную машину, и в машине оказался целый ящик с пивом. Ящик был оцинкован, на нем, уткнувшись головой, лежал толстый майор с перебитым позвоночником. В ящик натекло крови, но Шмидт, отпихнув труп, стал доставать бутылку за бутылкой и передавать бойцам. Он таскал бутылки по три-четыре каждой рукой, из машины торчал его зад в брезентовых штанах, на каждой ягодице было по дыре, и из дыр торчали клочья серого от грязи белья. Бойцы подхватывали бутылки и тут же пили, отбивая горлышки, и мне тоже досталась бутылка. Стекло было в крови, пиво оказалось теплым, но оно было вкуснее, чем вода из Эбро -- желтая, холодная, провонявшая мертвечиной.

Григорий взглянул на часы. Было ровно восемь. Сашка сказал, что будет дома ровно в восемь, а если не в восемь, то ровно в десять. Он и раньше назначал так свидания, даже девчатам, и те не обижались. Потому что догадывались, наверное, какая у него работа. Сашка не любил рассказывать, где он работает и чем занимается, но все его знакомые рано или поздно узнавали об этом. Он просил, чтобы про него говорили, будто он милиционер, но Григорий обычно рассказывал знакомым, что Сашка -- завмаг, "знаете, булочная на углу Финляндского и Астраханской". "А-а..." -- говорили знакомые разочарованно. Сашка был больше похож на боксера, чем на завмага.

Сашкина квартира была на третьем этаже, и окна были освещены. Григорий шагнул на мостовую, чтобы перейти улицу, но тут подкатила эмка, гуднула и остановилась, загородив дорогу. Из эмки вылез плечистый парень, открыл капот и полез в мотор. Снег все падал, теплый, мягкий, совершенно ленинградский снег, кружился вокруг матовых шаров фонарей, опускался на лицо и на ресницы. Григорий протянул руку, и на ладонь опустились мохнатые снежинки. Ручной снег, подумал Григорий. Он обошел эмку, перешел улицу и вошел в вестибюль. В вестибюле топилась большая, зеленого кафеля печь, было светло и тепло, и было приятно подниматься по лестнице и знать, что тебя ждут, и завтра будут ждать -- уже в другом месте и другие люди, и послезавтра и еще долго-долго, месяца два. Два месяца приятных обязанностей, исключительно приятных обязанностей и хорошей работы, и работать есть над чем, и приятно думать, что эта работа сейчас нужна, потому что на Эбро не так уж много журналистов, и большинство из них пишут ерунду, ставят все вверх ногами -- чаще не по злобе, а по глупости. Просто не видят главного -- классовая глупость, они считают, что человек -- всего лишь человек, и переубедить их невозможно, да, наверное, и не нужно...

Сашка стоял на стремянке и копался в дверном звонке.

-- Здравствуй, завмаг, -- сказал Григорий.

Сашка взглянул сверху вниз, спрыгнул и сказал:

-- Здравствуй, испанец.

-- Салюд, камарада, -- сказал Григорий, и они обнялись и стали хлопать друг друга по спине.

-- Жив, жив, писака, -- приговаривал Сашка. -- Жив, старый хрен...

Они отпустили друг друга, и Сашка сказал:

-- Заходи, раздевайся и кури. Я сейчас...

У него стало какое-то другое лицо -- какое-то немного обрюзглое, немного старое, немного нездоровое, но глаза были теплые, кожа по-прежнему смуглая, и у него была прежняя боксерская челюсть.

-- Заходи, заходи, нечего меня разглядывать. -- Он втащил Григория в прихожую, а сам снова забрался на стремянку. -- Там Олег сидит, -- сообщил он со стремянки.

-- Да ну! -- Григорий торопливо стащил пальто, смотал с шеи шарф и бросил шапку на столик у дверей. Он пошел прямо в гостиную. Там сидел тощий и бледный Олег и курил трубку. На столе стояла всякая закуска и две бутылки с коньяком.

-- Ого-го! -- заорал Олег и вскочил, распахивая руки. -- Писатель!

Они обнялись.

-- Рассказывай, -- сказал Олег.

-- Да ну тебя к черту, -- сказал Григорий. -- Я тебя сто лет не видел. Ничего не хочу рассказывать.

-- Чесать, где чешется, и слушать друга, вернувшегося из дальнего путешествия, -- сказал Олег. Он очень любил Пруткова.

Они сели рядом на диван, и Григорий закурил, рассматривая Олега, комнату и вообще все. Он очень любил эту комнату. Здесь всегда было хорошо и уютно, хотя и не всегда чисто. И здесь ничего не менялось.

-- Ты будешь рассказывать? -- осведомился Олег.

-- Потом. Дай отдышаться.

-- Тогда будем коньяк пить. Сашка! Иди коньяк пить! Ты худой стал, как мощи. Не женился?

-- Нет.

-- Эх ты, старый хрен. В Испании -- и не женился! Смотри, опоздаешь...

-- Жениться, Олег, никогда не поздно и всегда рано, -- сказал Григорий вдумчиво.

-- Не жрешь по утрам, я думаю.

-- Не жру.

-- То-то и оно.

-- Что "то-то и оно"?

-- Да вот это самое.

-- А конкретнее?

-- Заработаешь язву.

-- Аналогичный случай был в Пензе, -- сказал Григорий.

-- Ладно, дело твое, -- сказал Олег. -- Но учти, что язва желудка состоит в том, что желудок, не получая питания, начинает переваривать сам себя.

-- Есть еще такая болезнь -- волчанка, -- сказал Григорий. -- Ты на себя посмотри, мыслитель. Сеченов. Пастер. Тебя ведь анфас не видно.

-- Я истощен наукой, -- сказал Олег.

-- А, -- сказал Григорий. -- Противоестественная любовь.

-- Понаблюдай-ка, братец, десять ночей подряд -- похудеешь.

-- Я наблюдаю круглые сутки, -- сказал Григорий важно. -- Я наблюдаю жизнь.

-- Ну и как жизнь?

-- Да так. День живем, неделю хочем.

-- Тьфу на тебя, -- сказал Олег и заорал: -- Сашка! Пора коньяк пить!

Ни черта здесь не меняется, думал Григорий, осматриваясь. Все то же. Э, а это кто? Здесь раньше висел Ягода... Ну ясно, он его снял. Нехорошая история. А кто же это?

-- Сашка! -- крикнул он. -- Кто это у тебя на стене?

Было слышно, как Сашка ломится со стремянкой в переднюю.

-- Эх ты, деревня, -- сказал Олег. -- Это Ежов.

-- А, -- сказал Григорий. -- Ясно.

Вошел Сашка. Они сели за стол и подняли по первой.

-- За Испанию, -- сказал Олег.

-- За Испанию, -- повторил Григорий с удовольствием.

Они чокнулись и выпили. За Испанию я могу выпить сколько угодно, сказал Григорий. А как там дела? -- спросил Олег. У него сразу широко раскрылись глаза. Не очень важно, сказал Григорий. Правда? Да, неважно. Трудно очень. А как же "но пасаран"? -- сказал Олег расстроенно. Очень трудно. Все правильно, но очень трудно. Сволочь Франция, сказал Олег. Задержали оружие. Сволочи.

Сашка молча разлил коньяк.

-- Теперь выпьем за встречу, -- предложил Олег. -- И чтоб не последнюю.

-- Самый хороший тост -- первый, -- сказал Григорий. -- Но все равно, выпьем...

Они выпили, и Олег стал есть шпроты прямо из банки. Сашка налил себе еще одну и выпил. Потом снова налил всем.

-- Я рад, что ты жив, Гриша, -- сказал он. -- И давайте поговорим про что-нибудь веселое.

Олег оживился.

-- Слыхали? -- сказал он. -- У нас в Пулкове раскрыли банду. Целая организация. Вот сволочи! И все маститые, пузатые... Такая дрянь!

-- Поговорили про веселое, -- сказал Сашка и выпил. Он был всегда такой -- с ним было трудно разговаривать. Но обычно он расходился после пятой-шестой рюмки.

-- Арестован Черепанов, -- продолжал Олег, -- Пересветов, Иванов -- директор. Еще человек пять рангом поменьше. И подумать только -- ведь известные ученые, в почете... Все им было дано, все -- работайте только! Что им, хуже чем при царе, что ли, было? И главное -- притаились, тихие. Никто ничего не знал, не подозревал даже.

-- Я думаю. Иванов -- это же мировое имя, -- сказал Григорий.

Олег перестал жевать и задумчиво поглядел на него.

-- Нет, -- сказал он. -- Иванов -- это, я думаю, ошибка. Он, по-моему, хороший человек. Я думаю, его выпустят, когда разберутся. Ведь без ошибок нельзя, я понимаю... -- Он поглядел на Сашку. Сашка выпил.

-- Лес рубят -- щепки летят, -- сказал Олег. -- Ничего не поделаешь. Лучше пусть пострадают несколько невиновных, чем останется какой-нибудь притаившийся гад. Это верно Сталин сказал насчет моста.

-- Да, -- сказал Григорий. -- Здесь зевать не приходится. В Мадриде пятая колонна, стреляют из-за угла, саботируют, шпионят. Говорят, их расстреливают.

-- Душить без пощады, -- сказал Олег яростно. Он был уже готов. -- У нас здесь тоже пятая колонна. И еще страшнее. Потому что тихие и высокосидящие.

Сашка выпил еще рюмку и сказал:

-- А как Валечка?

-- Ничего, спасибо, -- сказал Григорий.

-- Рада?

-- По-моему, рада. А ты с ней давно не виделся?

-- Давно, -- сказал Сашка. -- Полгода, наверное. Она приходила к нам в клуб танцевать. Был с нею какой-то хмырь, но я к нему пригляделся и не стал его уничтожать. Недотепа. Никаких шансов.

-- С-слушай, -- сказал Олег. -- Р-рскажи что-нибудь, Гришка. Черт, что вы все такие засекреченные?

-- А как насчет источников свечения звезд? -- осведомился Сашка.

-- Что? -- сказал Олег.

-- Как там со звездами? Почему они, подлые, светят, но не греют?

-- Цикл Бете, -- сказал Олег и икнул.

-- Все ясно, -- сказал Григорий. -- Вопросов нет. Есть два новых анекдота.

-- Трави, -- потребовал Сашка.

Григорий стал рассказывать, но у него получилось плохо. Он услыхал эти анекдоты полгода назад в батальоне Линкольна. Их рассказывал один славный парень, даже не парень, а мужик с седой головой, коммунист из Буффало. По-английски эти анекдоты звучали очень хорошо, но по-русски было трудно подобрать подходящие слова. Сашка кривовато усмехался, а Олег икал и говорил вежливо: "Н-ничего... Н-ничего себе..."

Тогда Григорий взял и рассказал, где он услышал эти анекдоты и кто их рассказывал. Это было под Бриуэгой. В каменной лощине горела танкетка, и красный огонь освещал трупы, темными мешками валявшиеся поодаль. Они сидели за огромным валуном, жадно курили, и Григорий все думал: на кой черт меня принесло сюда, на кой черт. В руках у него был карабин с горячим стволом, и было тихо, только трещало и шипело в танкетке, а фашисты только что откатились и теперь готовились к новой атаке. Тут парень из Буффало докурил окурок, выругался по-русски, очень забавно, и рассказал подряд оба анекдота, а когда вокруг отсмеялись -- смеялись почти все -- вдруг запел очень энергично, но немузыкально:

Иф э-боди кисс э-боди,

Вуд э-боди край?

Иф э-боди лав э-боди,

Вуд э-боди дай?

После следующей атаки мы снова собрались за этим валуном и пили из фляжек, содранных с убитых мятежников, но парня из Буффало уже не было.

-- Эх, -- сказал Олег тоскливо. -- Сижу тут, как старое дерьмо... Ну кому все это нужно -- Дзета Пупис, Бета Лиры... Дерьмо. Я туда хочу!

-- Там убивают, -- сказал Григорий. Он сказал это просто так, механически. Он не хотел стращать или хвастаться. Ему вдруг стало нехорошо -- там убивают, а он здесь сидит уютно и спокойно и пьет коньяк, когда там так нужны люди. Просто люди -- руки с винтовкой и ясная душа. Там все были честные, даже анархисты...

-- Я большевик, -- упрямо сказал Олег. -- И сижу тут как дерьмо. Безо всякого толка и пользы. Наше место там!

Сашка сидел, откинувшись, и медленно тянул коньяк. Теперь он пил из стакана.

-- Все на свете проморгал, -- продолжал Олег. -- Перед Черепановым ходил на полусогнутых, а он враг. Где наши глаза были?

-- Ну, этим заняты те, кому следует, -- сказал Григорий.

-- В-верно! Я тоже так думаю! Сталин знает, что делает. Раз не объявляют поголовный набор добровольцев в Испанию, значит, этого делать нельзя...

-- Да. Нельзя, пожалуй.

-- Там люди сидят поумнее нас с тобой, -- сказал Олег. Он тяжело поднялся и пробрался к окну. -- Мать честная, ясно! Мне ехать надо, ребята... Н-наблюдать надо!

-- Ладно, -- сказал Сашка. -- Ложись и спи. Ехать ему надо. Тазик принести?

-- Иди ты в штаны... Мне ехать... Н-наблюдать...

Олег пошел кругом по комнате, придерживаясь за мебель.

-- Где мое пальто?! -- заорал он.

Сашка встал, взял его за плечи и усадил, а затем уложил на диван.

-- Дрыхни, астрономия, -- сказал он.

-- Й-эхать!..

Олег заснул и сразу захрапел. Сашка вышел и вернулся с тазиком.

-- Среди ночи непременно поблюет, -- сказал он.

-- Н-на пол, -- сказал Григорий Олеговым голосом.

Сашка сел и вылил остаток коньяка себе в стакан.

-- Теперь рассказывай, -- сказал он.

-- Сначала скажи, что с тобой. Ты устал?

-- Конечно, -- сказал Сашка.

-- Неприятности?

-- Нет, -- сказал Сашка. Он выпил и весь скривился, как от дряни.

-- Ну хорошо, -- сказал Григорий. -- У тебя карта есть?

Сашка снова поднялся и принес свернутую в рулон большую немецкую карту Испании. Они сдвинули посуду и расстелили карту, прижав по углам пустыми стаканами.

-- Вот где они, -- сказал Григорий.

Сашка засопел.

-- Что же это, -- сказал он. -- Это же значит...

-- Да, -- сказал Григорий.

-- Что же это, -- повторил Сашка. -- Что же это...

-- Я еще надеюсь вернуться, -- сказал Григорий. -- Я хочу быть там до конца. К чертовой матери, Сашка, ты это пойми... Я там как за родную землю дрался, как за Ленинград... После гражданской -- это первый настоящий бой за советскую власть...

Они долго молчали. Потом громко зазвенел звонок, и Григорий вдруг увидел, как лицо Сашки стало серым. Наступила тишина, только тихонько храпел Олег на диване. Снова зазвенел звонок.

-- Спокойно, -- сказал Сашка. -- Это за мной. Ты, главное, спокойно... -- Он схватил Григория за руки и крепко стиснул. -- Ты, главное, спокойно...

Звонок.

Сашка сидел неподвижно, и только быстро шарил глазами по стенам.

-- Спокойно... Я через два дня вернусь... Максимум, через три...

Он вскочил и бросился в прихожую. В двери начали стучать. Что-то с грохотом повалилось в прихожей, и Григорий услыхал высокий незнакомый голос:

-- Живой не дамся!..

Щелкнул замок. Стало тихо. В прихожей заговорили вполголоса, хлопнула дверь, и вернулся Сашка. Он был совершенно белый, с белыми вытаращенными глазами. Он держал обеими руками телеграмму, в правой руке у него трясся наган.

-- Почтальон, -- сказал он, усмехаясь. -- От мамы. Беспокоится, что не пишу.

Он посмотрел на наган и сунул его в карман пижамы.

-- Здорово я его напугал, -- сказал он.

Григорий молчал.

. . . . . . . . . . . . . . . .

Спать хотелось невыносимо. Только спать, и больше ничего. Не было больше ни тоски, ни ярости. Глаза сами собой съезжались к переносице, веки опускались, точки и крапинки на серой стене таяли и расплывались. И сейчас же возникала смеющаяся Валькина мордочка... Медленные снежинки в свете фонарей... Большая карта Испании -- немецкая карта -- и заскорузлый палец баварца Шмидта чертил грязным ногтем кривые линии поперек голубой ленты Эбро... Что там было, на Эбро? Что-то очень плохое или хорошее -- надо только подумать и вспомнить. Но думать не хочется. Хочется спать.

Григорий качнулся и ударился лбом в стену. Следователь спокойно сказал:

-- Стоять смирно, ты...

Григорий стоял спиной к следователю. Он смотрел в стену, выкрашенную серой краской, и слушал, как следователь шуршит бумагами, зевает, скрипит креслом. В кабинете было тепло, пахло табачным дымом. Хорошо бы убить следователя, подумал Григорий. И лечь спать прямо здесь, на полу. Закрыть глаза, растянуться и заснуть. Хоть на час. Хоть на четверть часа. Дверь приоткрылась, кто-то сказал:

-- Угости папироской. Все, понимаешь, выкурил.

Следователь сказал:

-- Бери.

Кто-то почти бесшумно прошел за спиной и остановился у стола.

-- "Беломор"? А "Казбека" нет?

-- Я только "Беломор" признаю, -- сказал следователь. -- От "Казбека" у меня кашель.

Чиркнула спичка. Кто-то сказал:

-- Спасибо. Домой, понимаешь, собрался, хватился -- папиросы кончились. Может, дашь парочку про запас? Магазины еще закрыты.

-- Бери, -- сказал следователь.

-- Спасибо. Молчит?

-- Молчит. Упорный попался, сука.

-- Ну, я пошел. Пока.

-- Пока.

Кто-то почти бесшумно прошел за спиной, дверь открылась и закрылась. Следователь громко, с прискуливанием, зевнул и опять зашуршал бумагами. Как ему не надоест, подумал вдруг Григорий. Неужели он не понимает, что все это -- страшная ошибка? Лес рубят -- щепки летят. Я -- щепка. Нет, конечно, он не знает, что я -- только щепка. Он уверен, что я фашист, изменник родины... Как это все они спрашивают: "Расскажите о ваших связях в Испании". Мои связи в Испании... Если бы ты побывал в Испании, ты бы сдох от страха, подумал Григорий. Или нет? Может быть, ты тоже сидел за валуном и торопливо тянул замусоленный окурок, и смотрел, как догорает фашистская танкетка, и трясущимися руками ощупывал горячий ствол карабина... И теперь, озлобленный, творишь суд и расправу? Но мне-то каково? Каждый день, каждый день, и этому не видно конца, и кажется, что вот-вот сойдешь с ума...

Странно, что меня не бьют, подумал Григорий. Других бьют. Иногда слышно даже, как кричат избиваемые. Вероятно, бьют очень больно. И рано или поздно начнут бить меня. И я тоже буду кричать... Сашка кричал тогда: "Живым не дамся". Сашка знал, конечно. Может быть, он тоже бил? И он, наверное, так и не дался. Григория взяли в подъезде Сашкиного дома и увезли на эмке. На той самой эмке. "Это недоразумение!" -- "Молчите". -- "Поймите, я журналист, я вернулся из Испании..." -- "Там выясним, какой ты журналист". И потом: "Расскажите о ваших связях в Испании".

Точки и крапинки на серой стене снова растаяли. Григорий совершенно отчетливо увидел свой карабин. Он очень обрадовался. Он узнал даже царапины на ложе -- это когда он переползал через битый кирпич вперемешку со стеклом, и пули хлестко щелкали перед самым носом, поднимая облачка красной пыли... Отличный карабин, когда смертельно хочется спать. Надо только разуться, сунуть дуло в рот и нажать большим пальцем ноги на спусковой крючок.

-- Смирно стоять, я сказал... -- спокойно сказал следователь.

Григорий разлепил глаза. Следователь отодвинул кресло и с хрустом потянулся.

-- Ну что, долго в молчанку играть будем? -- спросил он добродушно.

Григорий облизнул пересохшие губы.

-- Ведь нам уже все известно. Твой приятель астроном все нам рассказал. Чего же ты зря запираешься? Умел нашкодить, умей и отвечать.

Григорий втянул голову в плечи. Да, Олег все рассказал. Добрый глупый Олежка. Он подписал отвратительную бумагу. Подпись была страшная, корявая, но она была Олежкина. И ниже подписи -- коричневый мазок, какой бывает на простыне от раздавленного клопа. Наверное, из носа.

-- Ладно, -- сказал следователь. -- Пойди, часок отдохни.

Григорий молчал. Сейчас придет белобрысый лейтенант, отведет в камеру, а через двадцать минут придет чернявый лейтенант и снова приведет его в этот кабинет, или в другой кабинет. И его снова поставят носом в стену.

Пришел лейтенант и сказал:

-- Пошли.

Григорий заложил руки за спину и направился к двери. Следователь, пожилой, с усталым желтым лицом раскуривал папироску. Григорий и лейтенант вышли из кабинета. Григорий с трудом переставлял затекшие ноги. Впрочем, он знал, что это сейчас пройдет. Это всегда проходит, когда кончается коридор. Лейтенант шел в двух шагах позади и, не отрываясь, смотрел Григорию в затылок. На лестничной площадке Григорий замедлил шаг и оглянулся, и сразу встретился взглядом с глазами, голубыми и злобно-испуганными.

-- Давай-давай, живей, -- сказал лейтенант.

Лейтенант был в новенькой гимнастерке с новенькими кубиками в петличках. Конечно же, лейтенант знал наверняка, что ведет фашиста, предателя, троцкистского последыша.

Они стали спускаться по лестнице. Лестница была широкая, трехмаршевая, точно по шестнадцать ступенек на марш, с балюстрадой под красное дерево и с гулким просторным колодцем.

Григорий спускался, придерживаясь за перила. Снизу, из шестиэтажной глубины донеслись чьи-то неразборчивые голоса. Потом пронзительный голос крикнул:

-- Отойти от стены!

-- Давай-давай, -- пробормотал за спиной лейтенант.

Будет же когда-нибудь такое время, что не будут гореть танкетки, не будет следователей и глупых лейтенантов... И можно будет спать, сколько хочешь, и не ждать, когда тебя ударят по лицу. Но мне этого уже не увидеть, подумал Григорий. От жалости к себе у него навернулись слезы на глаза, хотя он еще не был уверен, что сделает это. Хорошо было Сашке, у него был наган... А мой карабин остался там.

Григорий нагнулся и вдруг перевалился через перила.

-- Стой! Куда, сволочь? -- отчаянно закричал лейтенант. Было просто страшно. Потом он подумал: "Теперь здесь наверняка поставят решетки..." И все кончилось.

(C) Борис Стругацкий, текст, 1961


Мыслит ли человек?

(Некоторые новые данные о происхождении вида Хомо Сапиенс Еректус)

Перевод с неизвестного языка и примечания И._И._ВАРШАВСКОГО

ПРЕДИСЛОВИЕ ПЕРЕВОДЧИКА:

Вы знаете, я глубоко убежден, что предисловий писать не надо. Всем неизвестный автор по этому поводу сказал: "В начале было слово" (а не предисловие). И вы знаете, я с ним согласен, потому что слово не требует предисловия, если это слово чего-нибудь стоит. А если оно ничего не стоит, то предисловие способно только испортить законченное впечатление о художественном несовершенстве.

Но поскольку приводимый текст не имеет начала, мне захотелось скомпенсировать этот недостаток. Я постарался быть краток, потому что чем короче предисловие, тем приятнее его читать.

Вы, конечно, уже прочли текст (мне всегда было непонятно, зачем вводить в язык два разных понятия -- предисловие и послесловие, -- если они обозначают абсолютно одно и то же: рассуждения никому не известного человека, которые никого не интересуют до прочтения книги и интересуют только критиков -- после прочтения). Итак, текст вы уже прочли и теперь ждете, что в предисловии вам скажут, откуда он взялся и в чем, собственно, дело.

Надо сказать, что это самые трудные вопросы из тех, что можно задать по этому поводу. Об ответах я могу только догадываться.

Дело в том, что в прошлом году я был за границей в командировке и встретился со старинным другом, который там полпредом. Естественно, мы пошли в Лувр и провели там весь день, наслаждаясь прекрасной экспозицией Гогена, а когда я очнулся, то увидел, что лежу у себя в номере, одетый в пальто, но без брюк. Пальто было не мое, а в кармане, кроме рюмки с вензелем N, лежала еще и маленькая плоская обойма для портативного диктофона. На ленте был записан текст, который я передал в распоряжение одного института, где его перевели с помощью одной электронной машины с кодовым названием "Дешифратор шпионской и дипломатической переписки N_6". Перевод осуществляли по методу доктора наук Андреева, и поэтому он представлял собою 7832642 возможных варианта разночтения. Задача, как всегда в науке, состояла в том, чтобы выбрать вариант по вкусу. Так, Андреев и сейчас еще изучает вариант N_0001007, представляющий собой случайное сочетание грамматических форм: овно, овнюк, овённый, овнецо, овновоз и т. д. Главный заказчик института заинтересовался вариантом N_1234567, который начинается так: "Петя, у Джона насморк. Тетя поехала в Гавану страдать неумеренной потливостью. Береги зубы, щеку и солитера..." Этот вариант по требованию заказчика сейчас пытаются дешифровать во втором приближении. А я выбрал вариант N_7000000 и литературно его обработал, т._е. расставил точки и запятые, потому что машина этого не умеет. Конечно, мой выбор не случаен. Происхождение человека, мозг, мышление -- все это отличные темы для застольных бесед и поэтому интересуют меня издавна. О происхождении человека хорошо сказал мой годовалый внук: "То, что вы все произошли от обезьяны, -- сказал он, -- меня не удивляет. Странно, почему вас до сих пор не посадили. В клетку". О мозге неплохо отозвался Гален: "Мозг, -- писал он, -- есть наисовершеннейшая пища, изготовленная природой". Это сказано сильно, но не верно, потому что наисовершеннейшая пища, изготовленная природой, это коньяк с лимоном. И я не удивился бы, если бы конечной целью Материи было создание вовсе не царя природы -- человека, а наисовершеннейшего коньяка с ломтиком лимона, а человек в этом процессе играл чисто вспомогательную роль орудия созидания.

М_о_с_я: ...онгруэнтно-неконпоротисепарабельная форма не всегда кантуемой псевдожизни. Я кончила.

Л_ю_п_у_с_ _Э_с_т: Благодарю вас. Вы хотите что-нибудь дополнить, Оруд?

О_р_у_д_ _Г_а_и: Да, с вашего разрешения.

Л_ю_п_у_с_ _Э_с_т: Прошу.

О_р_у_д_ _Г_а_и: Я хотел бы высказать несколько слов относительно сопутствующих обстоятельств. Дипломантка лишь коснулась предыстории, что и естественно, т._к. ее тема в конечном итоге...

Г_о_л_о_с: Громче!

О_р_у_д_ _Г_а_и_ (орет так, что ничего не разобрать; постепенно голос его стихает): ...Эта планетная система паразитирует на старой карликовой звезде и содержит одиннадцать больших планет. Мы выбрали третью, потому что она имеет большой безатмосферный спутник с отличным альбедо, а мне очень нравятся лунные ночи. Атмосферу планеты -- планету мы назвали Земля -- пришлось существенно переменить -- там была масса ненужных газов, вызывавших у нас несвоевременные перпендикулы. Было забавно наблюдать катастрофическое вымирание огромных масс бессмысленной протоплазмы, формы которой были бесчисленны. Особенно активно распадались довольно крупные животные, похожие на наших горных ящериц среднего размера. Во время перелета я очень утомился -- я работал тогда над математизацией проблемы "смысл слова" -- и, чтобы отдохнуть, первые десять-пятнадцать миллионов местных лет (примерно шесть наших суток) посвятил уборке этой весьма запущенной планеты. На седьмой день я почувствовал себя в силах заняться чем-нибудь более важным и засел за работу, поручив Мосе... прошу прощения... поручив дипломантке заняться изменением оси вращения, чтобы создать подходящий климат в той области, где мы решили поселиться. Однако сосредоточиться я не мог. Во-первых, Мося... прошу прощения... дипломантка, покончив с земной осью, сильно скучала. А во-вторых, мне ужасно мешали некрупные волосатые существа, бродившие окрест в поисках пищи. Их волосатая шкура, полная паразитов, их хвосты и бесстыдно замаранные голые..._* пробуждали во мне какие-то странные, забытые еще предками, ощущения и чувства. Сравнительно несложный анализ показал, что следует поручить Мосе произвести какие-то действия с этими существами. Действительно, аналитическая цепочка Мося -- существа позволяла решить одновременно обе проблемы: существа перестанут отвлекать меня, а Мося перестанет скучать. (Гул голосов в зале: "Очень интересно!.." -- "Нет, это все-таки Гаи! Гаи -- есть Гаи! Какой смысловой потуг вы применили, Оруд?..") Я думаю, меня простят, если я не буду распространяться о методах. Все-таки сегодня не я защищаю диплом, а? (Одобрительный смех в зале.) Итак, вначале я попытался поручить Мосе отгонять этих хвостатых пусковыми клепсидрами, но очень быстро понял, что иду если не по ложному, то, во всяком случае, не по самому простому пути. Нетрудно представить, что это такое -- женщина, занятая хозяйством: достаточно посмотреть на наше правительство_**. Поэтому, исправив наскоро последствия первого, признаюсь, опрометчивого решения, я предложил Мосе построить несложную кибернетическую систему, способную, так сказать, воздвигнуть стену между мной, носителем Разума, и этими гнусными волосатыми тварями. Киберсистему я назвал (хохочет)... простите меня, пожалуйста, я назвал ее (хохочет совершенно неприлично)... о-ох... назвал Человеком (хохочет; хохот в зале)_***. О-ох! Простите меня, старика... Я сейчас кончаю. Техническое задание я сформулировал в общем виде, так что машина получилась довольно способной. Хвостатых отгоняла неплохо, хотя и переняла у них некоторые дурные привычки: чесаться под мышками, искаться, много и бессмысленно болтать, стараться урвать побольше, а сделать поменьше и т._д. Вот и вся предыстория. Мне кажется, Мося поработала неплохо и можно ей присвоить звание и диплом.

_* Машине не удалось подобрать нужного слова. Вариант "зады", предложенный Андреевым, был ею решительно отвергнут.

_** Намек не ясен. Но ясно, что действие происходит не на Земле. На Земле такого деятеля отправили бы сначала в вытрезвитель, а потом по инстанциям.

_*** Смех, в общем, понятен, но объяснить, почему ОНИ смеются, трудно.

Л_ю_п_у_с_ _Э_с_т: Благодарю вас. Кто желает задать вопросы? (Пауза.) Вы, Мося?

М_о_с_я: Прошу прощения, у меня начался телеген. Я хотела бы выйти на две-три минуты.

Л_ю_п_у_с_ _Э_с_т: О! Поздравляю вас! Прошу, прошу... Надеюсь, за это время собрание сформулирует вопросы...

О_р_у_д_ _Г_а_и: Я мог бы ответить желающим...

Г_о_л_о_с: Как сформулировать смысл существования (со смехом в голосе) Человека?

О_р_у_д_ _Г_а_и: Смысл существования -- преклонение. Квазистационарная дифференциация смысла: преклонение перед Потомством, преклонение перед Силой, преклонение перед Личностью, преклонение перед Удовольствием и, отчасти, преклонение перед Разумом, но это последнее выражено слабо.

Г_о_л_о_с (скептически): Переработка информации на уровне протоплазмы...

О_р_у_д_ _Г_а_и: А что вы хотите от Человека? (Хохочет; смех в зале.) Простите... О-ох! Это же _д_и_п_л_о_м_н_а_я_ работа!

Г_о_л_о_с: Но могли бы, в самом деле, закодировать, например...

О_р_у_д_ _Г_а_и: Э-э, батенька! Да кому интересно этим заниматься? У меня на такую чепуху и тогда времени не было, да и сейчас в обрез.

Г_о_л_о_с: Могли бы хоть преклонение перед Разумом довести до значимости...

О_р_у_д_ _Г_а_и: А зачем ему? В носу ковырять? Ему этот Разум только мешал бы совершать естественные отправления механизма... А вот и Мося. Все, Мосенька?

М_о_с_я: Да.

О_р_у_д_ _Г_а_и: Ну вот и хорошо.

Л_ю_п_у_с_ _Э_с_т: Еще вопросы?

Г_о_л_о_с: А как он выглядит?

М_о_с_я: Кто?

Г_о_л_о_с: Человек.

М_о_с_я: А-а... Да как бы вам сказать... Видели вы новую машину для почесывания вымени у тахоргов? Нижние коленчатые стержни, верхние коленчатые, движение только в одну сторону -- в сторону зрительных рецепторов... Оболочка пелеринчатая, служит одновременно для выделений...

Г_о_л_о_с: Н-да-а...

М_о_с_я: Все это не представлялось важным.

Г_о_л_о_с: Напомните, пожалуйста, параметры анализатора.

М_о_с_я: Белковый, сферический, мощностью десять ватт, емкостью 10 во 2-й полубанок, не восстанавливающийся. Работает по принципу избыточности информации. Но избыточность малая. Память ничтожная, за ненадобностью, так как основная необходимая информация хранится в наследственном коде.

Г_о_л_о_с: Знания хоть по наследству передаются?

М_о_с_я: Нет.

Г_о_л_о_с: Расскажите вкратце о самовоспроизводстве.

М_о_с_я: Двуполый цикл...

Г_о_л_о_с: Всего-то?

М_о_с_я: Обеспечивает перенаселение через 10 -- 20 тысяч местных лет. Размножение начинается с гонки, причем..._*

_* Здесь машина включила все свои красные лампочки и отказалась работать.

Г_о_л_о_с (разочарованно): Ну и примитив же... Зачем было так упрощать?

М_о_с_я: Я уже говорила, что считала своей задачей заполнить белые пятна в серии машин, действующих на уровне квазиразума...

Г_о_л_о_с: Это все понятно, но все-таки... Люпус, можно я выскажусь?

Л_ю_п_у_с_ _Э_с_т: Прошу.

Г_о_л_о_с: У меня такое впечатление, что дипломантка работала старательно. Некоторые узлы -- например, обонятельные рецепторы или, скажем, аппендикс, -- выполнены очень остроумно и даже изящно. Особенно аппендикс. Сама по себе очень остроумная мысль -- закодировать в аппендиксе потенциал омега-смысла. Правда, я не уверен, что схема будет работать в том виде, как она предложена, но, тем не менее, это небезынтересно. Магнитные ловушки анализатора тоже изящны. Но, вы знаете, все это производит впечатление стрельбы из фаулера по галактикам. Сама основа настолько примитивна и убога, настолько малообещающа, что я решительно против присвоения дипломанту звания. Я рекомендовал бы еще и еще раз продумать сам принцип механизма. Создание квазиразумной машины -- очень важная, нужная и интересная, хотя и частная задача, и к ней следует подходить серьезно. В самом деле, что это за квазиразум? Простите за неуместную шутку, но если эти ваши человеки, может быть, способны серьезно спорить о том, мыслят они или нет (в квазисмысле, конечно), то уж у меня этот вопрос никаких сомнений не вызывает. Фактически работа дипломанта свелась к созданию еще одной бессмысленной и бесперспективной расы не всегда кантуемых квазиорганизмов, которых и так выдумано более чем достаточно, особенно организмов на белковой основе. Примитивнейший квазиразум, примитивнейшие квазичувства на уровне трехступенчатого инстинкта -- все это уже было, было, старо и скучно. Я предлагаю следующее. Что касается дипломантки, то работу считать неудовлетворительной и предложить ей новую тему. А что касается этих рас, на которых защищено столько дипломов, и даже -- по недосмотру -- диссертаций, то предлагаю созвать очередную сессию Страшного Суда и рассмотреть там вопрос об их дальнейшем существовании. Я чувствую, большинство из них придется переработать в космическую пыль для юго-восточного рукава Мета-супергалактики, где наблюдается недостаток естественных веществ. Ведь я уже неоднократно предупреждал, что следует обратить внимание на систему защиты дипломов, когда дипломанты безответственно подходят к проблеме, создают квазиживые расы, причем зачастую даже без точки останова. Кстати, вы обеспечили хоть останов?

М_о_с_я: Да, конечно. Период полураспада расы порядка сорока тысяч локальных лет. Предусмотрено два варианта останова: злокачественные генетические опухоли или -- на случай трансформации программы -- останов по методу Бах-Траха.

Г_о_л_о_с: Атомное ядро?

М_о_с_я: Да...

Дальше на пленке идет непереводимое шипение.

(C) Борис Стругацкий, текст, 1963


Поиск предназначения, или Двадцать седьмая теорема этики

Эволюция не может быть справедливой.

Фридрих Хайек.

"Пагубная самонадеянность"

Милым друзьям моим, с которыми я сегодня -- чаще или реже, но --
встречаюсь, и тем из них, с которыми, может быть, не встречусь теперь
уже больше никогда.

ОТ АВТОРА

Часть первая СЧАСТЛИВЫЙ МАЛЬЧИК

ГЛАВА 1

ГЛАВА 2

ГЛАВА 3

ГЛАВА 4

ГЛАВА 5

ГЛАВА 6

ГЛАВА 7

ГЛАВА 8

Часть вторая СЧАСТЛИВЫЙ МАЛЬЧИК, ПРОЩАЙ!

ГЛАВА 1

ГЛАВА 2

ГЛАВА 3

ГЛАВА 4

ГЛАВА 5

ГЛАВА 6

ГЛАВА 7

ГЛАВА 8

Часть третья

ГЛАВА 1

ГЛАВА 2

ГЛАВА 3

ГЛАВА 4

ГЛАВА 5

ГЛАВА 6

ГЛАВА 7

ГЛАВА 8

ГЛАВА 9

Часть четвертая БОСС, ХОЗЯИН, ПРЕЗИДЕНТ

ГЛАВА 1

ГЛАВА 2

ГЛАВА 3

ГЛАВА 4

ГЛАВА 5

ГЛАВА 6

ГЛАВА 7

ГЛАВА 8

ГЛАВА 9

ГЛАВА 10

ГЛАВА 11

ГЛАВА 12


Поиск предназначения, или Двадцать седьмая теорема этики

Стругацкие

Оглавление

От автора

У всех, без исключения, героев этой книги несколько прототипов. Черты этих прототипов в каждом из героев перемешаны в достаточно произвольной пропорции. То же можно сказать и о наиболее острых из описанных в книге ситуаций. Поэтому, хотя многое и даже очень многое здесь -- незамысловатая калька с реальности, бессмысленно задаваться вопросами типа: "кто есть кто, что есть что, где и когда именно?"

Большинство процитированных в книге "машинных" афоризмов взяты автором из сборника "Компьютерные игры" (Лениздат, 1988). Автор пользуется случаем выразить свою благодарность и восхищение создателю соответствующих программ для ЭВМ Д._М._Любичу.


Поиск предназначения, или Двадцать седьмая теорема этики

Стругацкие

Глава 1

...Вдруг наступает такой момент, когда ты ощущаешь потребность подвести итоги, сказал тогда Станислав. И вовсе не обязательно это случается с тобой на старости лет... (Он испытывал приступ глубокомыслия.) И не обязательно тому должна быть какая-то особая причина! Происходит вот что: некто, живущий внутри и обычно занятый своими делами, вдруг отвлекается от этих дел и задумчиво произносит: "Что же, сударь мой, кажется, нам пора подводить итоги..."

Виконт выслушал этот период благосклонно, хлюпнул трубкой и произнес: "Покупаю. Записывай..." Но Станислав ничего записывать, естественно, не стал -- он прислушивался к своему внутреннему ощущению, понимая уже, что это -- предзнаменование. Ощущение постепенно пропадало, теряло остроту... определенность... первоначальную свою свирепую многозначительность -- ясную непреложность счастливого стиха... Он так и не понял, какие, собственно, итоги понадобилось ему вдруг подводить.

Это происходило в тысяча девятьсот семидесятом году, весной, в день, когда Станиславу стукнуло тридцать семь. Точнее, вечером того дня, а еще точнее -- ночью, когда гости все уже разошлись, мама принялась прибирать посуду, а Станислав вместе с другом своим Виктором Кикониным (по кличке Виконт) пошли проветриться, а проветрившись, вознамерились еще немного посидеть -- теперь уже у Виконта.

Была бутылка розового "Вин-де-масэ", был крепкий кофе со сливовым вареньем, гитара тихонько звенела, и двое творцов, подлинных поэтов, двое кровных друзей, почти братьев, осторожно и с чувством выводили:

На штурвале застыла рука,
Мачты срезал седой туман,
Тяжело на душе моряка,
Впереди только ветер и тьма...

(Стихи коллективного автора: Красногоров плюс Киконин, музыка -- его же.) Почему-то Станиславу вспомнилось, что он неоднократно тонул. Собственно, он тонул трижды. В первый раз -- совсем маленьким, еще до войны, в каком-то пруду Лесного парка. Мама сидела на бережку и разговаривала с тетей Лидой, а маленький Слава плескался сначала на мелководье, а потом решил сходить вглубь. Сперва под ногами было твердо, потом появился тоненький и противный слой ила, потом -- что-то вроде кирпичного поребрика, а потом не стало ничего. Плавать Слава не умел. От страха он широко раскрыл глаза, увидел тусклый свет вверху, колышущуюся тьму впереди и забился судорожно, уже зная, что -- пропал. И вдруг под ногами снова появилось твердое с тоненьким слоем ила. Он быстро выбрался на берег и сел рядом с мамой на разостланное покрывало. Никто ничего не заметил. И ничего вокруг не изменилось. И он вдруг подумал, что на самом деле он уже утонул, а на покрывале вместо него сидит кто-то другой, но никто этого важного обстоятельства не замечает. И вот именно (и только) в этот момент он испугался по-настоящему.

Второй случай был гораздо интереснее. Это была довольно странная история. Уже во время войны, в эвакуации -- они жили в деревушке Кишла Чкаловской области, -- Слава с деревенскими ребятишками затеял кататься в лодке. Они залезли в лодку впятером, разобрали весла, и вдруг Толька Брунов заорал ужасным голосом и сделался белый, как молоко. Это уже и само-то по себе было страшно до судороги, а тут еще Слава увидел, ПОЧЕМУ Толька орет: на корме, на каких-то драных тряпках, сидел, оказывается, чудовищный, громадный, зеленый с красными пятнами паук величиною с кулак. Слава и вспомнить потом не мог, как очутился в воде. Все пятеро оказались в воде, а лодка не перевернулась разве что чудом. Слава к этому времени уже научился плавать, он вынырнул и только было нацелился рвануть изо всех сил к недалекому берегу, как обнаружил, что прямо перед лицом его, раскинув зеленые ноги во все стороны, качается на воде все тот же паук и смотрит на него кровавыми россыпями блестящих глазок, которых у него было -- миллион. И вот тут Слава отключился. Больше он ничего не запомнил. Ребята рассказали потом, что он плавал неподвижно у самой поверхности, так что затылок торчал наружу, и был в полной отключке. Его по-быстрому вытащили и откачали. Паука больше никто не видел. Потом, много позже, уже снова в Ленинграде, уже взрослый, Слава перерыл множество определителей членистоногих и даже ходил консультироваться в Зоологический музей, и все зря -- неизвестен оказался биологической науке этот странный и страшный паук. Не существовало его в природе, во всяком случае -- на российских широтах...

А про третье утонутие... утопитие... "катастрофическое погружение в воду с невыходом из оной...", про третье -- Станислав сколько-нибудь подробно вспоминать не любил, а тем более -- рассказывать. Там тонула целая команда -- шесть парней, четыре девушки: провалились под лед на Ладоге во всем своем обмундировании, с чудовищными рюкзаками своими, с палатками... Одна девушка утонула совсем, а Слава выплыл. Не должен был выплыть, если по-честному, но -- выплыл...

Так был начат отсчет. Ни с того ни с сего, по сути дела. Совершенно случайно.

Он рассказал все три случая Виконту, и Виконт (с некоторой горечью) признался, что сам он не тонул ни разу. Если не считать детского случая с подрывом на детонаторе, он вообще никогда не подвергал свою жизнь опасности. Станислав удивился. Ему в голову немедленно пришло еще три или даже четыре случая, когда он был на волосок от гибели. Это была самая простая штука -- оказаться на волосок от гибели. Он не поверил Виконту. Он решил, что Виконт, по обыкновению, темнит. Виконт был темнило, темнило вульгарис.

Работал он в "ящике", и совершенно непонятно было, чем он там занимается. "А, ерундой разной..." -- отвечал он обычно на расспросы и брезгливо кривил при этом свое длинное бледное личико -- врал. Занимался он, надо было думать, вовсе не ерундой. За последние десять лет он успел уже раз сто побывать за границей. Причем все время в каких-то диковинных странах, куда нормальные советские люди никогда и не ездят: Бразилия, Лесото, Гайана... Почему-то -- Иран. На кой хрен советскому человеку, окончившему Четвертый медицинский, ездить в Иран?

Добиться у Виконта сколько-нибудь вразумительного ответа было невозможно. Он никогда и ничего не рассказывал о своей работе. Никому. Да и некому было ему об этом рассказывать. У него не было друзей, если не считать Станислава.

Когда у Станислава собиралась обычная компания, Виконт (изредка) вдруг ни с того ни с сего принимался рассказывать о чужих странах. Рассказчик он был редкостный. Все затихали, когда на него это находило, и слушали не дыша, боясь, что он спохватится и закончит говорить так же неожиданно и беспричинно, как и начал.

Начинал он всегда с середины, с некоего непонятного пункта, представлявшегося ему, видимо, ключевым.

-- ...Белый пояс вокруг горы... -- начинал он, например. -- Белые деревья... вернее, белые СКЕЛЕТЫ деревьев в тошнотворном, ядовитом тумане. Будто под ногами не дикая гора, а какое-то забытое богом испаряющееся кладбище... кладбище нелюдей... И в тумане -- колючие остролистые растения, которые называются здесь "терновый венец Христа"... И гигантские пауки, раскинувшие паутину между растениями... Земли не видно совсем -- сплошь густой уродливый мох да ямы, наполненные черной водой, а на каждом белесом стволе -- омерзительные, скользкие, многоцветные грибы...

Узкое лицо его становилось серым, словно от невыносимой внутренней боли, голос садился -- воспоминание мучило его как болезнь. Эти рассказы, и даже не сами рассказы, а манера рассказывания, производили на слушателей впечатление ошеломляющее. И на Станислава, разумеется, тоже. Виконт казался ему в эти минуты сверхчеловеком, или человеком из ада, или даже оборотнем -- он переставал узнавать его в эти минуты... А потом он вдруг встретил один из Виконтовых рассказов в книжке, изданной Географгизом (кажется, это был Кауэлл, "В сердце леса"). Совпадение было почти дословное. В первый момент он глазам своим не поверил. Потом -- разозлился. Потом восхитился. А потом подумал: какого черта он это делает, пижон задрипанный?..

Конечно, он был пижоном. Он был пижоном во всех своих проявлениях -- в разговоре, в литературных пристрастиях, в обыденной жизни. Становясь в очередь к пивному ларьку, он мог спросить с неописуемым высокомерием: "Н-ну-с, кто тут не побоится признаться, что он последний?" На дрожащих с похмелья, остервенелых алкашей это производило неизгладимое впечатление...

На низеньком полированном столике у него стояла обширная деревянная чаша, черная, с золотыми драконами. С острова Минданао. Чаша была полна курительными трубками. Их там было штук тридцать -- от самодельных, корявых негритянских носогреек до тяжелых, прикладистых, словно пистолет, самшитовых (?) -- музейных, антикварных, именных... Он, не глядя, запускал левую свою, беспалую, руку в эту груду, в эту кучу, в эту провонявшую перегаром роскошную свалку, безошибочно извлекал искомое, привычно орудуя, набивал, раскуривал от спички, закутывался медвяным дымом -- щурил левый, слепой, глаз... И вдруг произносил с подвыванием:

Ты сидишь у камина, и отблески красного света
Мерно пляшут вокруг, повторяя узоры портьер,
И, рыдая над рифмой, читаешь ты мраку сонеты,
И задумчиво смотрит на тебя твой седой фокстерьер...

На козетке луи мирно дремлет мартышка из Само,
И картины Ватто застилает клубящийся мрак,
Ты сидишь у камина, закутавшись в шаль "димуамо",
На коленях твоих шевелится страницами Стак...

"Кто такой Стак?" -- осведомлялся Станислав, стараясь преодолеть впечатление. "Какая тебе разница?.. -- отвечал Виконт с величественным раздражением. -- Ну, например: СТА-нислав К-расногоров -- это тебя удовлетворяет?" -- "Ладно, хорошо... А почему Само? Нет никакого Само, есть -- Сомо". -- "Потому что димуАмо -- звучит, а димуОмо -- нет". И это было совершенно справедливо: димуамо -- звучало, а димуомо почему-то -- нет...

Когда они познакомились (в пятом классе), это был мелкий, не опасный, но остроумный хулиган. Он ходил тогда в клешах, развалистой походкой бывалого моричмана и носил тельняшку. Он был шкодник. Мастер шкоды. Однажды они вместе дежурили в классе на перемене. Была весна сорок пятого. Класс гудел, топотал и клубился в коридоре, а они сидели на подоконнике классной комнаты на втором этаже и смотрели вниз. Сначала там не было ничего интересного, а потом вдруг на панели под самым окном объявился директор школы. В шляпе. Выдержать это было невозможно, и Виконт (тогда он был еще всего лишь Кикон, или Киконя) сейчас же харкнул на эту шляпу и, разумеется, попал.

Все было как в душном тягучем кошмаре. Как в замедленном кино. Директор остановился... аккуратно снял шляпу... внимательно изучил свисающее с нее... и принялся -- неописуемо, мучительно, изнуряюще медленно -- поднимать голову...

Их вихрем снесло с подоконника. Они, как две торпеды, вылетели в коридор, и тут Станиславу показалось, что Кикон совсем обезумел от страха: он вдруг подскочил к Папаше -- самому страшному, беспощадному и могучему хулигану пятого "А" класса -- и залепил ему по рылу!

Папаша обалдел. Он был на две головы длиннее маленького Кикона и с высоты своего роста пучил на него очумелые свои шары, совершенно, видимо, утратив сцепление с реальностью. Тогда Кикон влепил ему по морде вторично... И вот тут -- началось!..

"Киконя Папаше по чавке накидал!" -- пронеслось, казалось, по всей школе. Мгновенно образовалась толпа жадных зрителей и болельщиков. Папаша наконец осознал, что с ним произошло, и, ревя дурным голосом, обрушился на наглеца, работая сразу всеми четырьмя своими гигантскими конечностями... Так что, когда директор со шляпой и со всем, что с нее свисало, возник, наконец, в коридоре, на него сначала даже не обратили внимания.

"Кто это сделал?" -- гремел директор, высоко воздевая шляпу, но его не слышали и не видели. "Прекратить драку!" -- гремел директор, но это уже была не драка, это была воспитательная работа, спецпроцедура, и прекратить ее просто так было невозможно... И когда наконец порядок установился и в наступившей подобострастной тишине директор задал свой ГЛАВНЫЙ вопрос: "Кто дежурный?!!", Кикон радостно откликнулся: "Я!" -- с кровавым носом, с подбитым глазом, в рубахе, разодранной до пупа, -- и сразу же стало ясно, что это -- не он преступный грешник, что ТАМ его не было, его там просто не могло быть, он был ЗДЕСЬ, а кто был ТАМ -- он не знает и знать никак не может...

"Где умный человек прячет лист? В лесу". Честертона они прочли двумя-тремя годами позже и не слишком высоко оценили его тогда -- после Конан Дойла, Луи Буссенара и Понсон дю Террайля.

Летом сорок пятого Кикон подорвался на детонаторе. Он в очередной раз сгонял с огольцами за город, где на полях недавних боев еще разлагались не похороненные толком люди и погибали без всякого проку тысячи и тысячи единиц разнообразнейшего оружия. Из этой своей последней поездки приволок Киконя мешок добра, главным образом -- пучки желтоватых макарон бездымного пороха, да мотки бикфордова шнура, да великое множество разнокалиберных патронов от стрелкового оружия всех видов... Добро он спрятал в подвале родного дома, а в комнату к себе взял только красивую многоцветную металлическую штучку размером с карандаш. В этом карандаше он и принялся ковырять перочинным ножом, стараясь красивую штучку развинтить на части. Штучка -- рванула.

К счастью, бабушка оказалась дома, она вызвала знакомого врача из Военно-медицинской, и Кикона увезли в больницу -- сюда же, рядом, в Военно-медицинскую академию... Три пальца на левой руке пришлось отнять, мизинец и безымянный уцелели. В левом глазу навсегда остался маленький осколок -- он был медный, и его поэтому не сумели извлечь магнитом. Из правой ладони был выдран большой кусок мяса и кожи. Дабы возместить утраченное, врачи прирастили Киконе правую руку к животу, а возникшую перемычку каждый день разминали раскаленными щипцами, чтобы постепенно отсоединить. (Такие операции тогда, видимо, были в моде. В палате с Киконей лежал воин, которому эскулапы таким же вот образом наращивали утерянную в боях красоту: он ходил с левой рукой, соединенной кожно-мясной перемычкой с тем местом, где у него раньше, до ранения в лицо, был нос. По словам Кикони, во всех остальных отношениях воин был абсолютно здоровый и даже здоровенный мужик. Каждые полмесяца он регулярно уходил из клиники в самоход, к бабам, там обязательно ввязывался в пьяную драку, и в драке ему обязательно обрывали эту его перемычку. Утром он, весь в крови, возвращался с покаянием в палату, и врачи начинали все сначала.)

Киконя пролежал в больнице больше полугода, и, когда он снова появился в классе, это был уже совсем другой человек. В нем вдруг обнаружился интеллектуал. Оказалось, что он начитан, хорошо играет в шахматы и довольно свободно читает по-немецки и по-английски. С ним стало интересно разговаривать. О книгах. О кино. О марках. Он способен был с изысканной небрежностью толковать о Мату-Гросу, Великой Сабане и о таинственных _м_е_з_а_с, послуживших прообразом Затерянного Мира. Он без запинки перечислял имена первобытных чудовищ, таящихся в трясинах Конго и Убанги-Шари: лдау, шипекве, липата, мокеле-мбембе, аилали, ба-ди-гуи, нгакуола-нгоу... Станислав обнаружил все это с некоторым удивлением, и они стали общаться регулярно. Тем более выяснилось, что Кикон с бабушкой и с дедом, медицинским генерал-лейтенантом, профессором Военно-медицинской академии, живет, оказывается, как раз напротив Станиславова дома, так что они могли через улицу обмениваться условными жестами, а также перемигиваться электрическими фонариками по системе Морзе.


Поиск предназначения, или Двадцать седьмая теорема этики

Стругацкие

Глава 2

Рукопись свою Станислав начал следующим образом:

"Свою Основную Теорему я мог бы сформулировать прямо сейчас, но это, наверное, было бы неправильно. Наверное, правильно будет, если эта Теорема возникнет из текста по мере его прочтения, как неизбежный вывод, абсолютно логичный и единственно возможный.

То обстоятельство, что я выжил и дотянул до нынешних своих без малого уже сорока лет, есть само по себе почти чудо. (Ибо что есть чудо? Суперпозиция маловероятных событий, и ничего более.)

В тридцать седьмом году отца исключили из партии. Он пришел домой в начале первого ночи, сел за стол, положил мертвые руки по обе стороны от тарелки с борщом и сидел тихо -- черный, с мертвыми глазами, мертвый, он даже не дышал -- так, по крайней мере, показалось матери, которая все уже поняла и молча плакала, сидя напротив него, по другую сторону стола. Потом, уже, наверное, часа в два, вдруг грянул телефон. Отец бросился. Невнятный незнакомый голос проговорил из трубки: "Зиновий. Немедленно, как есть, отправляйся на вокзал и уезжай в Москву. Немедленно, ты понял меня? Билет возьми с брони обкома..." И заныли короткие гудки.

Через час отец уже был в поезде. В Сталинград он более не возвращался никогда -- до самой войны жил в Питере и боролся за свою реабилитацию -- без всякого толку, впрочем, и без какой-либо пользы.

Однако, как это ясно мне теперь, в ту ночь он должен был быть арестован. И, скорее всего, расстрелян. Это называлось тогда: десять лет без права переписки. Именно такое в самом начале тридцать седьмого произошло с его братом, Афанасием: десять лет без права переписки. А жена его (вдова?) со всеми детьми была выслана в двадцать четыре часа в Стерлитамак. Старшие дети выжили, но оба младшеньких -- умерли в пути от дизентерии. Соне было шесть, а Вове -- пять.

Мне в это время было четыре. Я был анемичный, дохлый, золотушный ребенок. Я, разумеется, был бы обречен.

Однако отец уцелел, и я поэтому остался жив. Временно. До следующего события, как сказал бы специалист по теории вероятностей..."

Основная Теорема его могла бы звучать примерно так: "За тридцать с лишним лет своей жизни я так часто оказывался на краю пропасти, на волосок от гибели, совсем рядом с последней чертой, что пытаться объяснить сам факт моего выживания одной лишь только случайностью -- значит издеваться над здравым смыслом..."

Однако, если выжил он не случайно, значит, есть некая ЗАКОНОМЕРНОСТЬ, есть в мире нечто, спасающее, оберегающее, сохраняющее его?..

ЧТО? И -- для ЧЕГО?

Он честно постарался вспомнить все обстоятельства, которые приводили его на самый край пропасти, и честно попытался понять, что именно каждый раз останавливало его на краю. Он искал закономерность и не находил ее. Это превратилось у него в игру, и в эту игру он с удовольствием играл сам с собою несколько дней. Разумеется, ни в какую закономерность он не верил, однако, насчитав двадцать три случая своей без пяти минут гибели, двадцать три ситуации, каждая из которых грозила ему несомненной и зачастую страшной смертью, он, будучи математиком, не мог не почувствовать здесь Руки Судьбы...

"Переходя улицу, поглядите сначала направо, а дойдя до середины, -- налево". Долго ли в большом городе проживет человек, который упрямо будет следовать этому простенькому правилу? Иногда он казался себе таким вот человеком, с той лишь разницей, что не ощущал за собою нарушения каких-либо правил, ни простых, ни сложных... Но что мы знаем о правилах, которые нам знать не дано и которые мы, может быть, ежедневно нарушаем?..

Виконт выслушал его рассуждения вполне благосклонно (это произошло, конечно, уже не в ту, историческую, ночь, а неделю спустя), но отреагировал поначалу лишь анекдотом из обихода преподавателей марксистской философии: "Что есть случайность и что есть, товарищи, закономерность? Если человек выходит из дому и на голову ему падает балкон, а он все-таки остается жив -- что это? Правильно, случайность. А если он на другой день снова выходит из дому, и на него снова падает балкон, и он снова остается жив? Нет, это не закономерность, товарищи, это -- ПРИВЫЧКА. А если в третий раз то же самое? Это уже ДОБРАЯ ТРАДИЦИЯ..."

Потом он подумал немного, шевеля толстыми своими африканскими губами, и вдруг сказал: "А ты знаешь, мой Стак, ведь это -- СЮЖЕТ! Тебе не кажется?.."

На другой день Станислав начал писать.

На самом деле они оба с незапамятных времен пописывали. "Брульоны..." -- говаривал Виконт, боготворивший Тынянова. Начато было несколько совместных романов и рассказов -- для каждого заводилась отдельная папка, и в каждой сейчас лежало по три-четыре исчерканные странички. Сочиненные -- и даже до конца! -- стихи исчислялись уже десятками. Большинство из них было положено на музыку. Самими авторами.

Впрочем, все это было несерьезно. Лучшим из литературного наследия Виконта считалось сочинение под названием "Эксперимент над чужой жизнью". Оно представляло собою подлинную (дневниковую) запись наблюдений, которые изнывающий от скуки девятиклассник Виктор Киконин, уложенный в постель по причине простуды, провел над одним из домашних своих тараканов (каковых в квартире генерал-лейтенанта профессора Киконина-самого-старшего было великое множество):

"12.03 -- посадил тараканье отродье в банку, лишенную воздуха. Банка эдак в 50 раз больше таракана. Посмотрим, что получится.

13.34 -- жив, сволочь!

14.10 -- насыпал ему хлебных крошек -- жрет.

14.55 -- упустил сволоча!"

Станислав так и не узнал никогда, что случилось с родителями Виконта, где они, живы ли, и если да, то почему Виконт всегда был при дедушке с бабушкой? В те времена, когда никакие вопросы не считаются бестактными, его это не интересовало, а потом он ощутил во всем этом некую неприятную тайну и спрашивать не рискнул.

Сначала умерла бабушка, и Станислав увидел впервые в жизни плачущего Виконта. В первый -- и в последний раз.

Дедушка протянул в одиночестве еще месяцев пять-шесть. Он был очень знаменитый -- в определенных кругах. Занимался военной микробиологией. Виконт однажды (явно повторяя кого-то из взрослых) назвал его: "генерал-чума". Станиславу показалось это незаслуженно обидным, и лишь много лет спустя он догадался, как это на самом деле следовало, видимо, понимать.

(Виконт говорил, что у деда больше двух тысяч печатных работ, но Станиславу довелось прочитать только одну. Она поразила его воображение, в ней профессор Киконин доказывал замечательно парадоксальное утверждение: чем страшнее и опаснее болезнь, тем быстрее исчезает она с лица земли. Так было с древним сифилисом, так случилось со средневековыми штаммами чумных бактерий. Чем смертоноснее штамм, тем вернее он убивает своего "клиента" и -- себя вместе с ним. У смертоносного штамма нет будущего. Выживают только те болезни, которые дают возможность выжить сколько-нибудь значительному числу заболевших. Бактерия, убивающая всех, убивает и себя... Воистину: хочешь жить сам, давай жить другим.)

Родителей Виконта не было ни на первых, ни на вторых похоронах. Виконт (студент четвертого курса Четвертого медицинского института) остался одиноким владельцем пятикомнатной генеральской квартиры. Теперь они могли включать "Голос Америки" на полную мощь в любое время суток. И орать свои песни под гитару. И бить -- спьяну -- бокалы из дедовских сервизов... И приводить баб. Но баб они не приводили в эту квартиру никогда. И никогда не выходили за пределы персональной Виконтовой комнатушки -- три на два метра, кровать, стол, стеллаж с книгами и постоянно разваливающийся от старости стул полужесткий, артикул АЗ-123/47.

Журнальный столик с набором курительных трубок установлен был в ногах кровати. Виконт обычно сидел (или лежал) на этой кровати, а Станислав -- за столом, на агоническом стуле. Так они выпивали. Так они сочиняли. Так они дискутировали. За дверью (всегда по привычке закрытой) тихо жила жизнью теней огромная строго-элегантная и даже по-старинному роскошная пустая квартира. Вместилище прошлого. Храм. Усыпальница. Виконт категорически отказывался там что-либо менять. Только дедовскую коллекцию древних монет он перетащил к себе и держал теперь в правой тумбе стола, извлекая иногда для изучения.

Станислав воспринимал все эти непрактичные странности как нечто самоочевидное. Хотя самоочевидного здесь было -- чуть. Почему, собственно, Виконта не выселили? Квартира же была ведомственная. Почему, как минимум, не переселили в однокомнатную? В двухкомнатную? Когда, уже в новейшие времена, въедливый Сеня Мирлин задал Станиславу эти вопросы, Станислав ответить ничего толкового не сумел, а Сеня в своей классической манере произнес перед ним яркую речь на тему: только романтические ослы, вроде Станислава, ищут загадки, тайны, сюжеты и чудеса в мирах непознанного и непостижимого; нет ничего более таинственного, загадочного и потрясающего воображение, чем мир советских законов и установлений... Возразить на это Станиславу было нечего, но и разгадывать бюрократические тайны квартиросъемщика Виконта-Кикони он тоже не стал.

Довольно быстро он понял, что на самом деле никакого литературного опыта у него нет. То, чем занимались они раньше, никакого отношения, оказывается, к настоящей литературной работе не имело.

Раньше они ВЫДУМЫВАЛИ, а поэтому были свободны -- вернее, воображали себя свободными -- и чувствовали себя легко до тех пор, пока не наступала пора ОРГАНИЗОВЫВАТЬ выдуманное. А как только пора эта наступала, они начинали испытывать такое сопротивление материала, что тут же бросали работу: становилось ТРУДНО.

Теперь же выдумывать ничего было не нужно. Все уже было готово. Надо было только ВСПОМИНАТЬ и расставлять воспоминания в нужном порядке. То есть -- ОРГАНИЗОВЫВАТЬ. Это оказалось неописуемо и необъяснимо трудно. Несколько раз он бросал работу, казалось, навсегда. Чего ради мучиться? -- спрашивал он себя с раздражением. Кому это все надо?.. Он перебирал исписанные листки, перечитывал готовый текст -- все было ходульно, неестественно и тускло. И всего этого было до отвращения мало по сравнению с тем, что еще предстояло написать.

Но было несколько абзацев, которые ему нравилось перечитывать. Он даже выучил их наизусть -- невольно, совсем того не желая.

Но, проглядывая снова и снова планы, он испытывал острое ощущение ПОБЕДЫ. Что-то вдруг сжимало горло, и слезы накатывали. Он стыдился себя в эти минуты, но ничего с собою поделать не мог. Да и не хотел. Все-таки он был научник, и, плохо, может быть, разбираясь в литературе, он в то же время ясно ощущал НОВИЗНУ -- и материала, и самого замысла. Такого еще не бывало. Он был первый на этой дороге. А значит, должно было ему идти до конца.

Вдобавок именно в это время в доме вдруг появилась пишущая машинка, старинная, странная, вертикальной конструкции, с удивительно мягкими, дивно отрегулированными клавишами. И он с изумлением обнаружил, что писать стало ИНТЕРЕСНО: сам процесс писания стал доставлять ему некое противоестественное (он понимал это) удовольствие. Раньше он был способен испытывать такое, только выводя формулы и вычерчивая графики. "Бог знает, из какого сора растут стихи, не ведая стыда..." Святые слова! Но из какого мусора вырастает вдохновение!

Потом он понял, что писать надо сценами, эпизодами, картинками, совершенно не думая о связках и переходах от одного эпизода к другому. Ему сразу стало гораздо легче. Легче, да, но не легко.

Труднее всего было со словами.

Как называется эта перепонка, это место между указательным и большим пальцем, черт его побери совсем? Он не знал, и никто из знакомых этого не знал, так что пришлось, к черту, отказаться от эпизода с игрой в заглотку...

Как называется пространство между двумя дверями -- внешней дверью, выходящей на лестничную площадку, и внутренней, ведущей в квартиру?.. Прихожая? Нет. Тамбур?.. В вагонах -- тамбур...

Он назвал это темное пространство тамбуром и попытался описать его. В тамбуре было совершенно темно и довольно холодно -- не так, разумеется, как на лестничной площадке, где стоял беспощадный мороз улицы и двора, но все же холоднее, чем в прихожей. Слева там были полки, на которых до войны хранились съестные припасы и на которых давно уже не бывало ничего, кроме наколотых дров. И пахло в тамбуре -- дровами.

Мальчик стоял в тамбуре одетый. Тулупчик с поднятым воротником, ушанка с опущенными ушами, шерстяной платок поверх ушанки, валенки, рукавицы. Он всегда так одевался, когда выходил стоять в тамбур после двух часов дня.

Мальчик был маленький, всего лишь восьми полных лет, тощий, тщедушный и грязноватый. Уже несколько месяцев он не смеялся и даже не улыбался. Несколько месяцев он не мылся горячей водой, и у него водились вши...

Много дней он не ел досыта, а последние два -- зимних -- месяца он просто потихоньку умирал от голода, но он не знал этого и даже об этом не догадывался -- он совсем не испытывал никакого голода. Есть не хотелось. Очень хотелось ЖЕВАТЬ. Все равно -- что. Пищу. Любую. Долго, тщательно, самозабвенно, с наслаждением, ни о чем не думая... Чавкая. Причмокивая. Иногда ему вдруг представлялось, что жевать, в конце концов, можно все: край клеенки... бумажный шарик... шахматную фигурку... Ах, как сладко, как вкусно пахли лакированные шахматные фигурки! Но жевать их было твердо и неприятно, даже противно... А лизать -- горько.

Очень важно было выразить ту мысль, что мальчик этот В ЛЮБОМ СЛУЧАЕ был обречен на скорую и неизбежную смерть. Жить ему оставалось В ЛЮБОМ СЛУЧАЕ не более месяца, самое большее -- двух.

До конца января он дотянул только потому, что всю осень они ели кошатину -- и потому, что мама имела обыкновение запасаться дровами с весны, а не к зиме, как большинство ленинградцев. Поэтому в доме у них было тепло. Однако кошки были уже съедены в городе все и давно, и всё мало-мальски съедобное, что могло быть обнаружено в городской квартире (старый столярный клей, засохший клейстер с обоев, касторовое масло, сушеная морская капуста -- довоенное отцово лекарство от сердца), -- все это уже было обнаружено и съедено, и теперь более впереди не было ничего, кроме смерти. Разумеется, мальчик не понимал этого, ему и в голову не приходило даже -- думать об этом, но положение дел совсем не зависело от его понимания или не понимания...

Чрезвычайно важно было, однако же, сделать так, чтобы суть ситуации хорошо понимал читатель (сытый, здоровый, чисто вымытый, сидящий с этим текстом в руках недалеко от теплой батареи парового отопления). А для этого надо было очень многое описать, причем сделать это как-то ловко, без нажима, по возможности естественно и непринужденно.

Сначала он попробовал писать так, что будто мальчик воображает себе разные сцены и картинки, имеющие строго информационный характер. Как выглядит лестница, залитая толстым слоем замерзшей воды и нечистот... Почему в квартире остались пригодны для жилья только маленькая комнатушка с окнами во двор-колодец, да кухня с плитой, да прихожая... Какие еще люди остались жить в доме -- сколько и в каких квартирах... Все это была информация, не только создающая антураж и общую атмосферу ПРЕДСМЕРТИЯ, но и -- важная для дальнейшего, для доказательства Основной Теоремы.

Но все это пришлось вымарать без всякой пощады. Мальчик не мог ничего этого ни представлять себе, ни воображать, ни вспоминать... Он думал только вот что: "Мама... почему ты не приходишь... я тебя жду... скорее приходи... почему ты не приходишь, мама... мама... мама..." Он повторял это про себя сто, триста и тысячу раз -- все время одно и то же, с очень маленькими вариациями, а иногда вдруг принимался говорить это же вслух, и говорил все громче, и громче, и громче, повторяя все то же и все так же -- до тех пор, пока за шумом своего же голоса не слышался ему вдруг скрежет отворяемой далеко внизу парадной двери, и тогда он обрывал себя и переставал дышать -- замирал, прислушиваясь, готовый задохнуться от счастья... Но на лестнице стояла мертвая, каменная, ледяная тишина, и мальчик тихонько переводил дух и снова, но уже на более высоком градусе отчаяния, заводил все сначала: "...мама... почему ты не приходишь... мама... пусть ты придешь... скорее... мама..."


Поиск предназначения, или Двадцать седьмая теорема этики

Стругацкие

Глава 3

Поражала неравномерность памяти. Воспоминания всплывали отдельными кусками, рыхлыми, бесформенными, расплывчатыми, и они всегда были обособлены друг от друга, между ними стояла глухая пустота непонятных провалов. А многое не всплывало вовсе.

Как они с мамой носили воду с Невы? Он ЗНАЛ, что воду носили с Невы, раз в два дня, мама -- в ведре, мальчик -- в маленьком бидончике, и все так носили, лестница была залита замерзшей водой, выплеснувшейся из разных ведер в разное время... Но он не мог вспомнить ни одной ясной и конкретной сцены добывания воды из проруби -- он словно читал об этом когда-то, но не пережил этого сам...

Как мальчик какал и писал? Канализация не работала, унитаз был забит куском мутного льда. Испражнения выносили, наверное, в каком-то поганом ведре во двор, а у кого силы не хватало -- выливали прямо на ступеньки этажом ниже. Он помнил загаженную лестницу, и он прекрасно помнил невообразимо, невероятно, необратимо загаженный двор... И больше ничего по этому поводу...

К счастью, все это было несущественно для Основной Теоремы. Об этом можно было не писать вовсе. Вот если бы мальчик однажды поскользнулся на краю проруби, из которой доставали воду, и свалился бы в Неву... Впрочем, тогда уж не было бы больше ничего, все бы кончилось тогда в пять-десять минут, даже если бы и удалось вытащить его из проруби... (Но ведь он МОГ бы поскользнуться, не так ли? Ведь на краю проруби было не менее же скользко, чем на лестнице? А раз мог, значит, опять же ПОДВЕРГАЛСЯ? Так? И значит, здесь снова начинается наворачивание друг на друга смертельных вероятностей, и значит, эта несостоявшаяся случайность тоже работает на Основную Теорему?.. И значит, это тоже важно и тоже должно быть вспомнено?.. Он заставлял себя рвать такого рода рассуждения на середине, иначе -- по логике -- он должен был в конце концов упереться в самый банальный из парадоксов: жизнь -- смертоносна, ибо чревата смертью по определению.)

Но почему он совсем не запомнил ни своего лица тогдашних времен, ни маминого? Мама была для него тогда -- что-то большое, теплое, живое, радостное... неколебимо надежное. Мама была -- жизнь. Всё, кроме мамы, было -- смерть. У мамы не было лица -- как нет и не может быть лица у жизни, у тепла, у счастья... Мама была -- ВСЁ.

Своего же лица он не запомнил потому, что это было нечто вовсе не существенное -- как рисунок обоев... как цвет занавесок... как запах одеяла... Какая кому разница, чем пахло одеяло?.. Какая кому разница, как выглядело его лицо?.. А может быть, он просто никогда не глядел на себя в зеркало? Да и было ли в доме зеркало?..

Но он запомнил лицо Фроси. Наверное, потому, что оно было яркое. Таких лиц больше не было вокруг: красные щеки, красные губы, черные яркие брови... И громкий сытый голос. Фрося работала в хлебной лавке.

Всего на их лестнице было двадцать три квартиры. Дом был шикарный, постройки начала века, и построен был для инженеров Петербурга. (Так рассказывали.) Лестницы были широкие, пологие, удобные. Лифт. Роскошный парадный вход. Зеленым изразцом выложенная, роскошнейшая печь в нижнем вестибюле. Дворник. Стены на лестнице отделаны под мрамор. Квартиры в доме -- по десять-пятнадцать комнат каждая... Высокие потолки с фигурными лепными украшениями, высокие мощные входные двери -- под красное дерево...

Конечно, к началу войны роскоши поубавилось: печь внизу уже не топилась, лифт работал два дня в году, парадная не запиралась никогда. Но дворник -- был, и на широких лестницах было довольно чисто, и надписей на стенах было еще не слишком много. Конечно, в каждой квартире проживала теперь не одна инженерская семья с прислугой, а семь-десять-двенадцать семей -- самых разнообразных и без всякой прислуги...

В январе на лестнице оставалось жить (кроме мальчика с мамой) всего только три человека. Остальные -- либо эвакуировались еще осенью, либо умерли (как бабушка мальчика) и находились сейчас в заиндевелых штабелях во дворе соседнего дома, либо исчезли как-то совсем уж бесследно -- может быть, тихо лежали в своих постелях за крепко запертыми, мощными, высокими дверями своих насмерть выстуженных квартир.

Оставались в живых: Амалия Михайловна -- в квартире напротив; "тетенька со шпицами", на втором этаже; и Фрося, из квартиры этажом выше. Всё.

"Тетенька со шпицами" не играет никакой роли в доказательстве Основной Теоремы, и писать о ней совершенно нечего, кроме того, что до войны у нее было четыре снежно-белых пушистых шпица, и мальчик думал тогда, что это именно о ней сочинен анекдот про дамочку с четырьмя собачками, которых звали Обся, Руся, Крендя и Лями.

Фрося некоторую роль играет определенно. Фрося громким сытым голосом говорила: "Да что вы, что вы, Клавдия Владимировна!.. Да зачем же вы... Да не надо же, ей-богу, что вы в самом деле!.." А мама говорила быстренько, маловнятно, как бы сглатывая слова, и разобрать можно было только какие-то беспорядочные обрывки: "...нет-нет... очень обяжете... умоляю... от чистого сердца..." Мама говорила УНИЖЕННО. Она силой впихивала в толстые пальцы Фроси какие-то колечки, сережки какие-то с цветными камушками... А потом оказывалось, что к ужину будет лишний кусок хлеба. Это происходило дважды -- один раз в декабре, а второй -- в самом начале января. Больше у мамы, видимо, не нашлось ни сережек, ни колечек, и Фрося более не появлялась в доме. Лишний кусок хлеба -- тоже. Но ДВА КУСКА ХЛЕБА -- что это? Два лишних дня? Пусть даже -- только один. Но -- ЛИШНИЙ. Которого могло бы и не быть. Кто сосчитал эти дни и кто мог бы сказать, который из них лишний, а который -- последний?..

Амалия Михайловна была обрусевшая немка. В сентябре, в самом начале блокады, ее арестовали и посадили в тюрьму при Большом Доме. А в декабре почему-то выпустили. Ни мама, ни тем более мальчик не понимали тогда, что это было, на самом деле, ЧУДО. Как думала об этом сама Амалия Михайловна, осталось неизвестным. "Нет, нет и нет, торогая Клаффтия Флатимировна! -- говорила она почти торжественно. -- И таже не спрашифайте меня! Умирать путу, на смертном отре сфоем никому не скашу ни слофа!.."

(На самом деле, она таки кое-что рассказала маме о Большом Доме и его обитателях. Например, она рассказала, как однажды ее привели на очередной допрос в новый, незнакомый кабинет и велели там сесть на стул у двери. Сопровождающий вышел, и Амалии Михайловне показалось сначала, что она в кабинете одна. Она сидела тихонько, боясь даже голову повернуть, только глазами позволяя себе шарить направо-налево, и вдруг увидела в дальнем углу комнаты человека. Там, в дальнем углу, у окна с решеткой, был большой железный шкаф, а перед шкафом стоял человек, в гражданской одежде, сильно заросший, руки за спиной. Этот человек стоял лицом к шкафу, почти вплотную к нему, и боком к Амалии Михайловне, и вдруг он подался вперед, поцеловал шкаф -- прижался к нему губами, -- а потом отстранился и снова замер в неподвижности. Амалия Михайловна совсем оцепенела от ужаса. А человек снова вдруг подался вперед, снова поцеловал шкаф и снова замер. Это повторилось несколько раз, Амалия Михайловна чувствовала, что сейчас, еще немного, и она не выдержит и грохнется в обморок, но тут дверь растворилась и вошел ее следователь. Он сразу все увидел и страшно раскричался. "Вы что -- ослепли, что ли? -- кричал он на конвоира. -- Вы куда ее привели?.. Не видите?" Амалии Михайловне велено было встать, ее перевели в другую комнату, и далее в этот день все было уже как обычно...)

Конечно, такого рода обстоятельства и разговоры мальчик мог бы (теоретически) вспоминать, стоя в тамбуре между дверьми, но ничего этого он не вспоминал, он только плакал и умолял маму, чтобы она скорее пришла. Мама не приходила. Она опаздывала уже на час с лишним. И тогда мальчик отодвинул железную щеколду, с трудом поднял железный крюк, снял железную цепочку и повернул головку английского замка. Он сделал то, что запрещалось ему категорически, -- отворил дверь и вышел на лестницу. Он больше не мог ждать, он был уверен, что с мамой случилось что-то ужасное, а значит, все запреты и вообще все остальное потеряло теперь всякий смысл.

Он спускался по ступенькам, цепляясь за перила, скользил валенками по мерзким наледям и громко плакал. С каким-то странным чувством как бы постороннего наблюдателя он слушал свой плач и свои жалобные вопли и думал, что это все равно не поможет. Он никого не встретил на лестнице, но оставалась еще надежда, что он увидит маму, когда окажется на улице. Он так ясно представил себе эту плохо протоптанную между сугробами тропинку и маму в конце этой тропинки, далеко, около самого перекрестка, что даже перестал плакать. В вестибюле, где справа и слева от парадной двери намело целые сугробы, где мертво блестел кафельными плитками обледеневший пол, где было пусто и холодно, как на улице, мальчик задержался на несколько секунд, соображая, не пойти ли все-таки через черный ход, под лестницу, -- мама иногда возвращалась со службы именно этим путем, через двор, -- так было короче, но противнее, потому что двор был страшно загажен.

Однако видение мамы в конце тропинки между сугробов было таким ярким, что мальчик решительно двинулся через вестибюль к парадному входу и с трудом, скользя валенками по намерзшему на кафель снегу, отворил огромную парадную дверь.

Все стекла в этой двери были выбиты еще в сентябре, когда в саду ВМА упала полутонная бомба, и, казалось бы, теперь в вестибюле должна была стоять температура наружного воздуха, но это только казалось: улица встретила мальчика таким ожогом мороза, что слезы сразу заледенели у него на глазах и он инстинктивно прикрыл варежкой рот и нос. Мороз был неистовый, режущий, бешеный, свирепый, рвущий, оскаленный, убивающий... А в конце тропинки мамы не было. Там вообще никого не было, сколько хватал глаз. И мальчик кинулся туда, вперед, где никого не было и где все равно должна была быть мама. Потому что ей больше негде было быть...

Он дважды оглянулся. Один раз -- на всякий случай, а второй раз специально, чтобы (со страхом) поглядеть на солнце.

Солнце уже ползло к закату и было у него за спиной -- слепящий расплывчатый кусок ледяного тумана на белесом серо-голубом небе, перечеркнутом белым инверсионным следом немецкого самолета-разведчика. В этом солнце и в этом небе не было никакой жизни, ничего, кроме обещания скорой и неизбежной смерти, точно так же, как и в этих высоких, выше человека, сугробах вдоль тропинки, в этих мертвых, ослепших без стекол домах, бездымных, мертвых печных трубах, и в этой мертвенной тишине, и мертвенном безлюдье вокруг.

(Много лет и даже десятилетий спустя, когда уже и следа не осталось от того тщедушного, полумертвого, слезоточивого мальчика и умерла среди людей сама память об этом мертвом, в белый саван затянутом, опустелом городе, он продолжал помнить и ненавидеть: январь, белую снежную пелену улиц и пустырей, это морозное белесое небо и этот слепящий кусок тумана вместо солнца. Навсегда, до конца, до последней в себе капли жизни...)

Мальчик плелся (ему казалось -- бежал со всех ног) вдоль проспекта имени Карла Маркса, миновал пересечение с коротеньким Финляндским проспектом, где в октябре упала большая бомба, почему-то неразорвавшаяся (взрослые говорили, что она оказалась набита песком вместо взрывчатки и в песке находилась записка по-русски: "Чем можем, тем поможем"), слева от него осталось серое модерновое здание, в котором до войны жила его школьная подруга красивая Галя и в котором сейчас, наверное, никто не жил, ему предстояло еще идти и идти, может быть, до самого "райсовета", где у мамы была служба в "райжилотделе", -- все эти слова были мальчику знакомы и привычны, но не означали ничего конкретного, кроме большого здания, где в пустых коридорах замечательно пахло вареными соевыми бобами, и большой холодной комнаты, где мама сидела за столом, заваленным папками и бумагами...

Вокруг никого не было: снег, сугробы, деревья, мертвые дома с окнами, забитыми фанерой... слева началась глухая высокая стена, огораживающая территорию какого-то завода -- до войны здесь всегда было шумно, многолюдно, катили туда-сюда грузовики, из-за стены доносились железные удары, таинственное шипение, валил пар и дым, а иногда вдруг распахивались огромные ворота и оттуда прямо на улицу, торжественно пыхтя и грохоча, выползал настоящий паровоз -- дымный, грязный и огромный, -- некоторое время катился, восхитительно гудя, вдоль проспекта, а потом вновь скрывался на территории завода, уже через другие ворота...

Сейчас рельсы были погребены под толстым слоем кристаллического снега, а у ворот лежала на боку женщина -- неподвижная, с оцепеневшими, округло разведенными руками, и лицо ее было светло-желтым и словно бы светилось, как лакированная головка белой шахматной фигурки. Рядом с нею, в метре, не больше, лежал кулек из красного стеганого одеяла, обмотанный поверх еще и шерстяным платком. Кулек молчал, но еще слабо шевелился.

Мальчик прошел мимо, скосив только глаза на мгновение, и сразу же перестал об этом думать. Он находился в состоянии такого истерического ужаса и такой безнадежности, что никакие внешние впечатления уже ничего не могли в этом состоянии переменить. Да и не было, честно говоря, ничего такого уж особенного в том, что он сейчас увидел... разве что, пожалуй, то обстоятельство, что кулек _ш_е_в_е_л_и_л_с_я...

Стена кончилась, начались красного кирпича заводские строения, а справа открылся переулок, в дальнем конце которого была школа, в которой мальчик успел отучиться в первом классе и которая теперь была превращена в госпиталь. Повернув голову, мальчик увидел там, у самой школы, движение -- стояли окутанные паром автомобили и в этом пару появлялись и перемещались какие-то люди. Мамы там не было, да и не могло быть...

Он ковылял все дальше и все медленнее (а ему казалось -- все быстрее), миновал поворот к Гренадерскому мосту слева и мертвую, без купола, церковь справа, начались места, которые он до войны не знал и узнал только сейчас, когда начал иногда ходить с мамой к ней на службу... Надо было _в_с_е_г_д_а_ ходить с ней на ее службу, мало ли что там холодно и скучно, лучше совсем замерзнуть, чем потерять маму... лучше любая скука, лучше все на свете, чем остаться одному... Ему захотелось крикнуть изо всех сил, но сил, оказывается, не было.

Он услышал какой-то грохот... разрывы... или выстрелы. Либо начинался вечерний артобстрел... либо это зенитки начали бить по немецкому самолету... Он поглядел в небо. Да, наверное, это зенитки. Рядом с самолетом появлялись из ничего и повисали клубки рыжего, черного и белого дыма. Раньше ему было бы интересно понаблюдать за этим, но не сейчас. Сейчас ничто ему не было интересно...


Поиск предназначения, или Двадцать седьмая теорема этики

Стругацкие

Глава 4

Вот тоже любопытный -- с точки зрения Основной Теоремы -- вопрос: как быть с бомбежками, артобстрелами, зажигалками, осколками и прочей войной?

Около дома, где жил мальчик, в радиусе километра упало (по словам взрослых) четырнадцать бомб. Снарядов никто не считал. Как и зажигалок -- хотя бензоколонка рядом с домом (совсем рядом, через улицу) сгорела, между прочим, именно под зажигалками. Во время осенних бомбежек зажигалки сыпались на крышу дома градом -- дежурные едва успевали сбрасывать их вниз, и там они впивались в тротуар и умирали в ярком, праздничном костре, рассыпая разноцветные искры, расплавляя себя, асфальт, землю, камень поребрика...

Вначале все очень боялись бомбежек. Едва объявлялась воздушная тревога, как толпы людей с баулами, чемоданами, узлами, одеялами и подушками валили в бомбоубежища и терпеливо, часами, готовы были отсиживаться там, ожидая отбоя. (Страшные, надрывные, античеловеческие какие-то завывания сирен тревоги и такие веселые, торжественные, победительные фанфары отбоя... И торжественный, победный голос диктора: "Отбой воздушной тревоги! Отбой воздушной тревоги!" Словно это была последняя воздушная тревога в его жизни.)

Но уже осенью в бомбоубежища спускаться перестали, далеко, хлопотно да и опасно, как выяснилось: из уст в уста передавались страшные истории о людях, засыпанных разбомбленными домами, -- о задохнувшихся, об утонувших в извержениях прорвавшейся канализации... Лучше уж сразу, чем так-то мучиться, -- решил народ. Теперь во время тревоги жильцы просто выходили на лестницу и там сидели, стояли, ждали конца в свете синих ламп (которые якобы не видны были летчикам сверху). А ближе к зиме и на лестницы выходить перестали. Мальчик спал на сундуке в прихожей, и просыпался иногда от далеких бомбовых ударов, и тогда слышал характерный ЗВЕНЯЩИЙ гул немецких самолетов, и свист очередной бомбы, и очередной глухой удар, и ощущал, как дом медленно, трудно пошатывается вперед-назад всем своим телом, -- и засыпал снова, не дождавшись отбоя.

Видимо, в рамках Основной Теоремы следовало, строго говоря, рассматривать только один случай -- Случай с Осколком.

Однажды они с мамой возвращались вместе из райжилотдела и шли по обширному пустырю (по тому самому, по которому мальчик ковылял и сейчас, но тогда они шли в обратном направлении, домой). Время было примерно это же, и шел обычный артобстрел, но это не волновало и не беспокоило их -- они были вместе, и они шли домой, и у мамы в сумке было вкусненькое -- стеклянная баночка с отварной чечевицей.

Они услышали отдаленный разрыв где-то слева, но не обратили на него никакого внимания и успели сделать после него еще несколько шагов, как вдруг послышался новый незнакомый звук -- странный железный нарастающий шелест. Этот шелест мгновенно надвинулся на них и вдруг прекратился сильным ударом, от которого дрогнула мостовая под ногами, и что-то большое, черное, стремительное, возникнув у обочины слева от них, гигантской страшной лягушкой в два тяжелых (земля каждый раз вздрагивала) прыжка пересекло дорогу в полуметре перед ними, нырнуло в сугроб справа и там, коротко и злобно зашипев, исчезло в снегу.

Они остановились. Мама вся словно окаменела, а мальчик, мгновенно сообразив что к чему, кинулся в сугроб и быстро выволок на свет божий осколок. Осколок был мировой -- огромный, черный-синий-желтый, переливающийся цветами побежалости, колючий, тяжелый и еще горячий. Это был осколок высокой ценности! Но мама отобрала его у мальчика и с ненавистью забросила снова в сугроб. Маме никогда не нравилась эта, осенью появившаяся у мальчишек (которые были тогда еще все живы и даже не слишком голодны) повальная страсть собирать и коллекционировать разные осколки. Они немножко повздорили с мамой из-за этого осколка...

Но что было бы, если бы они успели сделать еще один шаг -- до разрыва, до железного шелеста, до первого удара по земле? Всего один шаг!.. Конечно, осколок не убил бы их сразу, но он переломал бы им ноги, обоим... А это тоже была бы смерть, только медленная.

Когда мальчик ворвался в ту комнату "жилотдела", где обычно находилась мама, мамы там не было -- на ее месте, укутанная во множество платков, сидела незнакомая белесая старуха. Мальчик спросил и не услышал своего голоса. Старуха поглядела на него провалившимися глазами, покачала шерстяным кочном своих платков: "Нет, -- сказала она. -- Давно уж как ушла..."

Мальчик знал это и раньше, мальчик ждал этого с самого начала, но все равно у него случилось что-то вроде выпадения памяти. Он больше не запомнил ничего -- до того момента, как оказался на Финляндском проспекте и обнаружил, что решил, оказывается, пройти к дому через дворы. Какая-то надежда, видимо, продолжала в нем жить. Тлела. Побуждала двигать ногами. Что-то еще и зачем-то решать... Может быть, эта надежда и была сама жизнь?

Солнце пока не зашло за дома, но длинные тени легли на белый снег, и от этого, казалось, стало еще холоднее. Он прошел через дворы, и никто не встретился ему там, снег здесь превратился в желтые наледи мочи, черные головешки заледеневшего кала рассыпаны были повсюду, так что невозможно было выбрать, куда ступить. Он и не выбирал. Ему было все равно. Вдруг он вспомнил женщину с желтым лицом и красный кулек рядом с нею -- вспомнил, что на обратном пути увидел их снова, с ними все было по-прежнему, только кулек уже больше не шевелился. Это была его судьба... его ближайшее будущее...

Он был уже рядом с дверью черного хода, когда откуда-то справа -- из заброшенной прачечной? -- наперерез ему, неестественно быстро (в этом городе люди не умеют перемещаться так быстро) надвинулся черный, очень страшный и очень опасный человек -- в тулупе с поднятым воротником, шапка -- со свободно болтающимися ушами, а в руке -- топор, и этот топор он нес, выставив его перед собой, словно хотел сунуть его кому-то в лицо... И совершенно ясно было, что в лицо -- мальчику. Кому же еще? Больше вокруг никого и не было.

Мальчик замер и обмер. Человек был уже рядом с ним и над ним -- убийца с оскаленными зубами, в круглых очках, страшный, и самое страшное было, что из оскаленного рта у него пар -- не шел...

Мальчик упал на спину. Он еще падал, когда с головой убийцы вдруг что-то произошло. Голова у него стала вдруг расти, раздаваться во все стороны, красные трещины появились в морщинистом лице, слетели с носа и куда-то пропали очки, лицо раскололось, брызнуло в стороны красным, желтым, белым -- и мальчик перестал видеть...

Очнувшись, он обнаружил над собой старуху, закутанную так, что ни глаз, ни лица вообще у нее не было, а только торчали из темной дыры между шерстяным платком и заиндевелым воротником какие-то рыжие клочья. Старуха эта тыкала в него палкой с резиновым наконечником и бубнила въедливо: "Вставай давай... Живой? Так и вставай тогда... Сам вставай, сам... подымайся..."

Он поднялся кое-как, держась за стену, и, пока он поднимался, рядом образовался еще один закутанный человек -- то ли старик, то ли еще одна старуха, но с ведром, и эти двое принялись невнятно и в то же время визгливо обмениваться бессмысленными фразами. У них получалось из разговора так, что вот, пожалуйте вам, вышел человек во двор дров наколоть, а его осколком и срезало -- голову совсем оторвало, осколком этим, ничего не осталось...

Страшный человек лежал тут же, на спине, раскинув руки с окостенелыми голыми пальцами, и топор его валялся неподалеку среди желтых разводов заледеневшей мочи и замерзших какашек... а головы у него действительно теперь совсем не было -- какой-то белесо-кровавый, мокро поблескивающий блин был у него вместо головы...

Старухи все продолжали скрежетать и бормотать, их сделалось уже трое -- третья была с красной повязкой. Мальчик хотел сказать им, что все было не так: не было никакого осколка и, главное, человек этот вышел не дрова колоть (где вы здесь видите дрова?), он вышел меня убить и съесть, он -- людоед... Но ничего этого мальчик говорить не стал, он вспомнил про маму и бросился в дверь черного хода, под лестницу, на заледенелый кафель вестибюля, и там, как в прекрасном волшебном сне, увидел маму, бегущую от парадной двери к нему навстречу... И весь этот мертвый, гнусный, безжалостный, загаженный, злобно-равнодушный и остервенело-оскаленный мир -- стал сразу же нежен, ласков и бесконечно прекрасен...

Главу о блокадном мальчике он закончил примерно так. Уже поздний вечер. Тьма. Тишина. Потрескивают и свистят угли в плите. Тепло. Вздрагивает слабенький огонек коптилки. Мальчик сидит на своем месте за кухонным столом, смотрит в этот огонек, ни о чем не думает и очень медленно, по одной штучке за раз, ест вареные соевые бобы, положенные в блюдечко перед ним. Подолгу жует. Чмокает. Он прекрасно знает, что жевать надо с закрытым ртом, но нарочно жует с открытым -- так гораздо вкуснее. Мама сидит тут же, рядом, справа. Мальчик не видит ее, он смотрит на желтенький язычок коптилки, но он знает, что она здесь, а значит, все -- хорошо, и будет хорошо, и нет ни страха, ни мрака, ни смерти в этом мире...

"Он счастлив. Он вообще -- счастливый мальчик. Ведь он ничегошеньки не знает -- ни плохого, ни хорошего.

Он не знает еще, что через неделю его сразит кровавый понос -- последний звоночек в его жизни. Организм его перестанет сопротивляться. Два дня он будет без сознания. Ему будет чудиться, что он -- Лиса; Лиса построила домик; Лиса хочет войти в свой домик; Лиса не может войти в свой домик, потому что домик стоит у Лисы на носу... а Лисе так мучительно, так безнадежно, так страстно хочется войти... в домик, в домик... в домик... На третий день придет Амалия Михайловна и принесет пузырек с мутноватой бесцветной жидкостью. В пузырьке будет БАКТЕРИОФАГ -- пожиратель бактерий. Мальчику дадут столовую ложку, и на следующий же день кошмары его прекратятся. Вместе с кровавым поносом. Мальчик опять останется жить.

(Откуда у Амалии Михайловны взялся бактериофаг? Никто никогда так и не догадался спросить ее об этом. Может быть, это и неважно, в конце концов. А может быть, наоборот, очень важно... Откуда вообще на пути мальчика взялась эта Амалия Михайловна, которую ОПРЕДЕЛЕННО должны были расстрелять еще осенью, но не расстреляли, выпустили, она пережила Большой Дом, она пережила Декабрь и Январь и вдобавок оказалась обладательницей бактериофага?.. Очень трудно и даже невозможно отделить важное от неважного, когда речь идет о суперпозиции маловероятных событий...)

Он не знает, что и он, и мама его останутся живы и будут жить еще много лет, несмотря ни на что. Он счастливый мальчик. Он не знает, что сейчас вот, именно в это время, далеко на севере города отец его, рядовой ополчения, опухший, страшный, обросший седой нечистой бородой, присыпанный свежим снегом, прислонился плечом к заваленной снегом платформе, груженной заснеженным обгорелым танком, окоченевшие руки его по-дворницки сунуты в рукава, под мышкой держит он, прижимая к себе, учебную трехлинейку образца 1891 года со спиленным бойком и с примкнутым трехгранным штыком (с такой же точно, но вполне боевой, конечно, хаживал он на Юденича двадцать четыре года назад), глаза его закрыты, водянка мучит его, а больное сердце пропускает каждый третий удар... Это сердце, и этот лютый голод, и равнодушный мороз догрызают его. Жить ему осталось меньше двух дней...

Ничего этого мальчик не знает.

Он не знает, что всего каких-нибудь в пяти-семи километрах от него в теплой, немыслимо чистой, большой, красивой комнате, где ярко светят многочисленные электрические лампы, а натертый пол лаково блестит, невысокий, очень полный человек с черными волосами и черными -- квадратиком -- усиками опускает завернутый рукав кителя и с пренебрежительной усмешкой слушает, что говорит ему другой, в белом докторском халате, человек, тоже невысокий, но худощавый и совсем седой.

-- Я на вас жаловаться буду, Андрей Александрович, -- говорит он с неудовольствием, скорее показным и даже театральным. -- Честное слово -- напишу в ЦК...

-- Да ладно -- "в ЦК"!.. -- отвечает полный небрежно.

-- А что же мне прикажете делать, ежели вы решительно не обращаете внимания на мои рекомендации! Сколько раз я уже имел честь вам докладывать, что каждый лишний фунт веса -- это лишняя нагрузка на ваше сердце...

-- Что же мне теперь -- голодовку объявлять?

-- Ну зачем же голодовку?! Ведь есть же у нас спортивный зал... Ну хотя бы тридцать минут тенниса, но -- ежедневно...

-- Делать мне нечего -- за мячиком бегать... -- ворчит толстый. Он уже не слушает своего собеседника, он листает бумаги на столе, и бледный тугой жир двойного подбородка энергично вздрагивает у него от каждого его движения.

-- Нет, Андрей Александрович, воля ваша, а я вынужден буду писать о вашем здоровье в ЦК...

Мальчик ничего этого не знает и знать не может. (Да и не он один.) Он очень медленно доедает отварную сою. Ничего вкуснее этой сои он, кажется, еще не едал. И мама рядом -- оранжевый огонек пляшет в ее близком глазу... И он -- счастлив. Он -- самый Счастливый Мальчик в Европе. А может быть, и в мире. Счастливый Мальчик".


Поиск предназначения, или Двадцать седьмая теорема этики

Стругацкие

Глава 5

Закончив историю блокадного мальчика, он вдруг почувствовал себя в тупике. Невидимые стены окружали его, невидимый, как в фантастическом романе, барьер не пускал его дальше. Какое-то истощение вдруг у него наступило, дистрофия какая-то, авитаминоз. И вовсе не потому, что исчерпались острова воспоминаний. Они исправно продолжали всплывать из небытия. Их было -- целый архипелаг. Но они более ни к чему не побуждали. Они существовали отдельно от замысла и готовы были столь же безропотно и покорно уйти в то самое небытие, из которого, незваные и необязательные, только что всплыли.

Некоторые имели даже определенное отношение к Основной Теореме. Например, как после разрыва полутонной бомбы, после плотного оглушающего, болезненного удара в уши, в мозг, в душу, в наступившей неестественной тишине одновременно, страшно и прекрасно, выпали стекла из всех окон фасада, обращенного к парку ВМА, -- все двести окон разом, сверкающий ливень стекол, лавина стекол, стеклопад, -- одно мгновение, и дом, семиэтажный красавец-домище, стал дырявоглазым инвалидом, обреченным на прозябание и смерть...

...Как ценились осколки бомб и снарядов? Прежде всего -- длина. Чем длиннее, тем ценнее. Далее -- вес. Тяжелый, округлый, как булыжник, осколок ценился выше длинного, но тощего. Далее -- наличие особенностей. Высоко ценились осколки многоцветные, переливающиеся, как кристаллы марганцовки. Осколки с остатками бронзового кольца, с цифрами, буквами, какими-то черточками и значками... Но выше всего ценились целые вещи: уцелевшие стабилизаторы зажигательных бомб, сами зажигалки, почему-то не загоревшиеся... Мальчик нашел одну такую в конце сентября во дворе, она лежала рядом с помойкой -- стройная, серебристая, элегантная, прекрасная, неописуемо ценная... Впрочем, это к Основной Теореме отношения не имело совсем уж никакого.

...Как ловили кошек, чтобы съесть. Как их ели. Вначале, еще брезгуя, ели исключительно и только белое мясо, а все остальное выбрасывали. Мясо -- жарили. Взрослые говорили, что похоже на кроличье, но мягче, нежнее... А в конце осени -- съедали уже все, до последнего клочка плоти, исключая разве что одну несъедобную шкуру да когти. И теперь уже -- только варили. Только.

...Как обшаривали каждый уголок квартиры в надежде, что с мирного времени что-нибудь где-нибудь завалялось. (Сухие пыльные кусочки хлеба под диваном. Мальчик когда-то давно закидывал их туда тайком от мамы, чтобы не доедать, -- жили бедно, и в семье был закон: доешь все, что начал есть.)

...Как страшно кричал какой-то человек глухой январской ночью во дворе: "Помогите ради Бога... Помогите ради Бога..." Кричал, стонал, сипел -- мальчик заснул под эти жалобы. А в большой комнате, где выбитые осенью стекла не были закрыты даже фанерой, лежал в это время на диване зашитый в простыни труп бабушки, которая умерла два дня назад... Ему предстояло лежать там еще двенадцать дней.

Все это можно было бы написать. Но можно было и НЕ писать. А главное: писать об этом больше не хотелось. Что-то кончилось.

И тут вдобавок ему вдруг пришла в голову неожиданно светлая идея по поводу лингвистической программы, с которой он последнее время (вяло, совсем вяло) возился. Основная Теорема и все сопутствующие ей литературные упражнения оказались забыты. Две недели он вкалывал над программой, и в результате она отстучала ему превосходные афоризмы -- новые, парадоксальные и удивительно глубокие! Никакой Шопенгауэр, никакие Паскали, Лихтенберги и Ларошфуко до таких не додумались, да и не могли додуматься. Только его новая программа была способна на такие чудеса.

"Усердие -- мачеха воображения".

"Точность заменяет глупцам мудрость".

"Чувство -- злейший враг опыта".

"Великолепно заменяет воспитание только одно -- добродушие".

Он позвонил Виконту -- впервые за две недели. Виконт не замедлил явиться. С бутылкой кюрасо. Они выпили кюрасо, и Станислав похвастался новыми афоризмами. Виконт отреагировал ворчливо-восторженно. Он был сегодня особенно похож на Пушкина -- маленький, изящный, кучерявый, красивый: серые живые глаза меж черных ресниц. Виконт. Ваше сиятельство. Станислав почувствовал, что соскучился по нему. И тогда по какому-то наитию он извлек из стола последнюю распечатку "Счастливого мальчика" и сунул ее в протянувшуюся (лениво) искалеченную ладонь.

Уже через минуту, наблюдая унылый нос, уныло ползающий по унылому тексту, он пожалел о своем порыве. ("Чувство -- злейший враг опыта".) Но было уже поздно. И он только налил себе еще кюрасо.

Впрочем, ничего страшного не произошло.

-- Недурно, -- сказал Виконт, дочитав последнюю страницу. -- Но этого никто не напечатает.

-- Почему? -- спросил Станислав, вдруг задохнувшись. Слова Виконта поразили его. Он и думать себе не мыслил о том, чтобы это напечатать.

-- Потому что никто этого не напечатает никогда, -- объяснил Виконт вполне безапелляционно и снова полез унылым носом своим в рукопись, явно там что-то выискивая.

Станислав молчал, забыв про сигарету, которую только что собирался закурить. Он пытался представить, как все это должно выглядеть с точки зрения какого-нибудь редактора. Ничего определенного представить ему не удавалось, но сама мысль... одна лишь слабая возможность... даже намек только на некую вероятность... Он вдруг вспомнил, как недавно совсем сказал Лариске: хоть один какой-нибудь рассказик, пусть маленький, пусть даже пустяковый, но -- напечатать. И больше ничего мне не надо... Он сам удивился тогда силе своего желания.

-- Однако же, по сути, ты ничего мне не доказал, -- объявил между тем Виконт. -- Ты обещал мне доказать теорему о своей богоизбранности. А привел от силы полдюжины случаев счастливого избавления. Этого мало, душа моя. Полдюжины случаев каждый насчитает.

Они немного поспорили.

Станислав напирал на то, что и полдюжины -- немало, слабо тому же Виконту вот так, с ходу, насчитать полдюжины, а во-вторых, у него в запасе еще три раза по полдюжины, и беда не в полудюжинах, а в том, что вот писать как-то поднадоело...

Виконт отвечал, что на богоизбранность, в отличие от некоторых, отнюдь не претендует, однако же и у него в активе кое-что найдется: скажем, случай с детонатором или те же псевдоинфарктные приступы, которых зафиксировано уже три и которых, как известно, ждать можно в любую минуту... Сколько, собственно, ВСЕГО случаев может Станислав предложить на рассмотрение? Ах, двадцать три? А уверен Станислав, что все эти случаи могут рассматриваться без всяких натяжек? Уверен... Отлично. Персильфанс. А пробовал ли Станислав (будучи математиком) подсчитать, насколько, собственно, это маловероятно -- уцелеть в двадцати трех случаях из бесчисленного, по сути, множества прочих других?.. Вот он, например, Виконт, переходил улицу гораздо больше раз, чем двадцать три, и, наверное, больше раз летал на самолетах, ездил в поездах, катывался на лошадях, и -- ничего!..

Они довольно долго обсуждали эту проблему. Разумеется, никакого однозначного ответа на вопрос Виконта не было. Невозможно было применить к рассматриваемому явлению понятие вероятности в строгом математическом смысле этого термина. Однако ясно же, что если пятак двадцать три раза подряд падает решкой... или кто-то двадцать три раза подряд, без единого промаха, выигрывает в лотерею (пусть даже всего по рублю за раз)... или хотя бы двадцать три раза подряд делает шестерную на бубях -- каждому же ясно, что тут не все ладно и требуется самое тщ-щательное расследование.

-- Тебе придется найти место в своем романе для такого именно тщ-щательного расследования, -- сказал Виконт. -- Иначе никто ничего не поймет.

-- А я и сам ничего не понимаю, -- признался Станислав.

-- Должон понять! -- объявил Виконт, перефразируя известный анекдот. И они выпили еще кюрасо.

Станислав, однако же, не последовал этому совету. Ему показалось скучным заниматься стохастическим анализом того, что и без всякого анализа (а может быть, именно благодаря отсутствию такового) выглядело и странно, и загадочно, и многозначительно. В конце концов, он же писал не научный трактат какой-нибудь, а роман о человеке, который вдруг обнаруживает влияние на свою жизнь некоей загадочной Руки и постепенно приходит к мысли о некоем Скрытом Предназначении своем... В самом конце романа он догадывается, в чем именно состоит это Предназначение, и становится... Кем? И в чем состоит Предназначение?..

-- Как ты считаешь, имею я право привирать? -- спрашивал он Виконта озабоченно.

-- Зачем?

-- Во-первых, для интересу. А во-вторых, если я придумаю Предназначение, мне все равно придется все мои истории под него подгонять, а значит -- выдумывать то, чего не было.

-- А пока ты еще его не придумал? Предназначения своего?

-- Пока -- нет.

-- Тогда пока и не привирай, -- решил мудрый Виконт. -- Чего ради? Двадцать три ситуации. На кой тебе ляд придумывать двадцать четвертую без самой настоятельной необходимости?


Поиск предназначения, или Двадцать седьмая теорема этики

Стругацкие

Глава 6

В пятьдесят шестом Виконт затащил его в археологическую экспедицию. У Виконта образовался откуда-то приятель-археолог, который каждое лето ездил в район Пенджикента копать древние кушанские (кажется) захоронения. Виконт, как вдруг выяснилось, увязывался за ним уже в третий раз. Он очень сбивчиво (и без всякого сомнения -- лживо) объяснял, почему это позарез ему необходимо: якобы это связано с его новым увлечением древней историей, Сасанидами, Персией вообще и вопросами древнеперсидской ветеринарии в частности... "Уши же вянут тебя слушать!" -- сказал ему тогда Станислав, потрясенный невероятным напором этого плохо продуманного вранья. "А ты не слушай! -- горячо посоветовал Виконт. -- Ты мне скажи: вьется над морями Черный Роджер или уже нет?" -- "Ну, вьется. Но я-то тебе зачем?" -- "Да какая тебе разница! Поехали, и все". И они поехали, причем Станислав удрал от своего научного руководителя, даже не позвонив ему и не соврав хоть что-нибудь -- обыкновенной вежливости и приличия для.

(...Арабская, изощренно прекрасная каллиграфическая вязь, как бы вытекающая из ловкого пера -- с росчерками, завитушками, многозначительно разбросанными точками... Изощренно прекрасные новые слова: "девани", "магреб", "насталик", "фарси", "ирани". Гортанная, с придыханиями речь, словно от мучительно подавляемого восторга... Откуда это взялось вдруг в Виконтовой жизни? Почему, зачем? Потому лишь, что дедушка-генерал оставил ему в наследство коллекцию древних монет? Или чтобы насладиться в подлиннике всеми этими Фирдоуси, Низами, Саади?.. Немыслимо прекрасные стихи:

Вдали от милой жжет тоска,

Вблизи -- терзает страх измен,

С тобой и без тебя -- Печаль!

И сердцу и уму -- Печаль!

Как тесно сердцу моему среди несокрушимых стен!

Его повергла в эту тьму,

Воздвигла для него тюрьму --

Печаль!..

"Печаль!" -- говорили они теперь по всякому поводу и без повода тоже. "Джя таршед ва баче нист", -- говорили они теперь вместо того, чтобы сказать по-русски "только что, недавно"... Просто так, для красоты слога, они это тоже говорили, особенно при девушках. "Место еще мокро, но бача уже ушел"...

Поветрие. Блажь внезапная. Помрачение ума... Причем помрачение -- благородное! Хорошо, но зачем же теперь переться через весь Союз неведомо куда -- за семь верст киселя хлебать? Что это еще за древнеиранская ветеринария?..)

Копали они _т_е_п_е_ (холм на месте древнего захоронения) под названием Кала-и-Муг, что в переводе означало "Крепость магов". Тепе это, по слухам, было нечистое, заколдованное, с легендами. Вокруг (по слухам опять же) имели место залегания урановой смолки, и по всем окрестным дорогам шныряли туда-сюда геологические группы, разыскивавшие то, что на их жаргоне называлось "асбест-два". (Мрачные бородатые молодые мужики в грязных войлочных шляпах, неразговорчивые, неприветливые, настороженные, с поцарапанными кобурами на поясе.)

Лагерь был разбит на берегу речки Мугиан под старым могучим тутовником. Вся местность вокруг тоже называлась Мугиан, то есть -- "Магия", "Колдовство", "Страна Чудес". Разместились в палатках: две палатки научников, три большие палатки рабочих-таджиков и еще отдельная палатка, в которой расположился со своей женой Рахматулло.

Научников было двое: начальник экспедиции, приятель Виконта, археолог, он же пан-шеф-отец, -- чернобородый, картавый, слегка на вид мешком трахнутый, -- и археологиня -- тихая старательная девушка, такая безмолвная, бесцветная и невидная, что Станислав никак не мог запомнить ее имени. (Печаль! У него вообще была затруднёнка с именами -- он был невнимателен к новым знакомым.)

Виконт и Станислав числились препараторами. Они были на подхвате. А рабочих насчитывалось человек шесть или семь. Или восемь. Станислав их так и не научился различать. У них были сложные (гортанные, с придыханиями) и очень разные имена, но сами они были чрезвычайно похожи друг на друга, словно близкие родственники: на каждом -- серый халат, подпоясанный грязноватым вафельным полотенцем, все -- небриты, все низкорослые, все неопределенного возраста, все как один курят самокрутки с анашой и предпочитают не смотреть собеседнику в глаза. Впрочем, при этом одни из них носили на голове тюбетейки, другие -- войлочные шляпы, а кое-кто -- опять же вафельное полотенце, но ловко скрученное в чалму.

Рахматулло среди них выделялся. Во-первых, он был молодой, лет двадцати пяти, никак не больше. Во-вторых, он лучше всех прочих вместе взятых говорил по-русски. Ему чрезвычайно нравилось говорить по-русски, и он ко всем приставал со своими разговорами. (Более всего приставал он к Виконту, которого особенно почему-то отличал. "Ис-лушай, почему у тебя пальцев на рука нет, а? Как так ис-лучилось, расскажи, Виктор, пожалуйста?.. Пасматри: трех пальцев на рука -- са-авсем нет, беда какая, откуда такая беда, ис-лушай, а?" Виконт сначала отшучивался, а потом рассвирепел: "Послушай, Рахматулло, ты знаешь, что такое БЕСТАКТНОСТЬ?!!" -- "Ка-анечно, из-наю! -- страшно обрадовался Рахматулло. -- Это -- болезнь такой: пальцы сильно болеют, ги-ниют, ги-ниют, а потом са-авсем отваливаются!..")

В-третьих, у него была жена. Русская. Молодая. Ничего особенного, но тем не менее. Она сыграла значительную роль во всей этой истории.

Сначала все было хорошо. Рано утром вставали и, зевая, совершали церемонию подъема флага (белое полотнище с черным изображением древней согдийской монеты). При этом исполнялся гимн. Флаг сшила и вышила безымянная археологиня. Гимн сочинил Виконт, взяв за основу песню о доблестном канонире Ябурке, так что каждое утро над холмистыми просторами Мугиана разносилось:

Он флаг свой поднимал, ой ладо, гей, люли!

И песню распевал, ой ладо, гей, люли!

Снаряд вдруг принесло, ой ладо, гей, люли!

Башку оторвало, ой ладо, гей, люли!

А он все поднимал, ой ладо, гей, люли!

И песню распевал, ой ладо, гей, люли!

(Вечером процедура спуска флага сопровождалась тем же гимном, слегка, естественно, модифицированным: "Он флаг себе спускал...")

Жена Рахматулло готовила завтрак. Все ели и шли на раскоп. Работали тишками (это что-то вроде кайла, но поменьше размером) и лопатами. Археологи -- главным образом счищали специальными щеточками с находок окаменевшую вековую глину. Находки были по преимуществу -- глиняные черепки разных размеров, форм и видов -- обломки разнообразных древних горшков и кувшинов, среди которых попадались и гигантские, они назывались -- _х_у_м_ы. Черепки аккуратно складывались в ведра и корзины, их предстояло еще самым тщательным образом отмывать, а потом -- сортировать и классифицировать... По мере того как солнце поднималось, жара становилась непереносимой, горячий ветер гнал желтые тучи лёсса, рабочие все чаще присаживались покурить свою анашу и каждый раз курили ее все дольше. И наконец пан-шеф-отец объявлял обед...

(Жена Рахматулло готовила и обед тоже. Готовила, прямо скажем, плохо. "Во-первых, мало, -- сказал по этому поводу Виконт. -- А во-вторых, -- помои...")

Весь этот образ жизни был уже на третий день подробно и с любовью воспет коллективным автором (Киконин -- Красногоров) в бессмертной песне-поэме, исполняемой на популярный в те годы мотив:

Я не поэт и не аскет,

Как ни грустно сей факт констатировать --

Набил кишку, схватил тишку

И пошел черепки выковыривать...

Струится пот, болит живот,

От урюка не ср...ся, а мочится,

Клубится лёсс, облазит нос,

И ругаться по матушке хочется...

Окончен день, тупой как пень

До палатки своей добираешься,

Под сенью струй промывши ХУМ,

Черным чаем до плеч наливаешься...

Песня была длинная, куплетов там было штук двадцать -- поэты щедро расплескивали свой талант, -- и петь ее по вечерам, под гитару, в странных прозрачных сумерках Мугиана было одно удовольствие. Впрочем, довольно скоро начались неприятности. Сначала маленькие. Станислав объелся абрикосами (дорвался до дешевых фруктов) и заполучил желудочный удар невероятной силы. Ни бесалол, ни раствор марганцовки, ни травяной настой жены Рахматулло не возымели ожидаемого действия. (Печаль!..)

Пан-шеф-отец объявил Станиславу бюллетень. Станислав был отстранен от работ на раскопе. Теперь он вставал вместе со всеми, но оставался в лагере: в лагере была тень от гигантского тутового дерева, от лагеря было рукой подать до спасительного густого кустарника, наконец, в лагере можно было в любой момент прилечь (ибо сон -- лучшее лекарство). И Станислав принялся бюллетенить. Это была горестная жизнь деда Щукаря, усугубляемая страданиями уязвленной гордости и ощущением полной своей никому ненужности. Б`ольшую часть рабочего времени Станислав проводил в кустиках, а когда болезнь отпускала, торчал внаклонку в кристальных ледяных струях Мугиана -- отмывал там бесконечные кувшинные обломки. По вечерам теперь он не мог уже позволить себе наливаться черным чаем, он вообще сидел на диете и питался сухариками, так что голод, жажда, тухлая отрыжка и понос мучили его одновременно. Чтобы не будить по ночам Виконта и пана-шефа, раскладушку свою он из палатки вынес и ночевал теперь на отшибе -- подальше от людей и поближе к кустикам.

На третий или четвертый день Поноса, уже после отбоя, когда все улеглись, пан-шеф отозвал Станислава в сторонку и сообщил ему интересные новости: надо что-то придумать, и срочно, потому что Рахматулло изнывает от ревности и произносит угрозы -- что ни день, то все страшнее. Станислав, естественно, не понял, о чем речь, и шеф терпеливо растолковал ему, что рабочие взяли манеру хихикать по поводу Рахматулло: ты вот здесь весь день землю копаешь, дурак молодой, а там внизу Стас с женой твоей развлекается -- с утра и до самого обеда. Рахматулло и на самом деле молодой и дурак, шуток он не понимает и который уже день ходит раскаленный от злобы, надо что-то придумать, а то сами знаете, Стас, как это здесь бывает...

Он на всю жизнь запомнил мучительное, как при астме, ощущение нехватки слов, мыслей, жестов, аргументов, междометий даже -- ощущение, которое охватило его в тот момент. Было ясно, что на слова шефа надо реагировать, причем реагировать быстро, выразительно и точно, чтобы ни малейшей двусмысленности... никаких инотолкований, сомнений, неясностей!.. Он оказался в шоке. Он молчал, стоял столбом и, кажется, идиотски ухмылялся.

То есть нельзя сказать, конечно, что эту женщину он совсем уж не замечал. Она была молодая, привлекательная, приятная для глаза, и невозможно было не заметить, что лифчика она не носит и что грудь у нее под ситцевой кофточкой достойна всяческого внимания... Но, во-первых, он был совсем сопляком еще, в том смысле, что исполнен был всевозможных романтических заблуждений по поводу женщин, брака, долга и всего прочего. Во-вторых, его любовные отношения с Лариской в это время были в самом первом своем разгаре -- он, черт побери, ей письма писал через день, причем в стихах! Других женщин для него сейчас не существовало: "не более одной единовременно" -- этот принцип он отстаивал тогда во всех теоретических дискуссиях на эту тему и придерживался его свято вот уже много лет... И наконец, понос, господа! ПОНОС! Да как вы себе это представляете, идиоты! -- хотелось завопить ему на весь Мугиан. Одной рукой -- изнеможденно придерживаю штаны, в другой -- сжимаю готовый к немедленному употреблению "Советский Таджикистан", а сам при этом иду на любовный приступ?.. Да я имени ее толком не запомнил, если хотите знать!..

Разговор с шефом, естественно, кончился ничем. Да и чем, мать-перемать, он мог кончиться? Шеф виновато сообщил, что послезавтра утром прибывает машина с продуктами, -- может быть, Станислав согласился бы уехать с нею в Пенджикент? На несколько дней? Временно? От греха?.. Станислав с возмущением отказался. С какой это стати?..

На другое утро он украдкой, но со всею внимательностью пронаблюдал Рахматулло. Он нашел его обыкновенным: Рахматулло был весел, болтлив и одинаково ко всем доброжелателен. Жена его (ч-черт, как же ее зовут все-таки? Люся?.. Или Люда?.. Дуся, кажется...), жена Рахматулло показалась ему более грустной и озабоченной, чем обычно, и, присмотревшись, он с неприятным холодком в сердце обнаружил у нее на лице и на голой руке старательно запудренные, но явные синяки... Они снова остались в лагере вдвоем, и весь день он старательно держался от нее подальше, чувствуя себя при этом полнейшим ослом. Самое смешное -- понос вроде бы отпустил его, он почти не бегал в кустики, мысли его освободились, и воображение работало... Впрочем, ничего нового в тот день не произошло.

Вечером он на радостях позволил себе плотно поужинать, и результат сказался незамедлительно. Он проснулся часа в два ночи и еле успел добежать до кустов. Все, кажется, начиналось сызнова.

Чувствуя себя изнеможденным и поганым, он возвращался, нога за ногу, к своему покинутому ложу, ничего не видя в кромешной безлунной и беззвездной темноте, когда, добравшись уже до тутового дерева, он услышал вдруг негромкие, но вполне отчетливые звуки, настолько странные, настолько ни с чем не сообразные и ничему привычному не соответствующие, что он замер в неподвижности, напряженно прислушиваясь и не решаясь двигаться дальше. Там, впереди, где должна была стоять (и стояла, надо думать!) вожделенная его раскладушка, раздавалось какое-то быстрое чирканье, звяканье, шелест... и словно бы кашель... и какое-то подскуливание -- не собачье, но и не человеческое тоже... Воображение его заметалось. Он старался, но не мог представить себе ничего такого, что могло бы оказаться источником этих звуков, он прижался к теплому мощному корявому стволу и стоял неподвижно, изо всех сил вглядываясь в медленно колышущуюся тьму, осознавши вдруг, что более отсюда не сделает ни шагу, по крайней мере, до тех пор, пока не поймет, что там, около его раскладушки, происходит.

Это продолжалось, пожалуй, не так уж и долго. Несколько минут. А может быть, и несколько секунд. Звяканье, явно металлическое. Непонятное отрывистое шипение. Тоненькое, словно бы сдавленное, нытье... И вдруг все прекратилось. Наступила тишина, такая же глухая, колышущаяся и непроницаемая, как тьма. Будто ничего никогда и не было. Будто ему все это почудилось. Но он-то знал, что не почудилось, он обнаружил вдруг, что стоит весь мокрый и мышцы у него окоченели и он боится дышать.

Идти вперед он так себя и не сумел заставить, а больше ему идти было некуда, и он остался стоять рядом с деревом, мучительно вглядываясь и вслушиваясь в ночь, потом прижался спиною к стволу, опустился сперва на корточки, а затем и сел, упершись руками в сухую землю. Он по-прежнему ничего не видел, кроме каких-то смутных теней и пятен, и ничего не слышал, кроме равномерного бормотания реки. Ничего более не происходило, и он сидел так до самого рассвета.

Что, собственно, так напугало его? Он и сам не понимал этого. Он не боялся собак. Он не боялся шакалов, волков, змей, он не был трусом, но именно сегодня, сейчас и здесь он испытывал унизительный, всесокрушающий, бессмысленный и беспорядочный страх. Видимо, он, сам того не сознавая, ЗНАЛ больше, чем понимал или чем способен был вообразить...

Он дождался утренних сумерек. Стало холодно, выпала роса, обычные ночные тучи стали рассеиваться. До солнца было еще далеко, но лагерь уже сделался виден весь. Предрассветная пустота и неподвижность царили в нем. Ветерок поднялся и лениво перебрасывал страницы книжки, которую кто-то с вечера забыл на обеденном столе, и это было единственное движение в серой прозрачной неподвижности утра.

Он увидел свою раскладушку. Рядом с нею ничего и никого не было. Спальник свешивался до земли, и некоторое время он старательно вспоминал, сдвинул или не сдвигал он спальника, когда ночью торопился по своему нужному делу. Так ничего и не вспомнив, он поднялся на ноги и подошел к раскладушке. Он все время озирался, ему было стыдно за свой давешний страх, и он очень надеялся, что все в лагере спят беспробудно, -- до подъема оставалось еще часа два.

Около раскладушки он остановился. Его снова прошибло потом, и снова мышцы у него самопроизвольно напряглись и оцепенели, словно он готовился поднять неподъемную тяжесть. Он вдруг понял, что это были за ночные звуки. Он вообще сразу все понял: и свой неконтролируемый беспорядочный страх, и неспособность свою вообразить, что там происходит в темноте, -- такое просто невозможно было вообразить: все изголовье раскладушки было разрезано, распорото, разодрано... и тощая, сплющенная от старости казенная подушка была проткнута, издырявлена, разворочена... и несколько яростных шрамов осталось в верхней части спального мешка.

Это был взрыв. Ненависти. Бешенства. Слепой злобы. Отчаяния... Безнадежности. Жалости к себе...

Это был смертоносный танец ослепшего, остервенелого ножа... На местном наречии нож назывался -- _п_е_ч_а_к, или _п_ч_о_к, и он сразу же вспомнил один такой знакомый печак -- острее всякой бритвы, с арабесками на лезвии, с резной костяной ручкой -- Рахматулло демонстрировал всем желающим, как здесь режут барана: коленом упираются в лопатки, пальцы запускают глубоко в ноздри, загибают голову с безумными глазами вверх и назад, и -- по напряженному горлу -- печаком, всего одно точное движение... (никто этой картинки до конца не досмотрел, все бросились кто куда и плов потом ели без всякого удовольствия)...

Замечательно, что, поняв наконец все, он испытал не новый приступ страха, как следовало бы ожидать, а -- непереносимо мучительный, до лицевой судороги, стыд! Необходимо было сейчас же, немедленно, не теряя секунды даже, убрать, скрыть, спрятать, может быть, даже уничтожить все это... этого никто не должен был видеть... срам, срамотища, кошмар!.. Он в панике сгреб постель, кое-как сложил раскладушку (не только брезент изголовья -- там и пружины были искромсаны и болтались) и поволок все это, кучей, подальше, с глаз долой, в большую палатку "комсостава"... Пан-шеф там спал, закутавшись до бороды, и безмятежно дрыхнул Виконт, откинув в сторону изуродованную руку (сморщенный кулачок с нелепо торчащими из него двумя пальцами)... Он торопливо, но бесшумно засунул изуродованную раскладушку под раскладушку Виконта, а сам расстелил спальник на старом своем месте, забрался внутрь, засунул в изголовье распоротую подушку, лег и затаился, как нашкодивший пес. Стыд и страх срама медленно отпустили его, и он заснул.

А утром все вдруг разрядилось.

Станислав проспал подъем -- спал как мертвый, совсем отключился, не слышал ничего, -- а когда проснулся, было уже двенадцать, жара набрала силу, он был в лагере один, что его несколько удивило, но и обрадовало тоже, тем более что живот его успокоился совсем. Он тут же извлек на свет изуродованную раскладушку и закопал ее поглубже -- в груду лишнего оборудования, под все эти мешки, тазы, ржавые лопаты и какие-то узлы. Ах, как хотелось ему и все ночные воспоминания вот так же закопать -- поглубже и -- навсегда... Впрочем, при свете солнца воспоминания эти уже не казались такими отчаянно трагичными и стыдными. С ними, оказывается, можно было жить и даже радоваться жизни...

Но тут спустился с вершины тепе Виконт -- готовить обед -- и рассказал ему об утренних событиях. Оказывается, сразу после завтрака с Рахматулло вдруг сделался эпилептический припадок -- он издал протяжный нечеловеческий звук, то ли вой, то ли рев, мягко повалился навзничь, и его начало корежить и выгибать. Зрелище было, сказал Виконт, страшноватое, но жена его (видимо, уже привычная) не растерялась, проделала все, что надо, а тут как раз и грузовик экспедиционный прикатил. Рахматулло вместе с женой и всем ихним барахлом погрузили на этот грузовик и отправили в город, рабочий день начался с опозданием, и на раскоп все пошли, исполненные дурных предчувствий...

И не зря!

Рабочие напоролись на _г_у_н_д_у, так что теперь уже -- всему конец. (Гунда -- это особая легенда. Если верить рассказам и описаниям, это такое довольно крупное насекомое, с крыльями, черно-желтое, полосатое, -- но не оса и не шершень. Живет в земле. Укус -- смертелен, убивает на месте. Когда выкапывают ее случайно из земли, она _г_у_н_д_и_т_ -- не то издает специфический звук, не то наводит беду. Даже простая встреча с ней на раскопе предвещает несчастье.) Сам Виконт (гунда интересовала его давно и чрезвычайно) и в этот раз тоже ничего не увидел. Рабочие вдруг загалдели и всей толпой полезли из раскопа с паническими криками: "Гунда!.. Гунда!" Гунду видел только один из них, но в панике были все. С большим трудом пан-шефу удалось вернуть их к трудовому процессу, но дело, видимо, дальше не пойдет. Не будут они теперь здесь работать. Всё. Гунда!

А тем же вечером Виконта сразил очередной его псевдоинфаркт: за ужином он вдруг сделался серым, стал говорить протяжно и вдруг повалился в обморок, обрушив стол, стулья, посуду. Все перепугались насмерть, но Станислав не растерялся (не впервой!), и все, как и раньше, обошлось... Однако теперь уже всем стало ясно, что ничего хорошего ждать здесь не приходится, и еще через день пан-шеф-отец свернул раскопки на Кала-и-Муг. Всё. Нельзя здесь работать. Гунда!

...Взойдет заря, и снова зря

Машину гнать по дорогам раздолбанным,

Не пить, не жрать, тепе искать,

Где статьи и монеты закопаны...

Печаль! ...И никто ничего никогда так и не узнал, не заподозрил даже.

-- Ты это что, братец? -- спросил (уже в новые времена) Виконт, прочитав эту историю. -- Привирать начавши?

-- Никак нет, ваше сиятельство, -- ответил Станислав, испытывая почему-то приступ самодовольства, словно подвиг какой-то ему довелось некогда скромно совершить, а теперь вот и весь мир об этом подвиге наконец узнал.

-- Он хотел тебя убить? -- спросил потрясенный Виконт, и Станислав ответил ему честно:

-- Не знаю.

Это теперь уже невозможно было установить. Ударил ли Рахматулло в первый раз своим печаком, чтобы рассечь ненавистную глотку, пробить голову, мозг, достать сквозь ребра подлое сердце? Или ударил он именно пустоту, зная точно, что там пустота, и именно потому, что там была пустота? И потом раз за разом порол, драл, рассекал, дырявил стальным зубом в злобе и отчаянии -- оттого, что первый удар оказался таким бессмысленным, или потому именно, что получилась возможность навести ужас и насладиться безнаказанно -- драть и распарывать мертвую материю, наводя ужас, наслаждаясь местью и в то же время не становясь убийцей?..

Теперь это было уже неважно, наверное. Да и тогда это тоже было неважно. А вот следует ли данный эпизод включать в список доказательств Теоремы? Они обсудили этот вопрос, и было решено: можно. Эпизод был принят и зафиксирован как ДЕСЯТОЕ ДОКАЗАТЕЛЬСТВО Бытия Рока, или ВСЕГДА НАДО ЗНАТЬ СВОЕ МЕСТО.


Поиск предназначения, или Двадцать седьмая теорема этики

Стругацкие

Глава 7

Его надо было как-то называть, героя возникающего романа. Имя ему придумывать не хотелось, в этом было какое-то кокетство, потому что подавляющее большинство материала Станислав брал из собственной реальности, так что герой (пока) был он сам, без сколько-нибудь заметных примесей. Виконт предложил:

-- Назови его Предназначенец... или Роководимый...

-- Почему -- Руководимый? -- спросил Станислав.

-- Не Руководимый, а РОКОводимый, то есть "водимый Роком"!

Виконт развлекался. А может быть, и нет. Роководимый -- это звучало странно и неуклюже-значительно. Станислав задумался, пытаясь объяснить себе, почему это имя ему не нравится. Кофе его остыл, сигарета истлела до самого фильтра.

-- Мне надо что-нибудь в прошедшем времени, -- сказал между тем Виконт. -- "Заглянул", "утонул"...

Они сочиняли в манере Поллака (так они это называли).

В полусумраке плачут обои,

Перекошены щеки окна,

Заслонила лицо голубое

Окровавленной лапой стена...

Станислав не слушал его. Он вдруг понял. Это было как откровение. Он увидел весь роман -- до самого конца. Героя зовут Иосиф. Девушку его зовут Машка... Марья... Мария. И у них будет ребенок... Его даже в жар бросило от восторга, сердце бешено заколотилось, и тут сигарета обожгла ему пальцы.

Он резко дернулся -- к пепельнице, и проклятый стул под ним развалился снова, в который уже раз. Станислав без малого грохнулся, едва успев ухватиться за край стола. Стол качнулся и поехал, все оказалось на полу -- пепельницы, карандаши, брульоны... Он с проклятиями принялся собирать и заново состыковывать развалившиеся ножки, сиденье, спинку, а в голове у него стучало: "Сбереги мне сына! Сбереги нашего сына!.."

Виконт не обращал никакого внимания на эту привычную суетню.

-- В прошедшем времени мне что-нибудь, пожалуйста! -- потребовал он снова, слегка повышая голос.

-- "Стул", -- злорадно сказал ему Станислав.

Его словно прорвало. В течение недели он раздраконил еще двенадцать эпизодов.

...СЕДЬМОЕ доказательство, или НЕУДАВШАЯСЯ МЕСТЬ ПОБЕЖДЕННЫХ. История с зажигательной бомбой, уцелевшей еще с блокадных времен. От этой бомбы быстроумный Счастливый Мальчик, ставший к этому времени уже шестиклассником, настругал кухонным ножом серебристых стружек термита -- полную металлическую тарелку, поставленную на подоконник, -- смешал термит с сухой марганцовкой (выделяющей, как известно, свободный кислород) и сунул в образовавшуюся смесь горящую спичку. Столб белого пламени ахнул под потолок, мальчик мгновенно ослеп и шарахнулся -- что его и спасло: тяжелая портьера, прикрепленная к тяжелому карнизу, рухнула, карнизом сшибло полупудовую хрустальную вазу музейной красоты (изъятую в счет репараций у немецко-фашистских захватчиков братом тети Лиды, минометчиком), и ваза эта обрушилась со шкафа точно в то место, где полусекундой раньше находился организм быстроумного испытателя природы...

...ОДИННАДЦАТОЕ доказательство, или ВОВРЕМЯ РАЗБРАСЫВАЙТЕ КАМНИ. О том, как в мокрых травянистых горах под Эльбрусом они всей группой засели в коварной ложбине, обрывающейся с одной стороны в пропасть, и полдня никак не могли вытащить свой газик наверх по размякшему склону. ...Непрерывный ледяной дождь. Грязь и вырванная с корнем мокрая трава из-под буксующих колес. Натужный мат в шесть глоток. И натужный рев двух двигателей -- газика на склоне, бессильно буксующего на одном конце дико натянутого троса, и грузовика наверху, бессильно буксующего на другом конце того же троса. И обрывающие руки мокрые булыжники, которые таскали издалека, чтобы подкладывать в колею, откуда взбесившаяся машина вышвыривала их, как катапульта, крутящимися колесами. И слепящий ветер. И равнодушный туман потом. И снова ветер -- с градом. И бессильная ярость при мысли, что придется теперь тащиться куда-то, неизвестно куда, за двадцать километров по мокрым горам -- искать трактор, клянчить, канючить, подкупать, уламывать...

В конце концов на шестом часу этого ада трос лопнул. За рулем газика был в этот момент Станислав (Иосиф, разумеется, а не Станислав). Он ударил по тормозам, но машина не обратила на этот жест отчаяния никакого внимания. Она буквально выпрыгнула из колеи и по мокрой траве, как по разлитому маслу, юзом, тупо и молча, устремилась по склону вниз, на край обрыва, к пропасти, и ничто теперь ее уже не могло остановить... Все, кто был снаружи, завопили в ужасе, они хотели крикнуть ему: "Выскакивай!!!", но не было у них времени составить из своего ужаса членораздельное слово, и Станислав услышал только отчаянное: "А-а-а!" Самый быстрый из них, шофер Володя, рванулся гигантскими скачками, зеленый брезентовый плащ его взлетел над ним, как крылья, он успел даже ухватиться за клык бампера, но сдержать машину теперь было невозможно никому -- она хотела вниз, ей надоело надрываться здесь под дождем, она хотела "умереть, уснуть и видеть сны, быть может?". "Надо прыгать, а то -- кранты..." -- это было все, что успел подумать Станислав, вернее Иосиф. Но схваченные судорогой пальцы его навечно впились в руль, правый сапог навечно уперся в педаль тормоза, и ни на что большее он уже способен не был. Он был уже мертвец в эти (последние свои) мгновения... И вдруг машина остановилась как вкопанная.

Оказывается, левое заднее колесо ее наткнулось на здоровенный булыжник, подложенный в колею и вылетевший оттуда еще три часа назад. До края пропасти в этот момент оставалось два с половиной метра -- расстояние это начгруппы потом специально отмерил рулеткою. Высота пропасти была -- метров сорок, а может быть, и больше, этой высоты начгруппы измерять не стал -- нечем было, да и незачем...

И так далее...

Несколько эпизодов он решил только упомянуть, не разбирая их сколько-нибудь подробно. Он не стал разбирать историю своего поступления на физфак. Его провалили на экзамене недвусмысленно и целенаправленно и даже не пытались скрыть этого своего намерения. Почему? Анкетка подвела -- репрессированные родственники? Может быть. Но не в этом дело. Вот Вовка Фролов из 10-го "Б" поступил тогда же и туда же, и где он теперь, Вовка Фролов? Сгорел от лейкемии через пяток лет после окончания -- здоровенный бык, перворазрядник, атлет... Ничего сделать врачи так и не сумели, в последние его дни один лишь гной тек у него в жилах вместо крови... Толька-Дриндулет тоже поступил, хотя и со второго захода, и что теперь Толька? Инвалид второй группы, из больницы не вылазит, творец водородной бомбы... Так кому из них, спрашивается, НЕ повезло на экзаменах?..

Но он решил, что эта материя слишком скользкая, да и подробного разбора, пожалуй, не заслуживает.

Абастуманскую историю, когда он тащил и вытащил из пропасти Сережку Орловского, не стал он подробно описывать, во-первых, потому, что -- опять пропасть, горы, лопающиеся тросы -- сколько можно? А во-вторых, эту ситуацию было сложно описать чисто технически: где кто висел, кто за что цеплялся, как Сережка лез вверх, а Станислава (Иосифа, конечно, Иосифа, а не Станислава!) при этом сносило по отлогому каменному карнизу вниз... А, да бог с ним со всем. Вылезли кое-как, и ладненько. Могли бы и не вылезти -- оба или кто-то один. Правда, высота была все же, пожалуй, не смертельная -- метров пятнадцать, да и падать пришлось бы на крутой откос, а не вертикально, и на каменную осыпь, а не на валуны...

И не сумел он все-таки заставить себя подробно описать, как тонули они в Ладоге в марте пятьдесят второго. Было стыдно вспоминать это, и все время тянуло как-то облагородить ситуацию, в которой ничего благородного не усматривалось... Не помогало даже то обстоятельство, что все это должно было произойти с неким неведомым Иосифом, а не с ним, Стасом Красногоровым.

А между тем история эта была поучительная в высшей степени. И даже сыграла в некотором роде свою положительную роль (как любил говаривать по разным поводам Сеня Мирлин). Когда с Виконтом случился первый его квазиинфаркт, они были одни в квартире, дед-бабка были в отъезде, а Станислав прибежал к Виконту, услыхав по радио насчет ареста Берии. Они жадно слушали "голоса", хихикали, делали друг другу многозначительные гримасы ("Это ж надо же! Ну кто бы мог подумать? Английский шпион!.."), Виконт раскопал где-то старую газету времен смерти Сталина, и они рассматривали Берию на трибуне мавзолея и говорили друг другу: "Ну видно же! Без всякого пенсне видно, что шпион..."

Виконт показался Станиславу бледнее обычного, а может быть, это только теперь, задним числом, вспоминалось -- ну чего ради стал бы он разглядывать цвет лица Виконта, да еще при таких обстоятельствах. Они выпили кофе со сливовым вареньем (фирменный напиток дома), и вдруг Виконт стал мучнисто-белым, вернее серым, как второсортные макароны, все веснушки его проявились разом, и стали видны многочисленные черные пороховые точки на лице, навсегда оставшиеся после давнего взрыва детонатора. "Что это с тобой?" -- спросил Станислав, не столько даже с опаской, сколько с удивлением, но Виконт на эту тему говорить не собирался -- он только огрызался, хотя видно было, что ему становится все хуже и хуже. Речь его сделалась протяжной, как у пьяного, движения -- неуверенны. И вдруг он, как большая кукла, повалился с кровати на пол -- головой вперед.

Даже вспоминать об этом -- всего передергивает. Ведь это было впервые! И ни с того ни с сего. И нипочему. Побелел, повалился и лежал ничком совершенно неподвижный, подломив под себя руки, и тело у него стало влажное и холодное, и даже вроде бы окоченение появилось...

Станислав сначала бросился делать ему массаж сердца, потом -- кинулся в прихожую, к телефону, вызвал "скорую", распахнул входную дверь настежь и снова вернулся к остывающему уже, абсолютно неподвижному и бездыханному телу... к покойнику... к трупу...

Искусственное дыхание... массаж сердца... дыхание "рот в рот". Вот тут у него и заело. Белое, мокрое, холодное лицо... Абсолютно чужое, постороннее, незнакомое... и пена на губах, а первое, что надо сделать, -- открыть рот и вытащить язык, чтобы не западал...

Приступ неуправляемого отвращения охватил вдруг его... Не могу, заметалось в голове, не буду, нет... И вот тут он и вспомнил, как лежал он тогда на льдине, только что выбравшись, чудом выкарабкавшись из ледяной, жадно хлюпающей каши, не чувствуя тела, вообще ничего не чувствуя, но слыша, как там, сзади, в черном убивающем месиве бьется и хрипит из последних сил Леночка Прасковникова... дура, бездарная, некрасивая, ни на что не годная, никому на свете не нужная... а ведь надо опять бросаться в ледяную кашу, плыть, захлебываясь, коченея, уходя в ледяную топь с головой... умирать, но плыть... вытаскивать эту проклятую идиотку, будь она проклята... Он знал, что обязан это сделать, и понимал, что он этого НЕ СДЕЛАЕТ, потому что ХОЧЕТ ЖИТЬ ДАЛЬШЕ, потому что выкарабкался он чудом, второго чуда ему не будет, и теперь он намерен жить, жить дальше и всегда... И тут кто-то, всевидящий и милосердный, выключил ему сознание. Но оставил память... Леночка утонула. Он пережил это. (Все они тогда пережили это.) Он и смерть Виконта переживет, не так ли? А почему бы и нет? В конце концов, что такое этот Виконт? Да это и не Виконт уже, это мокрый, коченеющий, остывший кусок мяса. И все. И боле -- ничего... Какого хрена, пусть доктора разбираются, им за это деньги плОтят...

Отвращение к себе пересилило отвращение к предстоящему -- он разжал Виконту челюсти, вытащил слюнявый, весь в пене, язык и стал делать дыхание "рот в рот"... Когда прибыла "скорая", Виконт уже дышал, а Станислав без единой мысли в голове сидел рядом и держал его за скользкую от пота руку...

Труднее всего оказалось вырулить в финал. Уже все было ясно: в какой последовательности гнать эпизоды; откуда взялась Марья; как осеняет постепенно Иосифа, как осознает он свое особенное положение, как начинает искать Предназначение, перебирает варианты, ничего не может выбрать... И вдруг Марья говорит ему, что беременна. Сначала он просто шокирован: как так? Столько предосторожностей, столько самоограничения, столько неудобств и -- все зря?.. Но Марию смущает вовсе не это. Она не сразу, но все-таки решается сказать ему, что тут вообще концы с концами не сходятся, не получаются сроки, ведь он последние два с половиной месяца сидел в горах, так что у них вообще ничего не было и быть не могло...

Сеня Мирлин гыгыкал, хакал и взрыкивал в приступе критического сарказма. Ну-ну-ну, приговаривал он со смаком. Да-а, да-а, соглашался он с невыносимо сальным удовольствием. Еще бы! А как же! Что первое приходит морячку, вернувшемуся из трехлетнего плавания, при виде родной жены с годовалым ребеночком? Ну разумеется, он в восторге! Он же сразу понимает, что это -- редчайший случай самопроизвольного зачатия! Партеногенез! Авдотья моя, ты у меня научно-медицинский уникум, спасибо тебе за это, роднуля, бля!..

Станислав, сдерживаясь, холодно объяснил ему, что стандартные реакции не могут быть предметом литературы, все эти страсти по пустякам, все эти бытовые истерики, высосанные из пальца... "Возвращается муж из командировки, а у него под кроватью..." Анекдоты меня не интересуют, объявил он высокомерно.

А сам написал между тем именно анекдот! -- гаркнул Сеня, тут же налившись кровью. И кстати, страсти по пустякам -- это и есть черный хлеб великой литературы. В литературе, между прочим, известны случаи, когда из-за какого-то сопливого платочка людей убивали. А у тебя же получился сущий анекдот: он -- Иосиф, она -- Мария, а значит ребенок у них -- обязательно от Святаго Духа! Неужели ты сам не ощущаешь, что это -- чистейший анекдот, причем -- неприличный?..

Станислав взбесился. Он, разумеется, чувствовал, что получилось у него не то и не так, как задумывалось, но при этом же он чувствовал, что прав все-таки он, а не этот циник с лошадиными зубами. Как объяснить ему, что у Марии -- глаза ребенка, лицо ребенка, душа ребенка, Мария не умеет лгать -- точно так же, как ты, мордатый, не умеешь красть, при всех своих прочих недостатках?.. У меня же Иосиф сначала, как и ты, как я, как все, норовит сорваться в пошлость, но у него перед глазами не твоя лошадиная морда с зубами, а ее лицо, ее испуг, ее любовь... Грязной скотиной надо быть, сальной и поганой, чтобы в этой ситуации поверить в грязное...

Сеня слушал его, оскалив желтые свои могучие зубья, словно собирался сорвать колпачок с очередной пивной бутылки, потом сказал непонятно:

-- Ну да, ну да... "Отелло не ревнив, он доверчив"... -- и вдруг заорал: -- Так ты все это мне и напиши! Ты же ничего этого не написал, ты же мне здесь анекдот изложил, и больше ничего... Говоришь лучше, чем пишешь, а потом сам же и раздражаешься! Демосфен, пальцем деланный!.. Гомер очкастый, доморощенный...

Ничего переделывать Станислав не стал. Просто -- не сумел. Перечитал, вычеркнул несколько лишних эпитетов, убрал совсем эпизод с дракой в поезде и рассуждение о том, что такое Иосиф -- библейский Иосиф -- в судьбе Марии и Христа, зачем он нужен и почему появился в предании. Все остальное оставил как было. "Пусть клевещут..."

Пересилил мучительный страх, дал прочитать Лариске -- но чтобы тут же, при нем. Она читала, а он садил сигарету за сигаретой и украдкой, искоса, за нею наблюдал. Она поразительно была похожа на его Марию. Господи, думал он панически. Хоть бы ей понравилось. Хоть немножко. Ну пожалуйста!.. Он и сам не понимал до сих пор, оказывается, как это все важно для него -- словно судьба его сейчас должна была решиться... Она перевернула последнюю страницу, посмотрела на него влажными глазами, потом встала, подошла, прижалась губами, и он ощутил приступ первобытного счастья -- это было как удушье, как сладкий обморок, и он заплакал, умирая от стыда и облегчения.

Потом наступил черед Виконта. Этот -- категорически отказался читать в присутствии автора, брюзжа и раздражаясь, забрал рукопись к себе домой, и Станислав до четырех утра, как полный идиот, ждал его звонка. Черта с два. Не на таковского напал...

Он позвонил вечером следующего дня, пригласил к себе, выставил настоящего "Наполеона" в бутылке неземной красоты, разлил в дедовские бокалы, поднял свой и, глядя поверх хрусталя, сказал: "Ты победил, мой Стак. Ты создал мир, в котором живут, страдают и умирают. Congratulations, Красногоров!" И бокалы тихонько прозвенели час удачи, час победы и миг славы.

Они надрались. И на этом час удачи истек безвозвратно.


Поиск предназначения, или Двадцать седьмая теорема этики

Стругацкие

Глава 8

Он отдал рукопись Сене Мирлину, и тот понес ее в журнал "Красная Заря", где у него были свои люди. Журнальчик был захудалый, молодежно-пэтэушный, полупридушенный идеологическим отделом обкома, но, во-первых, там у Мирлина был хороший знакомый завотделом прозы, человек, разумеется (по должности своей), трусливый, но вполне порядочный, а во-вторых, главного должны были вот-вот забрать в Москву на повышение, и ему сейчас все было до лампочки: физически он присутствовал и даже что-то там подписывал, но как бы уже и не служил здесь -- душа его и его партийный долг находились в столице, в отделе культуры ЦК, а нового главного обком еще не назначил и даже, по слухам, не наметил. "Вчера было еще рано, а завтра будет уже поздно", -- резюмировал ситуацию Сеня и ринулся в бой.

Первое время он мечтал, страдал и надеялся. Ежедневно звонил Мирлину, приставал, ныл, угрожал "сам пойти и всех там раскурочить". Сводки с поля боя поступали нерегулярно и были туманны. Какие-то никому не известные Колобродины и Околокаемовы "брали читать", "держали", "грозились забодать", потом являли милость и соглашались ничего не писать или "писали по-божески"... Вот-вот хорошую рецензию должен был дать сам Алсуфьев ("...знаешь Алсуфьева? Знаменитый поэт-стукотворец. Харя -- во! Кусками висит!") -- совсем уже собрался было, но тут, падла, уехал в Баден-Баден и -- с концами... Ничего, подсунем Каманину, этот не обидит... Каманин, брат, это -- Каманин! И не обидел бы Каманин, наверное, да ушел, бродяга, сначала в крутой запой, а потом в больницу слег -- с микроинфарктом...

И вдруг ему все это надоело. Да подите вы все! Сдались вы мне с вашими рецензиями, отзывами, замечаниями, дополнениями и суждениями. "Подите прочь! Какое дело поэту мирному до вас?!" Да и не поэт я никакой. Каждому свое, в конце концов, в этом концлагере. Jedem das seine! Мое дело -- системное программирование. Диалог с машиной. Информатика. Мое дело, черт вас всех побери, афоризмы, каких вам никогда не придумать, хоть вы и числите себя мастерами слова, художниками жизни и инженерами человеческих душ.

"Рассуждение -- это организованное подражание".

"Вера и любопытство друг с другом всегда не в ладу".

"Зависть -- одежда вкуса".

"Неспособность испытывать восторг -- признак знания".

"Мысль -- это карикатура на чувство".

Программа по изготовлению афоризмов работала у него как оборонный завод, исправно выбрасывая в свет по два-три отменных перла человеческой мудрости еженедельно. По этому поводу он принимал поздравления коллег, друзей и каких-то совершенно даже незнакомых людей -- тщеславие его удовлетворенно трепетало, и все прочие неудачи виделись как бы в радужном баюкающем тумане... Его пригласили в команду Ежеватова на тему "ЕВРАЗИЯ", это была уже подлинная победа сил разума и прогресса, еще год назад он о таком и мечтать бы не посмел. Ежеватов был фигурой в институте почти легендарной. Во-первых, он был классный профессионал, знавший в прикладной информатике все -- "от и до". Во-вторых, он успевал не только наукой заниматься -- он еще и с веселым пьяным бешенством берсерка воевал всю эту объединенную институтскую сволочь, "советскую власть", ядовитого змея Горыныча о трех головах -- профком, партком и АХЧ. И кроме того, он был великий бабник, анекдотчик и матерщинник, каких свет не видывал. Его ненавидели, обожали и боялись. Говорили, что у него рука в КГБ. Говорили, что у него рука в обкоме. "У меня не рука, -- объявлял он, не стесняясь дам. -- У меня -- ...", -- объявлял он, как бы подтверждая таким вот изысканным образом слух о близких своих отношениях с некоей высокопоставленной леди из Большого ЦК. (В одном из доносов сказано было о нем: "...злоупотребляет нецензурными русскими словами полового значения".)

Ежеватов принял его лично, швырнул на рычаги телефонную трубку, еще горячий, еще раскаленный после очередной телефонной драки, и рявкнул ему, сверкая очами: "Б..дей надо п..дячить, правильно я понимаю, Станислав Зиновьевич?!" И только после этого перешел к делу -- очертил круг задач и сферу ожиданий. Станиславу надлежало заниматься программой АНТИТЬЮРИНГ: доводить до ума машинную программу, способную опровергнуть давнюю идею Тьюринга, что-де машину можно будет назвать мыслящей тогда, когда диалог с нею (обмен письмами, скажем) невозможно станет отличить от диалога с человеком. Собственно, программа такая уже вчерне была создана, надлежало только отшлифовать ее до безукоризненного блеска и доказать окончательно, что нет и быть не может никакого разума машины, а есть только разум, ловкость и квалификация программиста... (Виконт по этому поводу произнес задумчиво: "Хм... С тем же успехом можно объявить, что нет и быть не может никакого разума у человека, а есть одна только ловкость и квалификация воспитателя-педагога...")

И тут внезапно позвонили из "Красной Зари" и попросили зайти. Срочно. Сегодня же. Лучше бы -- вчера. Но можно и завтра... Он сразу же забыл всё -- афоризмы, Тьюринга, Ежеватова и даже Лариску, которой именно назавтра был обещан "день сельских наслаждений"... Он надел свой самый официальный и самый новый костюм и явился в редакцию за десять минут до назначенного срока. Ждать редактора ему пришлось всего лишь сорок две минуты.

Редактор поздоровался за руку, предложил сесть и сразу же принялся говорить. Он говорил быстро, много и неразборчиво -- казалось, нарочито неразборчиво: он словно бы не хотел, чтобы его понимали. При этом он время от времени без всякой необходимости перелистывал рукопись, как будто желая как-то проиллюстрировать свои тезисы примерами из текста, но тут же подавляя в себе это желание. Станислав моментально перестал понимать, о чем идет речь, и только поражался очками редактора -- это была какая-то супердиоптрийная оптика при супермодерновой оправе. Впрочем, он уловил главное: рукопись редактору нравилась, но следовало обязательно учесть замечания рецензентов. Замечания прилагались, и Станислав надеялся, что потом, в спокойной домашней обстановке, он в этих замечаниях разберется и, разумеется, их учтет. Готовность учесть нарастала в нем с каждой минутою, и поэтому он только кивал, поджимал значительно губы и вежливо улыбался, когда у него возникало ощущение, что редактор берет шутливый тон. Потом в звуковой каше промелькнуло словечко "сократить".

-- Сократить? -- переспросил он на всякий случай.

-- Да, -- сказал редактор решительно, захлопнул папку и стал завязывать тесемочки.

-- На сколько страниц? -- спросил Станислав, уже прикидывая, что эпизод с газиком можно будет без особых потерь выкинуть.

-- До двух листов, -- сказал редактор, протягивая ему папку.

-- То есть? -- Ошарашенное воображение предложило внутреннему взору Станислава результат такого сокращения: два жалких листочка рукописи -- первый и последний.

-- Н-ну, примерно до пятидесяти страниц.

Всего в рукописи было двести тридцать три страницы.

-- НА пятьдесят страниц? -- спросил Станислав на всякий случай.

-- Нет. ДО пятидесяти. Оставить пятьдесят... -- Редактор разразился новым шквалом неразборчивых слов -- кажется, он доказывал, что Станислав написал на самом деле не повесть и не роман, конечно, а рассказ, и теперь надо привести форму в соответствие с содержанием. Кроме того, журнал у них тонкий, и они не имеют возможности... Станислав перебил его:

-- Я правильно понимаю: вы хотите, чтобы я сократил эту повесть на сто восемьдесят страниц?

-- Это не повесть, -- сказал редактор утомленно и теперь уже вполне разборчиво. -- Это рассказ.

Вечером они с Виконтом решили нализаться. Виконт пил, слушал жалобы и проклятия, сам -- помалкивал, а потом вдруг сказал:

-- Ты забыл главное.

-- Я ничего не забыл, -- возразил Станислав с угрозой. -- И никогда не забуду!

-- Забыл. Ты забыл, что всё... или почти всё, что у тебя написано, -- правда. Ты забыл, что всё это произошло с тобой. Не с Иосифом твоим выдуманным, а с тобой. Лично.

Станислав уставился на него и вдруг понял.

-- Да, но я-то не Иосиф, -- сказал он, криво ухмыляясь. -- И у меня нет Марии. У меня -- Лариска.

-- Не притворяйся большим ослом, чем ты есть, -- посоветовал Виконт, аккуратно разливая спирт. -- Ты прекрасно меня понимаешь.

-- Я не притворяюсь... -- проговорил Станислав медленно. -- Но я ведь и в самом деле не знаю своего предназначения. Ты думаешь, мне не приходило в голову, что роман -- романом, а жизнь моя -- это моя жизнь? Но я не могу ничего найти в своей жизни такого, чтобы... Да я и не верю в это. Пойми, это же не роман, я не могу выдумывать такие вещи из головы... Это должно как-то само собою обнаружиться... Но нет ничего. Ничего этого в моей жизни нет!

-- Ишши, -- сказал Виконт, как и год назад. -- Ишши: должно быть! Я нахожусь, мой Стак, при сильном подозрении, что у каждого человека есть свое предназначение. У каждого! Это -- такая у меня гипотеза. Некоторые свое предназначение осознают -- их имена обычно становятся потом известны всему свету. Некоторые -- в своем предназначении ошибаются. Таких мы называем графоманами всех сортов. Но подавляющее большинство смертных даже и не подозревает, что у них есть предназначение. Им не подано знака! А вот тебе -- знак подан. Ты -- уникум. Так что -- ишши! Должно что-то быть!..

Жизнь покатилась дальше, словно не было в прошлом целого года литературного безумия, словно никогда он не писал ничего, кроме совместных с Виконтом брульонов да развеселых куплетов: "Ах, девчонка-егоза -- ухватила парня за! Ухватила и держала, затуманились глаза..."

Ежеватов умел выжимать из подчиненных все их содержимое досуха: в голове, как заведешь глаза перед сном, -- одни только "каракатицы" всех машинных кодов сразу, и когда Мирлин загадочно намекал, что, мол, "не все еще с нашим р`оманом потеряно", что вот-вот, мол, грянут-де его, Мирлина, главные калибры, Станислав легко и от всей души посылал его в самые интимные места.

Замечательно, что вся эта история с романом произвела, как скоро выяснилось, огромное впечатление на Виконта. То есть не то, конечно, обстоятельство, что роман никак не удавалось протолкнуть в печать, а то, что Станиславу вообще удалось его написать. Как! Двадцать лет вместе, плечо к плечу, старательно карябали бумагу, потели, страдали от мучительного творческого бессилия (одного чистейшего медицинского спирта было выпито литров сто), отчаялись уже совсем, без малого махнули рукой на безнадежное это дело, -- и вдруг на тебе: этот старый проверенный импотент, в одиночку, без всяких-яких, недрогнувшей рукой выдает на-гора полноценное сочинение в десять авторских листов! Где справедливость? Где равенство? Братство -- где? Или разве уже не все люди -- братья? ("Нет, не все, -- говаривал по этому поводу Сеня Мирлин. -- Более того: даже не все братья -- братья...")

Это раздраженно-шутливое (однако же не совсем и не просто шутливое) нытье закончилось тем, что в один прекрасный вечер Виконт заявился к Станиславу с пузырьком живительной влаги в одной руке и с тощей рукописью -- в другой. Тощая рукопись носила название "Импровизатор" и представляла собою рассказ на двенадцать страниц из жизни иностранцев. Действие там происходило в Северной, сами понимаете, Шотландии, "...свежий пьянящий воздух, полный тугого ветра, солоноватой влаги, криков морских птиц, бесконечный пустынный берег, и вересковые поля, и купы сухих, согнутых ветрами деревьев...", гостиница "Крыло Альбатроса", лирический герой -- художник (настоящий иностранец: флегма, ирония, трубка), главный герой -- некто Эрик П._Доваджер, в прошлом -- знаменитый футболист ("Эрик Стена"), а ныне согбенный, перекошенный, изуродованный обломок человека, седой, нелюдимый, неприятный, но -- настоящий джентльмен.

Особенно страшно изуродованы у него были руки (тут Виконт явно взял на вооружение одного их общего малознакомого автолюбителя, у которого обе руки были прострелены насквозь еще на Невской Дубровке). По поводу этих изуродованных рук в рассказе и возникает сюжетообразующий разговор -- Эрик П._Доваджер рассказывает лирическому герою довольно загадочную историю о своем друге, пропавшем (исчезнувшем, растворившемся в воздухе) буквально у него на глазах: только что расстались в парадном, Эрик и десяти шагов по улице сделать не успел -- раздался у него за спиною отчаянный крик, какой-то судорожный шум, и все -- больше его друга никто никогда не видел. Без следов. Никаких улик. С концами. А когда утром Эрик шел в полицию давать показания, он был сбит огромным автомобилем, номер которого не успели заметить... Провалялся полгода в больнице, навсегда потерял здоровье, превратился в нынешнюю развалину. Исчезнувшего друга не нашли, дело прекратили. Все. Такая вот история.

Лирический герой потрясен и заинтригован, но главное еще впереди! Наутро выясняется, что Эрик П._Доваджер благополучно слинял, оставив записку, в которой он приносил свои самые изысканные извинения за "ту маленькую мистификацию, разыграть которую вчера побудила" его "отвратительная скука -- спутница столь же отвратительной погоды". Скука была велика, случай показался ему удобен, и он надеется только, что "история получилась не так уж плоха". Лирическому герою остается только пожать плечами и рассмеяться.

Но это еще не конец! Ибо вся соль Виконтова замысла заключалась именно в концовке рассказа. Действующие лица встречаются снова -- через год, там же, на пустынных берегах, среди скользких валунов и гниющих после отлива водорослей. Чайки крича носятся над волнами, почти касаясь их крыльями, опускаются на прибрежную гальку, близится шторм, багровое солнце уползает в черную тучу... И тут герой наш видит, как бледное изможденное лицо Эрика П._Доваджера становится еще бледнее ("...становится белесым, как живот старика..."). Глаза Доваджера застывают, он тяжело опирается на мощную свою полированную трость и вдруг начинает бормотать, невнятно и как бы через силу: "...Эти птицы над волнами... и этот закат... Простите меня... Они напоминают мне одну историю... страшную историю... Это началось в Сомо..." Точка. Конец рассказа. Импровизатор вдохновился, новая история -- родилась.

-- Хорошая концовка, -- признал Станислав честно. Он вдруг подумал, что Виконт, на самом деле, написал этот рассказ о себе. Он сам и есть этот Эрик П._Доваджер, всю жизнь выдумывающий зубодробительные истории из головы, потому что подлинные истории ему рассказывать запрещено. Впрочем, в этом его Доваджере не ощущалось, на самом деле, никакого подтекста, он получился просто выдумщик, импровизатор и артист. Больше в нем не было ничего. А ведь могло бы быть!.. Сказать это Виконту?.. Или не надо? Зачем?..

-- И это всё? -- осведомился Виконт. -- Это -- все твои восторги?

-- "Неспособность испытывать восторг -- признак знания", -- объявил Станислав. Он вдруг решил ничего не спрашивать и ничего не говорить.

-- Это какого же знания? -- осведомился Виконт подозрительно.

-- Вообще -- знания. Но, по-моему, я нечто похожее уже где-то читал.

-- Увы, -- сказал Виконт со вздохом. -- Я тоже. Автора не помню. Помню, что читал по-аглицки... И мне так понравилась идея, что я решил переписать всё по-своему... -- Он сделал себе бутерброд с килькой и сказал грустно: -- Ничего нельзя придумать. Все уже кем-то придумано... Или существует на самом деле, -- добавил он вдруг, и Станислав понял, что был прав насчет него и Доваджера. -- Это ужасно, мой Стак. Я больше никогда не возьмусь за перо.

-- Вздор, -- сказал Станислав. Он испытывал неловкость. Что-то вдруг кончилось, и, похоже, по его вине. И сделать больше ничего было нельзя. То, что сейчас кончилось, -- кончилось навсегда. Какие-то пути разошлись. То, что всегда раньше было рядом, отдалилось вдруг и стало уходить.

-- Знаешь, чем самый захудалый туземный божок отличается от самого гениального архитектора? -- спросил Виконт. -- Божок всегда может материализовать свой план, даже вполне бездарный... Во мне нет Бога, мой Стак. А значит, его нет вообще.

-- Почему? -- тупо спросил Станислав.

-- Потому что Бог -- в человеке. Или его нет вовсе. Запиши это в свою книжечку.

-- У меня нет книжечки, -- сказал Станислав, чувствуя, что неловкость все возрастает.

-- Я знаю. Это просто цитата. Еще одна цитата... Но маленькая. И давай выпьем, мой Стак. Время звенеть бокалами.

И они выпили, чтобы сгладить неловкость, и закусили, чтобы перебить горький ее привкус. Что-то кончилось, да, увы. Но не всё же! Кое-что все-таки еще осталось! Виконт потянулся за гитарой и взял самый сложный из своих аккордов:

Капитан, каких немного,

Джон Кровавое Яйцо --

Словно жопа носорога

Капитаново лицо!..

А потом было лето. И было счастье. И было все зеленое, озаренное солнцем, шевелящееся, ходуном под ветром ходящее, прекрасное на голубом. Красный Ларискин "запорож", отцов подарок к окончанию университета, весело катил на запад, на чудесный закат, к свободе, к воле, к новым городам и весям, и они пели, и дурачились, и вдруг целовались, как молодые, на скорости сто кэмэ в час, и хохотали, подщелкивая рифмы к придорожным плакатам, идиотским и многочисленным...

МАШИНУ СТАВЬТЕ НА ОБОЧИНУ -- по-пролетарски, по-рабочему.

НЕПЕРЕКЛЮЧЕНИЕ СВЕТА ВЕДЕТ К АВАРИИ -- шею сломишь себе и Марье.

ОБГОН ЗАПРЕЩЕН -- шофер восхищен!

БЕРЕГИ ЗЕЛЕНЫХ НАСАЖДЕНИЙ -- избежишь серьезных повреждений.

НАРУШЕНИЕ ПРАВИЛ ВЕДЕТ К АВАРИИ тоже -- мы на таких нарушителей со всем прибором положим.

И -- венец всему, шедевр в стиле программы AFOR:

ДЕРЖИСЬ ПРАВЕЕ -- живешь в Рассее!

И великолепные диалоги, на какие не способна даже программа АНТИТЬЮРИНГ:

-- Опять этот зеленый гнусняк -- обогнал нас как!

-- Какой гнусняк обогнал нас как?

-- А вон тот наклажник. Наложивший целый багажник.

И частушки, радостные и глупые. Он:

Я от ужаса дрожу, в изумлении гляжу:

Вроде ехал по дороге, ан -- на дереве сижу!..

А в ответ ему -- она:

Мой милок, меня прости, вспоминай без горести --

Повстречалась мне береза на высокой скорости!..

И был хохот. И было счастье. И было лето. И все впереди было прекрасно.

А на дворе между тем стояло странное, мертвенное время.

Слухи возникали чуть ли не ежедневно -- иногда забавные, часто страшноватые и всегда нелепые.

...Дети пропадают, пяти-семи лет. Через месяц-другой их находят где-нибудь на окраине. Они живы, здоровы, но у них ПРООПЕРИРОВАНЫ глаза...

...Обыск произошел на квартире известного, даже знаменитого, и вполне вроде бы благонадежного писателя, вдобавок -- уже покойного. Писатель умер, проводили его торжественно и в полном соответствии с его литературным чином, совсем немного времени миновало, еще урна с прахом его стояла незахороненная в доме -- вдруг позвонили в дверь, явилась бригада в штатском, с ордером на обыск и почему-то с миноискателем. Прощупали стены, пол, рамы картин. Урну прощупали миноискателем. Небрежно пролистали десяток наугад выбранных томов из титанической библиотеки и удалились так же внезапно, как и возникли, унося с собой непонятный, вполне кафкианский, набор предметов: антикварный чернильный прибор старой бронзы; пачку писчей бумаги из рабочего стола; четыре столовых ножа; прижизненное издание Батюшкова... И -- никаких объяснений. И никаких обвинений. Только негласное распоряжение: имя в статьях, очерках, рецензиях и предисловиях -- не упоминать.

А другой писатель -- Каманин, приличный человек, хотя и пьяница, тот самый, кому Сеня собирался подсунуть Станиславов роман, да так и не сумел, -- по слухам, умер тоже при каких-то сомнительных обстоятельствах: не то застрелился спьяну, не то его застрелили -- весь стол был залит кровищей и забросан его мозгами, домработница, которая его первая обнаружила, слегка помешалась даже от ужаса... Дело было взято на контроль Москвой, но так ничего и не удалось объяснить толком. Что, впрочем, никого особенно не удивило. (Домработницу -- и это уже точно -- засадили в психушку: то ли она болтала лишнее, то ли и в самом деле потребовалось лечение -- здесь тоже никакой ясности не было.)

Редакцию "Красной Зари" ни с того ни с сего наполовину разогнали. Говорят, из-за какого-то стихотворения, но из-за какого именно, никто не понимает. "Дабы карась не дремал", -- многозначительно объяснил ситуацию Сеня Мирлин, и, видимо, был прав.

И разогнали Институт сверхпроводимости. Засоренность кадров. Терпение нашего обкома небезгранично. Развели, понимаешь, сионистское гнездо, понимаешь...

Появились новые анекдоты про генсека.

"Дорогой и многоуважаемый товарищ Генеральный Секретарь ЦК КПСС Леонид Ильич Брежнев!.." -- "Ну, зачем так официально? Зовите меня просто Ильичом".

Впрочем, звали его теперь даже еще проще -- Лёликом.

Лёлик в музее рассматривает картину "Демон". "...Хорошая картина... Красивая... -- Нагибается, читает латунную табличку на раме. -- И недорогая! Всего В РУБЕЛЬ..."

Готовились выборы в Верховный Совет. Все подсчитывали по газетам, сколько коллективов выдвигает того или иного члена Политбюро. Утверждалось, что таким образом можно установить истинную степень влияния этих деятелей. Станислав насчитал: Брежнева выдвинули пятьдесят шесть раз, Косыгина и Подгорного -- по двадцать пять, Суслова и Кириленко -- по десять. Потом шел Кулаков -- пять. Сеня Мирлин чертовски глубокомысленно и очень, очень убедительно комментировал полученные результаты, а Виконт кривил африканские свои губы и брюзжал: "Ерундой занимаетесь. Через десять лет их никто и помнить-то не будет..."

Вдруг волнами накатывали слухи о пришельцах из Космоса, о летающих тарелках, о филиппинских врачевателях... Возникали судорожные, похожие на торопливую склоку (скорее, скорее, пока не запретили!) дискуссии в популярных газетах. Виконт сочинил эпиграмму под Александр Сергеича:

"Пришельцы есть! -- сказал мудрец брадатый. --

Они, быть может, ходят между нами". --

"Пришельцев нет!" -- сказали кандидаты,

И доктора кивнули головами.

Сеня Мирлин тоже сочинил эпиграмму -- про советских писателей:

Советские сатирики попрятались в сортирики,

В сортириках сатирики сидят.

А прочие писатели всё думают: "Писать -- или

Покудова немного подождать?.."

И евреи уезжали, один за другим -- дальние знакомые, близкие знакомые, родственники близких знакомых. Уже из одноклассников двое уехали, один -- безукоризненно русский -- специально для этого женился на еврейке. "Еврей -- это не национальность; еврей -- это средство передвижения..." Тема для шуток была благодатнейшая, и все шутили напропалую, но стишки, которые принес откуда-то Жека Малахов, были, пожалуй, уже и не смешны.

Я завтра снова утром синим

Пойду евреев провожать,

Бегут евреи из России,

А русским некуда бежать...

И все жадно читали самиздат -- будто Конец Света приближался. А может быть, он и приближался. Шли обыски. Изымались тексты Солженицына и Амальрика. За "Раковый корпус" не сажали -- это считалось всего лишь "упаднической литературой". Сообщали на работу, а там уж -- как кому повезет. А вот за "Архипелаг ГУЛАГ" лепили срок без всяких разговоров -- статья семидесятая УК РСФСР: хранение и распространение. Следователи (по слухам) называли эту книгу "Архип", хуже "Архипа" ничего не было -- даже "Технология власти" в сравнении с "Архипом" была чем-то вроде легкого насморка. Говорили, что Андропов поклялся извести самиздат под корень. "Бесплодность полицейских мер обнаруживала всегдашний прием плохих правительств -- пресекая следствия зла, усиливать его причины". Наступило новое время. Об оттепели начали забывать. Самые умные уже понимали, что это -- теперь уж навсегда. Об этом было лучше не думать.

И пьяный Сеня Мирлин цитировал Макиавелли: "...ибо люди всегда дурны, пока их не принудит к добру необходимость".

А трезвый Виконт, привычно разыгрывая супермена, цитировал Тома: "Познание не обязательно будет обещанием успеха или выживания; оно может вести также к уверенности в нашем конце".

А Ежеватов с мазохистским наслаждением цитировал излюбленного своего Михаила Евграфовича: "Только те науки распространяют свет, кои способствуют выполнению начальственных предписаний".

А мама говорила предостерегающе: "Плетью обуха не перешибешь. Сила и солому ломит".

Но ведь все они были еще совсем молоды и полны сил! Ощущение бесчестья мучило их и угнетало, словно дурная болезнь. Шатающийся басок Галича обжигал их совесть так, что дух перехватывало. Надо было идти на площадь. И бессмысленно было -- идти на площадь. Не только и не просто страшно -- бессмысленно! Они были готовы пострадать, принять муку ради облегчения совести своей, но -- во имя пользы дела, а не во имя гордой фразы или красивого жеста. Они не были совсем лишены понятия о чести, но это понятие было для них все-таки вторично: двадцатый век вылепил их и выкормил, а девятнадцатый лишь слегка задел их души золотым крылом своей литературы и судьбами своих героев. Бытие мощно определяло их сознание. Дело! Дело -- прежде всего. В сущности, они по воспитанию своему и в самой своей основе были -- большевики. Комиссары в пыльных шлемах. Рыцари святого дела. Они только перестали понимать -- какого именно.


Поиск предназначения, или Двадцать седьмая теорема этики

Стругацкие

Глава 1

И вдруг умерла мама.

Соседка вызвала его с работы, он примчался, но опоздал, ее уже увезли. Ужас леденил его, била дрожь, зуб на зуб не попадал (а день был жаркий, яркий, отвратительно радостный). В маминой комнате все было разбросано и разворошено, словно сама беда прокатилась по ней беспощадными колесами. Постель осталась не убрана... Ящики стола выдвинуты, и множество бумаг разбросано по полу. И остатки завтрака отодвинуты в сторону, а на столе таз с остывшей водой. Он понял, что мама держала в горячей воде левую руку, а значит, мучилась сердечными болями с утра, они отдавали у нее обычно в плечо и в руку, но в этот раз горячая ванна ей не помогла...

...В приемном покое больницы, огромном и страшном, как Дантово чистилище, больные неприкаянно бродили по кафельным полам, их было множество, самых разных, но главным образом стариков и старух, заброшенных, никому не нужных, покорных, тихих, от всего отрешившихся... Сидеть было негде, немногочисленные скамьи заняты были все, и те, кто не мог больше ни ходить, ни сидеть уже, лежали и казались мертвыми... И мама, с разорванным сердцем, бледная, строгая, немного даже чужая, тоже бродила здесь среди прочих, изнемогая от боли в груди и в руке. "Не беспокойся, -- сказала она ему строго и уверенно. -- Все со мной будет в порядке. В этот раз я еще не умру. Обещаю".

...Ночью он заснуть не мог. Пришел в ее комнату, встал на колени перед постелью, которую так и не осмелился почему-то убрать (ему вдруг показалось, что нельзя этого делать, что-то нарушится, если это сделаешь, что-то пойдет не так -- он стал вдруг необоримо суеверным), сунул лицо в холодное одеяло и стал молиться. Все сделаю, что ты захочешь, мысленно говорил он. Брошу курить. Клянусь. Не выкурю больше ни сигаретки. Ни одной затяжки... И не выпью больше ни рюмки... И не напишу ни строчки... Какое, к черту, предназначение? Нет у меня никакого предназначения. И не будет. И не надо. Пусть только все станет как прежде... Лариску брошу, подумал он с усилием. Он знал, что мама недолюбливала Лариску. Брошу, сказал он себе. Он знал, что это вранье. Он все время слышал себя со стороны и вспомнил вдруг грязноватого и плаксивого мальчика в холодном тамбуре, и так же, как тот мальчик, подумал, что самое страшное уже надвинулось и ничто теперь этому страшному не сможет помешать... И тогда он поднялся, пошел к себе и вышвырнул в форточку почти полную пачку сигарет.

...Это длилось девять дней. Маме становилось то лучше, то хуже. Но боли исчезли уже на вторые сутки. Первое время Лариска дежурила у нее по ночам, потом мама сказала решительно: "Не надо", -- и дежурства прекратились. Каждую ночь он молился у разобранной постели. Постель он не прибирал и не прибирал в комнате, Лариска пыталась, но он так наорал на нее, что напугал до слез. Убирать было нельзя. Ничего трогать было нельзя. Тоненькая, как паутина, но пока еще довольно прочная ниточка соединяла настоящее и будущее, и нельзя было даже прикасаться к этой нити. Так ему казалось.

...Начиная с седьмого дня улучшение стало очевидным, но врачиха не улыбалась в ответ на его искательные улыбки, она качала головой и говорила не глядя в глаза: "Инфаркт очень обширный... И возраст, не забывайте..." Он давил в себе пробуждающуюся надежду, понимая каким-то пещерным инстинктом, что надо держать себя на самом нижнем уровне сокрушенности, и он молился теперь, готовя себя к совершенно другой жизни. Не будем больше жить здесь, обещал он. Уедем в твое Костылино, купим там избу, которая так тебе понравилась, избу Соломатиных, они продадут с охотой, я уверен, и будем там жить, я научусь плотничать, починю крышу, левый задний венец поправлю, если он действительно сгнил, заведем кур, дрова буду заготавливать... ты ведь так хотела этого, тебе будет там хорошо, и каждый вечер мы будем с тобой играть в "девятку" и в "кинга"... Он так и заснул, на коленях, уткнувшись лицом в неубранное одеяло, а рано утром, в восемь часов, раздался телефонный звонок, он вскочил, словно обожженный кнутом, и он уже знал, кто звонит и почему...

...На кладбище во время похорон светило солнце, но ветер был такой свирепо-ледяной и беспощадный... Он простудился вдребезги. Весь. Все зубы у него болели. И горло. И простреленный бок, и под лопаткой. Лицо распухло, глаза сделались красными, маленькими и тоскливыми, как у больного животного. Он и был больным животным. Робко звонила Лариска -- он, с трудом сдерживаясь, попросил оставить его одного. Звонил угрюмый Виконт, потом приперся вместе с заранее перекошенным от сочувствия Мирлиным -- он не пустил их за порог, он хотел быть один. Он был сейчас больной или раненый зверь, которому надо заползти куда-нибудь в чащу и там либо выжить, либо сдохнуть, но -- в одиночку, только в одиночку... Он читал бумаги -- свидетельство о смерти, документы о захоронении, -- он словно надеялся найти там нечто существенное, но не нашел ничего, кроме отстраненно удивившей его записи о причине смерти: "атеросклероз артерий мозга". Почему -- мозга? Ведь это был инфаркт, мимолетно удивился он и тут же забыл об этом, его вдруг потянуло читать письма, его -- к ней, ее -- к нему, письма тети Лиды и других маминых подружек, которых давно уже не было на свете, и какие-то ее записки по педагогике, и несколько вариантов автобиографии... И вот тут ему стало совершенно невмоготу -- он собрал всю эту гору бумаги, перетащил в ванную и принялся жечь в печке-колонке -- все подряд, уже больше не читая, не желая читать, не желая ничего помнить и узнавать...

...Вот странно. Она сделала то же самое с отцовским архивом, когда получила похоронку, -- сожгла все, до последнего листочка, неживая, окаменевшая, с сухими глазами... (Испуганный и зареванный, он сидел в дальнем углу и следил за нею, боясь подойти: в сумраке, в отсветах огня она казалась ему деревянной и незнакомой.) Интересно, что же такое она хотела уничтожить, когда жгла исписанную бумагу? И что хотел уничтожить он? От чего избавиться? Какой изболевшийся нерв выдернуть и самое его место выжечь? Ответа не было. Совершался акт горя и отчаяния -- несомненно, но был ли в нем хоть какой-нибудь смысл? Ну хоть какой-нибудь?..

На третий день он вышел вечером из дому, купил пачку сигарет и позвонил Лариске. Всю ночь (до пяти утра) они с ней ходили по кругу: Литейный мост, мимо бывшего французского консульства (где теперь была школа для тугоухих детей), мимо пристани речных трамвайчиков (где десять лет назад напали на них хулиганы -- случай, рассматривавшийся в качестве кандидата на ДЕВЯТНАДЦАТОЕ ДОКАЗАТЕЛЬСТВО, но отвергнутый), по Кировскому мосту, мимо Дома политкаторжан, мимо "Авроры", по мосту Свободы (бывшему Сампсониевскому, когда-то деревянному, уютному, узенькому, а теперь железному, широкому, важному), мимо стройки (раньше, до войны, здесь стоял так называемый Пироговский музей, огромное, то ли еще недостроенное, то ли уже разрушенное здание, в блокаду оно сгорело под зажигалками, после войны там держали несколько тысяч пленных немцев, загадивших все анфилады, залы и аркады самым неописуемым образом, а теперь здесь возводили новую гостиницу), мимо желтого бесконечного фасада Военно-медицинской академии, и снова -- на Литейный мост... Говорили мало. Курили. Иногда вдруг ловили взгляды друг друга, и тогда их словно бросало друг к другу -- они судорожно обнимались и стояли так по несколько минут, щека к щеке, душа к душе... Что-то происходило в нем. (Да и в ней, наверное, тоже, но он об этом не думал тогда совсем.) Угли холодели и покрывались серым пеплом. Рану затягивало розовой сочащейся пленочкой. Кончалась одна жизнь и начиналась другая. Одни страхи уходили в никуда, другие приходили из ниоткуда... Равновесие восстанавливалось...

А спустя неделю он вдруг почувствовал, что может говорить и думать о ней совсем уже без боли, даже, пожалуй, наоборот, -- он таким образом как бы отрицал ее исчезновение и утверждал присутствие. Впрочем, анализировать все эти ощущения ему не захотелось, надо было сначала выздороветь до конца. Если, конечно, от такого можно выздороветь до конца. (Потом оказалось -- можно. Не выздороветь, конечно, а перейти как бы на иной уровень здоровья -- одноногий инвалид ведь тоже может считаться и даже быть здоровым, но -- на своем уже уровне.)

И еще прошел один год, но, слава богу, спокойно, без потрясений и ударов, все успокоилось, они с Лариской поженились -- тихо, без свадьбы, только Виконт, Сеня Мирлин да Жека Малахов с Татьяной сидели за столом, ели мясо по-бургундски, пили медицинский спирт и дружно исполняли отшлифованный репертуар:

Если ты ешь кукурузу,

Если ты ешь кукурузу,

Если ты ешь кукурузу, --

Значит, ты ешь кукурузу!!!

Поцелуй свою тещу!

Жизнь наша сложная штука,

А-а-а-а-а!..

Ах, как давно это было! Хрущ, кукуруза, глоток свободы, оттепель... "Один день Ивана Денисовича"... И как все навсегда миновало! Ну, может быть, и не навсегда. В конце концов, должна же экономика... Слушай, какая, к шутам, экономика? Трамваи ходят? Ходят. Чего тебе еще надобно, старче? Водка продается?.. "Будет пять и будет восемь, все равно мы пить не бросим. Передайте Ильичу: нам и десять по плечу. Ну а если будет больше, тогда сделаем как в Польше..." Э, ничего они не сделают никогда!.. "Топ-топ, очень нелегки к коммунизму первые шаги!.." Слушайте, я вчера стою за пивом, а там мужичонка какой-то разоряется: робя, дела наши -- кранты, с первого числа в два раза на водку поднимут, уже ценники переписывают, я вам точно говорю! А какой-то облом двухметровый ему: не посмеют! САХАРОВ НЕ ПОЗВОЛИТ!.. Слушай, ну чего ты орешь на весь Карла-Маркса?.. Виконт, перестань трястись, теперь за это не сажают... А ты знаешь, за что был сослан Овидий? Существует сто одиннадцать вполне аргументированных версий, но скорее всего -- скорее всего! -- за обыкновеннейшее недонесение... Ну, знаешь, шуточки у тебя, боцман... Ладно, давайте лучше споем:

Помнишь, как вечером хмурым и темным

В санях мы мчались втроем,

Лишь по углам фонари одинокие

Тусклым горели огнем.

В наших санях под медвежьею полостью

Черный стоял чемодан,

Каждый невольно в кармане ощупывал

Черный холодный наган...

(...Черт его знает, ну почему вся нынешняя интеллигенция обожает все эти уголовные романсы? Со студенческой скамьи, заметьте! Уголовников боимся и ненавидим, а романсы поем ну прямо-таки с наслаждением!.. А это потому, братец, что у нас народ такой: одна треть у нас уже отсидела, другая треть -- сидит, а третья -- готова сесть по первому же распоряжению начальства... Начальство -- не трогай! Начальство -- это святое. "Нет ничего для нашего начальника обременительнее, как ежели он видит, что пламенности его положены пределы!"...)

...Вот подымается крышка тяжелая,

Я не сводил с нее глаз,

Ящички шведские, деньги советские

Так и глядели на нас.

Доля досталась тогда мне немалая --

Сорок пять тысяч рублей,

Слово я дал, что покину столицу

И выеду в несколько дней...

Какая, черт побери, голосина у Семки все-таки... Слушай, Семен, ради нас с Лариской -- разразись: "Во Францию два гренадера..." И Сема не чинясь встает и разражается. Голос его гремит так, что колыхается матерчатый абажур, а шея его раздувается и делается кирпично-красной. И все наслаждаются -- кроме Виконта, который терпеть не может громких звуков вообще...

...Ребята, я вчера знаете кого встретил? Тольку Костылева! Он стал как слон. И важный, как верблюд. Знаете, кто он теперь? Замзавгороно! Врешь!.. Клянусь!.. Господи! Толька -- завгороно! Вы помните: "Форест, форест, форест"?.. Еще бы не помнить! И -- хором в три глотки:

-- "Форест, форест, форест... Энималс, энималс, энималс... Винтер, винтер, винтер... Он зе миддле оф зе роуд стэйс Иван Сусанин. Немецко-фашистская гидра камз.

-- Вань, Вань, вилл ю телл аз зе вей ту зе Москов-сити?

-- Ай донт кнов, -- сэйд Иван Сусанин.

-- Вань, Вань, ви шелл гив ю мени долларс!

-- Ай донт кнов, -- сэйд Иван Сусанин.

-- Вань, Вань, ви шелл гив ю мени рублз!

-- Ай донт кнов, -- сэйд Иван Сусанин.

-- Вань, Вань, ви шелл килл ю к чертовой матери!

-- Перхапс пробабли!!!

Энд зей килл хим. Иван Сусанин из зе нешнл хироу оф зе Совьет Юнион!!!"

...Ах, как чудесно ржется под славные школьные воспоминания!

Плевать на все и плевать! Все как-нибудь обойдется и устроится... Нет, не всё. Я с чем угодно могу смириться. С чем угодно. Пусть они жрут, хапают, пусть награждают друг друга и прославляют, пусть хоть лопнут от почестей. Но -- ложь, ложь! Ведь в каждом же слове -- ложь, в каждой газете -- ложь, включаешь телик -- ложь, открываешь любую книжку -- ложь. Ложь, одна только ложь, голая ложь, и ничего, кроме лжи!.. Нет уж, голубчики мои, голубочки! Первое, что надо сделать в этом нужнике, -- объявить свободу информации. Все заглушки, все затычки, все забитые отдушины -- настежь!.. Все знаю, и без вас: пять лет у нас все это дерьмо будет утекать через стоки, и еще пять лет мы должны будем чистить все, и драить, и отдирать, а потом пятнадцать лет еще учиться в унитаз гадить, в унитаз, совковое твое рыло, в унитаз, а не рядом... Но первое -- отдушину, окна распахнуть, от вони этой хоть чуточку самую продохнуть -- без ЭТОГО ничего не будет! И никогда!.. Ну, чего ты разорался, как больной слон?.. А, да перестань ты осторожничать, Виконт, смотреть на тебя тошнит, ей-богу, -- вот уж, извини, обосрался -- на всю оставшуюся жизнь... Ребята, ладно, бросьте, а эту вы помните:

Нас десять, всего только десять,

И старшему нет тридцати,

Не смейтесь, не надо, нас могут повесить,

Но раньше нас надо найти...

...Это еще что такое? Это -- поручик Али, начало двадцатых... Ага, помню: ее Сашка откуда-то принес, еще в университете. Да-а, Сашка ты, Сашка. До чего же жалко его, ведь талантище был!.. Э, господа! Я же новую порцию "рассыпанного жемчуга" притаранил... Давай! Народ любит "рассыпанный жемчуг"... "На поле брани слышались крики раненых и стоны мертвецов..." Здрасьте! Сто лет назад уже было! Старьем кормишь, начальник, не уважаешь... "Он подвел ее к кушетке и сел на нее..." Расстрелять!.. Нет, почему же, вполне... Подождите, вот еще: "Под кроватью лежал труп и еще дышал. Рядом рыдала трупова жена, а брат трупа находился в соседней комнате без сознания..." Это -- да, недурно! Молодца! Хвалю... Вот еще про труп: "Утром на пляже был обнаружен свежий труп. Труп состоял из девушки прекрасной красоты..." Га-га-га!.. Виконт, а помнишь инвентарную опись, в пенджикентском музее: "Пункт десятый. Картина неизвестного художника. Олень, убегающий из Сталинабадской области..."? Га-га-га... "Пункт пятый. Кинжал охотничий в ножнах. Кинжал утерян, ножны не от него..." Мальчики, помогите стол разобрать, будем сейчас пить чай... Правильно! Будем пить чай с блюдца и петь народные песни -- это будет у нас чистая, трезвая, истинно русская жизнь! "По реке плывет топор с острова Неверова. И куда же ты плывешь, железяка херова?.." О, этот яркий солнечный мир частушки -- абстрактный, словно живопись Сальвадора Дали: "На горе стоит кибитка, занавески новеньки. В ней живет интеллигент, его дела фуевеньки!.." Слушайте, что это у вас за манера образовалась -- материться при женщинах?.. А это такая новейшая московская манера: целоваться при встрече и материться при женщинах... И через посредство женщин!.. То есть как это? Ну, когда женщины сами матерятся... Семен, Семка! А ну давай грянем мамину, любимую:

-- Ой ты гарный Семенэ, приди сядь биля менэ,

И коровы в менэ е, сватай менэ, Семенэ!

И коровы в менэ е, сватай менэ, Семенэ!

-- На що ж менэ ти коровы, як у тебэ рыжи бровы!

А як вот визму в одной Лёле, тай то будэ полюбовэ!..

...Ах, Клавдия Владимировна, матушка наша! Она ж -- певунья была, эх!.. Да! Как вы с ней, бывало, на два голоса! А?..

-- Ой ты гарный Семенэ, приди сядь биля менэ,

И кожухи в менэ е, сватай менэ, Семенэ!

И кожухи в менэ е, сватай менэ, Семенэ!

-- На що ж менэ ти кожухи, як у тебэ длинны вухи!

А як вот визму в одной Лёле, тай то будэ полюбовэ!..

...А какие пироги пекла! Оладьи какие, с абрикосовым вареньем!.. Да разве наши, нынешние, такое могут?.. Куда им! Не та школа...

-- Ой ты гарный Семенэ, приди сядь биля менэ,

Карбованци в менэ е, сватай менэ, Семенэ!

-- Карбованци в тебэ е?! Ах ты душка мое!..

Разошлись в три ночи. У самого дома Сема Мирлин поймал такси и обратился к шоферу с историческим вопросом:

-- Вилл ю телл аз зе вей ту зе Москов-сити?

А Жека с Танькой, в ожидании конца переговоров, стояли в обнимку с Виконтом и тихонько выводили -- с чувством глубокого удовлетворения:

...Когда мы все уже лежали на панели,

Арончик все-таки дополз до Розанелли

И ей шепнул, от страсти пламенея:

"О Роза, или вы не будете моею?.."


Поиск предназначения, или Двадцать седьмая теорема этики

Стругацкие

Глава 2

И вот нежданно-негаданно настало время ДВАДЦАТЬ ЧЕТВЕРТОГО ДОКАЗАТЕЛЬСТВА. У него, бывало, и раньше побаливала печенка -- на Кавказе однажды так схватило, что он не чаял живым остаться, -- однако все кончалось до сих пор без тяжелых последствий. Английская соль помогала, но-шпа, а еще он приспособился сахарный песок жрать во время приступов. Мама сказала как-то: "Печенка сладкое любит", вот он и взял в обыкновение -- как прихватит (после выпивки, после жирного-жареного, а иногда и просто так, без какой-либо определенной и ясно видимой причины), прихватит его, бывало, так он всю ночь сидит, скрючившись, читает что-нибудь, не требующее ясных мозгов, пьет слабый чай и заедает сахарным песком. К утру обычно отпускало, и можно было жить дальше, придерживаясь, по возможности, какой-никакой диеты.

А теперь вот не отпустило. И через день не отпустило. И через два. И через неделю. Болело не так чтобы очень уж сильно (на Кавказе было пострашнее), но зато -- непрерывно, упорно и как-то совсем уж безнадежно. Грызло -- молча и страшно.

Лариска извелась с ним -- он не хотел идти к врачу, не хотел вызывать врача, он все надеялся, что как-нибудь обойдется. Однако же -- никак не обходилось.

На восьмой день Виконт, не спрашивая ни у кого и ни с кем не договариваясь, привел знакомого врача из Военно-медицинской, полковника, розового, дьявольски интеллигентного, покрытого по всем видимым местам золотистым редким пухом. Полковник обследовал красногоровский живот прохладными мягкими пальцами и сказал: "Ваша болезнь, Станислав Зиновьевич, к сожалению, миновала свою терапевтическую стадию... Из терапевтической она перешла теперь в стадию хирургическую". И сказано это было так, что Станислав тут же и сдался. Да, впрочем, у него уже и сил больше не было сопротивляться: за эту неделю он так измучился, что теперь уже был готов на все.

В больнице его быстренько (по блату, разумеется) подготовили и, не теряя ни секунды, повезли в операционную. Он лежал в каталке на спине, неяркие матовые плафоны проплывали над ним, и он думал, что, вполне возможно, вот эти плафоны -- последнее, что он видит.

Над столом яростно светили хирургические юпитера, в операционной было холодно, врачи переговаривались негромко и непонятно, потом (он не стал смотреть) что-то вцепилось ему в запястье, ему показалось -- какие-то железные когти, но это просто погнали ему в вену (как было объявлено) некий "кураресодержащий" препарат, на предмет анестезии. Голоса вдруг отдалились и превратились в смутный фон, почему-то световой, а не звуковой, а потом он провалился в ничто, вынырнул, ничего уже не слыша, а видя один лишь прожекторный свет, потом снова провалился и снова вынырнул -- теперь уже в последний раз.

Ослепительный свет стал тьмой, в то же время оставаясь светом. Это было так странно... так томительно странно... Но это же и принесло облегчение. Ничего больше не стало -- только тьма, тьма ослепительного света и долгожданный покой...

Правда, был еще голос, он возник вдруг из ниоткуда -- отвратительно громкий, гулкий какой-то, с реверберациями, напористый и неотвязный. "...Красногоров, б..., сука проклятая! Открой рот!.. Рот раскрой, Красногоров, е...й ты по голове! Рот!!!" Но было поздно: уже все умирало вокруг, даже ослепительный свет, тьма света, черная тьма... и голос тоже умирал, некуда ему было деваться в этом всеобщем умирании, он умирал... он умер... "Красногоров! Рот!.. Курва заср...я, рот раскрой!!!" И все исчезло.

Он очнулся не то ночью, не то ранним утром, было сумеречно и даже темно, какие-то белые высокие кровати виднелись в этих густых сумерках, почему-то сильно болело горло, как в разгар ангины, рот был, казалось, полон крови, и безумно хотелось пить. "Пить", -- сказал, а получилось, что простонал он. Голос у него оказался сиплый и тихий, никто его не услышал, и никого не появилось рядом. Он снова позвал, и снова без толку. Он ворочал толстым шершавым языком, пытаясь хоть облизнуть губы, и вдруг обнаружил, вернее, ему показалось, что он обнаружил, что у него нет передних зубов. Это было как в тяжелом кошмаре. Он тупо и вяло шарил языком, пытаясь разобраться, чудится ему или нет, и получалось, что не чудится: передних верхних зубов не было. Где зубы?.. Он ничего не мог вспомнить и ничего не понимал. Зубы-то где мои?.. Вдруг возникла рядом с ним и над ним белая бесшумная фигурка, и он почувствовал у своих губ прохладный фарфоровый носик какого-то медицинского сосуда -- и там была вода! Он сделал несколько жадных глотков, преодолевая боль в горле, и снова спросил: "Где мои зубы?" Фигурка ничего не ответила, скорее всего не поняла, решила, что он бредит, а фарфоровый носик снова оказался около его губ. Никогда раньше простая прохладная вода не приносила ему такого наслаждения!.. И он снова заснул -- словно в пропасть провалился.

Очнулся он окончательно уже днем. Он лежал в реанимационной на высокой каталке, один, никого поблизости не было. Болело горло. С правой стороны прозрачной гибкой трубкой присоединена была к его боку тяжелая бутылка с густой вишнево-красной пенистой жидкостью внутри. Зубов и в самом деле не было -- двух передних верхних, -- и это казалось поразительным и мучительно непонятным. И снова безумно хотелось пить.

Разумеется, со временем все разъяснилось. Веселый, энергичный, никогда, казалось, не унывающий анестезиолог все ему объяснил. Оказывается, тот самый кураресодержащий препарат оказал на Станислава нестандартное ("парадоксальное") действие: он привел все мышцы Станислава в состояние длительной судороги. Станислав, естественно, перестал дышать (оказывается, мы дышим с помощью специальных мышц) и тут же затеял отбрасывать копыта. Надо было срочно ввести ему трубку с кислородом, прямо в трахею, и подавать кислород под давлением. Но челюсти у него были сведены судорогою точно так же, как и все прочие мышцы, и сколько ему в оба уха не орали, чтобы он разинул свою пасть, толку от этих криков не было никакого, и тогда майор Черный, проводивший операцию, принял решение -- выдрать ему передние зубы и в образовавшееся отверстие ввести кислородную трубку. Что и было сделано, причем с такой энергией, что и горло рассадили совершенно безжалостно, но уж это-то -- сущие пустяки, завтра заживет...

По словам жизнерадостного анестезиолога получалось, что в состоянии клинической смерти Станислав пробыл всего две или три минуты, вытащили его ОТТУДА моментально, так что никаких вредных последствий не предвидится, наоборот -- считай, что заново родился! Королёву, например, рассказал он, генеральному конструктору, повезло гораздо меньше: ему сделали -- по поводу пустяковой операции, между прочим -- такую же анестезию и с тем же парадоксальным результатом, но растерялись и откачать не сумели, распустяи, академики... Тут к Станиславу наведался, лично, майор Черный и прекратил этот поток разглашений. Он отослал анестезиолога заниматься делом, а сам вручил Станиславу на память два здоровенных -- с лесной орех -- черно-зеленых камня из его, Станислава, желчных протоков и с удовольствием расписал, каков был у Станислава воспаленный его желчный пузырь (с бутылку ноль семьдесят пять) и что со Станиславом обязательно произошло бы, если бы с операцией затянули еще хотя бы на часок...

Через месяц они уже скромно праздновали возвращение Станислава к пенатам. Виконт с Лариской наслаждались хванчкарой под божественную яичницу по-сельски, а Станислав хлебал слабый куриный бульон и заедал его сладким сухариком, очень, впрочем, довольный, что снова дома и все ужасы позади.

-- А ты там -- в авторитете, -- сказал он Виконту между прочим.

Виконт очень удивился.

-- Где? -- спросил он, задирая брови.

-- Ладно, ладно... Темнило гороховое. В Академии, где.

-- Тебе показалось, -- небрежно сказал Виконт и тут же попросил Лариску организовать еще порцию яишенки. Когда Лариска вышла, он сказал с упреком: -- Охота тебе языком зря трепать.

-- Ладно, ладно. Темнило. Не буду. Однако же хрен бы я выкарабкался, если бы не ты.

-- Не преувеличивай, -- сказал Виконт строго. -- Ты лучше обрати свое внимание: это был двадцать четвертый случай, не так ли? Или я неправильно считаю?

-- Правильно, правильно...

-- И прошел ты по самому краю, насколько я понял доктора Черного, так?

-- Инда и за край слегка заехал. Слегка!

-- Преклоняюсь, -- сказал Виконт. -- Но скажи мне: неужели у тебя нет никаких соображений по этому поводу?

Тут вошла Лариска со сковородкой -- спросить, сколько Виконту делать яиц, и они заговорили о яичнице и том, чем она отличается от омлета.

Соображений не было. Станислав пытался рассуждать примерно следующим образом. Если ПРЕДНАЗНАЧЕНИЕ реально существует, оно должно проявляться либо в сфере МОГУ, либо, как минимум, в сфере ХОЧУ.

МОГУ. Могу работать с любым ПэЭлом, с любым БЭЙСИКом, на ассемблере, в машинных кодах (не говоря уже об АЛГОЛе, ФОРТРАНе и прочих древних языках). Приходилось работать на МИНСКе, на БЭСМе, работаю на IBMке, полагаю, что могу работать вообще на любой ЭВМ. Могу водить автомобиль. (Чинить автомобиль -- не могу.) Могу писать стихи для стенгазеты и для Лариски, вообще любые "прикладные" стихи, например рекламные. Видимо, могу писать романы -- не хуже других, но, надо полагать, и не лучше. Вообще, видимо, не дурак, но этого так мало! Нет абсолютно ничего такого, что я могу делать лучше всех или хотя бы лучше многих... Мрак. Туман. Полная неопределенность. А точнее -- полная определенность: "взвешен и найден легким"...

ХОЧУ. Господи, да ничего особенного я не хочу! Ну, хочу, чтобы напечатали роман. Но если не напечатают, тоже не удавлюсь, не затоскую, не запью... Ну, хотел бы создать собственный язык программирования... с Ежеватовым хотел бы поработать так, чтоб он вдруг похвалил... Господи, да мало ли чего я хочу, но это все мелочи, это все если и важно, то важно для меня -- исключительно и только для меня. Нет ничего такого ни в умениях моих, ни в желаниях, ни в намерениях, ради чего стоило бы ОБЕРЕГАТЬ и СПОСОБСТВОВАТЬ...

"Взвешен и найден легким".

Правда, были еще ОЗАРЕНИЯ. Или ЗАТМЕНИЯ. Это уж -- как угодно. Размышлять на эту тему было скорее неприятно, но однажды он все-таки заставил себя это свое свойство проанализировать. Анализировать оказалось так же неприятно, как вспоминать какой-нибудь свой давний провал, или срам, или срамной провал. Какую-нибудь ослиную неуклюжесть при амурном ухаживании. Или позорный ляп на экзамене. Или постыдную ретираду при виде уголовных рож на ближних подступах... Хотя на самом деле ничего такого уж позорного в озарениях-затмениях не было. Скорее уж, наоборот. Но все-таки это было что-то вроде припадка, о котором потом ничего толком не можешь вспомнить, кроме ощущения бешенства и дикой неконтролируемой ненависти...

Впервые это, кажется, случилось еще в школьные времена, либо в самом начале студенческих, когда Виконт со своим идиотским высокомерием зацепил за живое какого-то чудовищного жлоба, пахана, уркагана, и тот, притиснув маленького кучерявого, сильно побледневшего Виконта в угол (дело происходило в трамвае), принялся, урча невнятные угрозы, бить его по глазам кожаной перчаткой, причем второй громила, ничуть не менее жуткий, стоял тут же рядом и равнодушно смотрел в раскрытую дверь на проносящиеся пейзажи. Публики в трамвае было полно, но никто и пикнуть не посмел, все старательно делали вид, что ничего не происходит. Это длилось секунд десять, Станислав оцепенело смотрел, как ходит по бледному Виконтову лицу коричневая облупленная перчатка, и тут затмение наступило... или, наоборот, озарение, ибо он вдруг ясно понял, что надлежит делать... Виконт рассказал потом, что выглядело это жутковато. Станислав издал тоненький, на самой грани слышимости, визг, прыгнул сверху, на спину, на плечи, на голову пахану, как-то страшно ловко, по-звериному, запрокинул ему нестриженую башку и несколько раз, не переставая визжать, укусил его в лицо.

Весь трамвай мгновенно ополоумел от ужаса. И пахан, естественно, ополоумел от ужаса тоже -- ополоумеешь тут, когда посреди шума городского, в трамвае, а не в джунглях каких-нибудь, на тебя наскакивают со спины шестьдесят пять килограммов мускулистого веса, с воем и с визгом хуже всякого звериного, и кусают за лицо. Он судорожным усилием стряхнул с себя Станислава, словно это было какое-то ядовитое животное, и бросился вон из вагона прямо на ходу (благо в те времена автоматических дверей в трамваях не водилось). Они оба -- жлобы, паханы, уркаганы -- сиганули без памяти прямо в кусты, которые тут росли вдоль трамвайных путей (дело происходило на улице Горького, недалеко от кинотеатра "Великан"), а Станислав остался стоять, напряженно скрючив пальцы-когти, напружинившись, весь белый с красными пятнами, и зубы у него были оскалены, как у взбесившегося пса.

Им пришлось выйти на ближайшей же остановке, чтобы не пугать и дальше трамвайный народ... В памяти у Станислава осталось: сначала -- ощущение ОЗАРЕНИЯ, неуправляемое бешенство, чувство неописуемой свободы и абсолютной уверенности в своей правоте, а потом -- сразу, почти без перехода -- обеспокоенные глаза Виконта и его голос: "Эй, ты что это? Ты меня слышишь или нет?.."

Таких вспышек на протяжении последних пятнадцати лет состоялось несколько. Вспоминать их было неприятно, а зачастую и стыдно. Тем паче -- рассказывать о них. И дело было не только в том, что никому неохота признаваться в склонности к припадкам. Тут был и еще один нюанс.

Например, подобная вспышка спасла их с Лариской, когда нарвались они, гуляючи осенней ночью по набережной, на стаю мелких, но мерзких пацанов -- штук пятнадцать шакалов окружили их, подростки, гнилозубые, грязные, исходящие злобой и трусливой похотью, Станислава прижали к парапету, а Лариску принялись хватать за разные места, ржали, гыгыкали, рвали кофточку, лезли под юбку... Станислав взорвался. Он сделался так ужасен, что шакалье брызнуло в стороны без памяти и с воем, а Лариска перепугалась (по ее собственному признанию) чуть не до обморока, -- он показался ей страшнее любой банды, он был как вурдалак в охоте...

Нюанс же состоял вот в чем: опомнившись, он обнаружил, что во время ОЗАРЕНИЯ обмочился и даже немножко обгадился. Не от страха, конечно же, нет -- никакого страха не было и в помине, только бешенство и ясная ненависть. Но видимо, что-то происходило с организмом во время таких вот взрывов -- какая-то судорога... или, наоборот, некое расслабление. (Точно так же, как, говорят, у повешенных в предпоследние секунды их жизни происходит непроизвольное и совершенно неуместное семяизвержение.)

Он попытался проанализировать все эти случаи, они были разные, общее было в них лишь то, что он за кого-то стремился каждый раз заступиться, защищал кого-то, справедливость отстаивал: то с хулиганьем воевал; то с дурой-референтшей, затеявшей графологическую экспертизу в масштабах всего института -- на предмет выяснения, кто это посмел написать поперек ее статьи в стенгазете: "НЕПРАВДА!" ("А вы знаете, что такое ПРЕЗУМПЦИЯ НЕВИНОВНОСТИ?!" -- бешено орал на нее Станислав под испуганными взглядами членов редколлегии); то с каким-то хамом на бензоколонке, нагло пролезшим без очереди (как потом выяснилось, к стыду и позору Станислава, никакой это был и не хам вовсе и пролез он на совершенно законных основаниях -- у него оказался какой-то там специальный талон, пропуск, жетон, в общем -- документ)...

Каждый раз после ОЗАРЕНИЯ пересыхала глотка, язык становился большим и шершавым, и побаливала голова, и стыд мучил, и как-то неправильно -- в части интимных своих отправлений -- функционировал организм. Что-то происходило с ним во время этих вспышек. Какой-то перебой. А точнее говоря -- сбой. Станислав наводил осторожные справки у знакомых -- ни с кем из них ничего подобного никогда не случалось. Тут он был, похоже, опять уникален. Ну и что? Никаким предназначением здесь и не пахло. Пахло, скорее уж, патологией и нервной клиникой. Это было лишь еще одно доказательство его необычности, особливости и даже уникальности, но -- ничего более.

Иногда он просыпался ночью от вспышки счастья, сердце колотилось восторженно, лицо распирало радостной улыбкой: он только что понял наконец ВСЁ! Обрел знание. Проникся -- до самых последних закоулков... Предназначение возвышалось рядом с постелью, как прекрасный призрак. Оно было ясным, величественным и поражающе очевидным. На грани сна и яви, как эхо мгновенного обретения, счастливым воздушным шариком моталась одинокая радостная мысль: "Господи, да где же раньше глаза мои были, до чего же все это очевидно, Господи!.."

И все тут же рушилось. Лунные квадраты мертво лежали на паркете. Потрескивали рассыхающиеся обои. Со стены строго смотрела мама... Лариска рядом дрыхла -- тихо и безмятежно. Он вставал, шел в маленькую комнатку и там выкуривал сигарету, не включая света. Ему казалось, что в темноте еще, может быть, получится: сформулировать, вспомнить, вернуть, сделать явным. Это было мучительно. Наверное, на том берегу Стикса точно так же мучаются ТЕНИ, пытаясь и не умея вспомнить свое прошлое...

Виконт безжалостно повторял одно и то же: "Ишши!" Или иногда: "Жди". С некоторых пор ему явно не нравилось более рассуждать на эти темы и выслушивать жалобы Станислава. Может быть, он догадывался? Догадывался и не хотел говорить. Почему? Боялся сглазить? Он бывал иногда суеверен, причем сам себе придумывал приметы, например: нельзя мыться перед экзаменом и вообще накануне важного и решающего события. Нельзя смотреть на Луну через левое плечо. Нельзя наступать на трещины в асфальте. Нельзя, даже мысленно, напевать песенку "Моряк, забудь про небеса...". И ни в коем случае, никогда и ни при каких обстоятельствах нельзя идти из дому на работу иначе, как по Клинической улице. В свое время он начитался Леви-Стросса и придавал приметам значение особенное и чрезвычайное. "Суеверие делает сильным". Дурная примета -- настораживает, хорошая -- придает бодрости. Мир сложнее любого нашего представления о нем, и поэтому одного лишь разума -- мало; чтобы выжить, приходится изыскивать дополнительные резервы и заключать странные союзы... Они с Жекой Малаховым могли обсуждать эту идею часами -- ясный, прямой, бесстрашный, исполненный веселого яду Жека и прищуренный, окутанный дымом трубки, ускользающий от понимания и как бы всегда в тени, непостижимый Виконт...

Ни с кем, кроме Виконта, говорить о Руке Рока было немыслимо. Однако можно ведь было поговорить о Предназначении вообще.

Семену Мирлину это оказалось неинтересно.

Исполненный яду Жека посоветовал обратиться к философии.

(Жека был белокудрявый, румяный, с лазоревыми васильковыми -- чудными! -- глазами, от которых все попавшие под ноги особи женского полу приходили в остолбенение. Он знал об этом своем свойстве, и его от этого тошнило. Сама мысль об адюльтере вызывала у него рвотные позывы. Он весь и всегда был чистый, ясный, красивый, блестящий, словно хрустальный бокал. Ненавидел ложь. Любую. С трудом и с большими оговорками признавал ложь во спасение -- называл ее нравственным наркотиком. Татьяну свою любил до неприличия. Насмешки по этому поводу -- терпеливо сносил, хотя был вовсе не толстовец, умел и отбиваться, и при необходимости -- бить. Он был -- пурист. "ПРАВИЛА ПОЛЬЗОВАНИЯ МЕТРОПОЛИТЕНОМ! -- произносил он, исполняясь яду. -- Какой титан ликбеза это придумал? ПРАВИЛА ПОЛЬЗОВАНИЯ СТАДИОНОМ имени Сергея Мироновича Кирова... ПРАВИЛА ПОЛЬЗОВАНИЯ НЕВСКИМ ПРОСПЕКТОМ..." Виконт был уверен, что СНОБ -- это светский лев, элита, высокомерный аристократ. Жека разубеждал его в этом мнении. Сема Мирлин полагал, что ДОВЛЕТЬ -- значит оказывать давление, а Станислав был искренне уверен, что пурист -- личность, страдающая мочеполовыми болезнями... "Ну, пурген же! -- втолковывал он. -- Ну, мочегонное же!.." Жека всех терпеливо, а иногда и ядовито поправлял. Раздраженный этими грамматико-лингвистическими поучениями, Виконт повадился отвечать ему на его замечания классической формулой: "Перед каким словом в вопросительном предложении МУЖИКИ, КТО КРАЙНИЙ ЗА ПИВОМ? надлежит ставить неопределенный артикль БЛЯ?" Пуризм вообще утомителен, и Жекин пуризм тоже иногда утомлял. Впрочем, Жека, как правило, без труда улавливал в собеседнике такого рода утомление и немедленно менял манеру -- он был и чуток, и тонок. Работал он, разумеется, в "ящике" и занимался сверхчистыми материалами. Что характерно.)

Жека презирал философию. Станислав, надо признаться, тоже. Он честно и безуспешно, еще с аспирантских времен, тщился понять: что такое философия и зачем она нужна? Пустой номер. У него все время получалось, что философия -- это не более чем многословные рассуждения о Мире, не подкрепляемые никакими конкретными фактами. Причем не подкрепляемые как бы из принципа. Рассуждения, важнейшим свойством коих является то обстоятельство, что их невозможно ни опровергнуть, ни подтвердить. Их даже и не пытаются ни опровергать, ни подтверждать, словно договорившись заранее, что будут иметь дело с набором исключительно и только Гёделевских утверждений и никаких других. В лучшем случае философ (Тейяр де Шарден, скажем) оставлял по себе странное и противоестественное впечатление писателя-фантаста с недурным воображением, который решил почему-то писать (на основе осенившей его фантастической идеи) не роман, а некое гигантское эссе -- как Лем со своей "Суммой технологии"... Видимо, философия, по самой сути своей, не приспособлена была отвечать на вопросы, она умела их разве что обсуждать.

Однако же вскоре после разговора с Жекой (в первую же ночь, когда Лариска отправилась на машину, "в ночное") он приволок стремянку и забрался на самую далекую полку, где дремали в пыли и забвении сокровища человеческой мудрости: Маркс-Энгельс, Ленин-Сталин -- это уж как водится, -- но кроме них и Шопенгауэр, и Гегель, и Платон, и Кант, и Гете, и даже Ницше, и даже "Новый Завет", и даже Фихте (но -- на немецком)... Многое из этого досталось ему еще от отца, многое он и сам приобрел за последние двадцать лет, а кое-что появилось неведомо когда и неведомо откуда.

Проку из этой затеи не получилось никакого. Чего, впрочем, и следовало ожидать. Мохнатая пыль была удалена влажной тряпкой, гора идеологического хлама переправлена на антресоли, а дюжина (избранных) томов -- просмотрена без какой-либо надежды на успех, а потому и вполне поверхностно. Несколько записей добавилось у него в дневнике, куда не заглядывал он с прошлого года. Кое-что, показалось ему, касается его дела, а кое-что -- просто понравилось, безотносительно.

Гете:

"Наши желания -- предчувствия скрытых в нас способностей, предвестники того, что мы в состоянии будем совершить..."

"Чувства не обманывают, обманывает суждение".

"Ищите в самих себе и вы найдете всё".

"Лучшее счастье мыслящего человека -- познать познаваемое и спокойно чтить непознаваемое".

Ницше:

"Страшно человеческое существование и все еще лишено смысла: паяц может сделаться судьбой его..."

"...человек есть мост, а не цель: он прославляет полдень свой и вечер свой, как путь к новой утренней заре..."

"Остерегайтесь также ученых! Они ненавидят вас: ибо они бесплодны! У них холодные, иссохшие глаза, перед ними всякая птица лежит ощипанной. Подобные люди кичатся тем, что они не лгут: но неспособность ко лжи еще далеко не любовь к истине. Остерегайтесь!.. Застывшим умам не верю я. Кто не умеет лгать, тот не знает, что есть истина".

Как странно было это хриплое камлание Заратустры после ясного и чистого голоса настоящего мыслителя!..

Он ничего подходящего не нашел у Шопенгауэра -- и не удивительно, ибо в "Афоризмах житейской мудрости", по признанию самого автора, речь шла более о том, как обучиться искусству "провести жизнь по возможности счастливо и легко". И ничего не обнаружилось в "Новом Завете", хотя "Апокалипсисом" он зачитался, как вдруг зачитываются стихами ("...пятое -- сардоникс, шестое -- сардолик, седьмое -- хризолиф, восьмое -- вирилл..."). И в Платоне -- тоже не нашлось ничего, и, естественно, у Джорджа Беркли... Зато Барух Спиноза не подкачал.

"Теоремы Этики, доказанной в геометрическом порядке":

"Теорема 26. Вещь, которая определена к какому-либо действию, необходимо определена таким образом Богом, а не определенная Богом сама себя определить к действию не может".

"Теорема 27. Вещь, которая определена Богом к какому-либо действию, не может сама себя сделать не определенной к нему".

Аминь! К этому нечего было добавить. Да и времени не оставалось уже: захрипел под окнами Ларискин "запорож" -- ночь кончилась, оператор вернулся домой, и надо было срочно убирать всю эту груду мудрости на полку, и прятать дневник, и делать вид, что зачитался титаническим творением соцреализма -- романом "Щит и меч" (о котором злые языки говаривали, что подан он был в редакцию под названием "Счит и мечь")... Даже и помыслить было страшно -- объясняться с Лариской насчет Предназначения, Предопределения и Руки Судьбы...

Иногда любить значит -- молчать.


Поиск предназначения, или Двадцать седьмая теорема этики

Стругацкие

Глава 3

В декабре Лариска легла на сохранение.

Целый день они проторчали в больнице, пока улаживались бесконечные и бессмысленные формальности. Лариска была сосредоточена и молчалива. Он чувствовал себя виноватым, тужился ее отвлечь и развлечь, трепался, как юный ухажер, -- суконно и бездарно, Лариска улыбалась иногда через силу, но думала о своем.

Возвращался он уже в темноте. Мягкий снег медленно падал в свете фонарей. Мир был тих и пуст. Мир был чист и добр, от людей в нем остались только тающие цепочки следов на свежем снегу. А внутри себя он ощущал неприятную тишину и гнетущую пустоту, в которой плавало нечто лохматое, многослойное и противное, как китайский чайный гриб. Он робко попытался разобраться, но ничего, кроме многослойного унылого и упрямого неудовольствия, внутри у себя не обнаружил.

Он понял, что ему решительно не нравится больница, в которую легла Лариска. Конечно, было очень удобно, что больница совсем рядом с домом -- пять минут неспешной ходьбы, -- но ведь это была больница, в которой умерла мама. И хотя Лариску положили совсем в другой, новый, корпус, он все равно вспоминал, не мог не вспоминать, мамину палату -- огромный зал, тесно уставленный койками, ДЕСЯТКАМИ коек, и растопыренные скелеты многочисленных капельниц, торчащие по всему залу, как некие тощие металлические кактусы, и равномерное гудение-бормотание-урчание множества голосов, и влажную пахучую духоту, и женские лица, лица, лица, равнодушно обращенные к нему... И этот же зал в утро смерти... почему-то пустой -- десятки пустых, разобранных коек... почему? Почему всех убрали (и куда?) из этой палаты, где ночью произошла смерть?.. Может быть, так у них принято? Вряд ли... Он отогнал это неуместное сейчас воспоминание и заставил себя думать о другом.

Он честно признался себе, что ему не нравится в этой ситуации ВСЁ. Всё происходящее было неудобно и малоприятно и не обещало впереди ничего, кроме бесчисленных хлопот и осложнений. И то, что Лариске все-таки поздновато рожать: не девочка, за тридцать пять уже, а если быть точным, то все тридцать восемь. (Наверное, именно поэтому и идет все негладко, и боли эти ее, и угроза выкидыша -- да и вообще, куда это годится: первые роды в тридцать восемь лет!) И то, что зачатие получилось незапланированное, дурацкое и, скорее всего, по пьяному делу -- ему даже казалось, что он помнит, как все это произошло -- после Ларискиного дня рождения, надрались и дали себе волю, как молодые... (Тоже, между прочим, ничего хорошего -- пьяное зачатие...) И вообще, не хотел он этого ничего, не готов он к этому был совершенно и не собирался даже готовиться -- чего ради?.. Ну, не люблю я детей! Или скажем мягче: равнодушен. И даже брезгаю, если уж на то пошло: пеленки, распашонки, вопли, сопли, болезни... А если врач окажется прав и их действительно будет двое?..

Тут самое гадкое, что ведь и не скажешь об этом никому и никому не пожалуешься. Особенно Лариске. Она-то, видимо, решила раз и навсегда. Или сейчас, или -- уж никогда больше. У нее эта решимость на лице написана, не подступишься -- слышать ничего не захочет и знать не захочет ничего. Сейчас или никогда!.. Теперь, значит, надо готовиться к переезду в Минск. Они со своей маман уже явно все обговорили, папан -- в восторге и готов устроить меня к себе в институт хоть завтра. И не обидит. Отца своего внука -- никогда не обидит. Тем более если внуков будет двое... Господи, все здесь бросить -- квартиру, ребят, Ежеватова, -- все послать к черту, все надежды, все расчеты, и, может быть, -- навсегда...

Он задержал шаг и стал смотреть сквозь снег, который все густел и густел, горит ли свет у Виконта. Свет горел, но он решил идти домой -- настроение было не под гостей. Настроение было -- поглядеть на себя в зеркало и хватить по дурацкой морде со всей силы, чтобы юшка брызнула...

Но едва он включил свет в большой комнате, раздался телефонный звонок. Он сначала не хотел брать трубку, но тут его вдруг словно ледяной водой окатило: а вдруг это из больницы, -- он кинулся, но это, слава богу, оказался Виконт. От счастья и облегчения у него даже дух занялся, и он на радостях тут же позвал Виконта пить чай.

Сразу после программы "Время", еще про погоду сообщить не успели, приперся Сеня Мирлин. Жадно выхлебал остывший чай, подобрал остатки тульского пряника, а потом, оскалясь лошадиными зубами, полез в свой мокрый от истаявшего снега портфель, вынул и швырнул на скатерть пачку листков, исписанных крупным детским почерком. "Читайте, -- потребовал он, сверкая очками. -- Только что закончил. Еще чернила не высохли".

Пришлось читать. Это оказалось некое эссе, "плод нощных размышлений", кровью сердца писанное, слезами окропленное и чуждое внутренней цензуры. Называлось оно "ПОКОЛЕНИЕ, ГЛОТНУВШЕЕ СВОБОДЫ" и имело перед собою эпиграфом стихи -- по словам Сени, вольный перевод польской диссидентской песенки:

Наше поколение,

Глотнувшее свободы, --

Недоразумение,

Странное, уродливое...

Кровью не умытое,

В тюрьмах не распятое,

Богом позабытое, дьяволом проклятое,

Наше поколение...

Читали, перебрасывая друг другу уже прочитанные листки, сначала неохотно (навязался нам на голову со своими брульонами), потом настороженно-критически (ну, брат, это ты -- хватанул, не так оно все происходило, а совсем даже по-другому), а начиная со второй половины -- азартно, жадно, хотя и в совершенном несогласии с автором, с собою, с миром, со всей этой проклятой поганой действительностью.

-- Ну, Семен... Посадят тебя к чертовой матери! -- сказал Станислав, дочитав последний листок и передав его Виконту. Семен удовлетворенно ухмыльнулся и принялся собирать разбросанные листочки в папку.

Станислав глядел на него раздраженно, но главным образом -- с изумлением. Семен Мирлин был трепло. Он трепал языком много, смачно, во всеуслышание и без всякого стеснения -- в любой компании, с любым собеседником и на любую тему. "Ерунда! -- небрежно отвечал он своим доброжелателям, пытавшимся предостеречь и спасти. -- Брось! Если захотят -- придут и засадят, как миленького, -- и меня, и тебя, и кого угодно. И никаких обоснований им для этого не понадобится. А не захотят, так и не тронут. Неужели ты не понимаешь, что каждый из нас УЖЕ наболтал более чем достаточно для сто девяностой -- один? Даже смешно..." Некоторые, особо трепетные, старались последнее время держаться от него подальше: да ну его в жопу, сам угепается, так еще и умных людей за собой потянет, придурок небитый... Некоторые (опытные) цедили сквозь зубы что-то там про подсадных стукачей на твердом окладе, но, разумеется, это уж была чушь и гнусь... Трепло он был, трепло необузданное, восторженное, вдохновенное. Но вот чтобы так, концентрированно, складно и, черт его побери совсем, точно изложить суть целого поколения, да еще в письменном виде, -- нет, этого ожидать от него нельзя было никоим образом. Никто и не ожидал. Станислав поймал изумленный и даже ошарашенный какой-то взгляд Виконта, поверх последнего листочка нацеленный на Семена...

(Головка у Семена была -- дулей. Огромный кривоватый нос, оседланный кривоватыми очками, черные глазки двустволкой, спрятанные под нависшими черными бровями, вороная пакля вместо волос -- хоть вилку втыкай. Аномальной длины конечности, как у паукообразного гиббона, невероятные волосатые лапищи-грабли, сорок пятого размера ступнищи и -- нечеловеческая силища. На руках-ногах не было у него никакой мускульной рельефности: одни кости да жилы -- как тросы. Это вообще у него были не руки-ноги, а рычаги какие-то, шатуны-кривошипы. Бороться с ним было -- все равно что со скрепером или с паровозом, а штучки а la Волк Ларсен (взять сырую картофелину, скажем, и раздавить ее в кулаке до состояния грязного пюре) он демонстрировал играючи. У него было три жены и шестеро, кажется, детей. В свое время окончил он Герценовский институт, но учителем проработал всего несколько лет, на целине, а потом повело его менять профессии и занятия с невероятной энергией и жадностью, словно он хотел перепробовать их все. Вершины экзотики достигнул он, работая определителем пола цыплят на бройлерной фабрике, профессия -- редчайшая, нужен особый талант, который и обнаружился, а платили недурственно, но сейчас, как и надлежало записному диссиденту, осваивал он вполне стандартную профессию оператора котельной ("...светлый путь: от бройлера до бойлера") и вообще, похоже, остепенялся: Софья -- маленькая, тихая, простенькая и твердая, словно придорожный камушек, -- родила ему двух девок и держала его мягко, но крепко, на коротком поводке, -- он ее побаивался.)

...Так вот: до пятьдесят восьмого все они были, оказывается, -- злобные и опасные дураки ("Великая Цель оправдывает любые средства, или Как прекрасно быть жестоким"). От пятьдесят восьмого до шестьдесят восьмого превращались они в дураков подобревших, смягчившихся, совестливых ("Позорно пачкать Великую Идею кровью и грязью, или На пути к Великой Цели мы прозрели, мы прозрели"). А после шестьдесят восьмого дурь у них развеялась наконец и пропала, но зато и Великая Цель -- тоже. Теперь позади у них громоздились штабеля невинно убиенных, вокруг -- загаженные и вонючие руины великих идей, а впереди не стало вообще ничего. История прекратила течение свое...

Все это было -- чистая правда, и это раздражало особенно. Они сцепились -- Станислав с Семеном, главным образом. Виконт же слушал, но как бы и не слушал в то же время... поминутно выходил -- то чайник поставить, то в сортир, то звонить кому-то там, то заваривать новый чай. Лицо у него сделалось отрешенное, глаза обратились внутрь, он был здесь, но одновременно и где-то еще -- далеко, в эмпиреях каких-то... Непонятно даже было, ЗА он, в конце-то концов, или ПРОТИВ.

-- Ты что, я не понимаю, готов признать себя полным говном, как этот субъект нас всех объявляет? -- спросил его в какой-то момент окончательно раздражившийся Станислав.

-- Человек -- кал еси и гной еси... -- смиренно ответствовал Виконт, на мгновение вынырнув из своей нирваны и тотчас же норовя обратно туда погрузиться.

-- И ты согласен, что каждый из нас -- либо подлец, либо дурак?!

-- Отчего же... Возможны варианты.

-- Например?

-- Например -- поэт.

-- Ты что, издеваешься надо мной?

-- Не горячись, мой Стак, печенка лопнет...

-- Поэт в России больше, чем подлец... -- подзуживал Семен. -- Если он подлец, конечно... И больше, чем дурак.

-- А Солженицын?!

-- Во-первых, я -- только про наше поколение. А во-вторых, да, есть список... двадцать известных имен и, может быть, еще двести никому, кроме ге-бе, не известных, -- так вот о них я тоже не говорю...

-- Ты совершаешь большой грех! -- сказал Станислав, заставляя себя успокоиться. -- Ты объявляешь всех негероев подлецами. Это нечестно, Семен. И жестоко. И грешно. Да кто ты такой, в конце концов?

-- Я раб божий, взалкавший правды, если тебе угодно выражаться в таких вот терминах. Я ненавижу ложь. И это -- всё обо мне.

-- А откуда ты взял, что человечество нуждается в правде? -- сказал вдруг Виконт жестко и тут же заторопился вдруг домой -- вскочил, ни на кого не глядя, засуетился, стал искать перчатки.

Вечер оказался испорчен, и даже непонятно почему, собственно. Вроде бы не поссорились... посклочничали, конечно, поцапались, -- но в меру же, в меру -- без обид! Однако ощущение осталось, словно всплыло вдруг что-то угрюмое и чужое из черноты, сделалось гадко и беспросветно, и сразу же Лариска вспомнилась -- лежит сейчас во влажной духоте палаты, вокруг стонут во сне и всхрапывают чужие бабы, а она -- одна, с открытыми глазами, и заснуть не может -- прислушивается со страхом и надеждой к тому, что совершается у нее внутри...

На улице стояла глухая ночь, снег светился, молодой, чистый, глупый, и согнувшийся маленький Виконт торопливо бежал наискосок через этот снег, по газону, к своей парадной, оставляя за собою рыхлую борозду...

И он почему-то подумал с тоской, что этот вот год -- последний спокойный год в его жизни, больше таких не будет, и осталось ему этого спокойствия -- три неполных дня.

Впрочем, как выяснилось, и трех дней спокойствия у него не оставалось: наутро (внезапно, без объявления войны) вторглась в его пределы дорогая теща из города Минска, Валерия Антоновна, -- в натуральную величину и со всеми онёрами.

Вообще-то Станислав был вполне лоялен к своей теще, более того, он относился к ней с известным уважением, причем делал это без особенного даже труда. Теща у него была молодая, веселая ("шебутная") и без всякого (обыгрываемого в соответствующих анекдотах) занудства и плешепроедства. Точнее сказать, занудство и плешепроедство, имевшие, разумеется, место быть (куда от них деться человеку на возрасте), компенсировались у нее азартно-веселым напором и лихостью в обращении с окружающими. Лариску она родила в семнадцать лет (по глупой восторженности своей тогдашней и неопытности), так что сейчас ей было всего-то пятьдесят пять, -- волосы она красила под платину, макияж знала от А до Я и могла, буде захочется, привести в состояние восторженной покорности любого уважающего себя мужика в возрасте от сорока до восьмидесяти (что и проделывала иногда -- на страх и в поучение окружающим).

К сожалению, она любила поговорить, и практически все монологи ее -- были рассказы об одержанных победах. Она постоянно одерживала победы. Над продавщицей. Над секретарем горкома. Над бандой хиппи. Над соседом сверху. Над соседкой снизу. Над мужем...

Особенно блистательны и безоговорочны были ее победы над мужем. Скорее всего потому, что муж ее, Иван Данилыч, и не замечал никогда ни одержанных над ним побед, ни даже самих сражений. Это был здоровенный, мордастый мужик с внешностью самого заскорузлого партвыдвиженца -- умница, трудяга, настоящий интеллигент. Будка у него была настолько характерная и надежная (и сам он был настолько добродушен, надежен и покладист в общении), что его при первой же возможности продвигали, назначали, повышали и награждали, хотя он не был не только членом партии, но даже и в комсомол каким-то образом ухитрился, будучи молодым, не вступить. Спохватились, уже когда его -- доктора наук, орденоносца, заслуженного деятеля, почетного члена и тэ дэ -- пришла пора назначать на институт... "То есть как это -- НЕ ЧЛЕН ПАРТИИ?! Вы что там все внизу -- офонарели? Директорская должность в этом НИИ -- номенклатура ЦК, да не вашего захудалого республиканского, а Большого, Всесоюзного!.. А ну разберитесь!" Пришлось срочно вступать. Он отнесся к этому акту как к неизбежному походу в стоматологическую клинику, -- покряхтел, поморщился и пошел... И теперь у него был институт, новейший, с иголочки, жутко засекреченный, оборудованный наисовременнейшей (краденой) американской вычислительной техникой, и занимались там, в частности, экономическим моделированием -- тем самым, которым Станислав мечтал заниматься всю свою сознательную жизнь. Ну что ж, этой мечте его, кажется, предстояло осуществиться: тесть обещал твердо -- и ставку, и руководителя, и тему. И даже квартиру он зятьку пообещал -- через какие-нибудь там два-три годика и при условии.

Впрочем, сейчас речь пошла у них с тещей не об этом. Пеленки. Распашонки. Слюнявчики. Чепчики. ("Чубарики-чубчики...") Вообще постельное белье. Коляска, причем не простая, а двойная. Колыбельки, две, гэдээровские. Почему в доме обваливаются обои? Так, завтра же придет человек и переклеит обои, я уже договорилась... Теперь вот что: в таких трусах мужики ходили при культе личности, это так называемые семейные трусы, современный мужчина в таких ходить не должен, он в них вянет, так что вот тебе новые -- трусы, майки, носки -- интересно, куда смотрит твоя жена?.. Новые одеяла, старые -- выбросить. Новые занавески -- старые долой. Почему в доме нет приличной посуды? Вот вам приличная посуда, не забудь обварить крутым кипятком, да шевелись, шевелись, ты, муж и отец, всем делам венец...

Он оказался разбит и побежден по всем правилам военной науки, и одновременно -- походя -- разбита была вдребезги соседка, сунувшаяся было со своим мнением по поводу каких-то важнейших мелочей. Тогда он пошел в сберкассу, снял заветные пять сотен и купил Лариске в палату портативный цветной телевизор -- чтобы не было им всем, несчастным бабам, скучно и грустно в новогоднюю ночь...

Он устанавливал и регулировал им этот телевизор, поглядывал украдкой на них, вполне веселых, смешливых, даже склонных к кокетству, в своих цветастых халатиках, так непринужденно распахивающихся, чтобы вдруг явить миру и взору белую гладкую кожу, кружева там какие-то или просто ситцевую соблазнительную рубашечку, и вдруг ни с того ни с сего вспомнилось ему, как шофер Володя как-то говаривал: "Люблю, бля, за беременную подержаться -- ОНИ у них, бля, такие пухлявенькие, мяконькие, бля, пасленовые, ей-богу..." Лариска была веселая, ничего у нее нигде не болело, глаза блестели, и губы были мягкие, сладкие... пасленовые, бля. Врачи полагали, что все обойдется благополучно -- не первая она у них такая и, надо думать, не последняя. Идите и спокойно встречайте себе Новый год, папаша... И вам того же.

Встречали Новый год вдвоем: он да теща.

(Мирлин встречал, как всегда, в семье. Жека Малахов с Танькой ушли в свою институтскую компанию. А Виконт сказал: "Мой Стак, я никогда не встречаю Новый год с тещами своих друзей. Это было бы противоестественно. Извини, но я иду к женщинам".)

Впрочем, недурно оказалось и вдвоем. Откупорили, как водится, шампанское, распили маленькую армянского коньяку, вкусно поели, смотрели телевизор -- "Голубой огонек", -- смеялись, подшучивали друг над другом, атмосфера была -- умиротворенности и взаимного доброжелательства. О политике почти не говорили -- чтобы не ссориться. Валерия Антоновна была сторонница твердой власти, железной руки, костяной ноги и вообще ждала, дождаться никак не могла военного переворота. Когда Станислав попытался все-таки втолковать ей, в какой поганой стране все они живут, она ответила не задумываясь: "Ерунда, вы все живете в замечательной стране, она называется Молодость..." -- "Побойтесь Бога! Какая молодость? Мне сорок два!.." -- "Ах, какой это замечательный возраст -- сорок два года!" -- произнесла теща от всей души и тут же переехала на воспоминания. Воспоминаний оказалось довольно много, и некоторые были прелюбопытны.

Например, раскрылись кое-какие подробности, касающиеся Ларискиного отца. Что Лариска не дочь Иван Данилычу, он и раньше знал, а вот то, как складывались отношения тещи с ее первым хахалем впоследствии, узнал он только сейчас. Хахаль (он был тогда студент юридического) сначала вел себя вполне прилично, даже в роддом приносил, как это водится у людей, цветы-яблоки, торчал под окнами, махал ручкой, подпрыгивал, как бы стремясь вспорхнуть к любимой на второй этаж, но встречать любимую с младенцем, однако же, не пришел и вообще исчез, растворился, "удалился в сторону моря". Навсегда, казалось бы, но, как выяснилось, -- не совсем навсегда.

В сорок девятом (то есть почти пятнадцать лет спустя) Валерию Антоновну, учительницу русского языка и литературы, вызвали к директору школы в кабинет, там сидел вальяжный мужчина с манерами высокого чиновника, оказавшийся, впрочем, не инспектором РОНО, а инспектором (или уполномоченным, или следователем, или расследователем, хрен их там разберет) МГБ, и Валерии нашей Антоновне предложено было заключить обычный договорчик о сотрудничестве, а когда она уклонилась, посоветовано ей было хорошенько подумать и через недельку явиться для серьезного разговора по такому-то адресу: улица, дом и, что странно, квартира.

И она пришла, побоялась не прийти. Это оказался обыкновенный жилой дом, очень приличный, с чистой широкой лестницей, с большими площадками на каждом этаже (детские колясочки на площадках, велосипеды, лыжи, самокаты), высокие красивые двери, лифта, правда, не было, и на пятом этаже запыхавшаяся Валерия Антоновна повернула медную ручку с медной под нею надписью "прошу повернуть", звоночек брякнул, дверь отворилась -- на пороге, сами понимаете, стоял ОН. Она узнала его сразу и поразилась, как странно и как погано он изменился -- он сделался старым, страшным стариком -- это в тридцать-то один год! Глаза глядели тусклыми пуговицами. И волосы потускнели и поредели. Мертвый рот. Мертвая улыбка. А кожа лица обвисла, стала рыхлой, пористой и бледной, словно вымачивали ее неизвестно сколько времени в стоячей воде... На утопленника он стал похож, на ожившего почему-то, мертвого утопленника... Что там у них происходило в пустой квартире (хорошо обставленной, но совершенно нежилой -- и духа человечьего там не было), что там у них происходило, теща рассказывать на этот раз не пожелала. Однако было ясно, что вербоваться она отказалась решительно, сославшись на нервность, озабоченность семейными делами и неумение держать тайны при себе. Тем не менее он назначил ей еще одну встречу, здесь же, еще через неделю, и она опять побоялась не прийти, но встретил ее какой-то совсем уж новый -- молодой, лощеный, ласковый. На столе в этот раз оказалась бутылка, ваза с виноградом, бутерброды с икрой, конфеты, и лощеный этот не слишком даже делал вид, что пришел сюда работать, -- совсем за другой надобностью он сюда пришел, да не на таковскую, бродяга, напал: это уже было сражение не по ихним сумрачным правилам, а по ее правилам -- лихим и веселым, и не было ей в таких боях равной. Враг, разумеется, был разбит, она ушла с гордо поднятой головой, унося с собою пакет винограда и два бутерброда с икрой -- для Лариски. Враг же остался, распаленный и обнадеженный, но, видно, что-то там у них заело в ихнем хваленом механизме -- больше никогда не видела она ни хахаля своего, ни этого лощеного-ласкового, провалились они в безвременье навсегда, а когда бледное щупальце снова дотянулось до нее (звоночек по телефону, знакомое предложение и даже адрес тот же), -- на дворе стоял уже пятьдесят четвертый, а у нее уже был Иван Данилыч, надежный, как разинский утес, она все ему рассказала, он подумал минуту и посоветовал: пренебречь -- не ходить и забыть, обойдутся. Так оно и вышло...

За этой замечательной историей последовала еще одна -- о победе над замминистра просвещения, но это показалось Станиславу уже не так интересно, и в два часа ночи решено было убирать со стола. Новый год состоялся и обещал быть не хуже старого... Мир был в доме, и мир был в сердце, и мир был в мире.

В это самое время, в половине третьего ночи, у Лариски открылось сильнейшее кровотечение и начались боли. Она заплакала, потеряла сознание и через два часа, не приходя в себя, скончалась на операционном столе.


Поиск предназначения, или Двадцать седьмая теорема этики

Стругацкие

Глава 4

Весь день с самого утра звонил телефон. Соседка сначала подходила, брала трубку, курлыкала что-то вполголоса, потом подкрадывалась к двери и царапала двумя ногтями. Он отвечал: "Нет дома", и она исчезала надолго. Потом он вовсе перестал ей отвечать, телефон все звонил, он считал звонки: двадцать один, двадцать два, двадцать три... Сделалось темно, лифт грохотал время от времени, во дворе пели пьяными голосами. Он курил. Красный свет разгорался на секунду, появлялась на секунду пепельница, коробок спичек, спинка стула, и все исчезало, истаивало, затягивалось темнотой.

Очень хотелось заснуть. Это стало как бы манией. Заснуть бы, повторял он про себя. Провалиться. В небытие. Хоть ненадолго. Хоть на несколько часов. Хоть на несколько минут... Он глотал какие-то пилюли, иногда ему казалось, что он уже спит и даже видит во сне что-то страшное, черное, тухлое, душное, но на самом деле он не спал уже много дней и ночей подряд. Он превратился в организм. Этот организм не принимал сна. Еды. Света. Мира...

Потом вдруг снова дошел до него голос. Встревоженный. Что-то было не так. "Станислав Зиновьевич, у вас там ничего не горит? Вы спите? Горит где-то..." Это у него одеяло горело. Большое красное пятно светилось, оранжевый муар расходился кругами, и даже быстрые язычки пробегали. И оказывается, уже дышать было нечем. "Это я курю, -- сказал он громко. -- Это у меня табак такой". Соседка потопталась по ту сторону дверей, неуверенно и встревоженно курлыкая, потом поверила, видимо, -- успокоилась, затихла, ушла.

Он смотрел, как огонь набирает силу. Огонь был красив. Он протянул руку и положил ее на красно-оранжевое, муаровое, тлеющее, искристое... В этой боли было еще и какое-то странное наслаждение. В ней была справедливость, в этой боли. Но вот дым -- мешал. Его было слишком много. Огонь был здесь в своем праве и на своем месте, а дым -- нет. Дым был сейчас неуместен.

Он поднялся, вышел на кухню, взял с плиты холодный чайник и не торопясь, с удовольствием (впервые за день он что-то делал), вылил его на бегающие огоньки. Это было в точности так же, как поздно вечером, в лесу, когда перед тем, как лечь спать, неторопливо и старательно заливаешь кострище. Шипение. Белый дым. Запах гари. Ему пришлось набрать и вылить еще один полный чайник. И еще один. И еще. Теперь уже и кухня была полна дыма, и вполне можно было ожидать, что сейчас соседка набежит, и надо будет что-то ей объяснять, но соседка скрылась у себя и сидела там, притаившись, так что он спокойно набирал чайник за чайником и поливал одеяло, пока от красивого огня не осталось ничего, кроме влажной гари и вони, а дым вытянуло в две раскрытые форточки.

Рука болела. Боль эта была по-прежнему до странности не неприятна и явно обнаруживала что-то общее со справедливостью и с истиной. Строго говоря, они, в сущности, близкие родственники -- истина, боль и справедливость... Он не захотел думать об этом. Да он и не сумел бы. Он был способен сейчас только на самые простые действия. Он поставил чайник на плиту. Этот чайник Лариска купила осенью, когда старый однажды весь выкипел и распаялся. Есть нечто глубоко нечестное в том, что вещи людей живут заметно дольше людей. Раньше этого не допускали. Раньше вместе с человеком сжигали все его добро -- якобы для того, чтобы оно служило ему на том берегу, но на самом-то деле -- во имя естественной справедливости... Об этом он тоже не стал думать.

Он пошел в ванную и умылся. Он вытирал лицо полотенцем и смотрел на себя в зеркале. Лицо было обыкновенное. Оно было в точности такое же, как всегда. Это было подло. Но ничего с этой подлостью сделать было невозможно. Подлость и здесь побеждала. Он ведь так и не сумел заплакать. Ни разу.

Он выходил из ванной, когда вдруг позвонили в дверь. Звонок был чужой, кого-то чужого черти несли, он вошел в тамбур, снял крюк и отворил дверь. Незнакомый человек быстро втиснулся и стал к нему вплотную, словно хотел его обнять. Или укусить.

-- Это вы -- Красногорский? -- негромко, но очень напористо спросил он прямо Станиславу в лицо. Изо рта у него нехорошо пахло.

-- Я -- Красногоров.

-- Да... Извините... Красногоров... Я вам весь день звоню сегодня. Виктор Григорьевичу очень плохо. Вам надо срочно поехать... Одевайтесь, пожалуйста.

-- Зачем? -- Станислав попятился от него в прихожую. От этого его запаха, от противного сине-курчавого воротника шубы, от круглых его немигающих глаз с нездоровым выражением.

Он сел на сундук. Человек продолжал что-то там говорить, время от времени трогая его за плечо. Он снова отвлекся. Теща вдруг вспомнилась почему-то. Была же теща здесь. Еще позавчера. Он сказал громко:

-- Была же теща... Я точно помню. Куда делась?..

Он встал, чтобы посмотреть в большой комнате, но человек с нездоровыми глазами оказался на пути. И дверь на лестницу оставалась не закрыта, оттуда несло холодом. Он вдруг обнаружил, что у него озябли ноги в шлепанцах.

-- Одевайтесь ради бога... Я прошу вас! -- Человек уже держал перед ним его пальто -- успел снять с вешалки и готовился подать. В глазах его слезилась тоска, совершенно собачья -- вот почему они казались нездоровыми.

-- Что вам надо, я не понимаю.

-- Я же объясняю. Виктору Григорьевичу очень плохо. Он вас просит...

-- Кто это такой? При чем тут я?

-- Да Киконин же, гос-споди! Да что с вами, на самом-то деле?

-- А-а... Виконт. Так бы и сказали...

-- Он умирает. Он говорит, что если не вы -- он умрет.

-- Все умрем, -- сказал Станислав и снова сел на сундук.

Обстоятельства как будто прояснились, но ничего не изменилось от этого, и никуда не девался грубый, занозистый кол, воткнувшийся в грудь, точно в середину, и засевший там навсегда. Незнакомый человек продолжал говорить, держа Станиславово пальто на изготовку, у него были свои проблемы, и, видимо, -- серьезные. Однако же он находился в заблуждении. Ничего серьезного не происходило. Смерть -- дело вполне обыкновенное. Не надо только бояться ее, не надо от нее отшатываться со страхом и отвращением, словно бог знает от чего. Надо же понимать, что смерть есть абсолютный и окончательный покой, -- и все сразу тогда станет на свои места...

Правда вот, понять это -- невозможно. И думать об этом, даже если все время, -- тоже не помогает.

Кол в груди пошевелился, как живой. Он не намеревался убивать, он не хотел и замучить, он просто -- был. Этот кол и называется реальной жизнью. Выдуманная жизнь -- замечательная штука, но в ней нельзя существовать. Существовать приходится в жизни реальной, которая есть кол, торчащий из середины грудной кости...

Человек вдруг переложил пальто в левую руку, а правой довольно сильно ударил Станислава по лицу. Станислав замолчал и опомнился. Он обнаружил, что глаза у незнакомца переменились. Это были теперь глаза человека, который умеет убивать и намерен убивать. Волчьи.

-- Не хочешь -- заставлю, -- сказал человек с волчьими глазами. Он бросил пальто на Станислава, а сам метнулся к двери и крикнул на лестницу: "Сидоренко! Ко мне!"

Сидоренко появился -- квадратный, круглоголовый, округлоплечий. Крепыш. Сержант. Или старшина... Станислав (белый билет по зрению) всегда плохо разбирался в унтер-офицерских этих полосках и нашивках.

Сидоренко на голову был его короче, но взял его поперек (вместе с пальто) и легко понес по лестнице вниз. Он не церемонился и вовсе не соразмерял своих сил, которых у него было много. У Станислава кости трещали и захватило дух, но все это длилось недолго, а внизу, у парадной, стояла черная "Волга", и дверца ее распахнулась им навстречу как бы сама собою.

Город был мрачен и темен -- несколько желтых и розовых окон на много километров улиц и набережных. Машина шла быстро, даже опасно -- ее заносило на поворотах, нельзя так ездить по скользким от снега, плохо вычищенным мостовым. Все молчали. Станислав сидел, держа ком своего пальто на коленях, ноги у него мерзли все сильнее. Справа Сидоренко сопел, распространяя запахи табака и казармы. Шофер тоже был в форме, и тоже какой-то унтер, -- очень большой, без шеи, уши блином, сутулый, каменно неподвижный за рулем. А незнакомец с переменчивыми глазами сидел рядом с водителем, и какие глаза у него теперь были, оставалось неизвестным.

Город вокруг быстро сделался незнакомым. Кажется, это была Петроградская, но может быть, и Выборгский район. Гнали по каким-то неузнаваемым набережным, пересекали закоченевшую, в торосах, реку, тьма стояла на улицах, людей не было, и почти не встречались машины, тянулись, тянулись и тянулись каменные, с колючкой поверху, ограды, угрюмо смотрели железными переплетами строения фабрично-казарменного вида, вдруг открывался ярко освещенный прожекторами хоздвор, где в белом дыму перемещались черные, с цветными огоньками, механизмы, и снова налетала тьма, неуютность, булыжная мостовая в прыгающем свете галогенных фар... Незнакомый, неприветливый, насупленный город, в котором не живут, не существуют даже, а только тянут и тянут замасленную лямку -- из последних сил, на последних жилах...

Потом круто повернули в неожиданный переулок (битая булыжная мостовая, в ущербных домах -- мертвые арки во двор, одинокое желтое окошко в первом этаже за решеткой) и остановились перед проходной на ярко освещенном пятачке при железных воротах в трехметровой стене, уходящей во мрак вправо и влево.

Здесь у них получилась заминка. Через ворота их пропустили, но уже внутри, в тоннеле, заплетенном сплошь колючей проволокой, остановил их какой-то офицер -- непреклонный, громкоголосый и злобный. Человек с переменчивыми глазами вылез к нему -- уговаривать, и уговоры длились долго, как-то неприлично долго, даже -- опасно долго.

-- ...Я здесь отвечаю!..

-- Нет уж, майор, здесь за все я отвечаю, а не вы!

-- Это вы у себя там за все отвечаете, а здесь -- я, и устав нарушать не позволю и не желаю!..

-- Послушай, Константин Ефимыч, давай спокойно...

Тут голоса понижаются, и слов уже не слышно, только -- умиротворяющее болботание, а в ответ -- короткие непримиримые взрыкивания, и через минуту уже опять прорываются и начинают нарастать сварливые скрипы, и раздраженные всхрапы, и командный, пока еще сдерживаемый, но уже через силу, скрежет в глотках. И снова -- взрыв:

-- ...Не имею права без документов пропускать посторонних и не пропущу!..

-- Это не посторонний, я вам объясняю, это -- материал!..

-- Тем более! Без документов -- не положено!..

-- Вы понять можете, майор, что будет, если я его вовремя не доставлю?..

-- Я этого понимать не обязан, я действую по уставу и по инструкции, а вы, товарищ полковник, сами эту инструкцию писали...

Он слушал и, ему казалось, не слышал этой мерзкой суконной свары, и вдруг что-то произошло: в какой-то момент он вдруг увидел обращенные к нему в салоне лица, совсем близко, рядом, перекошенные не то страхом, не то брезгливостью, -- румяное сытое лицо Сидоренки, с глазами круглыми, как у совы, и новое ему лицо -- лицо водителя, темное, длинное, с продавленным носом и выдвинутыми вперед, как у громадной форели, челюстями. Оба эти унтера глядели на него испуганно и с каким-то, кажется, отвращением, словно он только что шумно обгадился при всех, и лицо ихнего начальника, товарища полковника, вдруг объявилось тут же, в салоне, -- глаза у товарища полковника сейчас были настороженные и решительные, глаза хирурга, нацеленного на первый разрез...

И тут он понял, что уже некоторое время -- кричит. Этот крик (вой, вопль, хрип), все последние дни сидевший колом у него в грудине, прорвался наконец, как фурункул прорывается, и густым гноем хлынул наружу. Он услышал себя и сразу же замолчал. Лица висели перед ним, озаренные неестественным и мертвым прожекторным светом, которым залито здесь было все, и страх, перемешанный с отвращением, сменялся на этих лицах недоумением и раздражением.

-- Всё, -- сказал он им громко. -- Всё. Больше не буду.

И тут же их пропустили. Словно этот его вопль оказался последним и решающим аргументом в суконном споре об уставах и инструкциях.

Потом они быстро шли по длинному белому коридору. По бесшумному белому полу. Пахло больницей. Все и здесь тоже было залито беспощадным светом, и сухая жара стояла, и было в этом коридоре что-то неуловимо странное -- какие-то странные люди вдоль стен, или что-то в раскрытых то справа, то слева дверях, или в растениях, заплетающих местами стены и потолок, или, может быть, звуки какие-то, вовсе здесь не уместные, раздавались... Не было ни времени, ни особого желания разбираться во всех этих странностях -- хотелось сесть где-нибудь в темном (обязательно темном!) уголку или лучше даже прилечь, закрыть глаза и отвлечься. Но не давали ему ни присесть, ни отвлечься -- впереди широко и мощно вышагивал товарищ полковник, а рядом (слева и сзади) кто-то железными пальцами держал за локоть и направлял. Все были уже в белых докторских халатах, белые полы развевались и парусили, пальто пропало куда-то, шлепанцы, не приспособленные к такому темпу, норовили потеряться, и ноги уже больше не мерзли, сделалось тепло и даже жарко.

Они вошли в комнату, которая после ослепительного коридора показалась совершенно темной, и он механически закрыл глаза, чтобы побыстрее привыкли. Комната оказалась большая, в ней было полно мигающей разноцветными огоньками аппаратуры, каких-то подсвеченных снизу пультов, слева за стеклянной выгородкой стояла молоденькая медсестра с испуганными глазами, тоже подсвеченная снизу желтым и синим, а справа в едином ряду, со щедрыми интервалами между, светились в сумраке белые высокие койки-каталки -- четыре свободные, а на средней лежал Виконт.

Ему показалось сначала, что все уже кончено. (Он с самого начала убежден был и знал, что вся эта грубая казарменная суета -- ни к чему: поздно, напрасно и неприлично.) Виконт лежал маленький, бело-серый, абсолютно неподвижный, белели неприятные щелочки между ресницами, какие-то тоненькие прозрачные трубочки засунуты были ему в обе ноздри, и еще одна трубочка поднималась к полупустой капельнице, и еще шнуры, тонкие и разноцветные, тянулись из-под ворота рубашки к включенному монитору, установленному на длинном (вдоль изголовий всех пяти коек) стеллаже. Но все-таки окостенелой неподвижности мертвеца не ощущалось. Виконт дышал еще. Цеплялся. На самом краешке. Отчаянно и жалко втягивал в себя тончайшие струйки жизни через все эти трубочки и провода.

Он сел рядом с койкой на мгновенно подставленный стул и привычным движением взял искалеченный сморщенный кулачок в свою левую руку. Кулачок был влажно-прохладный, совсем вялый, но живой, и два уцелевших пальца-коготка тотчас же сжались, вцепились, стиснули слабо, отчаянно и жадно, как будто ждали его здесь много и много последних часов подряд.

Он ощущал себя некоей капельницей. Что-то истекало из него и по руке, невидимой и неощущаемой струйкой перетекало в бледно-серого, маленького, кучерявого, недвижного человечка -- очень одинокого в этом мире, почти уже в этом мире не существующего... Да и в этом ли мире находился сейчас Виконт... он же Киконя, бывший веселый шкодник, он же Виктор, оказывается, Григорьевич Киконин -- человек в авторитете? Одинокий полутрупик в сумеречной комнате с бесшумными огоньками на пультах и мониторах. Родственников -- нет. Родителей нет практически. А может быть -- вовсе. Друзей нет... Есть, правда, почитатели, сотрудники, коллеги, ученики, вероятно, но это же -- совсем не то. Твои друзья и твои родичи -- это ты, часть твоя, плоть твоя. А ученики, коллеги, поклонники -- это всего лишь плоды твоей деятельности, как написанные тобою статьи, как книги, как картины... кирпичики, из которых сложил ты дом свой, в котором живешь и умираешь... У него же никого нет, кроме меня, подумал вдруг Станислав со странным чувством не то удовлетворения, не то страха, не то радости. Только про меня одного в этом мире он может сказать: "Ты -- это я"...

Но ведь и у меня нет больше никого, кроме него, подумал он некоторое время спустя. Теперь -- нет. Вот уже несколько суток как нет. Никогошеньки. Мне надобно держаться за тебя, Виконт. Нам надобно держаться друг за друга, Виконт, ваше сиятельство... Что мы и делаем. Он истерически хихикнул и стесненно огляделся.

Никого не было. Даже девчушка ушла куда-то, исчезла незаметно и бесшумно, забросив свои экраны и пульты. В дверях, правда, стоял кто-то -- темная фигура в ярко освещенном проеме, Станислав не стал присматриваться, кто это там и что ему надо. Новое ощущение схватило его, словно огромный невидимый паук, выскочивший из ничего. Это было ощущение ледяного одиночества. До сих пор он казался себе неким ампутированным обрубком, корявым инвалидом, у которого безжалостно и внезапно откромсали, оторвали, повыдергивали большие куски тела, души, сердца, мозга -- всего, что попадало под нож и под клещи. Он валялся, кровоточа и задыхаясь, под ногами и взглядами и все тщился, мучаясь и корчась, заползти в какую-нибудь нору потемнее и потеснее... А тут вдруг ему открылось, что на самом деле он -- один. Он до такой степени один, что его (как и Виконта) уже как бы и нет в этом мире. Кровавый пузырь, какие вздуваются, наверное, на месте только что отрубленной головы... ("...а вместо головы -- пузырь кровавый...") Ему сделалось страшно, и он понял, что жизнь возвращается. Это не обрадовало его и не огорчило, он просто принял это к сведению: жизнь все-таки возвращается опять. Она всегда возвращается, если не приняты специальные меры.

Часов не было. Ничего не происходило. Ничего не изменялось. Но когда он пытался переменить позу, Виконтовы когти впивались ему в ладонь и становилось больно. В какой-то момент он кроме боли ощутил там влажное и липкое. Это показалось ему странным и даже встревожило, но он быстро догадался, что это прорвался водяной волдырь, образовавшийся на месте ожога.

Захотелось в уборную. Вернувшаяся жизнь брала свое. Он огляделся. Девушки за пультом не было по-прежнему, а в дверях по-прежнему стоял неподвижный, черный, неуловимо странный человек, и Станислав подумал: он ведь и позы не переменил с тех пор, вот странно. Человек этот казался манекеном, которого кто-то поставил в проеме дверей -- по рассеянности или же с умыслом. Только у манекенов в витринах бывают такие ломаные линии тела. Только манекены умеют быть до такой степени неподвижными... И тут он вспомнил белый коридор, по которому они давеча шли, как в атаку. Странные люди вдоль стен... И странные люди в глубине плохо освещенных комнат... Они все были такие же -- неподвижные, закоченевшие навсегда манекены... И у них были синие лица!.. СИНИЕ. Не иссиня-черные, какие бывают у негров, и не иссиня-смуглые, как у некоторых любителей загореть, а именно синие, синюшные, -- лица удавленников...

Он попытался рассмотреть, какое лицо было у того, что торчал в дверях, но против света оно казалось просто черным, как и все остальное у него. Он отвлекся. Виконт вдруг задышал часто-часто, личико его покрылось испариной, толстые негритянские губы жалобно перекосились. Что-то происходило с ним. Что-то необычное. Такого раньше не бывало. Раньше он просто лежал в обмороке час или два, вцепившись Станиславу в руку уцелевшими пальцами-когтями, серый, бездыханный, с пульсом-ниточкой и с закаченными глазами, а потом вдруг приходил в себя -- отпускал руку, розовел лицом, решительно поднимался на ноги -- как ни в чем не бывало -- живой, здоровый и очень раздраженный и недовольный... Но ведь раньше не было у него никогда ни этой капельницы, ни проводов, вообще -- врачей не было поблизости и больницы этой, странной, строгой и неприятной...

Лежи, лежи, бродяга, подумал Станислав с нежностью, поразившей его самого. Вытяну я тебя, засранца. Всегда вытягивал и сегодня вытяну тоже. Кажется, это единственное, что у меня получается хорошо. Хотя почему же? Моя афоризматика. И мой Антитьюринг. И мой роман... Неужели ради этого стоит жить? Не знаю. Потому что главное сейчас не это...

Главным сейчас было то, что он ощущал себя кучей падали, рядом с которой ходят кругами стервятники. И даже не стервятники -- смерть ходит кругами. Он был средоточием смертей... Говорят, на войне замечены были такие: вокруг -- огонь, свинцовый ливень, земля поднимается на дыбы, люди, словно тряпичные куклы, летят во все стороны, рваные, битые, мертвые, а он посередине всего этого -- как огурчик, без единой царапины, и даже не запачкается... Не любили таких. И правильно делали. За что их любить?.. "Но ведь я же не виноват!" -- сказал он вслух. Виконт не ответил: его еще не было здесь.

Когда стало совсем уже невтерпеж, он, сложно изогнувшись, чтобы не отпускать руки Виконта, забрался под койку и подтянул к себе стоявшую там утку. Это было довольно-таки непросто проделать, но потом стало еще сложнее. Он пыхтел, тихонько рычал и злился. Однако справиться все же удалось, благо дело было малое (а если бы большое?). Он даже не слишком набрызгал. Потом, задвинув утку подальше и кое-как заправив рубашку в пижамные штаны (оказывается, он был в пижамных штанах), он спохватился и поглядел в сторону освещенных дверей. Там, слава богу, никого уже не было.

Он испытывал облегчение, не физическое даже, а какое-то всеобщее. Жизнь вернулась, и жить, оказывается, было можно. Можно было рассмотреть комнату. Огромные, с глухими белыми шторами, окна. Низкий белый потолок, выложенный противошумными плитами. (Все белое -- цвет смерти у древних.) Сумрачные ряды выключенных мониторов с мертвыми экранами и тот единственный включенный, к которому тянулись провода от Виконта: четыре зеленые цепочки импульсов ползли по нему слева направо -- монотонные, как сигналы времени... Видимо, все это вместе было палатой усиленной терапии, или, говоря попросту, -- "реанимацией". А вон в ту, дальнюю, темную дверь они увозят, наверное, тех, кому помочь никакой усиленной терапией не сумели. (...Лающие, бешеные команды врача... сухой свирепый треск разряда... бедное, бледное, мертвое тело, подбрасывающее себя в бессильной судороге... и оскаленный напористый азарт на лицах под белыми круглыми шапочками...)

Вдруг кошка появилась на пороге -- черная, как тень, в ярком белом прямоугольнике дверей. Стояла и смотрела, совершенно неподвижная, но в ней ничего не было от мертвой угловатости манекена -- она была красива. Она была гладкая, ушастая и усатая, как Киссинджер. Лариска звала Киссинджера Ушатик -- за его замечательные уши (ухи). Она звала его Умывальник -- когда он принимался умываться, вылизывая какую-нибудь случайно выбранную ногу до немыслимого блеска. Она называла его Хвостун -- за его выдающийся хвост, способный раздуваться (по какой-то, всегда неведомой причине) до толщины хорошего полена... Хвостун, Ушатик и Умывальник. Он выпал из окна и разбился. И никто помочь ему не сумел. Он умер ночью, в ванной, молча, один...

Почему я никак не могу заплакать? Я хочу заплакать. У меня все внутри скомкано. Я должен заплакать. Когда я смотрю в кино какую-нибудь героическую чушь, слезы навертываются, дурацкие и бессмысленные, но я не умею заплакать, когда из меня выдирают с кровью куски жизни... "Кис-синджер..." -- позвал он тихонько, но кошка не пошла к нему -- она села на пороге, и глаза ее вдруг сверкнули -- как всегда, неожиданно и чудно.

Сестра -- маленькая, тоненькая, золотые кудряшки из-под косынки -- возникла бесшумно, переменила капельницу, потрогала провода, а потом заглянула под койку и сказала негромко и с удовольствием: "О! Это он хорошо отмочился!" -- "Это не он, -- сказал Станислав. -- Это я хорошо отмочился..." Сестра даже не посмотрела на него, она уже уходила прочь, ловко подхватив и полупустую капельницу, и наполовину полную утку, и он понял, что на самом деле ничего не сказал ей, а только думал сказать, но у него не получилось почему-то.

Кошки в дверях уже не было. Импульсы бежали по монитору. После сестры остался слабый приятный золотистый запах -- чистоты, здоровья, нежности. И почему-то именно сейчас он понял окончательно: все будет путем. Подъем кончился, начинается спуск. Непонятно только было: хорошо это или плохо. Однако белая мерзкая полоска между веками у Виконта исчезла. Виконт теперь просто спал. И было ясно, что он проснется.

Все произошло одновременно.

Виконт широко раскрыл глаза и улыбнулся сонно, а в дверь стремительно ворвался товарищ полковник, и еще кто-то с ним, несколько человек, толпа, группа, подразделение... Тихая сумеречная комната сразу сделалась шумной от множества энергичных движений и от торопливого дыхания, и запахи вдруг возникли, сильные и совершенно здесь неожиданные: табак, лук, крепкий одеколон... Вся эта орава мгновенно окружила койку, Станислава, встала стеной, все они были в белых халатах, и все они были военные, и Станислав поднялся, предчувствуя недоброе. Однако поначалу никто на него внимания не обратил, словно бы его здесь и не было вовсе.

-- Виктор Григорьевич, голубчик, ну как вы, голубчик?! -- вскричал товарищ полковник, одновременно вполне профессиональными движениями хватая Виконта за пульс, поворачивая для обследования капельницу, подкручивая что-то на мониторе, уже видя, что Виктор Григорьевич -- вполне ничего себе, все с ним о'кей и скоро будет совсем как огурчик. И все прочие загалдели разом в этом же смысле, и видно было, что они и в самом деле рады все радехоньки, что, кажется, обошлось, проехало, слава тебе господи, миновала их чаша сия, и было как-то не то чтобы странно, но как-то неожиданно видеть именно на этих лицах совершенно непрофессиональную штатскую радость и обыкновенное человеческое облегчение. (Лица были вообще-то -- жесткие, военные, с такими лицами -- в атаку ходить, а если уж в белом халате, то -- трупы вскрывать, откусывая попутно от бутерброда с котлетой.)

Виконт уже говорил что-то, отвечал, спрашивал, в голосе возникли и набирали силу знакомые сварливо-раздраженные нотки -- руку Станислава он отпустил и теперь, не глядя, на ощупь, копался у себя за воротом рубашки, отсоединяя провода. Говорили несколько человек разом. Кто-то приезжает, вот-вот прибудет, кто-то очень важный, и всем немедленно надлежало быть как штык. В темпе. Виктор Григорьевич, разумеется, должен пока лежать, сейчас его перевезут в нормальную палату, но если генерал вдруг пожелает, то тогда, конечно, придется... На этом они и зациклились, потому что Виконт не собирался переходить в нормальную палату, он, наоборот, требовал свою одежду -- сюда, всю и немедленно... Ему пытались втолковать, что об этом не может быть пока и речи, но речь была только об этом и более ни о чем, и тут какой-то тихий, ниоткуда возникший человек взял Станислава за локоть и потянул его за собой.

Они быстро миновали несколько темных холодных комнат, где пахло резко и остро, какой-то не медициной уже, а сангигиеной, где запустение царило, по полу разбросаны были не то тряпки, не то бинты, какие-то склянки улетали из-под ног, и стояли вдоль стен каталки со скомканными простынями, а на одной из каталок лежал белый неподвижный сверток... Потом они оказались в лифте, большом, грузовом, грязноватом, кабина медленно, с трудом, будто кто-то ей не давал двигаться, поползла вниз, и Станислав спросил наконец: "В чем дело? Почему такой пожар?" Тихий человек (небольшого росточка, но словно весь литой, в мундире у него не оставалось ни кубика свободного места, все было заполнено крепким телом, а погоны были -- майорские) посмотрел на него снизу вверх прозрачными глазами без всякого цвета и сказал почти неслышно: "Сейчас, товарищ Красногорский, сейчас..." -- "Моя фамилия Красногоров..." Тихий майор кивнул понимающе, даже поощрительно как-то, и тут кабина остановилась.

Дело пошло еще быстрее, чем раньше. Пробежали по ледяному цементному коридору со стенами, сплошь заплетенными кабелями, словно тоннель метро; по невидимым ступенькам невидимой лестницы спустились еще ниже; в этом тускло освещенном тоннеле уже и снег серебрился под ногами -- и тут они через полуоткрытую железную амбарную дверь выскочили на двор.

На дворе все залито было прожекторным светом, но это была не та проходная, через которую они прибыли несколько часов назад, а какое-то другое место -- заснеженный асфальт, колючая проволока справа-слева и бесконечные штабеля деревянных ящиков, небрежно затянутые заснеженным брезентом... За пределами прожекторного света все еще стояла ночь, а людей не было вокруг никого, одинокий автомобиль ждал их -- уже не "Волга" никакая, а "Москвич", глухой безоконный пикапчик, и задняя дверь у него была распахнута.

Внутри пикапчика все было ледяное, промерзшее, и тихий майор первым делом протянул Станиславу его пальто. Пальто тоже было ледяное, промерзшее, видимо, все это время оно здесь, на стылом железе, и пролежало, но Станислав его на себя торопливо напялил, и через некоторое время стало, в смысле холода, полегче.

"Москвич" мчался, не разбирая дороги, Станислава мотало и подбрасывало, кидало на майора и опрокидывало на спину так, что туфли с ног улетали в угол, пока не ухватился он за какую-то ременную петлю. В желтом грузовом свете он еле различал майора, который тоже цеплялся за что-то там и которому это так же мало помогало. Мерзли ноги в нитяных носках. Рука, вцепившаяся в ремень, вскоре окоченела вовсе. Пар вырывался изо рта и оседал на стеклах очков. Увезут сейчас куда-нибудь на свалку и пристрелят, подумал он равнодушно. Это было маловероятно. Он был уверен, что везут его -- домой.

Когда пикап остановился и мотор заглох, некоторое время стояла тишина и ничего не происходило. Станислав и майор молча глядели друг на друга. Говорить было нечего. Видимо -- и тому, и другому. Потом со скрипом отворилась задняя дверь. Наверное, открыть ее можно было только снаружи, и открыла ее знакомая личность: давешний шофер с пастью форели и с носом, сложно искривленным, словно пропеллер. Майор выбрался наружу первым и вежливо протянул руку, чтобы помочь вылезти Станиславу. Станислав этой рукой пренебрег. Они стояли на мостовой напротив его парадной. Ночная улица была мрачна и пуста. Около фонаря, превратившись в сугроб, спал зимним сном Ларискин "запорож".

-- Вас проводить? -- спросил майор.

-- Не надо. Сам дойду.

-- А ключ у вас есть?

-- Разберусь.

-- Тогда -- до свиданья? -- сказал майор с явно вопросительной интонацией.

Станислав не ответил ему. Он о нем забыл. Ничего не кончилось. А если и кончилось, то началось сначала. Этот проклятый "запорож" вышиб из него все мозги. Он снова ощутил себя вурдалаком. И снова шершавый кол торчал у него в середине груди. Будьте вы все прокляты, сказал он кому-то. Я не хочу жить.

Виконт позвонил ему день спустя.

-- Ты снова меня вытащил, мой Стак, -- сказал он.

-- Нет. Это ты меня вытащил, мой Виконт, если уж на то пошло.

-- Можно, я зайду к тебе сейчас?

-- Да.

Он повесил трубку и вернулся к своему дневнику, который держал на столе, не решаясь раскрыть. Потом раскрыл. Последняя запись там была: "1 января. Сегодня ночью умерла моя Лариска. Я не хочу жить". И тут он, наконец, заплакал.


Поиск предназначения, или Двадцать седьмая теорема этики

Стругацкие

Глава 5

Сеню Мирлина посадили в день рождения Ленина. Он пришел на очередной допрос, на пятый или даже уже на шестой, и сначала все шло как обычно, а потом он вдруг обнаружил, что следователь говорит что-то не то -- называет неожиданные имена и рассказывает о событиях, каковые разглашению вроде бы отнюдь не подлежат. Свихнулся мой майор совсем, подумал Сеня с определенной даже тревогой. Я же домой приду -- все это ребятам расскажу... Однако майор отнюдь не свихнулся и по окончании хорошо продуманной беседы предъявил обалдевшему Сене ордер на арест, так что отправился Сеня не домой -- разбалтывать ребятам оперативные данные, -- а в камеру, расположенную по соседству с той, где некогда сиживал за антигосударственную деятельность сам Владимир Ильич.

Все эти детали стали известны Станиславу и прочим лишь много времени спустя, а тогда -- уже вечером, часов в восемь -- раздался телефонный звонок, и ломающийся голос Софьи сказал в трубку: "Стас. Семена посадили". -- "Сейчас приеду", -- сказал он и, положив трубку, отправился выключать кипящий суп и переодеваться.

Он отметил, что руки у него суетятся, и это его неприятно поразило. Конечно, арест Мирлина был неожиданностью -- как-то уже все свыклись с представлением, что сажать его не собираются, не за ним идет охота в этот раз, кому он там нужен?.. Но с другой стороны, никому ведь и в голову не пришло бы утверждать, что сажать его ТОЧНО не будут. Гэбэ это гэбэ, и предсказывать что бы то ни было, когда имеешь с ними дело, тем более бессмысленно, что они и сами, в конце концов, не знают никогда, что будут делать завтра, -- что обком прикажет, то и будут делать, а обком, как известно, это -- мир иной, законы коего лежат за пределами человеческого разумения... Но при всем при том неприятно было обнаружить в себе полную, оказывается, неготовность к худшему. Он вдруг с пронзительной ясностью осознал, что именно на самом деле только что произошло: это ведь уже -- не "перелет-недолет-перелет", это уже точно к нему в окоп, и он ощущал себя контуженым...

С одним ботинком на ноге и с другим в руках он задумался, сидя на сундуке в прихожей. Основную массу своего самиздата он вывез из квартиры и спрятал у Громобоя еще в начале апреля -- сразу после того, как у Семена произошел первый обыск. Однако вполне возможно, что вывез он тогда, во-первых, не все, во-вторых, впопыхах -- не совсем то, что следовало, да и новое появилось кое-что за эти три недели... Поскольку за обыском у Мирлина ничего более тогда не последовало, возникло и укрепилось мнение, что ничего более и не произойдет: всё, отстрелялись зольдатики, успокоились... Однако теперь ситуация смотрится иначе. Надо что-то делать. И срочно. Хорошо еще, что "запорож" на ходу...

Воображение рисовало ему растрепанную, заплаканную Софью, сидящую, уронивши бессильные руки, у кухонного стола, и притихших девчонок с круглыми от испуга и недоумения глазами... и настороженная тишина в радиусе полукилометра... и соседи с постными лицами где-то на границе этого тихого круга...

Дверь на лестничную площадку была настежь. Гомон слышался за два этажа. Квартира была -- битком. Софья, действительно растрепанная, но отнюдь не заплаканная, а только до предела взвинченная, с красными пятнами на щеках, моталась по кухне, приготовляя чай, кофе и какие-то бутерброды. Дети, чрезвычайно довольные, что не надо ложиться спать, носились среди взрослых в пятнашки -- детей было штук шесть, потому что кое-кто из соседей пришел сюда со своими. Народу было много, почти все -- незнакомые или малознакомые, дым стоял коромыслом, все курили, произносились нервные остроты, взрывался нервный смех, все вели себя чуточку неестественно и нарочито, только разве что Владлен оставался самим собой -- спокойно сидел в уголку, помалкивал и с каждого вновь входящего брал посильную сумму: Мирлин, разумеется, оставил семью без копейки, а "за пространство, за свет, за воздух" не плачено было в этом году вообще еще ни разу.

Станислав дал ему четвертной, поймал Софью с бутербродами, приобнял ее на секунду -- хотелось как-то выразить... передать хоть как-то... а-а, ничего невозможно было ни выразить, ни передать... "Ну, ты как, вообще, старуха?.." -- "Да ничего..." -- "Правда?" -- "Да, ей-богу, ничего..." О чем можно было говорить? И зачем?.. Он отпустил ее хозяйничать, сел рядом с Владленом, размял "памирину", закурил. Он чувствовал себя здесь лишним, и это не огорчало его, а злило. Большинство присутствующих были ему несимпатичны. Он слушал их вполуха и раздражался, потому что говорили они -- глупости и банальности (о бездарности, неумелости и слепоте гэбэшников), нервные глупости и колкие нервности -- так же вот, вероятно, мыши у себя в подполье нервно рассуждают о тупой недалекости местного кота, только что сожравшего мадам Мышильду Двадцать Вторую... Ему хотелось вмешаться и спросить их: "Если они такие глупые и бездарные, то почему же это они вас отлавливают, а не вы их?" Впрочем, он понимал прекрасно, что вопрос его прозвучал бы так же нервно и глупо, как и все их рассуждения, да и не собирался он заступаться за господина Кота, он и сам был здесь мышью, и это сознание убивало в нем и корежило все естественное и превращало его в нечто, точно так же нервно хихикающее, мелочно-ядовитое и потирающее ручонки.

Ему было отвратительно, что из подсознания его все время лезла в сознание поганая мыслишка в адрес Семена: "Доигрался! Трепло зубатое, сто раз тебе говорено было: не трепись, заберут дурака..."

Ему было отвратительно, что он, как и все прочие здесь, чувствовал себя чуточку героем: вот я какой -- не испугался, не дрогнул, пришел немедленно, без всяких колебаний, исполнил долг порядочного человека... невзирая ни на что... а ведь мог бы и отсидеться...

Ему было противно, что мысль о том, что он находится все время под тихим наблюдением, не покидала его, оказывается, с того самого момента, как он сел за руль и принялся мучить стартер "запорожа", не покидает она его и сейчас: что это там за белый "жигуль" стоял в кустах за домом? Никогда раньше не стояло там никаких машин...

Он сидел, прихлебывая крепкий, но пустой чай, который притаранила ему (по маминому наущению, разумеется) Сонюрка-младшая.

Народ вокруг оживленно галдел, обсуждалось, кому писать жалобу, какое письмо сочинить и кому дать на подписание, где и как раздобыть иностранных корреспондентов, которые вечно торчат в Москве, а в Питер их не заманишь никакой коврижкой... Слушать их всех было довольно противно, но особенно противен был один -- незнакомый, толстенький, молодой старичок, лысоватый, розовый, невыносимо амбициозный и авторитетный. Он звучно, всех заглушая, распространялся насчет подбора кадров в органы -- "туда идут самые тупые, самые безнадежные, самые верноподданные... чего можно ждать от таких людей? Это же -- армия, казарма в самом крайнем своем проявлении: дисциплина, подчинение, оловянная исполнительность, никакой инициативы ни в коем случае!.." -- "Да, -- возражали ему, -- но это же -- машина, какие они ни есть, но они составляют единый, хорошо отлаженный механизм..." -- "Да не может хорошо работать машина, собранная из плохих деталей!.." Тут Станислав не выдержал.

-- Ошибаетесь! -- сказал он громко. Слишком громко -- все сразу замолчали и уставились на него тревожно. -- Ошибаетесь, -- повторил он тоном ниже. -- Фон Неймана почитайте. Как создать надежную машину из ненадежных элементов...

-- Вы полагаете, они там... -- Толстячок сделал неопределенный жест. -- ...Они там читают фон Неймана?

-- Представления не имею, -- сказал Станислав и поднялся. -- Но я фон Неймана читаю. И никогда не стану рассчитывать на то, что противник будет делать самый дурацкий ход. Я буду исходить из того, что он сделает самый сильный...

-- Но вы же не станете спорить...

-- Не стану, -- сказал Станислав с наслаждением. -- Мне завтра вставать в шесть утра, -- соврал он зачем-то. -- Софья, лапушка, извини, я пойду... Если понадобится что-нибудь -- ты же знаешь, так?..

В кустах по-прежнему торчал белый "жигуль", и внутри там светились красные сигаретные огоньки. Эти люди даже не слишком маскировались. Чего там? Все свои, и всем все ясно.

И тут слепое бешенство овладело им. Двигаясь как деревянный, он подошел к белому "жигулю", излишне сильно стукнул в окошко и сказал перехваченной глоткой: "Прикурить не дадите, люди хорошие?"

Прикурить ему дали с готовностью. За рулем сидел парнишка с роскошным коком на темени, слегка испуганный таким неожиданным нападением из темноты. А рядом прижималась к нему знакомая девчушка -- дочка, кажется, Зои Иванны с третьего этажа. "Пардон", -- сказал им Станислав и, толком даже не прикурив, поспешно ретировался к своему "запорожу". Нервишки, думал он, ожесточенно гоняя стартер. Боимся мы, вот в чем все дело. Боимся! И вины, казалось бы, за тобой нет. И времена, казалось бы, не те, что раньше. А страх сидит в тебе, как черная заноза. Как хромосомная болезнь. Как наследственный сифилис. И ничего нельзя с этим поделать... Да и не надо, может быть? Это же, если подумать, спасительный страх. Он помогает нам не делать глупостей... Вздор. Ни от чего он не помогает -- полирует в тебе раба, вот и вся от него польза. Не тебе от него польза -- ИМ от него польза... Он гнал машину по сырым, плохо освещенным улицам и думал, как хорошо бы сейчас было взять командировку куда-нибудь в Тьмутаракань и сгинуть там на все это смутное время.

Дома он пошел прямо к зеркальному шкафу, выдвинул нижний ящик и уселся на пол над кучей папок. Здесь скапливалось все бумажное за годы и годы: вырезки из газет (еще мама начала заполнять эти папки), черновики его статей, рассказов и расчетов, большие, плотной бумаги, конверты с фотографиями, альбомы, юбилейные дипломы какие-то (маминых давно исчезнувших подружек), перехваченные резиночкой пачки квитанций, письма ему от Лариски и его письма к ней за много лет -- всё навалом, никогда и никем не разобранное, в полнейшем и извечном беспорядке...

Самиздата здесь оказалось немного, но самиздат имел-таки место. Особенно встревожило его то обстоятельство, что о многих материалах он, оказывается, начисто позабыл. В начале апреля, когда у Мирлина вдруг -- как всегда, ни с того ни с сего -- произошел обыск, все они в панике попрятали свой самиздат кто куда. Печного отопления ни у кого уже, кроме Станислава, не осталось, жечь бумаги было негде, да и жалко, поэтому все они мотались по городу с тяжелыми сумками под покровом ночи и рассовывали свои папки и пакеты по родным и знакомым. (Родные-знакомые, как правило, не возражали, однако же не обошлось и без парочки крайне неприятных -- своей неожиданностью -- инцидентов.) Тогда Станиславу казалось, что он убрал из дома все наиболее существенное.

Оставался в доме "Раковый корпус" -- неподъемная папка объемом в две Библии. Оставались еще несколько рукописей -- сомнительных, но не смертоносных: "Беспокойник" Гладилина, "Собачье сердце" Булгакова, подборки стихов Бродского, на машинке распечатанные песенки Высоцкого, Галича, Кима...

Серию "Позавчера" он позволил себе оставить. Эту серию года два назад Жека Малахов привез из Новосибирска -- сочинение тамошних ребят из будкеровского ИнЯда: маленькие, по двадцать-тридцать строчек, рассказики, каждый из них начинался словом "Позавчера...", и описывались там события совершенно современные, но как бы происходящие в царской России. ("Позавчега сидим это мы в "Стгельне" -- Пашка Молоствов, князь Дуду и я. Спгосили дюжину шампанского, ждем. И тут, пгедставьте себе, возникает около нашего столика какой-то шпак: "А что господа гусское офицегство думают о войне во Вьетнаме?.." Пгишлось пгистгелить!..")

Оставалась неведомо как и когда попавшая в дом парочка номеров "Ньюсуик": один с красочным портретом Иди Амин Дада на обложке, а другой -- с фотографиями Троцкого, Бухарина, Рыкова и прочих, -- поперек каждой физиономии черной краской: MURDERED или SUICIDED...

Сейчас, однако, выяснилось -- к неприятному его изумлению, -- что оставалась в ящике также и целая папка "белого ТАССа" (совсекретно и для служебного пользования). Папку эту притащил откуда-то еще Сашка Калитин, лет, наверное, десять назад. Ничего особенного в этом "белом ТАССе" не содержалось, все это они знали либо по слухам, либо из "голосов", однако вполне мог возникнуть вопрос: а откуда у вас, собственно, эти материалы, гражданин Красногоров? И тогда либо пришлось бы врать, либо валить на Сашку. Сашки, конечно, уж нет, и ему все равно, но кто может сказать заранее, куда потянется ниточка и кого петля захлестнет, если дать им хотя бы кончик...

И сохранился, оказывается, экземпляр сахаровских "Размышлений о прогрессе, мирном сосуществовании и интеллектуальной свободе". Он тогда получил эту рукопись на один день, срочно набрал ее на машине, размножил в десяти экземплярах, файл уничтожил, экземпляры раздал, а оригинал, оказывается, так у него и остался -- лежит в папке "Документы Эпохи" и дожидается своего часа... Это уже -- чистая семидесятая.

Он почувствовал приступ ледяной паники при мысли о том, что всего не предусмотришь, не упомнишь и не учтешь. Гора бумаги у его ног показалась ему зловещей ловушкой, скрывающей мину.

Он, почти не видя строчек, перелистал очередную рукопись. Не сразу вспомнил, что это. Имени автора нет. Странное, неуклюжее название: "...СВОЮ ПАРТИЙНУЮ ЛИНИЮ..." -- кажется, что-то из Ленина. Потом вспомнил: это была статья Сашки Калитина о событиях на Даманском. И вообще -- о культурной революции в Китае. Хорошая, помнится, статья. Вполне, между прочим, верноподданная, но с таким отчетливым запашком, что напечатать ее Сашке так нигде и не удалось. Вот бедняга! Как ему хотелось пробиться! Как хотелось имя себе заработать!.. Он был готов ради этого почти на все. А может быть, и попросту на все, безо всякого "почти"... Виконт сказал ему в лицо, жестоко, но точно: "Ты готов уже лизать им жопу, Алексаша. Ты созрел. Но ты не понимаешь, что этого еще мало. Они любят, чтобы ты не просто лизал им жопу, они любят, чтобы ты делал это С НАСЛАЖДЕНИЕМ!" Бедный Сашка... Все здесь бросил, уехал в Москву, бился там как рыба об лед, пил со всякой сволочью, в партию подал, ничего почти не добился и помер от пьянства в тридцать пять неполных лет. (По пьяному делу то ли в аварию какую-то попал, то ли убили его каким-то зверским образом, темная, глухая история, изуродовали, видимо, чудовищно -- хоронили в закрытом гробу.) Виконт считал его самым из нас талантливым... Что ж, очень может быть, так оно и было. (Хотя прорывалось в нем иногда что-то невыразимо плебейское, какая-то коммунальная поганая муть, и тогда Виконт, не опускаясь до свары, брезгливо говорил ему: "Пробелы в твоем воспитании, братец, сравнимы разве только с пробелами в твоем же образовании..." И Сашка словно бы осекался на полном скаку.) Теперь это уже все не важно. Что со статьей делать, вот вопрос? Сжечь?.. Нет... Хрена вам. Пусть лежит. А в чем, со-с-но, дело? Вполне партийная статья. Партия осудила культурную революцию в Китае? Вот и Сашка Калитин -- тоже. И даже, насколько я помню, -- С НАСЛАЖДЕНИЕМ...

...Откуда у нас это ощущение вины перед ними? Им мало, что мы молчим, пришипившись, голосуем ЗА и послушно торчим на ихних вонючих митингах. Почему они еще вдобавок требуют, чтобы мы их любили? Мы ведь никогда их не полюбим, и они это отлично знают. И напористо требуют, однако, чтобы мы ДЕЛАЛИ ВИД, что их любим. Мы обязаны делать вид, что лижем ихнюю жопу и притом -- с наслаждением... Таковы правила этой интересной игры. А если тебе не нравится, выбирай: на Восток или на Запад? И скажи еще спасибо, если тебе дадут возможность сделать этот выбор самому.

Он вспомнил вдруг, как среди ночи, перебудив весь дом, позвонила из Москвы преподобная Азора, последняя Сашкина блядища, и закричала в трубку: "Слава! Слава! Он умер! Слава! Как я теперь буду жить!.." Он бросился на вокзал, билетов было не достать, да и денег ни у кого ни черта не было -- они с Семеном и Жекой добирались до Москвы на электричках (оказалось, это и в самом деле возможно!) -- всю ночь и все следующее утро... Похоронили. Вернулись в Питер. А еще через два дня пришло письмо с того света. От мертвого Сашки. Написанное и брошенное в ящик за несколько, видимо, часов до смерти... Он писал в постскриптуме: "Я надыбал тебе классную работу, Стас. Приезжай немедленно. Деньги высылаю сегодня же. Подробности -- не для почты и не для телефона..." Это был период (краткий, но малоприятный), когда Станислав оказался вдруг на обочине и подрабатывал, разнося газеты от своего почтового отделения. Что Сашка ему тогда надыбал? Денег, конечно, никаких не пришло. Да и само письмо было странное, отрывистое, с ерническими стихами и пустяковыми новостями. А в конце, уже после подписи, -- постскриптум. Теперь никто и ничего уже более не узнает. Да и надобности особой нет. Хотя, с другой стороны, если бы Сашка прожил бы тогда еще хоть неделю и если постскриптум его не был пьяной болтовней... Жил бы я сейчас на Москве и горюшка не ведал...

Уже в начале второго ночи заявился Виконт, мрачный и раздраженный. "Архивы чистишь? -- спросил он желчно. -- Зря стараешься. Во-первых, не будет тебе никакого обыска, не нужен ты никому. А во-вторых, всех улик все равно не спрячешь". -- "Спрячу". -- "Не спрячешь. Физиономии своей кривой никуда не спрячешь. И лживых своих глазок. И речей, полностью лишенных административного восторга..." -- "Ладно. На себя лучше полюбуйся..." Они препирались в этом духе минут десять, а потом Виконт спросил: "Что ты собираешься делать с романом?" -- "Ничего, -- сказал Станислав, несколько потерявшись. -- А зачем?" -- "Спрячь", -- посоветовал Виконт кратко. "Да на кой ляд? Кому он мешает?" Тогда Виконт сухо, но энергично напомнил ему историю с романом Гроссмана. "Но я-то -- не Гроссман!.." -- "Не будь идиотом. Заберут и не вернут. Переписывать захотелось? Заново? Все сначала?.." Это было резонно. Станислав медленно закурил. Фантазия его уже работала. Виконт смотрел на него поверх своей трубки печально и строго.

-- Сволочи, -- сказал Станислав с горечью. -- Что они с нами делают? Ведь мы же вполне добропорядочные, мирные и безобидные обыватели. Какого хрена делают они из нас подпольщиков?..

Он уже знал, кому он отвезет роман. Это должен быть человек абсолютно верный и в то же время такой, про которого никто не скажет, что он самый близкий из друзей, и к которому поэтому _н_е_ _п_р_и_д_у_т.

-- А ты куда свой самиздат засунул? -- спросил он и тут же поправился: -- Не надо, не надо, не говори. Дурацкий вопрос. Извини.

Виконт ухмыльнулся.

-- Пыток боишься не выдержать? -- осведомился он вкрадчиво.

И тогда Станислав вдруг спросил:

-- Слушай, а почему они у тебя там все такие синие?

Он очень давно хотел задать этот вопрос, но сдерживался, понимая, что это -- мягко говоря, вопрос неуместный. А сейчас вот решил не сдерживаться и тут же об этом пожалел. Глаза Виконта словно закрыло заслонками изнутри. Он замер. Несколько секунд в комнате висела тишина, совершенно неестественная, потом Виконт сказал:

-- Ты рассказывал об этом кому-нибудь?

-- Нет. За дурака меня считаешь?

-- Не знаю, -- сказал Виконт, неприятно улыбаясь. -- Может быть. Я надеялся, что ты тогда ничего не видел. А если и видел что-нибудь, то забыл.

-- Так оно и есть. Можешь не беспокоиться.

-- Осёл. Не мне надо беспокоиться об этом, понимаешь? НЕ МНЕ.

-- Ну ладно. Ну -- все. Молчу. Извини.

-- Хорошо, -- сказал Виконт. -- Будем надеяться, что ты и раньше понимал, как к этому следует относиться, а сейчас понял окончательно.

Станислав кивнул. Он чувствовал себя треплом, вроде Мирлина. (Мирлин был уверен, что Виконт в своем "ящике" занимается получением практического бессмертия. Это единственное, по мнению Мирлина, чем должен заниматься каждый порядочный "ящик". "Откуда ты знаешь, сколько раз умирал Сталин? Прежде чем о его смерти все-таки объявили? А покушение на Кастро -- оно же удалось на самом деле! То-то американцы охренели, когда он через две недели снова вылез на трибуну как новенький! А сколько раз будет помирать наш Лёлик? Один раз, если хочешь знать, он уже отдавал Богу душу. И -- как огурчик. Только дар речи некоторым образом поутратил -- так он никогда и не был у нас Демосфеном. Я так и вижу, как лет этак через тридцать сидит наше Политбюро в полном составе: двенадцать трижды воскрешенных мертвецов, каждому по сто с гаком, лыка уже не вяжут, но -- правят!.." -- "Очень даже может быть, -- подхватил тогда Станислав. -- И все двенадцать -- синего цвета". Он тут же прикусил себе язык, но Мирлин, кажется, не обратил на его реплику никакого внимания -- видимо, перед глазами его стояли совсем другие картины.)

-- Ладно, -- сказал он, засовывая папки в полиэтиленовую сумку. -- Всё. Поговорили. Все свои слова беру назад. И не беспокойся. Я трепло, но -- исправимое. Поехали с богом...


Поиск предназначения, или Двадцать седьмая теорема этики

Стругацкие

Глава 6

Лето началось жарой необыкновенной. Асфальт подтаивал уже с утра. В мутном знойном небе плавал назойливый тополиный пух -- белые войлоки его жаркий ветер мотал по мостовым. В пригородных зонах горели торфяники. Приказ был отдан -- не пускать никого в леса, особенно на автомобилях. На работе потные осатанелые люди страстно спорили, что правильно: держать все окна настежь или, наоборот, закрыть их плотно и еще занавесить. Белыми знойными ночами из подвалов поднимались сонмища комаров-мутантов -- бесшумных и кровожадных, как пираньи. Тепловые удары стали обычным делом, словно многомиллионный город перенесло вдруг в пустыню Бетпак-Дала. Соседка грохнулась в обморок прямо на кухне -- "сомлела". Станислав перепугался насмерть, но все обошлось: к вечеру прискакал ее новый хахаль -- седой плотный человек с вкрадчивой повадкой квартирного вора, -- принес бутыль излюбленного портвейна "Три семерки", и до глубокой ночи доносилось от них тихое, сдавленное пение: "Хас-Булат удалой" доносился, а также "Как день хорош, как солнца луч приятен..." и "Каким ты был, таким остался...".

Утром Станислав, невыспавшийся, потный и злой, был немедленно по приходу зван к Ежеватову.

-- Садись писать отчет по АНТИТЬЮРИНГу, -- сказал без всяких предисловий товарищ начальник, тоже потный, тоже злой и, видимо, невыспавшийся. -- В темпе. Завтра чтобы был.

-- Зачем это вдруг?

-- А затем, что Академик наш вчера обувку поменял, -- сказал Ежеватов с такой кривой ухмылкой, что Станислав сразу же понял, о чем речь, хотя эвфемизм ежеватовский был ему вовсе не знаком.

-- То есть? -- спросил он на всякий случай.

-- То есть -- коньки отбросил. Выпрямился. Дуба врезал... Наконец-то мы дождались этого печального события.

-- Ясно, -- сказал Станислав, не испытывая никаких эмоций. -- Вообще-то он, по слухам, был -- не очень?

-- Он был очень даже "не очень". Если всех, кого он заложил, раком поставить, то они протянутся отсюда аж до Большого Дома. Но с ним можно было работать, понимаешь, в чем дело... У него были _м_и_н_у_т_ы, и вот тут его надо было ловить... Он почти уж согласился тебя с Зинаидой отправить в Беркли на стажировку. И АНТИТЬЮРИНГ наш ему нравился. А теперь будет на его месте мудила Всехсвятский: АНТИТЬЮРИНГ он постарается закрыть на хер, а в Беркли поедет, соответственно, не Красногоров из ВННИТЭКа, а какой-нибудь Серожопов из НИИСТО. Понял расклад?

Станислав расклад понял, но остался к нему вполне равнодушен. АНТИТЬЮРИНГ ему уже малость поднадоел, а про Беркли услышал он сейчас впервые, а потому горечь несбывшегося (самая горькая штука на свете) не могла зацепить его своими ядовитыми крючьями по-настоящему.

Он пошел писать отчет и писал его весь день, без обеда, только чаю попил с сухарями. В пять часов все из лаборатории ушли, стало тихо и даже, кажется, прохладно. В шесть заглянул перед уходом Ежеватов, полистал уже готовые страницы, рассказал байку из серии "Тук-тук. Кто там?.." ("Тук-тук. -- Кто там? -- КГБ. -- Что надо? -- Поговорить. -- А сколько вас там? -- Двое. -- Вот и поговорите!"), сообщил, что Академик завещал себя отпевать в Никольском соборе ("В обкоме все на рогах стоят, яйца на себе кусают..."), и ушел, хрустя последним сухарем. Станислав остался и дописал черновик до конца. Было уже -- половина восьмого.

Он подъехал к дому около восьми. Аккуратно подрулил на свое место, у фонаря (чтобы вору неудобно было взламывать хотя бы правую дверцу), выключил двигатель и посидел немного за рулем, глядя перед собой вдоль сизого от жары проспекта.

Ветер валял по мостовой белые войлоки тополиного пуха. Бухала баба на стройке суперотеля. Курсанты ВМА тощими зелеными петушками выскакивали из проходной. Небо было мутное, белесо-голубое. Было лето. Он вылез из машины и сейчас же, не успев одернуть себя, поглядел вверх на свои окна. Окна, естественно, были закрыты. Он отвел глаза и принялся старательно запирать машину: защелка правой дверцы... дворники -- снять... наружное зеркальце -- снять. Левая дверца...

В парадной он почти столкнулся с какой-то женщиной и отступил, давая ей дорогу. У нее было смуглое лицо и спокойные серые глаза с черными ресницами.

Она сказала:

-- Здравствуй, Слава, -- и только тогда он узнал ее. Это была Пола. Сорокалетняя Пола.

-- Здравствуй, -- сказал он.

Они стояли в парадной и глядели друг на друга. Молча. Долго. Наверное, целую минуту. Потом толпа мелких детишек высыпалась из дверей и, гомоня, стала пробираться между ними, и рядом с ними, и огибая их. Пола сказала что-то -- губы ее шевельнулись, и на мгновение блеснули зубы -- белые и влажные.

-- Что? -- спросил он поспешно.

-- Я говорю: имею удовольствие читать тебя чуть ли не каждый день... -- Голос у нее был прежний, чуть глуховатый, бархатный, голос покоя и свободы.

-- Не понимаю, о чем ты...

-- Ну, в "Смене" же... "Праздничные записки"...

-- А! -- до него дошло наконец. -- Нет. Это не я.

-- Как не ты? Эс Красногоров. "Праздничные записки"...

-- Нет. Это однофамилец какой-то. Ко мне с ним все знакомые пристают, а я -- ни сном ни духом...

-- Жалко.

Было видно, что она и в самом деле огорчена. Это была та самая Пола: если ее что-нибудь огорчало -- она огорчалась, а если ее что-нибудь радовало, каждому было ясно, что она обрадована. Золото не тускнеет. Хорошее всегда хорошо.

Они опять помолчали, а потом Пола сказала:

-- Слава, я все знаю. Я только не знала, чем я могу...

-- Не надо, -- сказал он поспешно.

-- Удивительно все-таки, -- сказала она сейчас же. -- Живем в одном доме, а видимся раз в десять лет...

-- И даже -- на одной лестнице.

-- Да, вот именно -- на одной лестнице... А ты где работаешь теперь?

-- И видимся не раз в десять лет, а раз -- в пятнадцать... Даже раз в семнадцать... Кошмар!.. А работаю я все там же, во ВНИИТЭКе.

-- Математик?

-- Да. В каком-то смысле.

-- Подтяни мою Саньку по математике. Ей осенью поступать.

-- Как -- поступать?! Саньке -- поступать?! Ты что -- издеваешься надо мной? Сколько же нам лет, Пола? Старуха!

Она тоже пошутила. Тоже что-то насчет старости, насчет внуков, насчет седин и лишних килограммов. Но думала она, конечно, о другом. В глазах ее плавилась жалость. И еще что-то в них было -- что-то неуместное, да и ненужное. Надо было удирать.

-- Слушай, извини! -- сказал он. -- Мне вот-вот должны из Москвы звонить... Я побегу?

-- Беги, -- сказала она.

А что она еще могла сказать? Ему. Сегодня. Здесь.

Шагая через три ступеньки, он поднялся к себе на третий этаж. Не сразу заправил ключ в замочную скважину -- нервы все-таки расходились, движения сделались неверными, словно он только что таскал ящики или боролся с кем-то непосильно тяжелым...

Войдя к себе в комнату, в прокуренную жару и духоту, он прежде всего подошел к правому окну, распахнул его и, высунувшись, поглядел вниз. "Запорож" был на месте -- желтая крыша лаково отсвечивала, и топорщились дурацкие уши. Ветер все гонял тополиные покрывала.

-- Устал, -- сказал он. -- Сегодня -- устал. Слишком жарко. Впрочем, я люблю жару. У меня, как известно, терморегуляция -- идеальная.

Он наконец повернул голову и посмотрел ей в глаза. Она, как всегда, улыбалась. И как всегда, он почувствовал, что падает. И как всегда, не упал.

-- Полу сейчас встретил, -- сказал он. -- Почти не переменилась. Но я узнал ее не сразу... Интересно почему?

Ничего интересного, подумал он. Это все уже прошло. Давно.

-- Я здорово был в нее влюблен, -- признался он. -- Я тебе не говорил этого никогда, потому что... потому что... Зачем? Я бы не хотел, чтобы ты когда-нибудь сказала мне про кого-нибудь, что, мол, я была в него влюблена в далеком детстве...

Он замолчал: он вдруг услышал свой голос. Это был голос одинокого истеричного мужчины в большой, светлой, пустой, неубранной и прокуренной комнате. Он сбросил куртку, повесил ее на стул и полез в холодильник.

Потом он сел за стол, спиной к портрету, и принялся без всякой охоты есть. Наполовину опустошенная банка горбуши "в собственном поту"... подсохший вчерашний батон... выдохшаяся минералка...

Он старался ни о чем не думать. О работе думать -- тошнило, а думать о том, что налетало из прошлого и беспорядочно крутилось в голове, было нельзя. Он обрадовался, когда телефон зазвонил и соседка ласково-трусливым голосом, какой у нее всегда появлялся после хахаля, позвала его из коридора.

-- Здравствуй, -- сказал Виконт, по обыкновению официально. -- Где ты шляешься так долго, я тебе в пятый раз звоню.

-- Только что пришел. Работал. Штевкаю вот сейчас...

-- Ты повестку получил?

-- Какую еще повестку?

-- Ладно, я сейчас к тебе приду, -- сказал Виконт недовольно.

-- Какую повестку?! -- рявкнул он, но в трубке уже шли короткие гудки.

Тогда он повернулся к соседке.

-- Повестку мне приносили? -- спросил он таким тоном, что та даже ответить не решилась -- только ткнула когтистым пальцем в сторону сундука, где стопочкой лежали газеты.

Он схватил синенькую бумажку. Это действительно была повестка. Из УКГБ, Литейный, 4. Большой Дом. Явиться... завтра... в 10 утра... подъезд номер пять... в качестве свидетеля... следователь... что-то вроде Хроменковского... или Хромоножского...

-- Кто принес? -- спросил он отрывисто.

-- Мужчина какой-то. Немолодой уже. В бобочке и в соломенной шляпе. Вежливый.

-- Что сказал?

-- Вас спросил, а потом велел передать.

-- Вы что -- не догадались спросить, в чем дело?

-- Да спрашивала я! А он и сам не знает! Придет, говорит, там, говорит, ему все, говорит, расскажут...

Достали, подумал он. Ладно. Хорошо. Ну что ж, ничего неожиданного не произошло. Достали. Теперь будем жить так... Мысли его метались, хотя ничего такого уж неожиданного и в самом деле не произошло.

Прежде всего, еще даже не сев, Виконт изучил повестку.

-- "Красногорский"... -- сказал он уверенно. -- Не "Красночерный" же! Значит, Красногорский. Поздравляю. Почти однофамилец. А у меня -- какой-то Полещук... -- Он уселся наконец на свое место, в углу дивана. -- Ну, что скажешь, свидетель?

-- Надо полагать, по делу Семки.

-- Согласен.

-- Надо полагать, будут спрашивать про эту его статью.

-- Н-ну-с?

-- Не читал. В первый раз слышу.

-- Ну? Так уж и в первый? Что-то с памятью у вас стало! Вспомните как следует, потрудитесь... Зима, метель, и в пышных хлопьях при сильном ветре снег валит... Вспомнили? Пришел подсудимый, принес мокрый портфель...

-- Не помню. Не было этого... А что, это действительно зимой было? Начисто не помню, ей-богу, ваше сиятельство.

-- Я тебе не ваше сиятельство, антисоветская твоя морда! Я тебе следователь по особо важным делам полковник Красногорский!

-- Ну уж нет. Дудочки! Не станет он так разговаривать. Не те времена.

-- Ладно, -- согласился Виконт, набивая трубку. -- Не те, так не те... Но вот подсудимый Мирлин показывает...

-- Не подсудимый, а подследственный.

-- Подследственные на воле ходят! -- гаркнул Виконт, стекленея глазами. -- А если он у нас здесь сидит, значит, всё -- подсудимый!

-- Ну-ну! Опять в средние века заехал...

Некоторое время они развлекались таким вот образом, меняясь ролями и поминутно заезжая в средние века, потому что представления оба не имели ни о методике допроса, ни -- главное -- о том, что следователю Красногорскому-Полещуку известно по сути обсуждаемого дела.

Семен незадолго до ареста, пока его еще только таскали на допросы, рассказывал, что поставил там себя так: о себе -- все что угодно, пожалуйста, но о других -- нет, нет и нет. "Имен не называю". Такая позиция выглядела вполне убедительно, хотя законное сомнение появлялось: а способен ли человек, раз начавши говорить, остановиться в нужный момент и на нужном месте? Как узнать, как успеть сообразить, что ты уже в запретной области и что именно на этот вот -- невиннейший! -- вопрос отвечать ни в коем случае нельзя? Ведь на их стороне -- методики, десятилетия опыта, отшлифованные до окончательно блеска приемы. Это -- машина, мощная надежно отлаженная программа, не знающая ни сбоев, ни усталости, ни отчаяния, ни восторгов. Это только так говорится, что машина не может быть умнее человека. Это только ангажированные придурки полагают, будто машина не способна победить человека в интеллектуальном сражении. На самом-то деле она давным-давно его уже победила. Да, есть в мире несколько сотен гроссмейстеров, которые пока еще с шуточками и прибауточками бьют любую шахматную программу, но все остальные миллионы шахматистов, всё, по сути, ЧЕЛОВЕЧЕСТВО, уже у машины выиграть не способны, и у них есть лишь один способ уйти от поражения: не садиться играть вообще...

Да, но здесь речь идет о такой игре, когда желания твои никого не интересуют. "Здесь Родос -- здесь прыгай", садись и играй. И остается лишь одна возможность, приличествующая человеку: объявить свои правила игры. Открыто и твердо: ненавижу вас; все, что вы делали когда-либо, делаете сейчас и намерены делать в будущем, -- все это гнусь, грязь, погань и нравственная слизь. Я во всем этом участвовать не намерен. Ни в какой мере. Ни в какой форме. Ибо ЛЮБОЕ сотрудничество с вами безнравственно и губит душу. Прошу занести это мое заявление в протокол. От дальнейшего разговора отказываюсь. Больше не скажу ни слова.

Прекрасно. Но тогда тотчас же начинается:

-- Надо ли понимать вас так, что вы относитесь к "органам" враждебно?

-- Комментариев не будет.

-- Надо ли понимать так, что вы с одобрением относитесь к антисоветской деятельности вашего дружка-приятеля?

-- Нет комментариев.

-- Надо ли понимать вас так, что вы с одобрением относитесь к антисоветской деятельности вообще?

-- Нет комментариев.

-- Надо ли понимать вас так, что, даже обнаружив признаки диверсионно-шпионской деятельности кого-либо из ваших знакомых, вы не исполните своего гражданского долга?

Молчание.

-- А не пора ли вам, в таком случае, сделать выбор: на Восток вам или на Запад? Здесь такие, как вы, ну просто никому не нужны. Что, согласитесь, вполне естественно.

Вот тут -- контрапункт всей этой ситуации, все мыслимые варианты скручиваются в невыносимый жгут, и единственный честный и единственно верный путь кончается на краю пропасти. Это -- объявление войны, безнадежной войны маленького одинокого человека с Государственной Машиной. Войну эту нельзя выиграть, если ты дорожишь своей свободой и своей родиной, если готов жить только на свободе и только на родине.

Все же остальные варианты -- компромиссы. Более или менее ловкие. Более или менее грязные. Более или менее стыдные. И все -- бесчестные. Более или менее.

-- Нет, -- сказал в конце концов Станислав. -- Я так не могу -- в лоб. Я все-таки попытаюсь рулить. Может быть, и удастся вырулить без особых потерь. Во всяком случае, имен я им не назову.

-- При прочих равных.

-- Да ни при каких. Это -- предел. "Его же не перейдеши". Так, кажется?

-- Кажется, так.

-- И вообще, зря мы с тобой друг друга запугиваем. Не знают они ничего про нас и знать не могут. Нельзя же серьезно предполагать, что здесь у меня все прослушивается! Что я им -- Солженицын? А Семка ничего им не скажет, так что ничего они не знают, и надо именно из этого исходить. Согласен?

-- Не играет значения, -- сказал Виконт и, перегнувшись через спинку дивана, снял со стены гитару.

-- Что -- не играет?

-- Согласен я с тобой или нет. Не играет значения. И не имеет роли... -- Он взял пару дребезжащих аккордов и начал проникновенно:

Надоело говорить, и спорить,

И любить усталые глаза...

И Станиславу ничего уже более не оставалось, кроме как подхватить:

В флибустьерском дальнем синем море

Бригантина поднимала паруса.

Они спели "Бригантину" -- истово и с чувством, как добрые граждане какой-нибудь благословенной Гармонарии исполняют свой гимн в День Благорастворения Воздухов, -- потом, без перехода, оторвали в бешеном темпе "Зырит урка: фрайер на майданчике...", а следом, по какому-то наитию, словно призывая на помощь себе милое и вечное прошлое, собственного сочинения "Я не поэт и не аскет..." -- все двадцать три куплета с припевами и с присвистом. Затем Виконт отложил гитару и сказал:

-- Чаем бы, что ли, угостил, раз водки не даешь... -- и добавил задумчиво: -- Я у тебя давеча шпроты видел. Люблю шпроты перед сном, знаешь ли... И тебе рекомендую.

Станислав посмотрел на него, ощущая приступ немотивированного детского оптимизма. Все будет путем, подумал он. Все уладится. Что мы, в самом деле... Но вслух он сказал только мамино любимое:

-- Бабушка, дай водицы испить, а то так есть хочется, что даже переночевать негде!..

Ночь он спал плохо. Почти совсем не спал.

Вдруг вспомнилось ему, что в свое время он дал почитать Семке серию "Позавчера". Семка, засранец, распечатку эту так ему, конечно, и не вернул, сейчас она у _н_и_х, и они, наверное, уже установили, на каком именно АЦПУ распечатка была сделана. И с распечаткой сахаровских "Размышлений о прогрессе..." -- та же история...

Он поднялся, сел у окна и курил до самого утра, до восхода солнца, вновь и вновь разыгрывая и проигрывая завтрашний диалог со следователем. У Виконта свет тоже горел аж до шести, когда, сотрясая город, с железным храпом и рыком поволоклись один за другим на стройку чудовищные грузовики с бетонными блоками на прицепах.


Поиск предназначения, или Двадцать седьмая теорема этики

Стругацкие

Глава 7

Позднее он неприятно удивлялся себе: до чего же капризна, прихотливо-выборочна и ненадежна оказалась его память об этом дне. Нет, запомнил он многое и, наверное даже, все наиболее существенное. Однако некоторые эпизоды словно каким-то ядовитым растворителем вымыло из мозгов. И какие-то повороты разговора. И какие-то картинки. И какие-то мысли, возникавшие по ходу дела.

Дверь подъезда номер пять запомнилась, да так, что и до самой смерти, кажется, ее теперь не забыть, а вот что было сразу за дверью? Огромное помещение, кажется... Собственно, не само помещение было велико, а высота его -- стены, уходящие в желтый сумрак к потолку, словно бы даже невидимому. Старый, краснолицый и красношеий прапор за столом с телефонами... Лестница белого мрамора, ведущая множеством ступеней куда-то вверх, где был почему-то свет -- яркий, солнечный... откуда?.. (Впрочем, снаружи ведь стоял яркий, жаркий, солнечный день.)

Прапор взял у них повестки, пропуска, просмотрел их бегло и снял телефонную трубку. Тут впервые Станислав узнал, что можно, оказывается, говорить в телефон так, что стоящий рядом не слышит ничего, ни единого слова, ни единого звука даже -- только шелестят перебираемые бумажки, только губы шевелятся у говорящего да глаза стекленеют как бы в процессе выслушивания приказаний.

Вот трубка положена на место, и теперь уже полная и абсолютная тишина воцарилась, и сделалось вдруг холодно, как бывает холодно в склепе или в дровяном подвале, а глаза у Виконта были прищурены, рот -- нагло-брюзгливый, и руки в карманах -- словно ему снова двенадцать лет и предстоит отвечать за раскоканную в классе лампочку...

Потом наверху лестницы раздались голоса, шум шагов, и из солнечного света, будто ангелы Господни, явились двое и принялись неторопливо, с доброжелательными улыбками, спускаться к ним -- и здесь возникает первый провал в воспоминаниях.

Собственно, один из этих двоих был майор Красногорский, а другой -- капитан Полещук. Оба они были люди молодые, лет тридцати -- тридцати пяти, но майор был коренастый, плотный, круглоголовый, в довольно-таки занюханной коричневой курточке, а капитан, напротив, высокий (волейболист, наверное), красивый, щегольски одетый, в темном костюме при кремовой сорочке и крапчатом галстуке. Они весело, с какими-то даже, кажется, шуточками, разобрали своих подопечных, а вот как оказался Станислав в кабинете своего майора -- на жестком стуле напротив казенного стола с пишущей машинкой на нем и грудой каких-то бумаг, -- этого не сохранилось. Кажется, предварительно шли они по длинному пустому коридору, где было веселое равнодушное солнце и висела доска наглядной агитации с нарисованными знаменами, хлебными колосьями и портретами обоих Ильичей...

"Паспорт ваш, пожалуйста... Надо же -- мы с вами почти однофамильцы..." И тарахтит пишущая машинка -- бойко, хлестко, -- ловко насобачился печатать майор, хотя и двумя только пальцами... Помещение обширное, но -- узкое, длинное от двери до зарешеченного окна, и -- опять же -- неестественно высокое, метра четыре до потолка, а может быть, и все пять. В углу, у самого окна, -- большой железный шкаф, выкрашенный коричневой краской, небрежно, с потеками... Не тот ли самый, которого касался губами несчастный псих из рассказа Амалии Михайловны?.. "Вы предупреждаетесь, Станислав Зиновьевич, об ответственности за дачу ложных показаний..." (Или что-то вроде этого.) "...Распишитесь вот здесь, пожалуйста..." И первый -- вполне ожиданный -- вопрос: "Вы, конечно, догадываетесь, почему мы вас вызвали?" Прямо-таки Е-два, Е-четыре -- стандартное начало, домашняя заготовка. "Представления не имею". -- "Так уж совсем и не догадываетесь?" -- "Да. Совсем". Лгать -- противно. Во рту -- мерзость. Сухо и мерзость. (Семен Мирлин: "Они знают, что мы не любим врать, нам это противно! Им -- хоть бы хер, а нам, слабакам, противно, тошно, и они превосходно этим пользуются...") У майора -- редко мигающие прозрачные глаза, русая шевелюра пирожком и маленький, но заметный шрам на верхней губе.

-- Вы знакомы с Семеном Ефимовичем Мирлиным?

(Началось!)

-- Да.

-- Давно знакомы?

-- Давно. Лет десять, наверное.

(На самом деле -- все двадцать, но не будем ему потакать...)

-- Какие у вас с ним отношения?

-- Нормальные.

-- Дружеские?

-- Д-да... Товарищеские.

-- Ссор, конфликтов между вами не было?

(Ч-черт, что он, собственно, имеет в виду?)

-- Нет, не было. Отношения хорошие. Товарищеские.

-- И он, конечно, давал вам читать свои статьи, рассказы?..

(Ха-ха. Теперь главное -- небрежно.)

-- Да. Давал иногда.

-- Какие, например?

-- Н-ну, я не помню... Рецензию давал читать на Пикуля... (Опубликована в "Красной Заре".) Н-ну, что там еще... Да! Статью про Иванова давал читать...

-- Это про какого же Иванова?

-- А был такой директор Пулковской обсерватории...

Поговорили о Пулковской обсерватории, об Иванове, о репрессиях тридцать седьмого года, безвозвратно осужденных партией, и вдруг:

-- А статью "Поколение, глотнувшее свободы" он не давал вам почитать?

-- Как вы сказали?

-- "Поколение, глотнувшее свободы"!

(На лице должна быть -- задумчивость, в необходимой пропорции смешанная с искренним желанием угодить: вспомнить, обрадоваться, закричать "да, да, конечно!", и -- сожаление, горькое сожаление.)

-- Нет. Не помню. Не давал... ТАКОЙ статьи -- не давал.

-- А вы вспомните. Постарайтесь. Это было недавно, с полгода назад всего, не больше...

Он настаивал, что не читал, не видел, не знает, упоминаний даже не слышал, а майор (с понимающей улыбкой, снисходительно, лениво, почти в шутливом тоне) настаивал, что, напротив, и слышал, и видел, и читал -- забыл, видимо, все-таки полгода прошло, но надо вспомнить, это нетрудно: "...был зимний вечер, незадолго до Нового года... Вы сидели с вашим другом Кикониным, пили чай. Пришел Мирлин, принес рукопись, и вы принялись ее читать... Вспомнили? Листки передавали друг другу, обменивались по ходу впечатлениями... Вы тогда еще неважно себя чувствовали, простыли, наверное, кутались в халат, помните?.. А потом спорили, статья эта вам не понравилась... Статья и в самом деле нехорошая, антисоветская, и вам она, естественно, не понравилась, вы с Мирлиным спорили, а потом даже сказали ему: посадят тебя, Семен, за эту статью..."

Во рту сделалось уже совсем непереносимо сухо, губы стали шерстяные, и голос сел. Надо было бы выпить воды, и графин со стаканом стояли тут же, недалеко, на отдельном столике, но нельзя было подавать виду... Гад, откуда он все это знает? Неужели же следили через окно... подслушивали?.. Телефон?.. Или жучка подсадили, пока я был на работе?

-- НЕТ. НИЧЕГО ЭТОГО Я НЕ ПОМНЮ...

...Говорят, есть теперь лазерные подслушивающие устройства -- улавливают колебания оконного стекла, возникающие от разговора... Да чушь же!!! Чего ради устраивать такие сложности -- чтобы Мирлина засадить? Да кто он такой, в конце концов?!. Но если не подслушали, то откуда он может все это знать?..

-- НЕТ. НИЧЕГО ДОБАВИТЬ НЕ МОГУ. НЕ ЧИТАЛ Я ЭТОЙ СТАТЬИ И НИЧЕГО ПРО НЕЕ НЕ ЗНАЮ...

...Был я тогда простужен или нет? Не помню. Но, по-моему, не был. Не был я простужен. И в халат не залезал. Тут он что-то привирает... Зачем? Или -- почему? Прокол? Информаторы прокололись?.. Или я все-таки БЫЛ простужен?..

-- Ну хорошо, Станислав Зиновьевич. Раз уж память вам так изменяет -- почитайте вот это. Возьмите, возьмите, это собственноручные его показания. Читайте...

...Округлый детский почерк... Вроде бы ЕГО почерк. "...Читали по очереди, передавая друг другу прочитанные листки... Статья не понравилась, оба они осудили меня за этот текст, а Красногоров даже сказал: посадят тебя, Семка, за это..." Не может этого быть. Этого быть не может. Подделка...

-- Нет-нет, дальше листать не надо, Станислав Зиновьевич!.. Читайте эту страницу, и все... Вспомнили?

"...За несколько дней до Нового года я зашел к своему лучшему другу Станиславу Зиновьевичу Красногорову, чтобы дать ему прочитать мою статью "Поколение, глотнувшее свободы". Это был поздний вечер. В гостях у Красногорова уже был наш общий друг Виктор Григорьевич Киконин..." Били они его, что ли? Или угрожали, дочками шантажировали... Не может же этого быть! Не те времена же. Нет... Но тогда что получается? Подделка? Больно толстая пачка -- страниц пятьдесят. Правда, он не разрешает мне читать дальше... Почему не разрешает? "...Красногоров был простужен, сидел в халате, они пили чай с малиновым вареньем". Не было этого! Откуда у меня в доме малиновое варенье?.. "...а Красногоров даже сказал: посадят тебя, Семка, за это..."

-- Ну как? Вспомнили теперь? По лицу вашему вижу, что вспомнили...

-- Нет, Вениамин Иванович. (Язык совершенно не желает шевелиться. Присох. Приварился. Какие-то омерзительные шкляпанья вместо слов.) Ничего не могу добавить по этому поводу. Всё уже сказал.

-- Но это же собственноручные его показания! Вы что, почерка его не знаете?

-- Честно говоря, не знаю.

-- Так что же, мы, по-вашему, это сами написали, что ли?

-- Я этого не говорил.

-- Ну а как же иначе вас прикажете понимать? А?

-- Не знаю... Вениамин Иванович, вы разрешите, я налью себе воды?..

Он пил воду, сдерживаясь, стараясь глотать не слишком жадно и гулко, а майор Красногорский все говорил, втолковывал, убеждал, улещал, урезонивал -- вполне доброжелательно, без никаких угроз, ни-ни, наоборот: вы же понимаете, вам-то ничего же не грозит, ну читали, ну обсуждали, нет тут никакой вашей вины, нам всего-то и надо от вас, что установить истину...

-- Да. Но Мирлину-то грозит!.. Вы сами все время говорите, что статья антисоветская. А у Мирлина двое детей, маленьких...

-- ...Неужели же вы думаете, что если будете отказываться, то Мирлину этим поможете? Да он еще двадцати знакомым давал читать, вы же его знаете, он же человек, как бы это помягче выразиться, весьма общительный... От того, что вы уходите в отказ, дело же не меняется... А вот себе вы -- вредите. Вы ведь подписку давали, а ведете себя, простите за резкость, безответственно... М-м?

-- Не могу ничего вам добавить.

-- То есть не читали?

-- Нет.

-- А как же вот эти вот его показания?

-- Не знаю.

-- Вы хотите сказать, что мы эти показания сфальсифицировали?

-- Нет. Я этого не говорю.

-- А как же тогда? Он нарочно вас втягивает в это дело, что ли? Подставляет? На это вы намекаете? Так вы же сами показали, что отношения у вас с ним хорошие. Зачем ему вас подставлять?..

-- Не знаю.

-- Но тогда почему не хотите вы этих его показаний подтвердить? Он же сам признается, сам, что статью эту написал тогда-то и тогда-то и давал ее читать разным людям, в том числе и вам... Зачем вам идти на явное лжесвидетельство?

Станислав сказал первое, что, наконец, пришло в голову:

-- Вениамин Иванович... Может быть, он сначала написал все это вам, а потом от всего отказался... А я подтвержу... подтвердю...

-- Ну, знаете! Фантазия у вас, Станислав Зиновьевич!..

Тут телефон брякнул тихонько, майор, все еще качая головою укоризненно, снял трубку и стал слушать. Потом губы его зашевелились, он говорил -- Станиславу снова демонстрировали это непостижимое искусство -- не слышно было ни слова. Майор положил трубку и сказал озабоченно:

-- Прошу прощения, я вас ненадолго покину...

Он исчез, а вместо него в дверях мгновенно образовался старый краснорожий прапор -- точная копия того, что дежурил при подъезде номер пять, а может быть, даже и тот самый. Станислав глядел на него, почти его не видя. Прапор сел на место майора и тоже глядел на Станислава без всякого выражения, как на предмет домашнего обихода. Или -- как на вокзале наблюдают за чемоданом, чтоб не сперли, -- внимательно, но безразлично...

Неизвестно, сколько это длилось. Станислав посмотрел на часы и сразу же забыл, что на этих часах увидел. Через некоторое время посмотрел снова: было уже почти без двадцати минут двенадцать, больше часа прошло. Надо было что-то решать. Пора уже. Но решать было нечего. Все было уже решено. Изначально. Еще дома. И -- будь теперь что будет...

Дверь вдруг распахнулась, возник на пороге майор Красногорский, Вениамин Иванович. Лицо у него было оживленное и как бы искусственно зловещее. Он -- прямо у дверей -- подбоченился (очень коряво как-то, коряво-картинно, как неумелый артист из самодеятельности) и провозгласил:

-- Ну вот! Друг-то ваш -- все признал! Все! И подписал -- вот, извольте убедиться...

Он оказался вдруг рядом и сунул Станиславу в руки какую-то бумагу... Протокол... "Киконин Виктор Григорьевич... паспорт..." Он пытался заставить себя прочитать этот протокол, но не понимал ни слова и ни слова в этом протоколе не видел. Он и так знал, что майор врать не станет... Хотя-а-а... Если, скажем, они подделали показания Мирлина, то ведь и показания Виконта могли бы за этот час подделать... Он знал, что никто ничего не подделывал. Он понимал, что все это подлинники. Он только никак не мог понять, откуда взялся ПОДЛИННИК показаний Мирлина. Как он мог появиться, этот подлинник? Как они сумели его заставить?.. И не было времени откинуться на спинку стула, закрыть глаза и хорошенько подумать.

-- Неужели же вы и сейчас станете запираться, Станислав Зиновьевич? Ну что вы, ей-богу, в самом деле!.. Друг же ваш подписал, чего же еще надо?

-- Друг -- это друг, -- сказал он, не заботясь даже о связности своей речи. -- А я -- это я... У меня -- свое... Он по-своему, а я -- так.

-- Так что же вы -- готовы протокол подписать, где сплошное "нет, не знаю, не видел, не слышал..."? Это же ложные показания.

-- Ну а что делать? Вот если бы Мирлин мне в лицо сказал, тогда другое дело...

-- И скажет!

-- Вот пусть и скажет. Пусть будет очная ставка...

-- Да очную ставку устроить -- ничего не стоит...

-- Вот и устройте. В чем же дело?

-- Да устроим, устроим... Но вы же себе хуже только делаете... Протокол-то придется _с_е_й_ч_а_с_ подписать! Без всякой очной ставки.

-- Ну что ж... Подпишу... А чего же вы очную ставку устроить не хотите, Вениамин Иванович?

-- Да устроим мы вам очную ставку, устроим, не беспокойтесь...

Некоторое время они так пререкались, довольно бестолково, и все это время майор тарахтел на своей пишмашинке, а потом выдернул из-под валика большой развернутый лист и протянул его Станиславу.

Все было в общем правильно: "Не знаю", "Не читал", "Не видел", "Не говорил", и только странно почему-то смотрелось в каждом вопросе: "антисоветская статья "Поколение, глотнувшее свободы"..." -- и не лень ему было каждый раз печатать этот полный титул?

Станислав взял подсунутую ему ловко и быстро авторучку ("...нет-нет, своей -- не надо, вот этой, пожалуйста...") и подписался. На каждой странице -- особо. Вернул протокол майору. Тот с явным неудовольствием снова просмотрел его, ворча: "Ну и чего добились? Только себе хуже делаете, ей-богу..." -- "Да уж так, видно, нас воспитали, -- отвечал Станислав. -- Сам погибай, а товарища выручай..." Он почувствовал фальшь этой своей фразы и некоторое кокетство свое -- этакое стремление понравиться -- и замолчал сразу же, но настроение у него вдруг поднялось. Все, только что здесь происшедшее, значительно его приободрило: не хотел майор очной ставки! Явно не хотел. Почему бы это?.. А майор, сняв трубку, снова беззвучно говорил с кем-то, оставив его в покое -- зализывать раны, украдкой глотать воду, молчать, ждать неизвестно чего...

Наступил некий перерыв. Перемирие. Отдых. Оба, казалось, отдыхали. Вениамин Иванович вяло упрекал. Станислав Зиновьевич так же вяло отбрехивался. Непонятно было, что, собственно, происходит и чего следует теперь ждать. Но форсировать события было опасно. Пусть все идет как идет.

Говорили о самиздате. Вяло. Станислав не читал никакого самиздата. А если и читал что-то, когда-то, то уже ничего не помнил. "Просуществует ли Советский Союз до тысяча девятьсот восемьдесят четвертого года?" -- это было сказано с вопросительной интонацией, и Станислав, разумеется, этим обстоятельством воспользовался: "Странный вопрос... Конечно, просуществует!" Возникла забавная заминка. Некоторое время ушло на объяснения: это статья такая, написал известный антисоветчик Амальрик, "1984" -- название романа английского антисоветчика -- Джорджа Оруэлла. "...Нет, не читал. Откуда? Да ведь это что-то старинное, правильно?" -- "Почему вы решили, что старинное?" -- "Ну как же. Писал, наверное, в шестьдесят четвертом году..." -- "Нет. Тут не в этом дело... Я же вам объясняю: был такой роман..." -- "А, Оруэлл... Да, я слышал что-то. Но ведь это, говорят, вовсе и не про нас написано. Это, говорят, про Англию?.." Он валял ваньку, не особо даже заботясь, поверит ему майор или нет. Он очень устал. И -- самое страшное -- ему казалось (последние десять минут), что среди бумаг, разбросанных по столу, он видит экземпляр Амальриковской статьи, который он в свое время распечатал на машине и дал почитать Мирлину...

И вдруг имя Каманина прозвучало. Небрежно. Между делом. И совсем ни к селу ни к городу. Станислав машинально заметил в ответ, что нет, никогда с Каманиным он не встречался, читать -- читал с удовольствием, а вот лично повстречаться так и не довелось... И вдруг увидел глаза Вениамина Ивановича. И поразившее его выражение этого круглого простоватого лица со шрамом на губе. Что-то не то было только что сказано. Или то, но -- не так.

-- Станислав Зиновьевич, -- мягко проговорил Вениамин Иванович, принужденно улыбаясь. -- Ну, это-то зачем?

-- Что? Вы о чем?

-- Как же вы с Каманиным не встречались, когда вы давали ему читать свой роман.

-- Какой роман? -- глупо спросил он, ощутивши вдруг, что вот сейчас, только и именно сейчас, начало происходить нечто по-настоящему важное. А все, что до сих пор было, -- это обрамление, антураж, декорация, фон...

-- Ну вот. Теперь -- "какой роман"... Вы что, так много романов написали? "Счастливый мальчик". Или это не вы его писали?

-- Я, -- сказал Станислав, чувствуя, как снова пересыхает во рту. -- Я писал, да. Но Каманину -- не давал.

Вениамин Иванович все смотрел на него, словно столкнувшись с какой-то полной для себя неожиданностью. Или пораженный некоей неожиданной догадкой. Или -- еще чем-то пораженный, чем-то, описанию не поддающимся.

-- Кто же тогда ему этот ваш роман дал? -- спросил он наконец.

-- Не знаю. Откуда мне знать? Наверное, редактор из "Красной Зари". Он собирался дать. На отзыв...

-- Но не дал?

-- Я думал -- не дал. Но раз вы говорите...

-- А вы с Каманиным не встречались?

-- Никогда, -- сказал Станислав, мучительно пытаясь понять, что же, черт возьми, сейчас здесь происходит. При чем тут Каманин? При чем тут "Счастливый мальчик"?.. -- Вы что, и "Мальчика" моего тоже антисоветским романом считаете? -- спросил он напрямик.

Вениамин Иванович всполошился:

-- Нет. Нет! Ни в какой мере! Наоборот, очень недурной роман. Я его читал с большим удовольствием...

-- Хм. Вот и сказали бы это в "Красной Заре".

-- Ну нет. Мы в эти ваши дела не вмешиваемся. Это не наша компетенция... А вот Каманин, между прочим, о вашем романе очень хороший отзыв написал.

-- Ну да? -- сказал пораженный Станислав.

-- Представьте себе. И даже рекомендовал вас с вашим романом на какую-то там конференцию в Калькутту... в Бомбей... Не помню. В общем, в Индию.

Станислав молчал. Потом проговорил уныло:

-- И всегда у меня так. Только это повезет -- и тут же все насмарку... А вы-то откуда все это знаете? -- спросил он, спохватившись. -- По-моему, это вовсе не ваша компетенция.

Вениамин Иванович сделал успокаивающий жест.

-- Наша. Наша, будьте уверены. Вы же знаете, как он умер...

-- Ничего я не знаю. Слухи какие-то ходили, ужасающие... убийство какое-то... чуть ли не маньяк с обрезом...

-- Вот именно, -- сказал Вениамин Иванович значительно. -- Так что будьте спокойны: компетенция -- наша.

И снова пошли у них вялые разговоры о том о сем. Чего он ждет, падла, мучительно и бессильно думал Станислав. Чего добивается? К чему, гад, клонит?.. При чем здесь вообще литература? Что он мне все толкует о писателях да о романах?.. НЕТ, НЕ ЧИТАЛ. А РАЗВЕ ОН ЖИВ ЕЩЕ? МНЕ КАЗАЛОСЬ, ЧТО УЖ ДАВНО ПОМЕР... Будет очная ставка или нет? Может, они там сейчас Семку обрабатывают, доводят до кондиции, чтобы на очной ставке был как штык?.. Зачем? Неужели же это так важно?.. Я им ложные показания ведь подписал, так что теперь в любой момент: пожалуйте бриться! Статья такая-то: дача ложных показаний... Ожесточение в нем нарастало вместе со страхом и забивало страх... ШЕРСТНЕВ? НЕТ, НЕ ЗНАЮ ТАКОГО. А КТО ОН? ФИЗИК? НЕ ЗНАЮ... Что еще за Шерстнев? И почему это я должен его знать?.. Два часа уже, между прочим. Чего ждем? Тут он снова насторожился: Вениамин Иванович небрежно назвал Александра Калитина.

-- Знаю, конечно. Вернее -- знал. Он умер десять лет назад.

-- Да. Да. Такой молодой. Такой талантливый. Вот вам и еще один пример.

...Пример -- чего? Прослушал. Ладно. Надо кивнуть головой (в полном согласии с начальством) и значительно сдвинуть брови... (Лояльный гражданин. Однако если угодно тебе играть лояльного, то ты должен им обязательно стать. Хотя бы на время. Станиславский. Немирович, сами понимаете, Данченко... И ты чувствуешь, как хорошо, как славно быть лояльным. Особенно в этих стенах. Как уютно... Да. Но -- тошнит.) Надо же, и Сашку, оказывается, они знают... Однако! Основательно подготовились. С частым бреднем прошли по окрестностям. Сейчас на Жеку Малахова начнет намекать...

Но Вениамин Иванович на Жеку намекать не стал. Он вдруг поднялся и сказал решительно: "Пошли. Вы хотели очную ставку? Прошу!.."

Это обед, оказывается, был у зеков. Вот почему они ждали целый лишний час.

Семен Мирлин предстал перед ним веселый, пасть до ушей, но сильно исхудавший, и одного зуба у него спереди не хватало.

Обнялись. (Под внимательными взглядами капитана и майора.) Сели. Станислав -- на один из стульев, что рядком были выставлены под высоко поднятым (зарешеченным, естественно) окном. Мирлин -- за отдельный специальный столик, в сторонке, у стены, рядом с входной дверью. Оживленная беседа не прерывалась ни на минуту -- Мирлин беседовал со следователями. Оказывается, товарищу Андропову именно сегодня объявили в газетах присвоение высокого звания Героя Социалистического Труда. Мирлин полагал, что это -- награда шефу КГБ за арест и разоблачение именно его, Мирлина, лично. Следователи смеялись и -- не возражали. Шутки так и порхали по комнате, веселый дружеский смех не умолкал. Станислав тоже изо всех сил улыбался. Хотелось ему сейчас только одного -- хотелось отвести Мирлина в сторонку и спросить его вполголоса: "Что произошло? КАК они сумели тебя заставить, чтобы ты дал эти показания?.."

Очная ставка покатилась как по маслу. Участники вели себя безукоризненно. Обменявшись (под благодушными, но несколько настороженными взглядами официальных лиц) бодрыми общими фразами о самочувствии, семье, погоде, они более не нарушали заранее оглашенных правил и обращались друг к другу исключительно через капитана Полещука. Подследственный Мирлин все, что от него требовалось, с шутками и прибаутками подтверждал, свидетель Красногоров, наблюдая такое благодушие и единение с органами дознания, тоже не упорствовал и без всякого сопротивления подтверждал подтвержденное. Капитан Полещук бодро тарахтел на машинке (он печатал аж четырьмя!), а майор Красногорский прохаживался туда-сюда по комнате, от подследственного к капитану, от капитана -- к свидетелю, и лишь отпускал время от времени полушутливые реплики, демонстрируя таким образом свое желание не дать супу остыть в горшке. В комнате было холодно, сумрачно -- то ли на воле солнце за тучу зашло, то ли окно в стену какую-то выходило, -- и потолок здесь почему-то был низкий, и странно и загадочно смотрелся в углу какой-то огромный, на металлических станинах, ящик, укутанный в черную материю...

Один лишь раз в течение процессуального действа возник сбой, да и то -- ничтожный. Когда в ответ на какой-то смиренно-недоуменный вопрос свидетеля подследственный вдруг радостно заорал: "Да господи, Славка! Да прослушивали они твой телефон как хотели!.." Некоторая мгновенная суета образовалась, смолкло тарахтение машинки, и свидетель, скорбно улыбаясь, осведомился у притормозившего перед ним майора: "Неужели? Вениамин Иванович, неужели вы действительно прослушивали мой телефон?" Он задал этот вопрос вовсе не всерьез, ниоткуда не следовало, что Мирлин выступает по делу, более того, скорее всего, он попросту трепался, но на лице майора Красногорского образовалась вдруг совершенно неожиданная и даже неуместная вроде бы смесь каких-то сложных и странных переживаний, майор явственно покраснел и произнес с совершенно ненужной торжественностью: "Я вас самым серьезным образом, Станислав Зиновьевич, заверяю, что телефон ваш ни раньше не прослушивался никогда, ни сейчас..."

Потом протокол очной ставки был прочитан участниками и подписан. Подследственный подмахнул все три листа почти что не глядя, а вот свидетель показал себя человеком въедливым и непростым. Чувствовал он себя при этом крайне неловко -- эдакой занудой, в силу поганого характера своего отнимающей время у хороших людей, но, обнаружив однажды в протоколе, что красивый и веселый капитан Полещук приписал ему слова "...я читал антисоветскую статью Мирлина "Поколение, глотнувшее свободы"...", он возразил, что слов таких не произносил, что статью Мирлина он антисоветской не считает, что со статьей он спорил, да, но не потому, что считал статью антисоветской, а совсем по другим причинам... позвольте, вот и на следующей странице то же самое! Нет, я этого определения статье не давал... я попрошу эти слова переписать... да, заново... Можно просто вычеркнуть? Хорошо, тогда я их вычеркиваю... и здесь вот тоже... еще есть где-нибудь?.. Ага, и вот здесь... А в конце я напишу, что это я их вычеркнул... А как же? Я же не говорил этих слов. Нет. Надо было дать мне, я бы сам написал свои ответы на ваши вопросы... а то что же получается?..

Он чиркал, вымарывал, вписывал свое заявление... Следователи продолжали подшучивать, хотя и казались раздосадованными и даже как бы обиженными, Мирлин смотрел на него молча, рассеянно улыбаясь... Но вот все это кончилось. Он чувствовал себя, как будто мешки пудовые грузил, руки дрожали, и тут Мирлин поднялся из-за своего столика и перестал улыбаться. "Соньке позвони, -- сказал он, и лицо его вдруг перекосило. -- Скажи, что... в общем... передай..." -- "Обязательно. Немедленно. Ты не беспокойся, я помогаю..." И Мирлина увели в распахнувшуюся дверь, во тьму и пустоту огромного тамбура, и дверь за ним закрылась, и его не стало видно.

Потом они с майором вернулись в старый кабинет, и майор отстучал там еще один протокол. В этом протоколе объяснялось (кому-то), почему в первом протоколе Станислав позволил себе ложные показания. Вениамин Иванович предложил такой вариант объяснения: зная о том, что у Мирлина маленькие дети, я, Красногоров Станислав Зиновьевич, опасался своими показаниями повредить ему, а вот теперь, после очной ставки, подтверждаю, что такого-то числа... И пошло-поехало... Читали, передавая листки... Пили чай... Статья не понравилась... Сказал Мирлину: "Посадят тебя за это, Семен..."

Он подписал протокол. Третий за день. Было уже -- без десяти шесть. Восемь часов без обеда. В глазах было темно, язык не ворочался. Вениамин Иванович -- этот был как огурчик! -- любезно проводил его до самого прапора внизу. Попрощались, пожав друг другу руки, и Станислав вышел через дверь подъезда номер пять наружу. Ленивый жар раскалившегося за день города окатил его.


Поиск предназначения, или Двадцать седьмая теорема этики

Стругацкие

Глава 8

-- А какого дьявола ты так рыпался? -- сердито спросил Виконт. -- Неужели же не ясно тебе было, что раскололся Семен? Или ты вообразил себе, что...

-- Почему? -- прервал его Станислав. -- ПОЧЕМУ он раскололся?

-- Да какая тебе, в сущности, разница? Раскололся! Не выдержал чего-то там. Дал слабину... Испугался... Или обманули его. Или просто протрепался -- он же трепло. Так чего ради, спрашивается, надо было тебе строить из себя партизана на допросе? В чем смысл?

-- Не знаю, -- сказал Станислав.

Виконт, конечно же, был прав.

...И Галилей был прав. А вот Джордано Бруно -- нет. Только смешно было говорить об этом применительно к данному случаю... Не смешно, конечно, -- смешного тут ничегошеньки не было, а -- высокопарно, что ли?.. Неуместно.

-- Не знаю, -- повторил он.

-- В результате, ты теперь у них на крючке, -- продолжал Виконт по-прежнему сердито. -- Статья сто восемьдесят один -- дача заведомо ложных показаний. В любой момент они теперь могут тебя потянуть на цугундер.

-- Срок?

-- Срок там какой-то небольшой, но какого черта тебе он нужен -- даже и небольшой?.. Кстати, на работе ты собираешься об этом обо всем говорить?

-- А хрен его знает... Может быть, расскажу Ежеватову. А может быть, и нет.

Виконт отвернулся и захлюпал трубкой. Он не сказал более ни слова, но Станислав прекрасно понял это его хлюпание. "Некоторые недурно устроились: они могут позволить себе выбирать -- говорить начальству или НЕ говорить... А вот у некоторых такого выбора нет".

-- Не понимаю, -- сказал он. -- Какого черта они из протокола в протокол тащили эту мою фразу: посадят тебя, Семка... Кстати, я говорил ему это тогда или нет?

Виконт пожал плечами.

-- А все остальное ты понимаешь?

-- Нет. Не понимаю, зачем упоминал он про Сашку. Не понимаю, при чем тут Каманин... Кстати, ты знаешь, что Каманин, оказывается, дал на меня хороший отзыв?

-- И где он, этот отзыв?

-- Не знаю... Ч-черт, до чего неохота обо всем об этом на работе рассказывать, ё-маё...

Ежеватов выслушал сообщение (краткое, без подробностей), набычив могучий свой лоб с залысинами, и некоторое время потом молча шевелил желваками на впалых загорелых щеках.

-- Отпуск дать тебе? -- спросил он наконец с напором.

-- Зачем?

-- А чтоб на п... мозолей не было. Хочешь?

Станислав пожал плечами.

-- Тогда -- все, -- сказал Ежеватов. -- В Будапешт хотел тебя в сентябре отправить, теперь -- х.. тебе, а не Будапешт. Никому больше ничего не говори и пошел работать. Где отчет по этому е... АНТИТЬЮРИНГу? Три дня простого отчета закончить не можешь, жопа с ручкой!

А Жека Малахов крякал, мотал румяными щеками, сморкался в огромный клетчатый платок, в глаза не смотрел.

-- Ну надо же! -- сказал он огорченно и озадаченно. -- И вел себя вроде бы вполне прилично, а все равно -- будто в говне искупался.

Станислав промолчал. Он так не считал. Ему казалось, что он вел себя хорошо. Не просто прилично, а -- хорошо. Пусть не слишком, может быть, умно, но -- честно. В конце концов, честность всегда глуповата. И он честно держался до самого конца, до тех пор, пока был ну хоть какой-нибудь смысл держаться... Однако никто, кажется, кроме него, так не думал.

-- Понимаешь, -- сказал Жека, -- им ведь надо было от тебя только одно: чтобы ты подтвердил факт РАСПРОСТРАНЕНИЯ. И ты -- подтвердил.

-- Это не я подтвердил, это Семка подтвердил, а я только с ним не спорил...

-- Не существенно. Это для тебя важно, для меня важно: сразу или не сразу, легко или с трудом, сопротивлялся или лег, лапки кверху. А им это все без разницы, их нравственные императивы не интересуют. Распространял подследственный свои антисоветские сочинения или нет? Да, распространял, что и подтверждается показаниями свидетелей, не состоящих в родстве...

-- Что же я, по-твоему, должен был делать? -- угрюмо сказал Станислав. -- В полный отказ уйти?

-- Откуда я знаю! Ты что думаешь, я тебя критикую, что ли? Да ни в малейшей! Я только говорю, что с ними всегда так: сдаешься им -- весь в говне, сопротивляешься, можно сказать, до последней капли крови -- все равно в говне... Учреждение такое у них, понимаешь? Невозможно побывать там -- и чтобы потом не в говне.

-- В несознанку надо было уходить, вот что... -- сказал Станислав с тоской. -- НЕ ЗНАЮ, НЕ ПОМНЮ, НЕ ДОГАДЫВАЮСЬ... "Да, очень может быть, вы и правы, гражданин майор, может быть, все это так и было, но я-то этого НЕ ПОМНЮ! Мирлин вот помнит, а я -- нет".

-- Ну да, ну да. "Он говорит, что это было в экстазе, а я точно помню, что это было в сарае..." Как же, разбежался! Неужели же ты думаешь, что у них на такого вот ловкача управы не найдется? Найдется, будь спок! ОРГАНЫ!.. Знаешь что: давай Виконта позовем и надеремся. У меня Танька к мамане своей уехала, в деревню, и детей забрала, так что я человек безусловно вольный...

Так они и поступили -- Станислав с Виконтом полностью в говне, а Евгений Малахов -- в незапятнанно-белых одеждах.

А на третий день, вечерком, часов этак в восемь, позвонил вдруг майор Красногорский, Вениамин Иванович.

-- Здравствуйте, Станислав Зиновьевич! -- сказал он радостно, будто сто лет не разговаривали. -- ОЧЕНЬ хотелось бы вас повидать.

-- Когда? -- спросил Станислав мрачно.

-- Да хоть сейчас, если можно.

-- Вы что, и по вечерам работаете? Я так вот -- нет. Давайте тогда уж завтра, что ли, с утра... Хотя подождите, завтра суббота...

-- Станислав Зиновьевич, голубчик, это я к вам не по делу. Или, говоря точнее, не совсем по делу. Это у меня к вам разговор сугубо личный.

-- О чем это у нас с вами может быть сугубо личный разговор?

-- Ну, Станислав Зиновьевич! Не по телефону же!..

-- А почему бы и не по телефону? Вы же меня клятвенно заверили, что не прослушивается...

-- Ах, Станислав Зиновьевич, ну не будьте вы таким въедливым, поверьте, это и ваших интересах тоже, не только в моих...

В общем, договорились так: через час, у Станислава дома, и чтобы недолго -- Станислав человек занятой и усталый.

Когда майор ему позвонил по телефону, он валялся на диване и читал (в пятнадцатый раз) "Гиперболоид инженера Гарина". Теперь пришлось имитировать кипучую плодотворную деятельность -- на письменный стол, в круг света, под фамильную лампу с зеленым абажуром, брошены были в нарочитом деловом беспорядке расчеты по давно забытому договору с Двадцать Вторым СКБ, и даже казенный "хьюлетт" с программным управлением был выставлен напоказ и демонстративно включен, дабы мигали красные цифры на дисплее, и вообще...

Нельзя сказать, чтобы он как-то особенно нервничал в ожидании, но и спокойным он себя тоже отнюдь не ощущал. Было ему ясно, что готовится какая-то очередная пакость и что опять он будет весь в говне со всей своей хваленой честностью и нравственной непреклонностью шестиклассника. "Коготок увяз -- всей птичке пропасть..." -- крутилось в голове его -- бессмысленно и обреченно. Зацепили -- теперь уж не отпустят. Гасите свет, спускайте воду...

Майор явился с королевской точностью, ровно через час, и предстал не похожий на самого себя -- в легкомысленной шелковой бобочке лилейно-белого цвета, в подержанных линялых джинсах, на ногах -- неновые кеды, на лице -- радушная, совершенно штатская улыбка, в руках -- кейс. Вот только улыбка была какая-то неестественно напряженная, а кейс -- излишне роскошный. И этот кейс, и эта улыбка неприятно дисгармонировали с заданным (и симпатичным) обликом простого советского кандидата технических наук, забежавшего по случаю -- передать привет от ребят из ростовского ВНИИАШа. Но однако же и госбезопасностью от гостя определенно не пахло, что, впрочем, в данной ситуации отнюдь не успокаивало, а, наоборот, настораживало и даже -- пугало.

Станислав молча провел его в комнату и пригласил сесть за обеденный стол со скатертью и пепельницей. Вениамин Иванович, поблагодарив, уселся, положил сверкающий кейс перед собою, как бы держа его наготове, и без всякого перехода начал свой текст на тему: я-де здесь не по службе, а по делу, которое касается вас, Станислав Зиновьевич, даже больше, чем меня...

Станислав слушал его вполуха, даже, пожалуй, вовсе не слушал, тоска охватила его и дурное ощущение неизбежной пакости и очередного унижения. Он смотрел на майора, как бы отстраненно признаваясь себе, что движения у него ловкие и точные и что вообще глядится майор в своем внеслужебном обличии действительно вполне даже симпатично: ладный, очень крепкий, и светлые глаза -- без всякой этой непреклонной пронзительности, а, наоборот, почему-то как бы ищущие понимания и взывающие к сочувствию... Глядя на него, Станислав вдруг вспомнил навсегда, казалось бы, забытого Дядю Вову -- смешного и доброго паренька, замещавшего у них в седьмом классе впавшего вдруг в запой физрука. Дядя Вова тоже был такой вот округло коренастый, простоватый, и глаза его просили о сочувствии. Он занимался каким-то странным видом спорта -- он был СИЛОВИК: они там у себя приседали на одной ноге раз по триста, играли двухпудовками, подтягивались на одной руке, и все такое... Дядя Вова мог подтянуться на одной руке ДВЕНАДЦАТЬ раз -- в жизни своей никогда больше не видел Станислав человека, способного сделать это даже ОДИН раз...

Вторым планом, впрочем, Станислав отмечал про себя, что в кейсе у майора, скорее всего, находится включенный диктофон, а поэтому вести себя надобно с повышенной осторожностью. Так сказать: "Снизить скорость, повысить внимание..."

Разговорам о том, что все это, мол, "не по делу" и "все это-де в ваших же интересах", он не верил, разумеется, ни малой секунды, и тем более поэтому подозрительным и даже зловещим показалось ему поведение коварного майора, взявшего вдруг сразу же после невнятного своего, явно стандартного, вступления какую-то совершенно несусветную, почти пугающую манеру объяснения.

Наш разговор имеет исключительную важность, объявил майор. МОЖЕТ БЫТЬ, имеет, поправился он тут же и раскрыл свой кейс. Я хочу записать его на пленку, потому что, вполне возможно, мы с вами, МЫ С ВАМИ, подчеркнул он, будем потом заново прослушивать этот наш разговор, и дополнять его, и анализировать. С этими словами он извлек из недр кейса маленький черный (японский, видимо) магнитофончик, включил его (красный огонек загорелся) и демонстративно положил на середину скатерти, а кейс убрал под стол.

Я знаю, что вы боитесь меня, продолжал майор, -- нет, не майор, а совершенно штатский человек, Вениамин Иванович Красногорский, явно ощущающий себя сейчас не в своей тарелке, явно нервничающий, совсем ни в себе и ни в чем не уверенный. Я знаю, что вы думаете сейчас, что я хочу вас как-то обмануть, втянуть в грязное дело, завербовать... Нам с вами надо как-то проскочить этот этап. Очень скоро вы поймете, что все у нас обстоит совсем не так и что я вас тоже боюсь и имею для этого весьма серьезные основания.

Сначала беседа наша будет похожа на допрос, продолжал (становясь уже совсем непохожим на себя, -- нервно постукивая костяшками обеих рук по скатерти и улыбаясь почти искательно) Вениамин Иванович. Но вы скоро поймете, что никакой это не допрос, а просто мне надо убедиться спервоначалу в правильности своих догадок... То есть я и так в них убежден, иначе бы я не пришел сюда и не заводил бы с вами... Короче, сначала я хочу, чтобы вы искренне и точно ответили на несколько очень простых вопросов. Все они требуют -- для начала -- только бинарного ответа: да -- нет. Они абсолютно вас ни к чему не обязывают. Некоторые ответы я знаю заранее, некоторые -- нет, но тут возможны разные варианты, которые я не способен просчитать...

Видимо, именно неестественность, даже -- противоестественность ситуации побудила Станислава сказать хоть что-нибудь -- остановить этот непонятный поток слов и эмоций, который пугал даже больше, чем отвратительный (пусть!), но незамысловатый при этом нажим в целях сломать и вербануть.

-- На одной руке вы сколько раз можете подтянуться? -- спросил он неожиданно для себя и, уж конечно, -- для майора.

Вениамин Иванович замолчал на полуслове, потрясенно мигнул, а потом обрадовался вдруг, разулыбался, засиял.

-- Шесть раз! -- сказал он с гордостью. -- Но только на правой. А на левой -- один, много -- два.

-- Что ж вы так... -- заметил Станислав, совершенно не понимая, что ему теперь делать с полученной информацией. -- Надо бы и на левой тоже...

-- Не получается, -- признался Вениамин Иванович со вздохом, но тут же спохватился. -- Я рад, что вы чувство юмора не потеряли, -- сказал с искренней доброжелательностью. -- Знаете, если люди шутят -- дело пойдет.

Станислав не был в этом так уж уверен (да и не шутил он вовсе -- просто сорвалась с языка глупость какая-то), но спорить не стал. А Вениамин Иванович продолжал просительно:

-- Ну, вы позволите?.. Несколько вопросов?.. -- и, не дожидаясь согласия, спросил: -- Имя такое -- Калитин Александр Силантьевич -- вам знакомо?

-- Да, -- сказал Станислав и, не удержавшись, добавил: -- Я же вам уже говорил.

-- Он был вашим хорошим другом, правильно?

-- Да.

-- А почему он вдруг уехал в Москву, вы не знаете?

-- Знаю. Но разговаривать об этом не буду.

-- Почему?

-- Не хочу.

-- Но вы не поссорились с ним?

-- Нет, конечно. С чего это вдруг?

-- Ну, я не знаю... Всякое бывает, согласитесь... Ладно. А Шерстнева Константина Ильича вы знали?

-- Уже говорил вам: нет.

-- Но вы все-таки попробуйте вспомнить. Я вам сейчас напомню. В пятидесятом вы поступали на физфак, помните?

-- Ну.

-- Проходили собеседование, так?

-- Да. И меня не приняли. Без объяснения причин.

-- Но вы помните, как все это было? Попытайтесь вспомнить. Вот вы вошли в комнату. Там сидела комиссия...

Станислав честно попытался вспомнить.

-- Не помню ничего, -- сказал он. -- По-моему, там было темно и накурено, как в пивной. Сидели какие-то люди за столом. Человек пять. Очень недоброжелательные. Я совершенно не понял, почему они на меня так наезжают, но ясно было, что дела мои -- говно, простите за выражение...

-- Ну, ну...

-- Всё. Никто мне не представлялся, знаете ли. Так что если и сидел там этот ваш Шерстнев, то это осталось для меня тайной, покрытой мраком...

-- И вы никого из них не запомнили?

-- Нет, конечно. Там один на меня особенно злобно наезжал -- белокурый такой, помнится, был, молодой... А все прочие -- на одно лицо.

Вениамин Иванович некоторое время молчал, взгляд у него остановился, словно кто-то там у него внутри ударил вдруг по тормозам.

-- Это и был Шерстнев, -- сказал он наконец.

-- Да? Ну и сука! Он же меня тогда совершенно зажрал. Вопросов сто, наверное, задал, гад белоглазый. Видимо, была ему дана установочка -- завалить чесэвээна. Вот он и завалил, молодчага. "Красав`ец и здоровляга и уж наверн`ое не еврей!.."

-- Вы думаете, он был еврей?

-- Господи, да нет, конечно. Это присловка есть такая, вот и все... Откуда в те годы еврей на физфаке?!

Он спохватился, что ведь запись идет, на пленку, и прикусил язык. Однако поздно. Идиот, сказал он себе. Кретин.

-- Я хочу сказать, тогда шла борьба с космополитизмом, -- пояснил он, -- ныне осужденная. Культ личности.

-- Да, действительно... -- медленно проговорил Вениамин Иванович. -- Так. Ну хорошо. Теперь -- Каманин Николай Аристархович?

-- Уже говорил вам. Книжки его читал. Очень люблю у него "Охотников за невозможным". Рассказы есть у него блистательные. Но лично -- не знаком. И даже не видел никогда. Разве что по телику, но не помню.

-- Он не любил выступать по телевидению.

-- Тем более. Значит, и по телику не видел.

-- Но вы ему симпатизировали, правильно я понял? Хотя и заочно, так сказать.

-- Да. По всем слухам он был добрый мужик. Любил выпить, любил людям помогать, деньги у него не держались. Заступался... -- он чуть было не ляпнул: "За Бродского", -- ...за людей. И вообще.

-- Ясно, -- сказал Вениамин Иванович почему-то с разочарованием в голосе и продолжил: -- Теперь -- Гугнюк Николай Остапович.

-- Как?

-- Гугнюк. Николай Остапович.

-- Первый раз слышу. Он -- кто?

-- А Берман Амалия Михайловна?

-- Амалия Михайловна? У нас тут в квартире девятнадцать жила Амалия Михайловна. Но я не уверен, что она Берман.

-- Это вы о ней пишете в вашем романе?

-- Да. Только это не роман. И не повесть даже. Это -- рассказ.

-- Ну да? -- поразился Вениамин Иванович. -- Такой большой?

-- Это не мое мнение. Это мнение редколлегии.

-- Понятно. Значит, Амалия ваша Михайловна -- это лицо реальное?

-- Абсолютно. Все, что про нее написано, -- сущая правда. Она умерла лет десять назад, а то могли бы у нее сами спросить.

-- Да. Я знаю. И очень жалею, что ее нет. Она, наверное, могла бы нам кое-что интересное рассказать... Ну ладно. А знаком ли вам Габуния Иван Захарович?

Станислав не удержался -- поморщился.

-- Ну да. Ну, ходил к нам он одно время... В общем, да. Знаком. Он помер, по-моему, уже...

-- Я вижу, вы не очень-то к нему благоволили?

-- А вам какая разница?.. Слушайте, а к чему все эти вопросы? Может, вы мне прямо и ясно скажете, в чем дело?

Тут Вениамин Иванович словно сорвался:

-- Да обязательно! -- вскричал он с непонятной какой-то досадой. -- Скажу, и обязательно. Только -- потом. Я, можно сказать, потому и терзаю вас сейчас, чтобы понять, как... КАК, черт возьми, рассказать вам суть, чтобы вы поняли и поверили. Если я прямо сейчас вот, с ходу, все вам выложу, вы просто пошлете меня подальше и никакого разговора не получится. А мне надо, чтобы получился!

-- Ё-маё... -- сказал Станислав, опешив даже несколько от такого напора. -- Что еще за тайны Апраксина двора? Наследство, что ли, мне засветило из-за бугра?..

-- Нет. Не наследство. И вообще, не надо зря гадать. Просто отвечайте мне, и все.

-- Ну хорошо, хорошо. Валяйте дальше. Кто там у вас?

-- Нет, -- сказал Вениамин Иванович твердо. -- Сначала все-таки скажите мне: вы плохо к нему относились, к этому Габуния? Не любили?

-- Слушайте, мне было тогда пятнадцать лет... Или тринадцать? Неважно. Он повадился ходить, ласковый такой, приторный, песни все с мамой пел дуэтом... Явно целился мне на роль нового папаши. А у самого -- сыну уже было лет тридцать... За что мне его было любить?..

Он замолчал. Какого черта? Не хочу я об этом говорить. О мамином взгляде, который однажды поймал, брошенном на этого типа... И как он особенно противен был, нализавшись портвейна... Он любил заложить за галстук, этот обрусевший грузин (или мингрел?), -- пил как грузин, а напивался как русский... К черту его.

-- Ясно. Согласен... А теперь такая фамилия: Каляксин Сергей Юрьевич.

-- Каляксин?

-- Да. Сергей Юрьевич.

Станислав помотал головой.

-- Не помню. А он кто?

-- Он был проректором Четвертого медицинского.

-- А. Так его Виконт... в смысле, Виктор Григорьевич, наверное, должен знать... -- Он снова прикусил себе язык. Ч-черт, трепло. Решено же было: никаких имен! Трепло языкатое, невоздержанное...

-- Да. Виктор Григорьевич его, скорее всего, знает, но я думал, что и вы, может быть...

-- Нет. И не слышал даже про такого.

-- Понятно. Но вот имя академика Хухрина вам, конечно, известно хорошо?

-- Конечно. Он был мой Большой Шеф. Он умер, между прочим. Буквально несколько дней назад. Отпевали в Никольском.

-- Да, я слышал... Довольно странное завещание для члена партии с "надцатого" года...

-- Н-ну, это как сказать...

-- Ладно, господь с ним. Значит, с академиком вы общались регулярно, правильно я вас понял?

-- Ну, это как сказать, -- повторил Станислав. -- Он был там... в заоблачных академических высях. Но я докладывал ему пару раз по работе. Он ко мне, говорят, хорошо относился, ПРОДВИГАЛ. Зарплату повысил без всякого сопротивления... Он, говорят, был вполне приличный начальник -- свое дело знал и в чужие не лез...

Вениамин Иванович покивал, тоже как бы отдавая должное ушедшему от нас вполне приличному начальнику. Потом сказал:

-- А вот разрешите у вас спросить, Станислав Зиновьевич... В вашем романе... Как бы это выразиться... Насколько велика там доля вымысла?

Станислав посмотрел на него. Майор приветливо и по-прежнему искательно улыбался. Он ждал ответа. Зачем-то нужен был ему ответ на этот абсолютно здесь неуместный вопрос.

-- Да как вам сказать... Какие-то мелочи, детали, психологические, знаете ли, изыски -- да, это все вымысел. Но если брать сами факты... Ну, я исключаю, естественно, историю с ребенком Марии... с ребенком -- это, конечно, чистая фантазия...

-- Разумеется, -- поддакнул Вениамин Иванович, -- я так и понял.

-- Да... А в остальном... А что, собственно, вызывает там у вас сомнения?

-- Ну, это не сомнения... Это, как бы вам сказать... Скажем, случай с газиком, который чуть не свалился...

-- Полная правда. Пятеро свидетелей.

-- А случай с осколком, который упал рядом с вами? В блокаду.

-- Тоже полная правда.

-- А эта история с людоедом?..

-- Во дворе? Тоже. Клянусь! Я иногда во сне его вижу: стальные круглые очки, седая щетина и -- топор, прямо у меня перед носом...

-- И так -- все двадцать случаев?

-- Строго говоря -- двадцать четыре. Да. Ничего не выдумал.

-- Но ведь это странно.

-- Еще бы. Иначе бы я и романа писать не стал.

-- И вы никогда не пытались как-то объяснить все это? Ну хоть как-то?

-- Конечно, пытался... -- Станислав насторожился. Вопросы были слишком уж невинные. И праздные даже. Тут что-то было не так. Кажется, майор готовился нанести свой главный удар.

-- И что же?

-- А -- ничего.

-- Совсем ничего? -- напирал майор.

-- Совсем.

-- Но ведь не может же все это быть чистой случайностью!

-- Наверное. Но мне надоело ломать над этим голову.

-- Вы же ученый.

-- Ну и что?

-- Это ваша работа -- ломать голову.

Станислав усмехнулся.

-- Моя работа -- ломать голову над системными задачами. Мне за это деньги плОтят.

И тут, весь подавшись вперед и совершенно перестав улыбаться, Вениамин Иванович сказал севшим голосом:

-- Однако же вам придется поломать голову и бесплатно тоже. Все люди, про которых я сейчас с вами говорил, -- умерли. И все они умерли очень похоже -- примерно так же, как ваш людоед с топором: их убил осколок, которого не было. И все они, так или иначе, связаны с вами, Станислав Зиновьевич. Все, без исключения. Понимаете, что получается? Есть десяток людей, умерших странной смертью, какой обычно не умирают, сама причина смерти их -- загадка, собственно, они не умерли, они _п_о_г_и_б_л_и, и все они, в большей или меньшей степени, -- ВСЕ! -- связаны с вами.

-- Что значит связаны? -- спросил Станислав растерянно. Такого он не ожидал.

-- Значит: либо они -- ваши знакомые, личные, либо -- знакомые ваших хороших знакомых. Все без исключения.

-- И всех убило осколком?

-- Вы сами же пишете: НЕ БЫЛО НИКАКОГО ОСКОЛКА!

-- Ну, мало ли что мне там почудилось. Был, наверное, а я...

-- Не было никакого осколка, Станислав Зиновьевич. В том-то вся и штука. НЕ БЫЛО!

Последние слова Вениамин Иванович сказал почти шепотом. Лицо его снова остановилось. Он откинулся на спинку стула и принялся вдруг совершать нервные манипуляции: сцепил пальцы и громко захрустел ими, потом сильно потер ладонями щеки, нос, словно бы вдруг зачесавшийся, шею -- по обе стороны, и снова сцепил пальцы. У него вдруг сделался вид человека, глубоко во всем разочарованного и даже отчаявшегося. Станислав смотрел на него молча. Они оба молчали, и довольно долго. Потом магнитофон тихонько щелкнул, и красный огонек погас. Вениамин Иванович торопливо и жадно схватил его, извлек кассету, перевернул, сунул обратно. Красный огонек загорелся снова.

-- Вы что же это -- хотите меня обвинить в убийстве? -- спросил наконец Станислав. На всякий случай. Он знал, что это не так.

Вениамин Иванович только косо ухмыльнулся в ответ. Ухмылка эта означала: не много же стоит твоя хваленая ученая голова.

-- Я уверен, что вы ни в чем не виноваты, -- сказал он. -- Человек не может быть виноват в том, что он существует, верно ведь?

-- Я не понимаю вас, -- сказал Станислав. Предчувствие унижения и срама стремительно превращалось в нем в предчувствие какой-то беды. Холодный ком внутри пошел вдруг наматываться сам на себя, расти, леденя кишки.

-- Если вы спрашиваете моего мнения, -- проговорил Вениамин Иванович, тщательно подбирая слова, -- то я скажу: вы ни в чем не виноваты, но, с другой стороны, если бы вас не было на свете, все эти люди были бы сейчас живы... Во всяком случае, они не умерли бы такой странной смертью.

-- Но это же чушь какая-то, -- сказал Станислав беспомощно. -- При чем тут я?

-- Не знаю. Не понимаю сам. Но хочу понять. Иначе бы я здесь с вами не сидел.

Некоторое время Станислав молчал. Конечно, известная логика в рассуждениях майора была. Но это была логика шизофренического мышления, когда из десяти возможных выводов выбирается самый неожиданный.

-- Вы можете мне ясно сказать, чего вы от меня хотите? -- спросил он наконец.

-- Да. Я хочу, чтобы вы помогли мне разобраться в этой истории. Чтобы вы сами разобрались и мне бы разобраться помогли.

-- Но я же ничего не понимаю, вы что, не видите? -- сказал Станислав. -- Как я могу вам помочь? И вообще... простите, конечно, но почему я вообще должен вам верить?..

-- Да ничего вы мне не должны, -- сказал Вениамин Иванович с досадой. -- Не верите -- не надо. А только я советую вам -- поверить. И разобраться я вам советую. Потому что если не вы разберетесь, так разберется кто-нибудь другой, и тогда вам хорошо не будет, это вы понимаете?

-- Нет.

-- Очень жалко, что не понимаете. Вы человек -- необычный. Вы же ПАРАНОРМАЛЬНЫЙ человек. Это хоть вы заметили? Заме-етили! Даже роман об этом написали. Только не желаете, сказавши "а", сказать и "б". Хотите, чтобы кто-нибудь другой сказал? Необычные люди на дороге не валяются, их, знаете ли, специально ищут...

-- Зачем?

-- Для пользы дела!

Это была угроза. Вернее, предупреждение. Доброе предостережение. Забота о. Корысть какая-то тоже здесь была, но не злая, нет. Он хочет добра -- и мне, и себе, естественно. Но не "для пользы дела", а для своей и моей пользы...

-- Я добра вам хочу, Станислав Зиновьевич, -- сказал майор тоскливо. -- Вам и себе. Нам обоим, понимаете?

-- Вы что, мысли умеете читать?

-- Нет. Мысли читать невозможно, -- сказал майор с неожиданным каким-то удовольствием. -- Но их возможно отгадывать. Как загадки. "У кольца два конца, а посередине -- гвоздик".

И эти дурацкие его слова что-то решили для Станислава.

-- Ну хорошо, -- сказал он. -- Ну ладно. Я готов подумать, пожалуйста... Но мне же материалы ваши понадобятся. Я хочу глазами прочитать: кто они, что они, как умерли, и так далее. В это же нельзя просто так вот -- взять и поверить. Ведь что у вас получается -- сидит злодей Красногоров как паук в паутине, а вокруг него людей как косой косит... Вы что, уверены, что знаете ВСЕ такие случаи? Ведь это очень важно, чтобы известны были именно -- ВСЕ.

-- Уверен.

-- Откуда у вас может быть такая уверенность, я не понимаю.

-- От верблюда. Ну что вы, в самом деле, как ребенок, Станислав Зиновьевич! Неужели не понимаете?!

Станислав понимал. Он просто никак не мог в это поверить. Ему никак было не расстаться с уютным (теперь оно казалось уютным) предположением, что все это -- какая-то сложная провокация, имеющая целью окончательно добить Сеню Мирлина, а его, Красногорова, закатать в ковер предательства. Он понимал уже и то, что это не так, и жалел, что это не так, потому что это было бы хоть и не проще, но, по крайней мере, не так странно и жутко.

-- Давайте материалы, -- сказал он. Надо было кончать. Пусть оставит бумаги и уходит. Надо сесть и все тщ-щательно продумать. Виконта позвать. Немедленно.

-- Договорились... -- сказал Вениамин Иванович без всякого энтузиазма и с каким-то даже усталым пренебрежением. Он извлек из-под стола свой кейс и раскрыл его -- так, чтобы Станислав не мог видеть содержимого. -- Материалы -- вот... -- Он выложил на скатерть папку средней толщины. -- Я, пожалуй, и магнитофон вам оставлю, хотите? Но все это ДСП. Предупреждаю заранее.

-- Я вам никаких подписок не давал, -- возразил Станислав. -- И не дам.

-- Станислав Зиновьевич, -- сказал майор, закрывая глаза, как бы от утомления непонятливостью собеседника. -- Прошу вас. Не надо ни с кем советоваться по этому поводу и вообще беседовать. Я ничего не имею против ваших друзей, все они милейшие люди, но -- не надо.

-- Утечки информации, что ли, боитесь? Так вы ее уже допустили. Сами же и допустили.

-- Я не утечки информации боюсь. Хотя и ее -- тоже. Я хочу, чтобы вы поняли: в этом деле могут открыться обстоятельства, которые вам самому не захочется разглашать. Потом спохватитесь, ан уже поздно.

-- Что это вы имеете в виду? -- Станислав нахмурился. Новый неприятный и зловещий намек почудился ему в этих последних словах майора.

-- Неважно. Сами подумайте: вы что, всё про себя другим людям рассказываете? Пусть даже и друзьям? Или все-таки кое-какие нюансы оставляете при себе?

Несколько стыдных образов метнулось, как стайка нетопырей, в воображении Станислава, но застрял, так сказать, в поле внимания только один: как, морщась и кряхтя, меняет он свои трусы после очередного пароксизма ОЗАРЕНИЯ-ЗАТМЕНИЯ...

-- Да. Нюансы я оставляю при себе. Действительно... -- проговорил он медленно. -- Но вы, кажется, имеете в виду что-то конкретное?

-- Нет, -- сказал Вениамин Иванович и вдруг, словно спохватившись, хищно цапнул свою папку, быстро копнув внутри, извлек, выцарапал даже оттуда, одинокий какой-то листочек. -- Забыл, -- объяснил он с виновато-лживой улыбочкой. -- Извините, но этот материал -- нельзя. Это, как говорится, не моя тайна...

Станислав только глянул на него, взял папку и принялся ее листать. "Габуния Иван Захарович"... "Шерстнев Константин Ильич"... "Каляксин Сергей Юрьевич"... Там был даже "НЕИЗВЕСТНЫЙ" -- с цитатой из романа С._Красногорова "Счастливый мальчик". Всего -- семь материалов. Семь.

-- Вы говорили -- "десять человек"?

-- Нет, -- быстро поправил его майор. -- Я говорил "десяток", то есть -- около десяти.

-- А на самом деле сколько? Точно?

-- Восемь, -- так же быстро сказал майор.

Но это была ложь.

-- Дайте мне тот листок, который вы отсюда вынули.

-- Нет.

-- Дайте. Я должен знать всё. В конце концов, речь идет обо мне. Лично. Это -- мое личное дело.

Вениамин Иванович только головой помотал. Глядел он в сторону, рот у него сделался словно куриная гузка.

-- Вы обвинили меня, -- медленно, накаляясь злобой, чтобы растопить лед, застрявший в кишках, проговорил Станислав. -- Вы же фактически обвинили меня в убийстве... пусть даже непреднамеренном... десяти человек, верно?

-- Нет. Ни в чем я вас не обвинял. И не думал даже.

-- Вы связали меня с этими смертями. Замолчите! Связали. И теперь вы смеете что-то от меня скрывать? Хотите, чтобы я разобрался, а сами разводите здесь секретность?

-- Станислав Зиновьевич, я не хочу вам давать этот материал.

-- Придется. Иначе я откажусь работать.

Какой бес взводил пружину его настойчивости? Какая поганая гордыня перла из него? Что он, собственно, хотел доказать этим своим упорством, упрямством и занудством? Майор смотрел на него мертвыми глазами зомби. Куда девался добрый искательный Дядя Вова? Майор смотрел, не видел, считал. Просчитывал варианты. Потом подвел черту:

-- Хорошо. Берите.

Станислав, с вызовом глядя в ожившие глаза его, принял плотный гладкий листок с ясными черными строчками. И вдруг у него перехватило дыхание. Он еще не прочитал там ни слова, даже не глянул в текст, но дыхание у него уже перехватило и захотелось вернуть листок обратно. Тогда он заставил себя читать.

Он успел прочитать только самое начало. Там было написано -- в заголовке... вместо заголовка... в виде заголовка: КРАСНОГОРОВА ЛАРИСА ИВАНОВНА... и еще что-то, довольно много всего, но он уже ничего не видел больше.

Жизнь Счастливого Мальчика прекратила течение свое. Позади теперь осталось ВСЁ. Существовать без этого оказалось невозможно, и Счастливый Мальчик исчез. Или умер. Или просто остался в прошлом, зацепившись там, -- как утопленник останавливается, зацепившись вдруг за корягу у берега. Счастливый Мальчик исчез. В будущем его больше не стало.

Часть третья

ЗАПИСКИ ПРАГМАТИКА

Происхождение этих записок таково.

Их принес длинный угловатый юноша с бледным лицом, покрытым одновременно и милым светлым пушком, и довольно противными прыщами. Он терпеливо, как выяснилось, ждал возвращения Станислава домой аж с трех часов и до одиннадцати вечера. Кронид советовал ему не ждать -- юноша советам не внял. Кронид предлагал ему оставить свои координаты -- он и от этого предложения уклонился. Он должен был передать нечто господину Красногорову из рук в руки. "Вы можете оставить это мне, я выдам расписку". -- "Спасибо, нет. Из рук в руки". Так и проторчал до одиннадцати в прихожей, превращенной в приемную. (Станислав тогда еще оставался жить в прежней квартире -- не совершил широко распространенной среди младополитиков глупости, не выбил себе достойную квартиру и даже не организовал для себя роскошного офиса. Только Мартьяновну, соседку, отселил на Комендантский аэродром с улучшением жилищных условий.)

Станислав вернулся усталый, злой, больной от человеческой глупости и поганости. Кронид поднялся ему навстречу, выслушал распоряжения на ночь, передал список важнейших звонков и только потом кивнул на упорного юнца, который тоже уже стоял, правда, независимо прислонившись плечом к стенке, и по-прежнему терпеливо ждал, когда на него обратят высокое внимание.

-- Слушаю вас внимательно, -- сказал ему Станислав, выжимая из себя улыбку номер шесть. Он еще надеялся, что разговор можно будет закончить прямо здесь, в приемной, в хорошем деловом темпе.

-- Моя фамилия Красногорский, -- сказал юноша тихо. -- Я -- Ваня.

Станислав узнал его секундой раньше.

-- Пошли, -- сказал он кратко, и они прошли в кабинет.

-- Садись, -- сказал Станислав и сам повалился в кресло, ощущая себя некоей надувной лодкой, из которой вдруг вынули вентиль. -- Извини, что не узнал тебя сразу. Все-таки больше года прошло, так? Ну, как ты? Могу тебе чем-нибудь быть полезен? Буду рад.

-- Я принес вам записки отца, -- сказал Ваня Красногорский тихо, и Станислав в который раз поразился, как капризно-прихотлива Природа в исполнении собственных законов: Красногорский-младший был похож на майора Красногорского гораздо меньше, чем, скажем, на Сеню Мирлина -- тот, по крайней мере, тоже был длинный, тощий и угловатый.

Станислав принял грязноватую папку, на обложке которой написано было красными печатными буквами ИВАНУ, и развязал тесемки. "Ты читаешь эти записки, и это означает, что меня уже нет более в живых. Меня убили..." -- прочитал он и закрыл папку.

Ваня уже стоял, готовый уходить.

-- Подожди, куда же ты? -- сказал Станислав, делая над собой очередное усилие. -- Неужели ты не хочешь поговорить со мной?

-- Очень хочу, -- сказал Ваня. -- И у меня -- просьба к вам. Но только после того, как вы прочтете.

-- Хорошо, -- сказал Станислав. -- Договорились. Я прочту.

-- Телефон у меня тот же, что и раньше...

-- Понял. А где ты был все это время? Я дважды тебя искал...

-- Уезжал, -- коротко ответил Ваня, и Станислав не захотел настаивать.

Он прочел папку в ту же ночь.


Поиск предназначения, или Двадцать седьмая теорема этики

Стругацкие

Глава 1

...Ты читаешь эти записки, и это означает, что меня уже нет более в живых.

Меня убили.

Какая бы причина смерти ни была сообщена тебе, знай: меня убили -- расчетливо, профессионально, безукоризненно чисто.

Не верь, что я скоропостижно скончался в автобусе в час пик от сердечного приступа. У меня идеальное здоровье. (У тебя, кстати, тоже.) Просто кто-то подобрался ко мне в толпе и воткнул (прямо сквозь пиджак) иглу с каким-нибудь (не знаю нынешних препаратов) кардиолеталем-А или еще с какой-нибудь подобной гадостью.

Не верь, что я был невнимателен при переходе улицы. С некоторых пор нигде я не бываю так внимателен, как при переходе улицы, миновании темных (почему-то) подъездов и на перронах вокзалов, метро и пригородных электричек.

Если я пал жертвой пьяных хулиганов, знай: мне хорошо известны их имена. Они не хулиганы, они редко пьют и никогда не напиваются. Это либо Александр Степанович Гуриков (Сука Сашка), либо Марлен Иванович Косоручкин (он же Марлеха), либо, может быть, Серега Жучок (Сергей Сергеевич Жукованов).

Не верь никому, и никаким бумагам, и никаким фильмам и фотографиям, никаким магнитофонным кассетам и никаким видеозаписям. Верь тому, что я здесь пишу для тебя, и помни, что эти сведения сделают тебя ни для кого не досягаемым (точнее: ВОЗМОЖНО, сделают; СПОСОБНЫ сделать -- в принципе, при выполнении каких-то неизвестных никому условий), но -- только в том случае, если останутся только лишь ТВОИМ достоянием.

Это знание убьет тебя быстрее любого яда, если ты поделишься им еще хоть с кем-нибудь. Эта тайна -- на одного. Двое здесь -- это уже много, слишком много, непоправимо много.

Более всего опасайся тех людей, которых ты любишь.

Бойся матери. Она глупа и глупо благородна. (Никогда не доверяйся благородным -- они сдадут тебя, наслаждаясь своим бескорыстием.)

Бойся Алешки -- он алкоголик. (Никогда не доверяй алкоголикам НИЧЕГО.)

Бойся своей Катюхи. Она вьет из тебя веревки, тебе это нравится, я знаю, но она гораздо сильнее тебя и хорошо это сознает. (Я вообще не советую тебе доверяться женщинам: мужчина не способен понять никакую женщину до конца, это другой вид животного царства, а доверяться можно только тому, кого знаешь до самого донышка.)

Я хочу, чтобы все, что я имею, досталось бы тебе и только тебе. Ты доведешь мою затею до конца. Я не успел -- раз ты читаешь эти записки.

Прочти, разберись и ровно девять месяцев не предпринимай ничего, просто живи, как жил до сих пор, и думай. Жди. Думай. Готовься принять решение. ДЕВЯТЬ МЕСЯЦЕВ! Решение должно вызреть в тебе, как ребенок вызревает в женщине. Потом поступишь, как сочтешь нужным.

Человек, который передаст тебе этот пакет, не знает ничего. Он не знает даже, что ты мой сын. Он кристально честен, по-старинному благороден и, следовательно, недалек. Однако лучше все-таки никогда более тебе с ним не встречаться.

Конечно, они могут его вычислить... Нет, не могут. Вернее, если они сумеют его вычислить, ты просто никогда ничего не узнаешь об этих записках...

ЭЙ ТЫ, ГУНЯВЫЙ! ЕСЛИ ТЫ ВСЕ-ТАКИ ДОБРАЛСЯ ДО МЕНЯ И ЧИТАЕШЬ СЕЙЧАС ЭТИ СТРОЧКИ -- БУДЬ ТЫ ПРОКЛЯТ! Я СТАНУ ПРИХОДИТЬ К ТЕБЕ ПО НОЧАМ ПИТЬ ТВОЙ ГОРЬКИЙ МОЗГ И КУСАТЬ ТВОЕ ПОГАНОЕ СЕРДЦЕ.

Я раскрыл эту тайну, раскопал ее, разгадал, выдернул из мутного небытия, но я до сего дня не научился ею пользоваться. Я знаю: эта тайна несет в себе зародыш гигантских возможностей. Сила, даже мощь, и великая власть, и возможность перекраивать не тобою скроенное -- все это ощущается при первом даже прикосновении к ней. Но -- КАК? Не знаю.

Это что-то вроде пресловутого _т_е_р_м_о_я_д_а_ из твоей любимой физики. Все о нем всё знают, на бумаге всё хорошо и даже отлично, галдёж стоит уже полвека, все гомонят, все при деле, но никто ничего так и не добился. СИЛА. МОЩЬ. ВЛАСТЬ НАД МИРОМ. Но -- КАК?

Именно из-за таких аналогий я чувствую себя ученым-теоретиком, сделавшим "на кончике пера" великое открытие, из которого кто-нибудь когда-нибудь извлечет много пользы, но -- не сегодня и не завтра даже. А когда не будет на свете ни меня, ни тебя, никого.

По понятным причинам я не имею возможности как следует продокументировать свое ОТКРЫТИЕ. Многое тебе придется принимать на веру. Но именно поэтому я постараюсь быть подробным, в надежде, что из подробностей моих ты сумеешь извлечь некую зацепочку, крючочек, петельку, чтобы вытянуть в свою лодку рыбину, которую я углядел в глубинах вод, но так и не сумел схватить за жабры.

(Немедленно ловлю себя на красотах слога. Меня всегда упрекали за эту склонность. Цитаты из моих отчетов приводились в качестве отрицательного примера и вызывали злорадный смех коллег-органавтов. Однако я намерен писать так, как мне пишется. Всю жизнь добиваюсь я возможности делать то, что хочется МНЕ, и так, как нравится МНЕ. Сейчас я этой возможности наконец добился. Мне не грозят ни выговор с занесением, ни вызов на ковер с последующей клизмой, ни увольнение в отставку. Мне грозит разве что -- преждевременная, причем насильственная, смерть, но литературная манера моя, к сожалению, не способна ни отдалить ее, ни приблизить, вот в чем штука.)

Ты прекрасно знаешь этого человека. Его портрет много лет стоит на моем столе рядом с фотографией твоей мамы. Сейчас чуть ли не через день ты можешь видеть его на экране телевизора или прочитать о нем в газете. Он стал притчей во языцех, и я прекрасно запомнил тот разговор, который произошел у нас с тобой в прошлом году (осенью). Ты добивался у меня: как может быть моим другом и благодетелем человек таких позорных убеждений, а я отвечал, что убеждения приходят и уходят, а человек при этом остается. Мы поссорились с тобою, ты обиделся и более со мной о нем не говорил (хотя я прекрасно слышал все, что ты говорил о нем своим дружкам по телефону, -- признайся, ты ХОТЕЛ, чтобы я слышал эти твои разговоры?). Что ж, прочитав мои записки, ты, я полагаю, поймешь многое, если не все.

Но началось мое исследование не с него.

На протяжении нескольких лет я работал в отделе, точнее -- в особой группе, где занимались ПАРАНОРМАЛЬНЫМИ ПРОЯВЛЕНИЯМИ. Телепаты, ясновидцы, зомби, телекинетики, знахари, микрокиллеры, лозоходцы, вурдалаки, вещуны, колдуньи -- все это были наши клиенты. Полтергейст, НЛО, некродинамика, палеоастронавтика... Многое я сейчас уже и позабыл, номенклатура у нас насчитывала более восьмидесяти позиций. И все было -- СОВЕРШЕННО СЕКРЕТНО. Деятельность наша засекречена была так, что мы докладывали непосредственно Самому, и даже ни один из его замов ничего не должен был знать.

Я давно уже заметил, что, чем больше глупости в делах, тем они секретнее. В наших же делах было столько глупостей, что ни для чего другого просто не оставалось места. "Глупости сплошные!" -- докладывали мы по начальству. "Давайте-давайте! Работайте, Бога не забывайте!" -- "Да глупости же!" -- "Американцы, по-вашему, что, глупее вас, что ли? Однако же копают что твой бульдозер, и ничего, все довольны. Денег вам подкинуть? Тогда так и скажите..."

Девяносто процентов информации у нас было -- просто лажа. Девять и девяносто девять сотых -- выводило нас на жулье, иногда очень толковое и даже -- блестящее. Но были, были какие-то сотые процента, которые вызывали-таки недоумение, заставляли задуматься и побуждали к дальнейшим действиям.

После третьего или четвертого года я сделал для себя два вывода, достойных упоминания.

Во-первых, совершенно конкретный и прагматически полезный вывод о том, что никакой телепатии практически не существует. Читать мысли невозможно. Угадывать, "вычислять", "подглядывать" даже -- да, но не читать. Этот вывод очень приободрил меня и облегчил мое существование в том мире, который называется "место работы". (Никогда и никому я об этом своем выводе не говорил. Наоборот, всегда говорил прямо противоположное. И начальство охотно давало деньги под эту противоположную точку зрения. На свете множество дураков, воображающих, что это было бы недурно -- научиться читать чужие мысли. Может быть, потом я расскажу тебе одну историю -- как я уцелел потому лишь, что дурак сцепился с жуликом и оба проиграли -- сожрали друг друга, как те волки из детского стишка.)

Во-вторых, я понял, что паранормальные исследования требуют совершенно специфической методики. Здесь не нужны ни барометры, ни ареометры, ни вольтметры, ни осциллографы. Не нужны физики, химики и даже медики. А нужны -- профессиональные фокусники, для разоблачения ловкачей и жуликов. И нужны тихие, невидимые свидетели, по сути -- агенты скрытого наблюдения, работающие в режиме сопереживания. Все паранормалики -- ИСТИННЫЕ паранормалики, я имею в виду -- способны демонстрировать результативное поведение ТОЛЬКО в условиях личного покоя, душевного уюта, вообще -- ПЕРСОНАЛЬНОГО комфорта. Когда ты сажаешь такого человека в комнату, набитую аппаратурой, под яркие бестеневые лампы, опутываешь проводами и обклеиваешь датчиками, ты обрекаешь себя на полный провал, а паранормалика -- на безусловную творческую импотенцию. Есть птицы, которые никогда не поют в клетке, и есть животные (и их довольно много), которые не способны размножаться в неволе, -- они делаются импотентными даже в самой большой и удобной клетке или вольере. Колдуну для работы нужна его черная страшная изба (как тарантулу -- его земляная норка), там сами стены помогают ему, и не в переносном, а в прямом смысле. Впрочем, современный городской колдун точно так же нуждается в своей личной, собственной, ощупанной пальцами и взглядами, знакомой, словно карман старого пиджака, жилплощади, и неважно -- конура это в коммуналке или роскошные кооперативные хоромы.

Я сформулировал практическое предложение на базе этого своего вывода. Я предложил организовать спецпансионат, куда собрать всех поднадзорных и предоставить им там уютно, вольготно, совершенно свободно существовать -- делать себе норки, вить паутину, лепить ласточкины свои гнезда и прочее. А в контингент внедрить опытных наблюдателей. Только, по-моему, так можно надеяться получить реальный результат. Смешно же рассчитывать, что паук станет ловить мух в пустой стеклянной банке, в которой ничего нет, кроме него, яркого света и этих самых мух.

Предложение мое было принято, пансионат создан, я проработал там больше года, мне удалось отловить двух подлинных паранормаликов, и тут в руки мне попалась папка документов, с которой все по-настоящему и началось.

Мне не удалось выяснить, кто был тот умник (я не иронизирую, я действительно считаю его чрезвычайно умным и наблюдательным человеком, с прирожденным чутьем на паранормальность), кто был тот УМНИЦА, кому впервые пришло в голову объединить в единое дело несколько разнесенных по времени и по географическому пространству трагических событий, на протяжении многих лет остававшихся без объяснений.

Объединению этому безусловно содействовало то обстоятельство, что каждое из расследуемых событий было чрезвычайно похоже на любое другое аналогичное, причина смерти в каждом случае была одна и та же (неизвестный комментатор в своей сопроводиловке назвал ее почти поэтически: "разрыв мозга"), но вот механизм явления так и остался неустановленным, причем не удалось установить даже гипотетический механизм -- любому непредубежденному наблюдателю все эти смерти представлялись чем-то совершенно МИСТИЧЕСКИМ (почему названная папка и оказалась в конце концов в архиве нашей группы).

Помогло также и то, что все, без исключения, жертвы в той или иной степени сотрудничали с _о_р_г_а_н_а_м_и, так что заведенные уголовные дела оставались в системе: проходили исключительно по нашим каналам и сосредоточены были, по сути, в одном месте.

Изначально в папке было пять дел. Приведу самую краткую суть каждого, расположивши их все в хронологическом порядке совершения событий.

Октябрь 1941 года. Николай Остапович Гугнюк, 31 год, старший лейтенант НКВД, следователь. Работал в хорошо всем известном Большом Доме. Отличался напористостью, жесткостью, даже -- жестокостью, был "беспощаден к врагам трудового народа". Найден в своем кабинете, за рабочим столом: лежал грудью на папках с делами, головы фактически не было -- она словно взорвалась изнутри, осколки черепных костей и клочья мозга разбросаны были по всему кабинету. Сгоряча решено было тогда, что это, разумеется, фашистская диверсия, выстрел предателя-диверсанта, однако не удалось найти пули, да и не бывает пуль, способных на такие разрушения. Другая версия: самоубийство -- сунул в рот палочку динамита и задействовал взрыватель. Способ экзотический, но известный в следственной практике. В те дни (и годы) самоубийства следователей не были такой уж редкостью: не выдерживали нервы, страх буквально жевал людей, хрустя их костями, -- страх ареста, страх фронта, страх военного поражения, страх ответственности... Но что касается Гугнюка, то он как раз был не из слабонервных, пил -- умеренно, с женщинами был на высоте, работу свою любил и не боялся ее -- не было у него внутри самоубийцы. И -- главное -- не обнаружены были никакие следы взрывного устройства или взрывчатки.

Конечно, время было нервное и дерганое: блокада началась, бои велись уже на Пулковских высотах, в спецтюрьме ежедневно шли в расход десятки ранее арестованных -- инородцев, интеллигентов, недобитых с довоенных времен спецов, военных и технарей. Не было реальной возможности провести расследование с той тщательностью, которая подразумевается при событии насильственной смерти сотрудника НКВД. И главное: не оказалось НИКАКИХ зацепок, ничего не удалось обнаружить такого, что давало хотя бы намек на объяснение происшедшего. Какой-то гигант мысли написал в заключении о причине смерти: "вероятно, случайный осколок фашистской бомбы", и дело было задвинуто в архив.

В сорок девятом, когда органы чистили в очередной раз (Ленинградское дело), папочку извлекли и снова дали ей ход: теракт, измена, подрывная деятельность... Кое-кого (кому очередь подошла) шлепнули, кого-то посадили, кого-то выгнали -- за непроявленную бдительность. Папочка пополнилась замечательными показаниями: "...подойдя со спины, трижды выстрелил Гугнюку в голову из пистолета ТТ, а затем, подобрав стреляные гильзы и сами пули..." Человек, который эти показания организовал, явно не дал себе труда прочитать описание того, как выглядел мертвый Гугнюк (листы дела 3, 4, 5), -- впрочем, этого от него и не требовалось.

В пятьдесят пятом папочка снова пошла в дело: по крайней мере троих уволили из органавтов -- и именно тогда попадает она в поле зрения моего Умницы, в распоряжении которого к этому моменту уже было кое-что аналогичное.

В августе 1948-го полковник медицинской службы, хирург Иван Захарович Габуния в присутствии множества свидетелей умер странной и страшной смертью за две минуты до начала пустяковой операции -- рядовой апендэктомии, -- которую он намеревался произвести. Больной, полностью подготовленный, уже лежал на столе, а Иван Захарович не спеша, с обычными своими шуточками-прибауточками, докуривал последнюю сигаретку "перед потрошением организма", -- тоже полностью готовый, с марлевой маской на груди и с обтянутыми резиной, отмытыми, разведенными в стороны, ладонями вперед, руками, так что дымящуюся сигарету держала пинцетом и подносила ему к губам молоденькая медсестра. Строго говоря, эта медсестра и была единственным подлинным свидетелем события, остальные набежали со всех сторон позже, услышав нечеловеческий вопль несчастной девчонки, совершенно обезумевшей от ужаса. А ведь она была как-никак медсестра, причем медсестра Военно-медицинской академии, всякой крови и развороченной плоти успела навидаться, но даже ей показалось непереносимо ужасным, когда у человека, который только что мирно затягивался табачным дымом из ее рук и отпускал в ее адрес плотоядные шуточки, вдруг оба глаза вылетели из орбит и смачно шлепнулись в рукомойник. Иван Захарович Габуния умер практически мгновенно, еще до того, как обездвиженное тело его оказалось на кафельном полу.

Один из врачей, производивших вскрытие, сказал мне позднее: "Такое впечатление, что в черепной коробке у него вдруг возникла некая зона высочайшей температуры, мозг -- мгновенно _в_с_к_и_п_е_л, и образовался клуб раскаленного пара под большим давлением", -- со всеми вытекающими из этого чудовищными последствиями, добавил бы я: кипящую смесь выбросило через все предусмотренные природой отверстия черепа, но сам череп выдержал, только разошелся поперечный шов -- не помню, как он называется по науке.

Следствие было начато по всей форме, но не успело еще даже по-настоящему зайти в тупик, как дело было изъято у военной прокуратуры и передано в органы. Во-первых, Иван Захарович был старым заслуженным нашим агентом (кличка Морзе, кличка Атташе и даже кличка Зоя), а во-вторых, возник к этому событию интерес некоего научно-исследовательского учреждения, занимавшегося разработкой нового оружия. По некоторым слухам, разрабатывали они там так называемую вакуумную бомбу и, видимо, нечто знакомое по своим предшествующим экспериментам усмотрели в обстоятельствах гибели агента Зоя. Впрочем, сходство оказалось, надо думать, поверхностным, дело через месяц снова появилось у нас с научной резолюцией "интереса не представляет", и все пошло чередом. Взяли и закатали на двадцать пять лет другого полковника медслужбы, излишне гонористого и болтливого знатока радиационных поражений кожи, агент Зоя давно его уже и весьма квалифицированно разрабатывал, так что слепить дело труда не составило, надо было только выбить из него признание в террористической деятельности в отношении сотрудника органов, а это уже была чисто техническая проблема. Смертная казнь тогда была еще в отмене, но, насколько я выяснил, гонористый полковник и без нее благополучно сгинул на зоне. Дело ушло в архив.

1950-й, снова август. Шерстнев Константин Ильич, кандидат физико-математических наук, физик-теоретик, диссертация -- закрытая, на момент события -- председатель приемной комиссии физического факультета. Мне удалось найти одного из членов этой комиссии, который наблюдал событие воочию. Все произошло около пяти часов дня, закончилось собеседование (оно тогда называлось _к_о_л_л_о_к_в_и_у_м), группа медалистов была человек тридцать-сорок, подавляющее большинство приемных дел никаких сомнений не вызывало, почти всех благополучно приняли, двоих-троих рабиновичей-гурштейнов благополучно отклонили, работа близилась к концу, но тут возник вдруг бешеный спор между Шерстневым и, скажем, товарищем Кадровым (будем называть его так). У одного из абитуриентов (рассказывал мой свидетель) анкета оказалась не в порядке, видимо, что-то неладно было у него с родственниками, видимо, был он, бедняга, ЧСВН, то есть "член семьи врага народа", и товарищ, будем называть его Кадров, уперся: нет. Шерстнев, как председатель, к этому "нет" был готов заранее и подозрительного абитуриента во время беседы буквально досуха выжал -- задал ему несколько десятков вопросов, в том числе и на сообразительность тоже, имея целью создать благоприятную базу для вполне законного отклонения. Но парнишка оказался головастый, на большинство вопросов ответил вполне удовлетворительно, а одну задачку раздраконил с ходу просто даже блистательно. И Шерстнев его полюбил! "Плевать я хотел на ваше НЕТ! -- орал он товарищу Кадрову. -- Вы говорите НЕТ, а я говорю ДА! Хватит устраивать здесь перебдёжь! Я же не возражаю, когда вы космополитов отгоняете, я их и сам не люблю и вредными считаю. Но обескровливать советскую физику я вам не позволю! Этот парень, может быть, лучший из всего нынешнего приема, а вы его из-за своей инструкции отклонить хотите? Мало ли что инструкция! На вашу инструкцию -- моя найдется, посильнее вашей!.." Они пререкались так минут пятнадцать, и все свирепее, и все страшнее было их слышать, потому что каждому из членов комиссии ясно уже было, что столкнулись здесь два подразделения одного ведомства, одно опаснее другого, и пуганые члены комиссии кто в стол глядел, язык проглотивши, а кто только глазами молчаливо лупал то на одного из спорщиков, то на другого. И вот когда все ждали, чем же ответит товарищ, будем называть его Кадров, на очередной свирепый выпад разгорячившегося и в горячке перешедшего уже чуть ли не на открытый текст председателя Шерстнева, когда все глаза устремлены были на явно поприутихшего товарища Кадрова, готового уже, по всей видимости, уступить сильнейшему, вот тут-то это и случилось.

Раздался звук, словно огромную пробку вышибло из огромной бочки с брагой, и сейчас же -- сильнейший грохот, звон и лязг разбитого стекла. В свою последнюю секунду жизни Константин Ильич Шерстнев стоял у окна, и когда череп его разлетелся вдруг, тело без головы повалилось прямо в стекло. Был Шерстнев человек крупный, плечистый, тяжелый, рама под его весом хрустнула и надломилась, а стекла вылетели полностью, ни одного из четырех не осталось.

Следователь, волочивший это дело, видимо, упоен был идеей, что Шерстнева застрелил некий снайпер извне. Следа пули в осколках стекла обнаружить не представлялось возможным, что же касается самой пули, то это, надо думать, была пуля особого типа... Завоняло шпионажем, секретным оружием, диверсией -- словом, двоих посадили (в том числе одного -- из членов комиссии), дело отправили в архив, уцелевшие члены комиссии дали подписку о неразглашении и впоследствии все до единого были завербованы. Это всё -- несущественно. Существенно же то, что мне пришло в голову спросить моего свидетеля (кличка Коржик): как звали того абитуриента, из-за которого, собственно, и разгорелся скандал? И существенно, прямо-таки первостепенно важно, что у Коржика память оказалась что твой капкан: КРАСНОГОРОВ, ответил он мне не задумываясь.

Если бы он сказал, допустим, "Алексеев", я, скорее всего, и сегодня бродил бы как в тумане, хотя на память и я не жалуюсь. Но одно дело (будучи Красногорским) запомнить фамилию Алексеев, или Кузьмин, или даже Логинов, и совсем другое (будучи, повторяю, Красногорским) зацепиться за фамилию Красногоров. И я зацепился. Зацепочка была слабенькая, словно паутинка приклеилась, но эту фамилию я уже впредь забыть не мог. Первый звоночек прозвенел, хотя я еще, разумеется, этого тогда не понимал.

Весной 1955-го года гибель постигла проректора Четвертого медицинского института Сергея Юрьевича Каляксина. Свидетелей происшествия не оказалось. Тело обнаружили спустя двое суток после события смерти на каляксинской даче в Комарово -- покойный уехал на уик-энд, к назначенному времени не вернулся, родные кинулись искать (у него было неважное сердце) и нашли -- в постели, с размозженной головой, уже в трупных пятнах. У Каляксина было неважное сердце, вполне развитой диабет, камни в почках, еще что-то, а умер он от "разрыва мозга" -- болезни, которая науке неизвестна и, собственно, болезнью-то называться не может. На судебно-медицинской фотографии у Каляксина, лежавшего на спине под одеялом, вместо головы была какая-то беспорядочная каша и -- два совершенно целых уха, справа и слева от этой каши.

Времена стояли на дворе уже вполне цивилизованные, Первая Оттепель, никого не посадили, никого даже не вербанули по случаю, дело смотрелось "глухарем" изначально, его проволочили кое-как -- сначала уголовка, потом мы -- и в конце концов со вздохом облегчения заморозили. Ну какое кому дело до смерти безвестного проректора? Работник он был поганый, лентяй и распустеха, терпеть его на службе не могли и терпели только из-за связей его с нашим ведомством, человечек -- не ах, родственники, похоже, с облегчением вздохнули, с азартом погрузились в дележ наследства и отнюдь не рвались к высокому начальству с требованиями "немедленно найти и покарать" (наоборот, следственные действия с ними было проводить -- сплошное мучение: на допросы они не являлись, заинтересованности не проявляли, показаний никаких дать были не способны, даже самых элементарных)... Он и агентишко-то был весьма посредственный -- глупый, трусливый и безынициативный. И вообще, надо сказать, время было такое, что не способствовало по-настоящему азартному расследованию: шла новая волна, смена кадров, все тряслись в ожидании судьбы своей и работали спустя рукава. Так что дело заглохло быстро и прочно -- в мертвую.

И целых десять лет ничего больше не происходило.

В июне 1965-го на тихой улице Москвы был найден труп Александра Силантьевича Калитина, молодого еще человека, журналиста и газетчика, довольно известного уже в профессиональных кругах. Его считали талантливым. (Мне приходилось читать его статьи -- и в самом деле, интересно, он умел раскопать любопытную информацию и ловко подать ее: от него первого узнал я, например, почему в России традиционно разводят жирных свиней, в то время как в мире давно уже перешли на свинину чисто мясную, беконную.)

Он был человек, в свои еще молодые годы уже сильно пьющий, в пьяном виде -- задиристый и небезопасный, так что сама по себе его уличная смерть мало кого (из знакомых) удивила -- ну, надрался, ну, прицепился к кому-нибудь, ну, не на хорошего человека напал... Правда, нехороший человек так его отделал, что голову отреставрировать даже мастера похоронных дел не сумели, хоронить пришлось в закрытом гробу. Но в остальном история была совершенно рядовая, улично-уголовная, типичная пьяная зверская драка, его даже не обобрали -- карман у него был полон денег (кстати, так и не удалось установить, откуда он, вечно нищебродствующий журналист, надыбал в одночасье больше тысячи рублей).

Такие истории происходят -- по сотне в месяц. Разве что -- повышенная, гипертрофированная даже, зверскость расправы да то обстоятельство, что был Калитин "нашим человеком", причем добровольцем: сам пару лет до того пришел, предложил свои услуги и давал вполне квалифицированные разработки на самых разных людей из кругов так называемой творческой интеллигенции.

Конечно, специалисты сразу же усекли, что нехороший человек орудовал отнюдь не ломом, не кастетом, а вообще неизвестно чем. Но все результаты следственной экспертизы оказались чисто негативными: нет, нет, не то и не это тоже. Глухарь. Архив.

Если тебя, по молодости твоих лет, удивляет, может быть, как легко и просто отправляют у нас в архив страшные и совершенно загадочные преступления, то имей в виду: во-первых, не так уж легко и просто, как я это здесь (для краткости) описываю; а во-вторых, знал бы ты, какие поразительные, ужасные и таинственные истории погребены в архивах! Если бы "разрыв мозга" зафиксирован был лишь единожды, то ничего такого уж загадочного и таинственного в этом событии не виделось бы опытному человеку, имеющему возможность сравнивать. "И не такое случается", -- сказал бы он, криво ухмыльнувшись, и был бы прав.

Однако никогда не было еще замечено ранее, чтобы загадочно необъяснимые преступления шли СЕРИЕЙ! И стоило появиться на нашей сцене моему Умнице, стоило ему поймать СЕРИЮ, как сама собою возникла ПРОБЛЕМА. Умница эту проблему ощутил, почуял, нащупал, словно большого рака под корягою, но увидеть ее так и не смог. Он не смог сформулировать ее. Он только попытался найти скрытые закономерности. В деле сохранились его разрозненные заметки, вопросы, которые он задавал себе, следы попыток ответить на эти вопросы.

"Все жертвы -- сотрудники органов. Случайность? Нет ли аналогичных случаев, когда жертва с органами не связана?" И поздняя, другими -- красными -- чернилами приписка: "Не обнаружено. 16.02.1969".

"Все пострадавшие -- ленинградцы. Даже Калитин, убитый в Москве, приехал из Ленинграда. Центр -- в Ленинграде?"

"Соответствующее оружие -- возможно. Но только теоретически. Практически -- громоздко и непрактично".

"Ни одной женщины. Случайность?" И -- красными чернилами: "Пенза, 1966. Сексуальный маньяк. Орудовал специально изготовленным молотком, мозжил головы. Восемь жертв. ТОЛЬКО женщины!"

"Из пяти случаев: три -- лето, один -- весна, один -- осень. И ни разу -- зима? Странно".

И так далее.

Кто же он был, мой Умница? Из намеков, похмыкиваний, полувзглядов, начальственных раздражений и прочих междометий опрошенных людей возникла у меня гипотеза, что драпанул он, мой Умница, в свое время за бугор. А жаль! Ей-богу, жаль.


Поиск предназначения, или Двадцать седьмая теорема этики

Стругацкие

Глава 2

Папка сразу же заинтересовала меня солидностью материала. Это было нечто добротное, крепко сколоченное и без никаких натяжек. Это было -- НАСТОЯЩЕЕ. Я провозился с нею довольно долго: поискал и нашел уцелевших свидетелей, поговорил с некоторыми следователями, консультировался с оборонщиками.

От следователей ничего нового узнать мне не удалось, все они были уже в годах, все -- на пенсии, все -- обиженные, не оценили их заслуг перед партией, перед народом, проперли в отставку, а они ведь были тогда -- в самом соку... Я и не надеялся услышать от них новые факты. Новые версии меня интересовали, новые гипотезы, новые идеи: КАК это могло произойти? Ничего интересного я от них не услышал. "Э-э-э, капитан, а ты видел, что выделывает в человеке пуля со смещенным центром тяжести?.." Но я знал, что это была не пуля. И не лазерный луч. И не термоимпульс. Оборонщики объяснили мне (как, в свое время, и моему Умнице), что устроить такой "разрыв мозга" -- можно, причем даже технически можно, а не только теоретически, но -- зачем? Существует так много простых, удобных, компактных, экономных, тихих способов... Зачем нужно это варварское разбрасывание мозгов с помощью установки, которую пришлось бы монтировать на танк или артиллерийский тягач?

Теперь-то я понимаю, что пытался тогда найти ответы на вопрос, который ответа не имеет. Я понимал краем сознания своего, что на самом деле вопрос КАК ЭТО ДЕЛАЕТСЯ может вообще оказаться второстепенным, но мне казалось, что в любом случае ответ этот нужен -- даже если он и не продвинет меня вперед. Я вообще искренне полагал тогда, что всякий правильно поставленный вопрос содержит в себе половину ответа. В том, что вопрос поставлен ПРАВИЛЬНО, я не сомневался ни секунды. Что может быть правильнее вопроса: "Каким именно орудием совершено преступление?" Аз и буки любого уголовного расследования... Откуда мне было знать, что расследование я затеял вовсе не уголовное, да, пожалуй, и расследованием это нельзя было называть -- во всяком случае, в обычном юридическом понимании этого слова.

В 1971-м, опять же осенью, в ноябре, произошла смерть Николая Аристарховича Каманина. Эта смерть наделала шуму в городе (да и не только в городе -- Москва в конце концов тоже вмешалась) и породила множество слухов, в том числе и дурацких, но обязательно -- страшных. Правдою было только то, что тело и в самом деле обнаружила приходящая прислуга, старинная знакомая Каманина, соседка его еще по коммуналке, с тех флибустьерских времен, когда молоденький Коля-петушок только начинал себя пробовать на ниве отечественной словесности, мечтая заделаться великим пролетарским писателем, потрясателем человеческих душ, ревущим рупором партии и комсомола.

Женщина (собственно -- старуха, ей было под восемьдесят), крепкая, кряжистая деревянная старуха эта явилась, как обычно по средам, в девять утра, открыла парадную своим ключом и обнаружила, что Коля Аристархович опять нажравши, еще с ночи, -- свет в кабинете горит, а сам лежит на столе всем телом на своих бумагах и спит, и две бутылки тут как тут -- одна пустая под креслом, а вторая -- на донышке -- на маленьком столике, рядом с машинкой.

(К этому времени Николай Каманин был уже законченным алкоголиком. Великим потрясателем душ он не стал, хотя и числился среди первых, не знаю, было ли удовлетворено его честолюбие, но как и многие люди его поколения, прошедшие армию, верноподданические взлеты, идеологические падения, партийные проработки, вербовку в органавты, отчаянные приступы диссидентства, обращающиеся вдруг в приступы отчаянного жополизания, -- люди, пережившие Великий Страх, и Малый Страх, и страх Страха, и прочие прелести эпохи строительства окончательного и бесповоротного коммунизма, он к старости сделался мягким, тихим, трусливым, в меру подловатым и сильно пьющим субъектом -- из тех, про кого говорят: "Ну, этот -- человек невредный, можно даже сказать -- порядочный". В конце концов, все познается в сравнении. Но он и в самом деле был невредным. Ему было уж под семьдесят, он страдал ишемической болезнью сердца, отчаянно боялся рака, бросал ежемесячно курить и любил красненькое. Собственно, больше он ничего уже и не любил -- ни женщин, ни читать, ни тем более -- писать, ни телевизор смотреть, ни кино, ни приемы-рауты, на которые его постоянно приглашали, -- ничего он не любил, кроме красненького. Ему было безразлично, что именно: шерри это бренди, или какая-нибудь "запеканка", или саперави, или забугорный портвейн, а когда ничего этого под рукой не было, он брал обыкновенную водяру и закрашивал ее вишневым сиропом или клюквенным вареньем.)

Ворча и раздражаясь по поводу свиней, которые где живут, там и гадят, старуха принялась прибирать в кабинете, который, как ей показалось, был на этот раз не только весь замусорен, но еще вдобавок и заблеван. И тут она, потянувшись выключить настольную лампу, вдруг увидела, во что превратился ее Коля Аристархович...

Фактически дело это было спущено на тормозах. В обком доложили, что очень похоже на пьяное самоубийство, в некрологе сказано было "при трагических обстоятельствах ушел из жизни", на самом же деле никто, как и прежде, ничего не понял, но поскольку не было ни ограбления, ни орудия преступления, ни мотивов -- вообще ничего не было, кроме напрочь свихнувшейся старухи, тупо повторявшей одно и то же: "...головенки-то нету, а? Нету у ево головенки!.." -- поскольку ничегошеньки не было, то и сделать ничего было нельзя.

Я понял, что появилось пополнение моей папки, сразу же, как только дошли до меня слухи, распространившиеся, естественно, и по Управлению тоже. Но пришлось потерпеть-подождать пару месяцев, пока дело не пошло на списание, и тут уж я его заполучил на совершенно законных основаниях -- в распоряжение нашей особой группы по соответствующему письму моего непосредственного, Дорогого моего Товарища Шефа.

Шестое дело легло в папку, как патрон в обойму -- туго, ловко и на свое место. Опять Ленинград, опять не зима, опять мужчина... Опять органавт. Хотя настоящим сексотом назвать его было, пожалуй, нельзя. Он был ПРИХОДЯЩИЙ. (В сорок девятом, во время и во имя борьбы с язвой космополитизма, вызвали его куда следует и по-доброму предложили сказать что положено по поводу одного видного литературоведа. Не грозили, кулаком не стучали, тем более уж -- не пытали ни в коей мере, просто попросили, как нормального советского человека, как гражданина, как исконного, коренного русака, наконец. А он -- только что женился на красивой, на молоденькой, только что квартиру хорошую получил, в центре, только что на сталинскую его выдвинули... Сказал. Всего-то и сказал: вместо НЕТ -- ДА. Делов! Но всю жизнь потом, бедняга, мучился. Сказанное им ДА и в ход-то не пошло: литературовед, как у поэта сказано, "возьми и перекинься башкою в лебеду" еще до окончания следствия, но подписанная бумага -- осталась. И он это знал и помнил. И они знали, что он знает. И когда нужна бывала от него КОНСУЛЬТАЦИЯ -- обращались. И отказа от него не было. Потому что сильнее страха зверя нет. Один раз он, правда, взбрыкнул -- взял да и возвысил свой голос в защиту тунеядца Бродского. Но сразу же, на другой день уже, -- притих. Погас, замолчал, прижал уши. И немедленно уехал в Болгарию, на конгресс прогрессивных деятелей искусства. "Почти не одеваясь". И Господь с ним, не мне его судить.)

Статистики прибавилось, и я уже прокручивал в мозгу совершенно идиотскую очередную "закономерность" -- из шести жертв трое имеют фамилии, начинающиеся на КА и оканчивающиеся на ИН, причем КАманИН это псевдоним, а настоящая его фамилия была КАрамазИН, а Гугнюк взял себе фамилию отчима, отец же у него был -- КАлабахИН, -- я прокручивал эти данные, вспоминая читанное ранее по поводу магической лингвистики, теории заклинаний и прочей косноязычной самиздатовской ерунды, как вдруг натолкнулся в описи материалов, приложенных к делу Каманина, на фамилию "Красногоров". Среди прочих бумаг, заляпанных кровавой размазней, обнаружились две позиции, исключительно важные: машинописная копия романа Станислава Красногорова "Счастливый мальчик" и незаконченная рецензия мертвеца Каманина на этот роман, где сочинению пелась хвала и предлагалось автора немедленно принять в Союз писателей и уж во всяком случае -- в декабре послать в Бомбей на встречу молодых писателей Евразии.

Я забегал, как ошпаренный таракан.

Несколько дней было убито на запросы, телефонные звонки, личные встречи и листание архивных папок. Основательно добавило мне путаницы, что в Питере оказался еще один С._Красногоров, журналист, регулярно пописывающий на морально-воспитательные темы, однако романа "Счастливый мальчик" он не писал, на физфак в пятидесятом не поступал и вообще оказался толстым одышливым дядькой, не подходящим к делу ни по возрасту, ни по образу жизни. И звали его -- Сергей.

Но в конце концов я его нашел. И пришел к нему на работу -- посмотреть. И задействовал все свои каналы и связи, чтобы собрать о нем информацию. А ведь я тогда не читал еще его романа -- так, перебросил несколько страниц и отложил без интереса (не люблю самиздата). Это была ошибка. Надо было прочитать сразу же. Я сэкономил бы много времени. Впрочем, мне все равно надо было как следует РАЗРАБОТАТЬ его, а это требует месяцев и месяцев...

Не могу сказать (в отличие от какого-то литературного героя), что не верю в случайные совпадения. Наоборот, как раз верю, и был неоднократно наблюдателем совпадений поразительных и совершенно при этом случайных (одно только совпадение Красногоров -- Красногорский чего стоит). Но когда обнаружилось, что перед смертью своей хороший писатель Каманин читал рукопись именно КРАСНОГОРОВА и при этом того самого, чья кандидатура обсуждалась свирепым физиком Шерстневым за секунду до его, Шерстнева, ПОДОБНОЙ ЖЕ гибели, -- тут, знаешь ли, пахнуло на меня уже не простым совпадением, тут запахло ТОЖДЕСТВОМ!

Что, собственно, следовало из этого тождества? Да ничего, пожалуй. Просто появился новый связующий фактор. Человек, доселе вроде бы совершенно посторонний, оказался отнюдь не посторонним. Был в тени до сих пор, много лет был в тени, и вдруг -- попал в луч прожектора... До сих пор как бы не существовал, и вдруг -- возник из ничего... Симпатичный на вид, рослый, несколько склонный к полноте, хороший работник, вольтерьянец, конечно, и скрытый диссидент, но не дурак, не радикал, а -- либерал, скорее; добрый товарищ, хороший сын, добрый семьянин... Он понравился мне, признаюсь, по-человечески понравился, но чем больше узнавал я о нем, тем меньше понимал, как оказался этот человек в сфере моего внимания. Что он там делает, в этой сфере? Ведь он же явно -- ни сном ни духом. Живет жизнью простой и здоровой, что уже само по себе не часто встречается в наше заполошное время, любит друзей, нежно любит жену, работу свою безусловно любит. И ничего ему, помимо всего этого, похоже, и не надо. Он самодостаточен. Он спокоен. Он -- из другого, спокойного, почти замкнутого, мира, со своими заморочками, разумеется, со своими тараканами и прибабахами, но -- из другого... Как занесло его в мой, поганый, кроваво-слякотный, где живут, копошась, суетные сексоты и вдруг -- умирают, убитые внезапно неведомой и невидимой непреклонной и слепой силой?..

Особого труда не составило узнать, что Александр Калитин был другом, и притом -- близким, моего Красногорова. Они учились вместе, они вместе пили, вместе гонялись за девочками, читали друг другу юношеские сочинения и вместе пели совместно придуманные песни. И последние донесения свои по инстанциям посвятил Калитин именно ему, Красногорову, а также и другому члену их компашки, Киконину Виктору Григорьевичу, ученому.

Иван Захарович Габуния, военный хирург, жил, как выяснилось, в соседнем доме и хаживал в гости -- имел матримониальные намерения в отношении Красногоровой Клавдии Владимировны, нацеливался вот-вот уйти в отставку, жениться на этой славной и сильной (уже немолодой тогда) женщине, увезти и ее, и сына ее, угрюмого, нелюбезного подростка Славу, к себе на родину, в Поти, где у него был дом, сад, катер...

Каляксин Сергей Юрьевич, проректор Четвертого медицинского, похоже, с моим Красногоровым знаком не был, во всяком случае, никаких прямых связующих нитей установить мне не удалось. Но он наверняка -- скажем лучше, ПОЧТИ наверняка -- знаком был со студентом названного института Виктором Кикониным, лучшим и ближайшим другом Красногорова.

Узел завязывался все крепче. Пустые клеточки заполнялись. И осуществлялись все маленькие предсказания, которые я позволял себе делать. Я нашел его. Это был ОН.

Может быть, именно здесь уместно, наконец, объяснить тебе, почему, собственно, все это так меня волновало и занимало. С точки зрения постороннего холодного ума мои волнения, моя беготня, мой азарт представляются -- должны представляться -- чем-то несерьезным, вполне нелепым, бессмысленным даже. Взрослый, солидный, семейный человек, сотрудник серьезной авторитетной организации занят черт-те чем: уголовщина не уголовщина, фантастика какая-то, мистика, глупость... И все это -- на уровне некоей клубной самодеятельности, без прямого указания, без санкции начальства, словно я не офицер на службе, а какой-то юный энтузиаст-мэнээс в поисках материала для очередной статьи.

Я знаю, ты -- романтик, в самом чистом смысле этого слова, искатель необычайного, ты, я знаю, и не нуждаешься в иных мотивах, если имеет место острое желание раскрыть тайну. (По крайней мере, таков ты сейчас, когда я пишу этот текст, в конце восьмидесятых.) Но ты также знаешь, должен знать, что отец твой -- сухой и равнодушный прагматик, рационалист, прикладник, работяга, для которого романтизм есть лишь удобное свойство человеческого характера, позволяющее использовать этого человека по мере служебной необходимости.

Таков я сейчас, и таким я был всегда, сколько себя помню. Прагматик. Рационалист. Ходячая ЭВМ. Никак уж не псих, свихнувшийся на паранормаликах, и не бескорыстный ученый ум, алчущий бескорыстного познания, но и не службист, впрочем, поставивший себе целью найти преступника и продвинуться по карьерной лестнице аж на три ступеньки разом вместо очередной одной.

Не хочу углубляться в историю, в глупые детские свои переживания, в стыдные отроческие, в бездарные юношеские -- ничего хорошего нет там, и вспоминать все это я не люблю (гарнизоны, гарнизоны, гарнизоны, выжженные глиняные пустыни, холодные голые горы, равнодушные ковыльные степи, душные вечера, зудящие москитами, ледяные сквозняки в клопиных домишках, злобные одичалые дружки, грубая еда, солдаты куда ни глянешь, заморенные и скучные, и заморенный скучный отец -- вечный, беспросветный, безнадежный капитан). Я понимаю, что я родом -- оттуда, весь, целиком, со всеми своими оттенками и переливами, но не намерен, по крайней мере здесь и сейчас, заниматься самоанализом и реставрацией пережитого.

Отыскать в округе самого сильного и опереться на его силу. Эта примитивная формула управляла мною с незапамятных времен, а я управлял своею жизнью, исходя из этой формулы. Я подал и вступил в партию, ибо не было в округе большей силы, чем она, а когда мне предложили, я поступил в школу КГБ, ибо понимал уже к этому моменту, что _о_р_г_а_н_ы_ -- что бы о них ни говорили -- это сила самой Силы, оберегающая и разящая. И я охотно взялся работать с паранормаликами, ибо почуял именно здесь возможности, которые не найти было более нигде.

Я убедился, что нахожусь на правильном пути, когда своими глазами увидел человека, способного, так сказать, _в_з_г_л_я_д_о_м_ расщеплять деревья и разрушать каменные стены. Разумеется, он делал это не взглядом... Строго говоря, он вообще этого не _д_е_л_а_л... Это долго объяснять, дружище, да и бессмысленно это объяснять: человека этого давно уж нет в живых, да и глуп он был и бездарен при всех своих поразительных потенциях...

Найти носителя Мощи! Вот задача, которая захватила меня и двигала мною на протяжении нескольких лет. Я создал спецпансионат и в стенах его чувствовал себя золотоискателем, оказавшимся вдруг посреди нового Эльдорадо. Я искал. Я ждал. Я рылся в архивах. Я верил.

Я не псих, не романтик, не мистик и не фанатик. Я -- человек практики. Я хотел найти в этом мире СИЛУ, и я искал ее, и я в конце концов ее нашел.

...Я заставил себя все-таки сесть и прочесть его роман -- просто для полноты картины. И все окончательно стало на свои места. Гипотеза моя -- выстроилась. Никому на свете не мог бы я эту гипотезу изложить, никто не поверил бы мне, никто не принял бы меня всерьез, но я ведь и не собирался этого никому рассказывать. Это было -- мое. Я шел к этому несколько лет. Я ждал этого. Я надеялся на это. И я это заполучил. Это был наконец ОН.


Поиск предназначения, или Двадцать седьмая теорема этики

Стругацкие

Глава 3

Полагаю, ты уже понял ситуацию. К середине 72-го года в моей папке было шесть достоверных случаев "разрыва мозга". Во всех этих шести случаях ближе или дальше от события наблюдался человек по имени Станислав Зиновьевич Красногоров, 1933 года рождения, русский, научный сотрудник ВНИИТЭКа, кандидат физмат наук, женат, детей нет, в быту скромен, симпатичен, очень обыкновенен, выделяется среди остальных прочих разве что этой своей бытовой скромностью, ненастырностью, антикарьеризмом, даже какой-то ограниченностью, если угодно... Но в конце-то концов, таких людей хоть, может быть, относительно и немного, но в абсолютном исчислении, слава богу, не так уж и мало -- сотни тысяч их и миллионы. Однако же именно эта обычность, эта абсолютная неброскость, эта спокойная и даже достойная (или -- самодовольная?) обыкновенность делали совершенно уж непонятной и загадочной явную его причастность к смертоносным событиям.

Я составил таблицу. Мне хотелось свести воедино всё наиважнейшее, всё, казавшееся мне тогда наиважнейшим, я был уверен, что закономерность есть и что, найдя эту закономерность, я пойму об этом человеке ВСЁ, и тогда начнется новая эпоха -- для меня, для него, для мира... Мне пришлось повозиться, прежде чем я нашел ответы на простейшие вопросы: была ли жертва знакома с Красногоровым? Если да -- то насколько близко? Если нет -- то какова мера связи между ними? Жертва -- она вредила Красногорову? Каким-то образом мешала ему? Была ему опасна? А если нет, то, может быть, внушала ему почему-то отвращение, неприязнь, идиосинкразию какую-нибудь?.. Я поднял заново все дела из моей папки, нашел всех, кто оставался живым, переговорил с ними, изучил красногоровский роман так, словно это был не роман, а отчет о следственных действиях (в каком-то смысле это так и было), собрал агентурные сведения о САМОМ (пять человек разрабатывали эту линию, это был пик моей популярности у начальства, я получал разрешение на все, что мне было нужно: параллельно шла разработка замечательного паранормалика по кличке Вовкулак -- он и в самом деле, похоже, был вовкулака-оборотень, и начальство возлагало на него большие надежды и на меня тоже -- ведь отловили его в одном из МОИХ спецпансионатов). К началу 73-го таблица моя выглядела примерно так.

Николай Остапович Гугнюк, следователь НКВД.

Степень знакомства: незнаком.

Отношения: никаких.

Связь: осенью 1941-го вел дело Амалии Михайловны Берман, соседки Красногорова по лестничной площадке, вхожей в их дом.

Вредоносность: намеревался эту Берман пустить в расход, после его гибели ее почему-то (почему? -- вот вопрос!) отпустили, и она спасла жизнь маленького Славы Красногорова.

Иван Захарович Габуния, военный хирург, полковник.

Знаком, друг дома. Был нелюбим по причинам самого общего характера -- дети, оставшиеся без отца, как правило, не любят потенциального отчима. Желал будущему пасынку исключительно и только добра.

Константин Ильич Шерстнев, физик.

Знакомы -- в том смысле, что виделись и общались. Хотел Красногорову добра, но: во-первых, Красногоров, разумеется, этого знать не знал, а наблюдал как раз обратное -- человека, который всячески хочет его ущучить; а во-вторых -- субъективно Шерстнев хотел добра, а объективно? Если учесть вероятные последствия: пожизненное (фактически) заточение в секретном ящике, несвободу, лейкемию, наконец?..

Сергей Юрьевич Каляксин, проректор Четвертого медицинского.

Никаких прямых связей между ними установить не удалось. Только -- косвенные, через Виктора Киконина, друга Красногорова. Этот Каляксин -- самое, пожалуй, слабое звено в общей цепи фактов. (Я ведь через одного человека знаком с Берией, через одного -- с президентом Фордом и всего через двух -- с дедушкой Лениным. Ты знаешь эту забавную игру под названием "Тесен мир". Ты и сам знаком с товарищем Сталиным всего лишь через двух человек -- через меня и моего первого начальника.) И все-таки хоть и слабая, но связь есть. А ведь могло бы и не быть никакой!

Александр Силантьевич Калитин, журналист.

Близкий и любимый друг. Отношения -- не теплые даже, а горячие. Правда, Калитин стучал на своего любимого и близкого, но Красногоров никак не мог этого знать, да и стук был вполне невинный, не порождающий ни мер, ни санкций.

Николай Аристархович Каманин, писатель.

Если и были знакомы, то поверхностно: пришел, принес роман, ждал решения мэтра, не дождался. Каманин желал Красногорову только добра. Красногоров любил и ценил Каманина как писателя и как человека. Никаких других сведений (даже о шапочном знакомстве!) собрать не удалось.

Был еще неизвестный и неустановленный "людоед" из романа -- фигура то ли выдуманная, то ли, может быть, вполне реальная, однако же сраженная, на самом деле, никакой не мистической силою, а самым прозаическим осколком.

И был сам роман: странное неосознанное признание паранормалика в своей паранормальности.

Никаких закономерностей не усматривалось. Среди жертв были близкие знакомые, но и люди, которых он, скорее всего, и в глаза-то не видел, не мог даже видеть в принципе! Кого-то из них он любил, а кого-то -- терпеть не мог. Кто-то из них действовал во вред ему, а кто-то, напротив, -- на пользу... Да и знал ли он об этой их деятельности? Вряд ли, ох вряд ли, но если даже и знал (тоже каким-то вполне таинственным способом), то почему косил их всех подряд, не вдаваясь в подробности? И главное: КОСИЛ ли?

Я более не задавался вопросом: КАК? КОСИЛ ли их он, вот в чем была проблема, были они его мишенью или умирали просто потому, что он БЫЛ, ЖИЛ, ДЫШАЛ, ЕЛ, СПАЛ, ЛЮБИЛ -- как тысячи и тысячи из нас ежегодно умирают без вины и смысла, только потому, что существуют на свете вибрионы, кокки, бациллы, вирусы -- живут, дышат, едят, спят, размножаются, не подозревая даже о нашем существовании, ничего не зная о нас, даже не умея этого знать... Как не задумываясь и не зная, топчем мы на лесной тропинке или на городском асфальте муравьев и букашек, как небрежным и бесцельным движением в долю секунды уничтожаем, может быть, целые микромиры.

Информации, которой я располагал, мне не хватало. И я не знал, где еще искать недостающее. То, что мне было нужно, неизвестно было никому. Даже ему самому, может быть. Скорее всего. Почти наверняка.

Это омерзительное "почти", все эти ненавистные "скорее всего", "наверное", "надо полагать" -- угнетали меня и убивали. Я должен был ЗНАТЬ, а не "полагать". Все решалось для меня в эти месяцы. ДА или НЕТ. Только ДА или НЕТ, и никаких "почти".

В отчаянии я ломал голову над экспериментом, который дал бы ясный и однозначный ответ на все вопросы. (Кажется, это называется _э_к_с_п_е_р_и_м_е_н_т_у_м_ _к_р_у_с_и_с.) Уже тогда догадывался я, что такой эксперимент невозможен в принципе, но он был слишком нужен мне, чтобы прислушиваться к стонам измученной моей интуиции.

Сейчас мне стыдно вспоминать об этом времени. Труднее всего простить себе две вещи из прошлого: трусость и глупость. Однако я пишу здесь об этом, потому как полагаю важным, чтобы ты знал об этих моих глупостях -- вдруг тебе самому придет на ум ставить подобные же эксперименты.

Сначала я организовал обыкновенный гоп-стоп. Задача: проучить, то есть ни в коем случае не убивать, не калечить, но влепить гаду так, чтобы обоср..ся. Идиот. На что я рассчитывал? Чего, собственно, хотел? Чтобы Серегу и Сашку в одно прекрасное утро нашли в подворотне с лопнувшими мозгами? И Серега этот и Сашка -- положим, мразь, подонки, не жалко ни чуть-чуть, но -- ведь сразу же масса дополнительных проблем, масса отчетов и объяснительных, новое и новое вранье по инстанциям, и -- для чего? Чтобы я мог сказать наконец с уверенностью: "Да, это -- ОН"? Кому сказать, кретин? Я никому ничего не собирался говорить. Себе, может быть? Но я и так знал, что это -- он... Затея идиотская, совершенно бессмысленная и безнадежная. Она не могла дать никакого решающего результата, и никакого результата она и не дала -- только удлинила список уныло однообразных вопросов да список косвенных доказательств паранормальности, которых и без того хватало с избытком.

Агенты никак не могли выйти на контакт. Объект был словно заговорен. Либо вдруг, буквально ниоткуда, сваливались в зону контакта нежданные и даже невозможные свидетели (например: комиссия исполкома по проверке работы только что закупленной шведской дерьмососной машины -- три черные "Волги", толпа сытых молодчиков с "мальборо" в зубах и мигающий тридцатью лампочками заграничный агрегат со всеми своими кишками и насосами). Либо, наоборот, все вполне тихо-мирно, но объект в точке рандеву не появляется: неожиданное совещание, внезапная командировка в Гатчину, а один раз даже -- небольшая автомобильная авария!.. Это длилось две недели. Мне все уже было ясно, я совсем намеревался уже дать отбой, как вдруг получил доклад: все ОК, жертв и разрушений нет, процедура завершена благополучно. Сашка сияет в ожидании премиальных, потирает костлявые свои ручонки профессионального садиста, Серега сыто жмурится, довольный, словно тигр, задравший наконец своего дрессировщика, а я сижу тут же, как бы случайно присутствую при ихнем докладе, будто дерьмом накормленный, и ничего не понимаю...

А через два часа мне сообщают из ВНИИТЭКа, что объект -- в полном порядке, прибыл на работу без опоздания и в настоящий момент завершает свое сообщение на семинаре, цел и невредим... Эти два жлоба отметелили _н_е_ _т_о_г_о: я потом специально ходил в больницу смотреть и видел пострадавшего -- и в самом деле похож, во всяком случае издали. Жлобы вместо премиальных получили по одному выговорешнику каждый, а я свое задание -- отменил. С легким сердцем. Но не успокоился на этом. Очень уж мне, настырному идиоту, хотелось вызвать "разрыв мозга", так сказать, искусственным путем. Ведь это же была ранняя молодость моего открытия.

Я получил разрешение на УКОЛ. Разумеется, настоящий боевой укол мне бы вряд ли разрешили, но такой был мне и не нужен. Мне нужен был хороший профессионал, который получит обычное задание "уколоть и исчезнуть". Профессионал выполнит приказ, уверенный в том, что совершает штатную ликвидацию. Начальство будет знать, что в шприце -- почти безвредный коктейль спецмедикаментов. А я узнаю, может быть, как реагирует Рок на угрозу жизни.

Я ничего не узнал. УКОЛ прошел штатно. Из ВНИИТЭКа мне после обеда доложили, что объект жалуется на тошноту, глаза у него сделались красные, ладони -- тоже и чешутся. Все -- в соответствии с прогнозом и анамнезом. Организм отреагировал, Рок -- нет. Я остался при своих -- при своей лихорадочной глупости, при своем бессилии, при неумении своем и неспособности что-либо доказать.

Разумеется, каждый раз, начиная эксперимент, я в каком-то смысле шел ва-банк. В случае УДАЧИ мне пришлось бы громоздить горы вранья, чтобы вывести себя и ЕГО из зоны начальственного внимания. Я был, впрочем, готов к этому. Однозначный результат решал бы все проблемы раз и навсегда -- я бы просто ушел от них к НЕМУ и сделался бы недостижим. Так мне казалось тогда. И это, в общем, было правильно. Хотя определенные нюансы безусловно присутствовали и придавали ситуации специфический акцент..."

Здесь в рукописи имела место ступенька. Она не бросалась в глаза, более того, она была незаметна и старательно, хотя и неумело, заглажена. Страница двадцать шестая благополучно заканчивалась, а потом следовали страницы (общим числом -- одиннадцать), нумерация которых была ликвидирована старым добрым школьным способом, каким, бывало, голову Минина из учебника истории СССР переставляли на место головы гаттерии в учебнике зоологии (и наоборот). Далее страницы снова шли подряд, и особого труда не составляло сосчитать, что всего из текста вынуто с неизвестной и не совсем понятной целью восемь страниц -- с двадцать седьмой по тридцать четвертую включительно.

Вряд ли это сделал автор записок. Скорее уж -- Красногорский-младший. Что-то не показалось ему на этих страницах. Что-то такое там было, чего не захотелось ему доводить до сведения героя записок...

Установить это "что-то" представлялось пока невозможным. Да и следовало ли этим заниматься?


Поиск предназначения, или Двадцать седьмая теорема этики

Стругацкие

Глава 4

"...Мировая Линия, как я ее себе представляю, есть последовательность событий в жизни каждого человека, протянутая ОТ и ДО. Проследить ее, а тем более -- предсказать, разумеется, в принципе невозможно, как невозможно даже просто перечислить все, скажем, допустимые позиции шахматной партии. Однако принципиальная эта невозможность вовсе не отрицает само СУЩЕСТВОВАНИЕ Линии. Линия -- есть, независимо от нашей способности или неспособности ее прочертить, она существует реально, она протянута ОТ и ДО и, так сказать, овеществляется по мере хода времени.

Можно представить ее в виде некоего тоннеля в тумане -- ты движешься, и он открывается перед тобою с каждым твоим шагом, а то, что тобою уже пройдено, вновь затягивает мгла. Но у тоннеля есть стенки, поэтому, может быть, правильнее представлять себе Линию как поток ветра в чистом поле, или напряженную струю воды в стоячей воде, и человек в этом потоке, словно большой жук, увлекаемый шквалом и ничего об этом шквале не знающий, или -- рыба в этой прозрачной бесцветной струе, тоже ничего об этой струе не ведающая... Но шквал этот и справа, и слева от жука, и ниже, и выше его, может быть, валит кого-то с ног, и срывает крыши, и закручивает хоботы смерчей -- жук ничего не знает об этом, знать не может и не хочет, он знай себе гудит по своим делам. ("...На нем мундир сапфирный, а сам любовью тает, и к розе он летит -- зум-зум, зум-зум...")

Все это, повторяю, можно было себе представить, но я не желал этого делать. Человек -- не жук. Человек способен управлять своей судьбой, и свою Мировую Линию он в значительной мере протягивает ОТ и ДО сам, напрягая волю и совершая поступки, которые полагает верными. А раз так, то первый и главный вопрос: что это за человек?

Главное качество его, на мой взгляд: наивность. Простодушие, переходящее временами в сущий инфантилизм. Верность неким принципам, сформулированным и усвоенным в незапамятные времена. Абсолютная негибкость поведения, если речь идет о сопротивлении наглой силе, и при этом -- чуть ли не угодливая податливость в ответ на слабость, беспомощность, неумелость. Полное неприятие "закона джунглей" -- в удивительном сочетании с немедленной готовностью воспринять этот закон, если его тебе навязывают силой. На силу ответ -- сила, на слабость ответ -- мягкость. Он -- рыцарь, вот он кто. В самом безнадежно-романтическом, вальтер-скоттовском и даже донкихотском смысле этого подзабытого слова. И как всякий рыцарь -- бессилен перед ловкой слабостью и расчетливой ловкостью.

Я не предвидел с ним особенных проблем.

Проблема, еще и еще раз повторяю это, была в другом. Проблема возникала и гляделась совершенно непреодолимой в случае, если он -- лишь подопечный Рока, "роководимый", как он сам называл героя своего романа, -- тот самый ничего не ведающий жук, которого несет на себе невидимый и не осязаемый им шквал, сокрушающий все по сторонам и на пути.

Но у меня больше не было ни времени, ни желания выжидать и собирать еще какие-то свидетельства, косвенные улики и лукавые факты. В начале 74-го погибла его жена, погибла страшно, гораздо страшнее, чем это можно было представить себе, даже находясь на моем месте -- на месте заранее осведомленного и, казалось бы, ко всякому готового наблюдателя. Сейчас я не хочу подробностей. Достаточно сказать, что случай никаких сомнений не вызывал, хотя вышел я на него по чистой случайности: мне доложили, что жена объекта скоропостижно скончалась, я -- чисто механически, ни на что не рассчитывая и ничего не ожидая, -- направил запрос и вдруг получил ответ, от которого волосы встали у меня дыбом. А ведь он так любил ее, он, по моим сведениям, чуть с ума не съехал после ее смерти, и при этом -- не зная, разумеется, никаких деталей!

Считаю обязанным признаться тебе: страшная мысль меня поразила, и я кинулся поднимать документы по поводу смерти его матери. Слава богу, я, видимо, ошибся: ничего там не обнаружилось по моей части, хотя, если быть совершенно объективным, ИСЧЕРПЫВАЮЩИХ сведений получить мне все-таки не удалось -- времени прошло уже порядочно, свидетели ничего особенного не запомнили, архивы же больницы оказались в отвратительном состоянии: капремонт старого корпуса, последствия прорыва канализации, полная смена начальствующего состава, и тэ дэ, и тэ пэ...

(Я перечитал сейчас последние абзацы и почувствовал вдруг необходимость в следующем комментарии. На самом деле ни ужаса, ни отвращения, ни нравственной брезгливости по поводу своих разысканий в семейных делах этого человека я тогда не испытывал. Сейчас -- да. Сейчас, когда я пишу "слава богу, я, видимо, ошибся", я действительно испытываю некоторое облегчение от того, что омерзительная гипотеза моя не подтвердилась. Но это -- сейчас. Сейчас этот человек -- уже не чужой для меня. Это -- мой покровитель. Благодетель... Друг. Хозяин. Тогда же он был лишь объектом исследования и, что еще важнее, объектом возможного использования. А кроме того, он казался мне чудовищем, монстром, я не видел в нем человека, я видел в нем прежде всего и только средство для достижения моих целей. И все исследования, с ним связанные, я вел хотя и азартно, но с холодным сердцем, профессионально расчетливо и без эмоций -- без всяких там "ах!", "слава богу!", "какой ужас!..".)

Я уже писал выше о Мировых Линиях. Мировая Линия этого человека проходила через точку (область, зону, гиперобъем), которая оставалась мне недоступной и невнятной.

Рок не хотел, чтобы он становился атомным физиком и сгорел от лейкемии в каком-нибудь далеко запрятанном и никому не ведомом Арзамасе-номер-эн.

Рок не хотел, чтобы стал он писателем, уважаемым членом Союза, инженер-конструктором душ наших и наших умов. (Почему, собственно? Что тут плохого для него, для Рока, для нас?)

Рок, естественно, не хотел преждевременной его смерти от чего бы то ни было...

Рок не хотел (почему-то), чтобы у него в пятнадцать лет появился отчим. (Это уже просто чушь какая-то...)

Но чего Рок -- ХОТЕЛ? Сама постановка вопроса казалась мне нелепой. Чего хочет гравитационное поле? Чтобы Пизанская башня повалилась наконец и разлетелась на тысячу кусков?..

Я добился разрешения поработать вместе с Костей Полещуком по делу одного болтливого диссидента. Имя его тебе ничего сегодня не скажет, да и нет нужды. Он был другом моего клиента, и клиент, таким образом, оказался в сфере внимания нашей организации -- хотя и совсем другого ее Управления.

Вовсе не обязательно было мне входить в первый контакт с ним именно таким вот, несколько экзотическим способом: в качестве допрашивающего следователя, -- но однако же и пренебрегать такой возможностью было бы тоже глупо. Он оказался передо мною -- как на ладони, во всей своей красе, во всем блеске своей ограниченности, высокомерной глупости своей и своего неописуемого гордого инфантилизма. Он был напуган и беззащитен. Я мог рассматривать его хоть в лупу -- он ничего бы не заметил и не насторожился бы ничуть. Я был для него -- невидим. Я как бы не существовал. Я был для него -- дьявол, вводящий во искушение, и не более того. Я как личность, как отдельный человек, интересовал его не более, чем какой-нибудь пьяный жлоб, привязавшийся к нему в переполненном трамвае. Надо было как-то от меня отделаться, увернуться как-то, но не ударивши при этом в грязь лицом. Только об этом он и думал: как сохранить драгоценное лицо свое, как выстоять и, упаси господь, не заделаться стукачом.

(Даже, наверное, не стукачом, а -- _я_б_е_д_о_й. Глядя на него, я все вспоминал эту характернейшую историю из его молодости, когда в деканате назначили его вдруг старостой группы и тут же провели соответствующую с ним беседу. С каким возмущением вечером того же дня он орал в кругу своих друзей: "Суки позорные! Да за кого они меня принимают? Чтобы я -- да ябедничал про своих ребят: кто чего натворил, кто какую лекцию промотал?.." Он ничего не понял. От него требовалось совсем другое. От него требовалось, чтобы он своевременно сообщал, кто чего ГОВОРИТ и не намеревается ли кто создать подпольную организацию. Но он совершенно не разобрался в обтекаемых иносказаниях своего замдекана и вообразил, что ему предлагают стать обыкновенной ябедой -- как в школе... Имей в виду: он -- весь в этом, наш с тобой Станислав Красногоров! Он и сейчас такой, в свои шестьдесят лет и при всем своем "позисьён сосиаль".)

Конечно, ему было страшно. У него во рту все пересохло и запеклось -- так страшно ему было, но не меня он боялся, а себя, слабости своей, трусости и глупости. Но знал бы он, каково было мне! Я же ПОМИРАЛ СО СТРАХУ. Все вопросы свои я заранее и тщательно продумал, но ведь (скорее всего) я имел дело не с человеком -- я имел дело с Роком, лица и глаз которого я не видел, у Рока нет ни лица, ни глаз, ни выражения, ничего -- не было никакой обратной с ним связи, я полз вслепую по этому минному полю, и с ужасом представлял я себе, как вдруг, без всякой на то видимой причины, вскипают мои бедные мозги и толстые струи дымящейся кровавой жижи вылетают у меня из ушей, из ноздрей, из глазниц... Но он ничего этого во мне не заметил, не мог заметить, он был слишком занят собой.

Он пропустил без всякого внимания добрую дюжину моих контрольных вопросов и только однажды встревожился -- когда я мельком спросил его, знаком ли он был с писателем Каманиным. Я-то был уверен, что знаком он был, и отрицательный ответ его удивил и насторожил меня: зачем же врать по такому невинному поводу? (Потом все разъяснилось: рукопись его попала к Каманину кружным путем и, по сути, случайно. Бедняга Каманин. Неисповедимы пути Рока.)

Я окончательно утвердился в мысли, что он НИЧЕГО не знает о своей Мировой Линии. Это было и хорошо, и плохо. Он был "жуком" -- и это было плохо, потому что невероятно осложняло путь к Силе. Но ведь он был -- разумным жуком! Еще не все было потеряно. Надо было начинать сотрудничество. Еще оставался шанс. Мой последний шанс: раскрыть ему глаза и ждать, что осознание происходящего произведет некий эффект, как производит эффект психоаналитическое действо, когда застарелая порча вдруг всплывает из наболевшего подсознания в потрясенное сознание и происходит чудо.

Творцом этого чуда мог бы стать я. Именно я мог дать Разум и Силу безмозглому жуку, которого Рок нес в никуда. И тогда он стал бы воистину -- МОИМ.

Так что надежда оставалась. Надежда эта была слабая, но -- последняя.

Я, может быть, все-таки еще потянул бы месяцок-другой, нельзя торопиться в таких делах, особенно когда _х_о_ч_е_т_с_я, когда нервишки на пределе и все внутри горит от желания -- рубануть разом, и будь что будет. Я хорошо знал это свое состояние, и опасался его, и готовился искусственно себя притормаживать хоть до полного изнеможения, но тут Судьба моя пришпорила гнедого, и события понеслись.

На другой же день после первого контакта меня прямо с утра вызвал к себе на ковер Дорогой Товарищ Шеф, лично, и в своей тоску наводящей, сонной манере завел прямо с порога, не здороваясь и не предлагая даже подчиненному присесть: "Ну чего там у тебя какого хрена не докладываешь почему это я должен из тебя клещами тянуть как из красного партизана чего ты там накручиваешь вокруг этого своего (тут он демонстративно заглянул в бумаги) Красногорова своего кто тебе на это санкцию давал и вообще?.."

Я ждал этого напора и готовился к нему, у меня на все вопросы ответы были давно уж сформулированы -- от зубов отскакивали, -- но я же знал (и ты -- знай), что нет на свете ответов, которые не порождали бы новых, новых и новых вопросов. Даже если ты говоришь нагую и святую правду, новые вопросы возникают и, как ножи, полосуют эту твою правду, потрошат ее, препарируют, забираясь глубже, и еще глубже, и туда, куда ты и сам никогда еще не заглядывал (потому что страшно тебе было или -- стыдно). А уж если ты рискнул и вышел в режим полувранья (о полном вранье я и вовсе не говорю), тут уж -- молись. Тут, считай, тебя расчленили, распластали и по крюкам развесили. (Помнишь, как ты пытался скрыть от меня историю с листовками?)

Так что первую атаку Дорогого Товарища я благополучно отбил, но при этом и фланги свои вынужден был обнажить, и тылы, и дал ему для размышлений материала -- более чем. Появись у него теперь только желание -- и во втором туре посыплюсь я, словно карточная колода, а в том, что таковое желание у него вскорости появится, сомневаться не приходилось ни единой секунды. Он был полный идиот, но интуиция у него была такая, что иногда я (в хорошие наши с ним минуты) говорил ему льстиво и почти серьезно: "Ей-богу, Пал-Легыч, вас обследовать бы надо было на сверхъестественные способности. Давайте, а?"

Прямо из его кабинета (внутренне -- мокрый как мышь и такой же дрожащий) направился я к себе, а там уже ждало меня донесение о печальном событии: скоропостижно скончался заслуженный деятель науки, академик Академии наук СССР, заведующий сектором ВНИИТЭКа Хухрин Лемарк Георгиевич (кличка Бухгалтер). Диагноз: инсульт, но вскрытия еще не было, ожидается вечером.

Я сел за телефон. Я сразу перестал внутренне трепетать и успокоился. Работа. Ничего не кончилось, все продолжалось, было горячо, и железо надо было ковать, не теряя времени. Я разыскал нужного медика и направил его на вскрытие. Я брал дело на свой контроль. Кадры -- только отборные. Никакой утечки информации. В случае необходимости -- подписка о неразглашении. И все такое. Мура, -- но впечатление производит. Доложить мне лично -- после вскрытия немедленно устно. Письменный отчет -- завтра утром. Всё.

У меня тоже интуиция не из самых завалящих. Оказался, действительно, инсульт. Но -- не совсем обычный инсульт. А если не стремиться обязательно использовать стандартную терминологию, то, прямо скажем, -- и вовсе не инсульт, а черт его знает что. Это был мой Номер Девять (если считать вместе с Неизвестным Людоедом из романа). Рок удалил со своего пути еще одно препятствие (или -- не со своего, а с пути моего беззаботного жука, занятого своими небольшими делами?).

К моменту, когда письменный отчет о результатах вскрытия лег на мой письменный стол, я уже знал об отношениях Хухрина и Красногорова все, что можно было узнать за это время. Отношений практически не было. Виделись исключительно на заседаниях сектора и на семинарах. Академик мэнээсу благоволил, отзывался о нем доброжелательно, два раза поручал писать отчеты по своим темам, но при этом и двумя словами, наверное, не обменялся с ним о чем-либо, кроме работы, -- о погоде хотя бы. Красногоров же академиком и вовсе не интересовался, он считал своим единственным начальником этого матерщинника Ежеватова, а все прочие, в том числе и академики, были ему как бы на одно лицо и до лампочки.

Я сказался больным и ушел домой. Я и в самом деле был болен. Голова у меня трещала, словно это Рок уже примеривался, как бы взять меня покруче... Я так ждал этого Девятого, я так надеялся, что стану понимать больше, когда это произойдет, и теперь испытывал что-то вроде приступа отчаяния, какие не позволял себе с самого детства, а может быть, и никогда. Впервые я пропустил в свое сознание мысль, что взялся, кажется, за дело, которое мне не по зубам. Эта мысль унижала и угнетала. Она могла и раздавить. Я старался не дать ей расцвести махровым цветом, и эти усилия делали меня больным. Еще немного, и я, может быть, сдался бы. Лег бы на обе лопатки. Махнул бы на все рукой. Что, в конце-то концов, -- мне больше других надо?.. Да. Надо. Больше других. Гораздо больше. Но я уже не был в этом уверен так, как два часа назад.

Я пришел домой, мамы не было, меня встретил ты. Я сразу же понял, что ты только что плакал. И что ты сбежал из своего пионерлагеря, как я -- с работы. И увидел черный кровоподтек у тебя вместо носа, и понял, что эти гады опять поймали тебя и, радостно грегоча, сделали тебе "сливу". Ненависть залепила мне глаза, жалость залила сердце, я обнял тебя, мы оба сели на пол и некоторое время так сидели, обнявшись. Ты плакал, а я леденел от ненависти, и бессилия своего, и любви, и жалости и давал себе какие-то клятвы... Вряд ли ты запомнил этот день, тебе было тогда всего-то семь лет -- возраст, когда всё переживают невероятно остро, но, слава богу, тут же и забывают. Но я этот день запомнил хорошо, и очень хорошо запомнил свои клятвы, хотя в них, по-моему, не было слов, в этих клятвах, бешеных и холодных одновременно. Это были клятвы без слов. Я более не мог позволить себе лечь на обе лопатки, махнуть на все рукой и сделаться как все. У меня был ты.


Поиск предназначения, или Двадцать седьмая теорема этики

Стругацкие

Глава 5

Вечером я позвонил ему и настоял на встрече.

Встреча произошла. Странная встреча, беспорядочная, бестолковая, по сути -- безрезультатная. Но мы объяснились, по крайней мере. Все главные слова были произнесены, все (почти) секреты были раскрыты, и были раскрыты глаза.

Разумеется, он ничего не знал и не понимал ничего. Он вообще ждал от этого нашего разговора чего-то совсем иного, готовился к каким-то своим неприятностям, и ему понадобилось некоторое время, чтобы переориентироваться и осознать совершенно новую реальность, в которой он теперь оказался. Все мои надежды, что наши с ним знания, соединившись, разбудят в нем некое Сверхзнание, рухнули в первый же час разговора. Если его подсознание и содержало в себе нечто для нас с ним полезное, то оно оставило это полезное при себе. Чуда не произошло. Он не стал "ускорять". (Помнишь, у Шекли: "Он стал ускорять. Ничего не получилось". Так вот он даже не "стал ускорять".)

Я почувствовал, как отчаяние снова подбирается к моей глотке шершавыми пальцами, и решился на один поступок, которого даже сегодня немного стыжусь, хотя нет ничего проще, нежели найти ему оправдание, вполне обоснованное для того положения, в котором я оказался. Среди материалов, которые я собирался отдать ему на просмотр, был и отчет по делу его жены. Сначала я не хотел показывать ему этот отчет. Мне было его жалко: он любил эту женщину, и узнать, что ты причина смерти (вольная, невольная -- какая разница?) любимого человека, это и вообще-то жестокий удар, а если при этом ты узнаёшь вдобавок, что...

Понимаешь, в чем дело. "Разрыв мозга" произошел даже не у нее. Младенцы. Двойняшки. Их буквально разнесло в утробе матери. Страшная штука. Я не хотел сначала, чтобы он это знал, а потом подумал: "Какого дьявола? Мне надо раскачать его. Если и это его не раскачает, то тогда и корячиться нечего, тогда -- дело мертвое..." И я отдал ему ВСЁ.

"Читай. Читай, мать твою! Пусть нарыв лопнет. Мы начинаем с тобой серьезное дело. Надо привыкать ко всему, и притом -- с самого начала..." Что-то в этом роде кувыркалось у меня в голове. Это было жестоко, конечно. Я и сейчас так считаю, и тогда считал так же. Но мне надо было разбудить его и заставить "ускорять". Другого выхода я не видел. Да его и не было, пожалуй, -- другого выхода.

На другой день, как мы и договаривались, я пришел к нему в восемнадцать ноль-ноль и не застал его дома. Дверь открыла соседка, пожилая женщина, некрасивая, неряшливая да еще и хромая вдобавок. Она запомнила меня со вчерашнего и прониклась ко мне добрыми чувствами, что меня не удивило: я привык нравиться пожилым некрасивым женщинам, что-то видели они во мне непостижимо симпатичное -- скрытое мое им сочувствие, может быть? Она пустила меня в квартиру и даже в комнату к Станиславу Зиновьевичу -- как он и велел ей своим телефонным звонком полчаса назад.

Я получил возможность поподробнее ознакомиться с домом его, что всегда ценно, хотя в сложившейся ситуации играло роль скорее второстепенную. Типичная комната неопытного вдовца. Не холостяка, а именно вдовца, махнувшего рукой на многое и о многих необходимостях реальной жизни даже и не задумывающегося. Пыль. Крошки на полу. Заплесневелые огрызки в холодильнике. Мебель -- старинная, но недорогая. Довольно богатая библиотека в двух шкафах. Малый джентльменский набор: черный двухтомник Хемингуэя, белый толстенький Кафка, серый двухтомник Уэллса, зелененький Скотт Фицджеральд в бумажной обложке... Но тут же и разрозненный Щедрин в издании Сойкина. И несколько томиков ACADEMIA: "Дон Кихот", Свифт, разрозненный Анри де Ренье в суперах из папиросной бумаги, "Граф Монте-Кристо" -- черный с золотом сафьян... И довольно серьезная подборка философов, в нынешних шкафах это нечасто увидишь: Шопенгауэр, Ницше, Беркли, "Толкование сновидений" Фрейда...

На стене -- фотопортрет строгой старой дамы, видимо матери, в простенькой коричневой рамке, а в метре от него -- другой фотопортрет, в такой же точно рамке: улыбающаяся милая девушка, видимо жена. Оба портрета висят здесь довольно давно -- по крайней мере несколько лет, так что повешены были еще при жизни... Впрочем, я и так знал, что он любил их обеих.

На противоположной стене, над диваном, любопытный натюрмортик. (Я не заметил его при первом посещении -- сидел к нему спиной, да и вообще мне было тогда не до таких деталей и наблюдений.) Очень плохая, маленькая, мутная, не в фокусе, фотография Солженицына, декорированная парой наручников, подвешенных на гвоздях так, чтобы окружить фото этаким стальным многозначительным полукругом. Наручники -- стандартные, произведены, как водится, в каком-нибудь исправительно-трудовом учреждении, но почему-то -- маркированы: что-то вроде трилистника вытравлено на одном из колец. Странно. Вообще-то такое не положено. И откуда они у него вообще?..

Папка моя с делами -- на письменном столе. Раскрыта. Явно читана, но пометок нет. Вообще же на столе -- полный бумажный хаос, всё, главным образом, распечатки с электронно-вычислительной машины, ничего простому человеку не понять, да и ни к чему мне это понимать, честно говоря... Магнитофончика моего на столе видно не было, и это мне не понравилось, но он тут же обнаружился в правом, незапертом, ящике стола. А вот левый ящик оказался почему-то заперт, и ключа нигде не оказалось. Я сел к обеденному столу и стал ждать.

Он явился минут через десять, хмурый и откровенно неприветливый. Видно было, что мои проблемы его так и не заинтересовали, у него оказались -- свои, и серьезные. Говорил он отрывисто и неохотно. Но не потому, что испытывал ко мне враждебность или давешнее естественное недоверие, нет -- он производил, скорее, впечатление человека занятого и сосредоточенного на своем.

Я спросил его прямо:

-- Неужели вы не видите перспектив, которые открываются? Неужели они вас не увлекают?

Он только лицо скривил.

-- Но вы понимаете, по крайней мере, о чем речь идет? -- настаивал я. -- Вы понимаете, какая сила в вас заложена?

Или что-то в этом же роде. Сейчас я уж позабыл точные слова, которые выскакивали из меня тогда. Но мне кажется, что я был по-настоящему красноречив. Я старался. Я очень хотел расшевелить его. Или хотя бы понять, что, черт возьми, с ним происходит! Почему он такой вялый, и о чем он, черт его побери, думает, о чем еще он способен думать, когда перед ним -- власть над миром и судьбой, готовая прыгнуть ему в руки.

Я вообще не понимал его реакции.

Вчера реакция была смазана, извращена, перекошена до неузнаваемости тем страшным ударом, который я нанес ему, подсунув листочек с историей смерти Ларисы Ивановны Красногоровой. С тех пор прошли сутки. Он выдержал удар, устоял на ногах, но озаботился чем-то совершенно посторонним. Удар, который по моему замыслу должен был пробудить его, наоборот, его оглушил. Или оглупил. Он словно забыл о нашем вчерашнем разговоре. А может быть, попросту совсем перестал им -- да и мной вообще -- интересоваться. Это было непостижимо. Он и говорил как-то заторможенно, словно у него внутри все онемело после шока. Или после некоей анестезии. Он был отстраненно вежлив. Несколько раз попросил извинения -- за то, что опоздал, за то, что не может, как он выразился, соответствовать -- неважно себя чувствует с утра, видимо, простудился, просквозило потного на этой жаре...

Беседа наша увядала на глазах -- до такой степени, что впору было мне забирать свою папочку и удаляться к пенатам, где, может быть, уже дожидался меня мой сверхпроницательный шеф, медлительный и неостановимый, как гигантский ленивец.

Мы поговорили всего минут десять (я, несмотря на его вялость и отстраненность, все пытался -- отчаянно и уже совсем напрямую -- обрисовать круг возможных применений его способностей: политика, власть, борьба со свинцовыми мерзостями нашей жизни...), вернее, я -- говорил, а он слушал, изредка помаргивая скучными глазами, а потом снова извинился и сказал, что теперь хотел бы лечь. "Чаю с малиной выпью и лягу". Врать он не умел, да и не врал он мне, -- просто не хотел притворяться и не хотел следить за собою, за своими интонациями и за своей мимикой. Он хотел, чтобы я ушел поскорее, и не имел даже намерения хоть как-то скрывать это свое желание.

Мы договорились встретиться снова послезавтра. ("...Да... конечно... Обязательно. Тогда все и обговорим... Только позвоните обязательно... мало ли что... Что-то я сегодня совсем паршиво себя...") Я забрал все свои материалы и отправился восвояси. Он даже не пошел проводить меня до двери -- проводила хромая соседка. Она была очень любезна и окатила меня волной приязни и запахами затхлости и одиночества.

Первый этап наших взаимоотношений неудержимо и стремительно завершался. Сделать, видимо, было уже ничего нельзя.

Назавтра я потребовал информацию, срочно: чем занимается (занимался в последнее время) объект у себя на работе. Ответ последовал довольно-таки неожиданный: накануне объект подал заявление за свой счет и весь день подбивал бабки -- заканчивал отчет, писал наставления своему заместителю, довел наконец до ума какую-то там программу, с которой возился последние полгода... При этом выглядел неважно, жаловался на дурную голову, на дурное самочувствие и хронический недосып. Сегодня на работу не явился. Находится в отпуске.

Я дал ему два дня на реабилитацию, а потом позвонил. Ответила соседка. Станислав Зиновьевич еще позавчера уехал на машине по грибы, взял палатку, вообще всякое походное снаряжение, сказал, чтобы не ждали раньше чем через десять дней. Какие грибы в начале июля? Оказывается -- "колосовики". И белые могут оказаться, и подосиновики -- Станислав Зиновьевич знает _м_е_с_т_а.

Так началась эта странная история.

Он вновь объявился спустя всего лишь два дня. (Я не поверил в десять дней и звонил ежевечерне.) Согласился встретиться. Принял меня почти радушно, угостил чаем. Был совсем другой -- казался возбужденным, взвинченным даже, с порога мне почудилось, что он слегка пьян, но пьян он не был, хотя глаза блестели и волосы были взъерошены, как после душа. Еще мне показалось, что за эти дни он сильно похудел, и очень скоро выяснилось, что так оно и было. Я спросил его (из вежливости), как там в лесах с грибами, и тут он немногословно, но и не внушая подозрений в желании что-либо скрыть, рассказал мне о своих неожиданных приключениях.

Оказывается, в лесу, едва он вылез из машины, на него напали. Двое. Оба -- в черном, черные куртки, черные брюки, всё на вид -- форменное и наводит на мысль о лагере. Мерзкие волчьи черные лица, черная страшная речь, ножи, и даже не ножи, а какие-то остро заточенные штыри. Один держал такой вот штырь у его горла, а другой обшарил, отобрал деньги, документы, грибной нож, все выгреб из карманов до последнего медяка. Затем они пинками отогнали его в лес, а сами забрались в машину -- он следил за ними из-за деревьев -- и попытались уехать. Водитель, видимо, оказался никудышный: разворачиваясь, загнал машину в песок и засадил ее так, что и трактором не вытащить. Несколько минут они ревели двигателем, дико жгли сцепление, а машина у них только зарывалась все глубже и глубже. Он вдруг понял, что будет дальше, бросился бежать, но они нагнали в мгновение ока -- они были быстрые, легкие и свирепые, как псы, -- опять же пинками вернули его к машине и заставили выталкивать ее из песка. Один сидел за рулем и газовал, а второй вместе с ним толкал машину. Ничего не вышло, машина засела еще безнадежнее, и он подумал, что вот теперь его убьют, но они только примотали его к дереву -- в глубине леса, подальше от дороги, -- примотали ржавой колючей проволокой да еще приковали наручниками, так что он даже пошевелиться сначала не смог. А потом они ушли -- исчезли за кустами и за стволами так же беззвучно и мгновенно, как и появились.

Он простоял прикованный двое полных суток, пока не наткнулся на него разъезд автоматчиков на БТРе, которые искали беглых и прочесывали лес. Они освободили его, перекусив и отмотавши проволоку, выдернули ему из песка "Запорожец", напоили, накормили и сдали местной милиции, на чем все и закончилось. Документы -- совершенно неожиданно -- обнаружились в бардачке, куда их впопыхах, видимо, забросили бандиты, ну а деньги, конечно, пропали, да и господь с ними...

Я слушал его, раскрывши рот. История эта показалась мне совершенно фантастической -- по целому ряду своих параметров. Но более всего насторожило меня то обстоятельство, что на стене его гостиной -- при фотографии Солженицына -- не было теперь наручников. Это маленькое открытие, которое я поспешил сделать, пока он ходил в кухню заварить новый чай, меня буквально сразило, я почувствовал, что могу сейчас узнать, понять, уловить, выяснить что-то очень важное о нем, но это важное ускользнуло от меня в тот вечер, я только остался в убеждении, что вся его история есть выдумка, но -- зачем? Цель? Смысл? И кого, собственно, хотелось ему обмануть?

Его должны были убить. Его не могли не убить. Это так же очевидно, как и то, что его НЕ убили. Как минимум, его должны были раздеть. Живого или мертвого. В побеге гражданская одежда, бывает, важнее документов. Важнее денег. Важнее всего. В багажнике машины они у него все перевернули, словно спрятанное золото там искали, но не взяли при этом НИЧЕГО. Палатка осталась, два крепких еще, хотя и бывалых, ватника, брезентовый плащ, удочка, спиннинг, рыбачья куртка с брезентовыми штанами -- все осталось в неприкосновенности... Я узнал это уже на другой день, когда поехал туда, в Старо-Никольское, попросил у тамошних мильтонов протоколы и вообще поспрашивал у них, что и как.

Беглых к этому моменту все еще не поймали. Их было трое (а не двое), все -- по сто сорок пятой, у всех пять лет, сидели в здешней спецзоне, были на хорошем счету и вдруг -- сделали ноги. То, что они не решились на мокрое, само по себе не так уж и удивительно, и то, что с машиной не сумели справиться, -- тоже смотрится нормально, ни у кого из них прав нет и никогда не было, а вот то, что они ничего полезного себе не взяли, только деньги одни... Куда они с этими деньгами сунутся? При своих-то бушлатах да при харях своих протокольных?..

Откуда на месте происшествия взялась колючая проволока? А там ведь танкодром рядом, и старый артиллерийский полигон, там вообще запретзона, но эти грибники полоумные лезут очертя голову, куда им не велят, а потом сами жалуются...

Наручники? Да, были какие-то... Ермолаев, куда наручники пол`ожил? Ага, вот они... Те самые? Точно так. А что это за маркировка у них, не знаете? Какая маркировка? А-а... Да, листочки какие-то... или козявки... Ермолаев, покажи свои наручники... Ну-ка, ну-ка... нет, на этих нет ничего. А на этих вот -- есть... Интересная картина. Никогда я такой маркировки не видел, да и вообще -- никакой. А может, просто внимания не обращал?..

Я попросил, и Ермолаев, посадив меня в люльку и почтительно напяливши мне на голову шлем, отвез меня на мотоцикле к месту происшествия. Сначала тарахтели мы по шоссе, потом свернули с асфальта на лесную дорогу, хорошую, песчано-каменистую, оберегаемую от посторонних и угрюмым "кирпичом", и грозной надписью "СТОЙ! ОПАСНАЯ ЗОНА!". Там и колючка была когда-то, но от старости столбы покосились, а проволока скрутилась в ржавые мотки.

Ермолаев места знал нетвердо. Спервоначалу мы промахнулись, вынесло нас к обрыву в песчаный карьер -- внизу оплывшие горы песка и глины громоздились, и блестела под солнцем вода в лужах, в канавах и в обширных ямах, оставшихся на месте танковых позиций... Вообще лес там был везде веселый, теплый, песчано-сосновый, а между молодыми сосенками чуть не по пояс заросло все лиловым вереском, и, как водится, все полянки и все многочисленные дорожки смотрелись на одно лицо, я уже был готов рукой махнуть (ну что там можно было такое-этакое обнаружить на месте происшествия?), но Ермолаев оказался мужиком настырным и лицом в грязь не ударил -- нашел-таки в конце концов район событий, так что я своими глазами увидел все: и перекопанный, пополам с сухим валежником, песок, где сидел по яйца "Запорожец", и остатки колючей проволоки по сторонам, и то дерево, к которому прикован оказался мой Красногоров...

А неподалеку от этого дерева, метрах в пятнадцати, где заросли вереска были особенно густы, обнаружил я старый, совсем трухлявый белый размером с хорошую сковороду, а рядом с ним -- канистру. Канистра была двадцатилитровая, пустая и даже сухая, зеленая краска с нее пооблупилась, и ржавчина местами проступила, но у меня осталось определенное впечатление, что лежит здесь эта канистра недавно. Ермолаев был того же мнения, но он не склонен был придавать моей находке хоть какое-нибудь оперативное значение. Заливал кто-нибудь бак, облился весь и, матерясь, забросил вонючую дуру подальше, чтобы просохла и не отсвечивала тут, где люди, скажем, сидят и закусывают. А потом -- забыл. Обыкновенное дело.

Я не стал с ним спорить. Я чувствовал, что дело -- не обыкновенное. Я взял канистру с собой, чтобы показать ее хозяину (я уверен был, что это канистра Красногорова) и посмотреть, что будет, когда он ее увидит, и что он скажет по этому поводу. Но ничего толкового у меня из этой затеи не вышло.

Да, канистру свою он узнал, но не обрадовался ей, а скорее уж наоборот -- у него даже рот повело, словно от приступа внезапного отвращения, но этим все и кончилось. Да, сказал он спокойно. Канистра пропала. Спасибо, что привезли. Наверное, эти бандюги ее зачем-то выволокли из багажника, а потом бросили, он этого ничего не помнит, не до того ему тогда было... Она вообще-то была у него пустая. Без бензина. Лежала в багажнике просто так, на всякий случай, он заправлять ее даже и не собирался, ни к чему, бак полный, а до города -- всего-то километров сто, рукой подать...

И он заговорил о другом".

-- Я знаю, что там на самом деле с вами случилось, -- сказал Ваня, Красногорский-младший, когда они снова встретились два дня спустя. -- Хотите, скажу?

Станислав смотрел на него сквозь зажмуренные веки и слушал, как сердце вдруг принялось толкаться в ребра изнутри -- глухо и неровно. На хрен ты мне сдался с твоими откровениями, подумал он с неожиданной злобой, но вслух проговорил совершенно спокойно:

-- Н-ну что ж... Скажи, если хочется.

-- Они вас опустили... -- сказал Ваня, а когда Станислав от удивления широко раскрыл глаза, пояснил: -- Изнасиловали.

-- Откуда ты это взял? -- сказал Станислав ошеломленно.

-- Знаю. Вы их нашли?

-- Нет.

-- Найдете?

-- Не знаю.

-- Надо найти. Если хотите, я возьмусь за это дело.

-- Пятнадцать лет прошло, -- проговорил Станислав медленно. -- С гаком. Пора бы и забыть.

Многое и многое он забыл. Но несколько картинок осталось.

...Пасмурное небо. Качающиеся вершины сосен. Пустая канистра летит, кувыркаясь, и продолжает кувыркаться, подскакивая среди вереска... И вонючий холодок быстро подсыхающего бензина... И -- нет зажигалки. Нет. НЕТ ЕЕ!..

Хорошо бы все-таки забыть об этом совсем, подумал он.

-- Некоторые вещи забывать нельзя, -- сказал Ваня, блестя глазами. -- Есть вещи, за которые мало убить, надо -- замучить.

Сердце снова сделало перебой.

-- Откуда ты взял эти слова? -- спросил Станислав, преодолевая накатившую дурноту.

-- Какие?

-- "Мало убить -- надо замучить"?

-- Не знаю, -- сказал Ваня с удивлением. -- Какая разница?

Разница была, и довольно существенная, но Станислав больше не желал говорить об этом.

-- Ладно, -- сказал он. -- Продолжим. Что ты еще умеешь?..


Поиск предназначения, или Двадцать седьмая теорема этики

Стругацкие

Глава 6

"...Две темы занимали его. Во-первых, он вдруг высказал любопытнейшее наблюдение по поводу моей папки. (Я видел теперь, что он безусловно внимательно прочитал все дела, и не просто прочитал -- он проанализировал их, и весьма основательно.) Он заметил нечто общее и нечто важное, некий пусть странный, но вполне определенный мотив у тех, кто хотел ему добра и к кому он сам относился как минимум нейтрально, а именно: все они хотели, чтобы он уехал из Питера.

Саша Калитин -- звал в Москву.

Габуния, мамин ухажер и грядущий отчим, -- намеревался всех увезти к себе в Поти (или в Батуми?).

Писатель Каманин рекомендовал его в Индию... Свежепокойный Академик -- на два года в Беркли...

Тут он замолчал, терпеливо наблюдая, как я перевариваю сказанное, а потом добавил, как бы сквозь зубы: "А если бы дети родились благополучно, мы все должны были переехать в Минск..."

Переоценить это его наблюдение было невозможно. Я тут же мысленно добавил сюда физика Шерстнева, старания которого означали для Красногорова -- лейкемию, может быть, и не обязательно, но уж безнадежно далекий от Питера Арзамас-16 или иную дыру той же степени отдаленности -- без всякого сомнения. Было ясно, что наблюдение безукоризненно точное, но и пяти минут хватило, чтобы понять, как мало оно нам добавляет по существу.

Однако мы поговорили об этом некоторое время.

-- Ну что же, -- сказал я в заключение (как бы шутливо, но на самом деле вовсе не шутя), -- значит, столицею вашей будет Ленинград. Замечательно. "И перед новою столицей увяла... или померкла?.. старая Москва", как что-то там какая-то вдова...

Он снова кривовато ухмыльнулся, но это была -- ВСЯ его реакция.

На самом деле другая тема его сейчас интересовала гораздо больше. Мягко, осторожно, иносказаниями принялся он выяснять мое мнение по вопросу: а нельзя ли как-то поставить прямой эксперимент? Спровоцировать, скажем, нападение... или даже -- организовать некое нападение... В конце концов, если определенные сверхъестественные свойства и в самом деле ему присущи, надлежит, наверное, их каким-то образом тренировать, не так ли?..

"ТАК!!! Именно ТАК!" -- хотелось закричать мне во весь голос. Наконец-то, кажется, он чего-то ПОЖЕЛАЛ. Но я, разумеется, кричать не стал, а самым спокойным образом разъяснил ему положение дел. Если нападение НАСТОЯЩЕЕ, он рискует жизнью, здоровьем и так далее; если же оно, так сказать, экспериментальное, то, скорее всего, ничего не произойдет вообще -- Рок не станет расходовать заряды по пустякам. Он ухватил суть дела моментально.

-- А если я не буду знать, настоящее это нападение или экспериментальное? -- спросил он. -- Можно ведь организовать все так, чтобы я заранее не мог ничего знать сколько-нибудь определенно.

-- Организовать это можно, -- согласился я. -- И вы ничего знать не будете. Но Рок -- будет. А решения принимает Рок, а не вы... ПОКА, -- добавил я по возможности многозначительно.

Он и это, оказывается, понимал. Более того -- небрежно, на меня не глядя, как нечто само собою разумеющееся -- он бросил:

-- Да вы же, наверное, уже все эти эксперименты проделали, Вениамин Иванович... -- и вдруг глянул мне прямо в глаза. -- Или нет?

Черт возьми! Это был другой человек! Это был и в самом деле ОН -- большими буквами, самыми большими! Наконец-то я увидел свет в конце туннеля, и свет был яркий, слепящий и обжигающий.

Я, не колеблясь, доложил ему о своих попытках провести experimentum crucis. Он поверил -- и не поверил.

-- Черт возьми, -- сказал он, -- и это все, на что способна оказалась ваша организация?

Я почтительнейше напомнил ему, что им занимаюсь я, один, единолично, организация здесь так, сбоку припёка.

-- Ой ли? -- Он весь скривился, и я понял, что мне предстоит решать еще одну чисто практическую задачу: надо ли убеждать его, что он имеет дело ТОЛЬКО со мной, или полезнее оставить его в подозрении, что я лишь щупальце тысячерукого спрута, специальный агент всемогущих органов. Каждая из этих позиций имела свои плюсы и минусы, и вот так с ходу, без анализа, я сделать выбор не решился.

(Анализ-матанализ. У нас очень любят это солидное и высокомерное слово, намекающее на некую элитность, особость и недоступность. Какие-то обширные машинные залы видятся за этим словом, серьезные люди в очках и в белых халатах, с рулонами вычислительной бумаги в руках, усталый Шеф над картой Европы... А на самом деле это знаешь что? Это я -- в переполненном троллейбусе на одной ноге среди потных тел, а в голове у меня жужжат варианты: если я для него органавт, то я -- авторитет, страх, сила, и это ценно, но, с другой стороны, если я одиночка -- мне можно довериться, можно сделать меня своим, можно на меня рассчитывать полностью... Если я из органов -- я в деле хозяин, органы все решают, а если я сам по себе -- он в деле хозяин, он все решает... Что ему больше понравилось бы? Какой вариант? Если он любит власть, первым любит быть и желательно единственным -- один вариант. Если предпочитает крепкое, надежное руководство, если он по натуре своей исполнитель, вариант противоположный... А если ему все равно? А если он и сам про себя не знает, что ему предпочтительнее?.. Не важно. Он не знает, а я знать -- должен. Обязан. Намерен. Потому что не его судьба сейчас решается, а моя... Поэтому начнем сначала. Если он -- такой, значит, я должен быть этаким. А если он -- разэтакий, то мне надлежит то-то... Вот тебе и весь анализ.)

Анализ -- это хорошая штука, но в реальной нашей жизни очень часто все идет не в соответствии, а вопреки.

Дорогой Товарищ Шеф проделал собственный анализ, и приговор мой оказался подписан даже раньше, чем я мог это себе представить. Тут все дело было в том, что ДТШ мой был человек с параноидальным складом психики. Если он верил сотруднику, то верил истово, до потери контроля, до нелепости, у него словно бы затмение наступало во время этих приступов доверия, переходящего в обожание, почти отеческое. Но уж если возникало у него сомнение, пусть даже самое ничтожное, микроскопическое, пусть даже нелепое и ни на чем серьезном не основанное, -- все, конец, и никаких шансов уже не было ни оправдаться, ни объясниться. (Говорят, товарищ Сталин был такой же, с тем отличием, однако, что не любил никого никогда и не доверял никому -- без каких-либо исключений.)

Абсолютно невозможно было угадать, что там в недрах сознания-подсознания (а может быть, и надсознания) слетало у него вдруг с нарезки, какие зубчики выходили из зацепления и почему начинал сбоить основательно отъюстированный, казалось бы, механизм доверия и приязни. Какой-нибудь _н_е_ _т_а_к_о_й_ взгляд. Или слово, неверно им, может быть, понятое. Или неуместная улыбка... По моим наблюдениям, особо стремительные и катастрофические последствия способна была вызвать именно неуместная и несвоевременная улыбка, так что в его присутствии я старался соблюдать всегда замогильную серьезность, и даже когда в приступе хорошего настроения он принимался рассказывать анекдоты, я норовил выражать всем своим обликом отнюдь не опасное веселье, а скорее восхищение тонким вкусом и завидным чувством юмора благосклонного моего начальства.

Он и меня вот так же возлюбил в самом начале, с первого же моего ему представления, и продвигал, и дорогу мне расчищал, и перед высокими инстанциями за меня ручался, а потом -- определял меня своим наперсником, и главным советником, и даже вроде бы главной надеждой своей -- грядущим своим преемником... А вот теперь -- крутой разворот на сто восемьдесят. И дело здесь было не в дерзкой улыбке (не было дерзких улыбок) и не в опрометчивом суждении (не было опрометчивых суждений и даже быть не могло). А просто пришла пора меня менять. Просто чудовищная интуиция его подсказала ему -- не словами, разумеется, и вообще даже не голосом, пусть бы и внутренним, а -- лишь легонько дохнула в ухо его вечно настороженной души, что Красногорский-то _о_т_о_ш_е_л, самостоятельный стал, ведет какую-то _с_в_о_ю_ партию и вообще _п_о_ч_у_ж_е_л!.. Пора менять.

(Он был человек решительно незамысловатый. И всегда это демонстрировал. И любил учить незамысловатости своих наперсников и клевретов, меня в том числе. В этом отношении он был похож на другого великого человека, а именно -- на фюрера немецкого народа: у него тоже был дефект, который у фюрера носил название Redeegoismus, а у ДТШ -- недержание речи. Он учил. Самое главное в нашем деле, учил он, это доклад -- вовремя подготовленный, простенько составленный и положенный на нужный стол. Остальное все -- мура, остальное само пойдет. Очень любил он рассказывать -- всегда одними и теми же словами, -- как совсем еще молоденького направили его в посольство в тогдашней Латвии. Или в Литве. Он их все время путал -- то ли шутил он таким незамысловатым способом, то ли и вправду их не очень хорошо различал. Так вот там, в посольстве, все друг друга судорожно боялись и перед начальством лебезили напропалую -- кто перед военным атташе, кто перед кадровиком, и все -- перед послом. А он -- он сразу понял, кто в этом доме главный: швейцар, он же гардеробщик, он же и охранник. Так что он этому швейцару то анекдотец новейший преподнесет, то бутылочку, а то просто с ним покурит, покалякает за жизнь... "Потом, когда наши пришли, всех их там попересажали к такой-то матери, начиная с посла. Только двое всего и уцелели: швейцар да я. Мне -- лейтенанта, а ему -- уж не знаю, далеко пошел...")

Первый удар, который он нанес мне, был незамысловат и прям, как штыковой выпад.

-- Этого... твоего... Красногорова твоего... -- сказал он мне небрежно, между делом, в середине брюзжания по поводу перерасходов и недоработок. -- Его надо в Зуевку... Прям на этой неделе, чего тянуть еще?.. -- и снова заговорил о перерасходе валютных медикаментов.

Собственно, все было этим сказано. Моего клиента надлежало немедленно перевести в спецпансионат "Зуево" и поставить там на довольствие и контроль. Поскольку сам я этого до сих пор не сделал, ясно ему было, что я это полезным-необходимым не считаю, а значит -- выступлю против, и тогда меня можно будет вежливенько, на самых что ни на есть законных основаниях, в порядке дисциплины, от дела отстранить, а стану трепыхаться -- то и вообще уволить к такой-то матери либо отправить куда-нибудь в Кзыл-Ордынск на усиление тамошних органов (почетное назначение: "посол в Зопу"). Прозрачная и незамысловатая комбинация. Но он не понимал, Дорогой мой Товарищ Шеф, в какое дело он сейчас решился ввязаться. Интуиция подвела. Интуиция всегда в конце концов подводит, если не хватает информации. А он про Красногорова знал лишь только то, что я ему нашел необходимым сказать, а точнее -- наврать: сильнейшее-де подозрение на ясновидение.

-- Не согласится, -- сказал я ему деловито, когда покончено было с валютным перерасходом и дефицитом.

-- Это кто?

-- Красногоров. Обязательно откажется.

Он даже не посмотрел на меня, жопорожий, только губами сделал.

-- Вот ты психол`ог, -- проворчал он по-отечески укоризненно, -- а психологии не знаешь. Как же он сможет отказаться, если мы его хорошенько попросим? По партийной, например, линии...

-- Он беспартийный.

-- Тем более!

На это трудно было что-нибудь возразить. Да я и не собирался. Он же только и ждал, что я начну ему возражать. А я вовсе не хотел облегчать ему задачу. Мне надо было выиграть время. А он пусть пораскинет мозгами, как меня сожрать. Пока цел.

-- ...Чего ему, спрашивается, отказываться? Полный пансион, двухкомнатный номер, телевизор, подъемные, а зарплата идет. Чего это он станет отказываться? Пейзажи там разные, березы, озеро рядом...

-- Это верно, -- покорно сказал я. -- Я с ним поговорю.

И тут он нанес мне второй удар -- пострашнее первого.

-- А тебе, майор, и трудиться не понадобится, -- объявил он ласково. -- Я к нему Ведьмака направил. Убедит.

(Фамилия у него была -- Медвяк, по имени его никто не звал, а звали все Ведьмаком, даже и в глаза. Он был маленький, тщедушный, белесоватенький, с розовыми беспорядочными проплешинами на черепе, с бесцветными суетливыми глазками. Гаденький. Не знаю, как он медкомиссию прошел, как ухитрился к нам в ряды угодить, все-таки у нас как-никак -- отбор, элита. Не знаю. Полагаю, что не обошлось тут без его поразительных способностей, которых у него было две. Во-первых, он обладал буквально _м_а_г_н_е_т_и_ч_е_с_к_о_й_ -- как в прошлом веке говорили -- силой убеждения. Во-вторых, у него было явно паранормальное чутье на паранормальность. Без всякого сомнения, он и сам был паранормалик. Десяти минут странной, почти бессловесной, из одних взглядов да хмыканий, беседы с объектом достаточно ему было, чтобы вынести приговор. "Жульман", -- говорил он с поганой своей ухмылочкой, и это означало, что клиента надо гнать в шею -- никакой он не паранормалик, а просто ловкий фокусник-престидижитатор. Или он говорил: "Псих" -- про человека с заскоком, который вообразил о себе невесть что, а на самом деле ничего собою особенного не представляет -- таких психов особенно много было среди всяких там уфологов, сатанистов, микрокиллеров и прочих энлонавтов. Но иногда -- редко -- он говорил: "Есть такое дело!" -- и быстрыми движениями острого язычка уничтожал проступившие в уголках губ белые комочки пены. Это означало, что непостижимое его чутье обнаружило в собеседнике некое действительное отклонение от реальности и этим отклонением стоило заняться вплотную.

Он был человечек поганый, грязный, бессовестный. Изощренный онанист. Мелкий подонок. Доноситель и кляузник. Влажные липкие ладошки. Гнусная манера подобраться бесшумно и вдруг объявиться рядом -- как бы ниоткуда... И в то же время: жил одиноко, без друзей, без приятелей даже, без женщин, в двухкомнатной хрущобке, -- в одной комнатенке он со своими мастурбаторами, а в другой, на постели, -- отец его, паралитик с ...сятого года, крахмально-белый, толстый полутруп с фарфоровыми глазами идиота, -- чистый, даже хорошо пахнущий, ухоженный. ВСЕГДА ухоженный. Каждый день и в любое время дня чистый и приятно пахнущий... И томик Марселя Пруста с розовой шелковой закладкой на журнальном столике рядом с постелью. "Папан мой буквально торчит от Пруста, чес-слово... Я ему читаю -- не могу, на второй странице уже сидя сплю. А ему ну абсолютный наслаждец, даже урчит от удовольствия..." Никто да не суди ближнего своего -- един лишь Бог.)

При первой же возможности я бросился звонить Красногорову. Опоздал. Он был холоден со мною и предельно сух. От встречи уклонился, решительно сославшись на крайнюю занятость. Я попытался объясниться, но разве по телефону объяснишься. "А я вам поверил, как это ни смешно..." -- сказал он с горечью и повесил трубку.

Все внутри у меня тряслось от бешенства, глаза застилало -- как хотелось бить и убивать, но остатков разума все-таки достало, чтобы заставить себя посидеть, закурить, остыть, устаканиться. В конце концов, ничего непоправимого не произошло еще. Никто не умер. "Обидно мне, досадно мне, ну -- ладно..." Повторишь эту строчку раз триста, и полегчает... Полегчало. Подписал вчерашние заявки, позвонил в "Зуево", распорядился насчет пейотль-препаратов, потом связался с дежурным и попросил, чтобы отыскали капитана Медвяка -- пусть зайдет.

Он зашел часа через два, я уж отчаялся его сегодня дождаться, хотел уходить домой. Он сел напротив, облизнулся, попросил сигаретку. Я решил с ним особо не церемониться.

-- У Красногорова был?

-- Угу.

-- Ну?

Он сильно потянул в себя дым, оскалив мелкие реденькие зубы.

-- Да я уж полковнику докладывал.

-- Ну?

-- Ну, как бы тебе сказать... Он спит. И слава богу. Не дай бог -- разбудить.

-- То есть?

-- То есть не надо к нему приставать, и вообще...

-- А кто к нему пристает?

-- Полковник хочет его в Зуевку запереть. На хрен это ему понадобилось? Не понимаю. И главное, сам он тоже не понимает. Вожжа под хвост... Да и ты ему голову морочишь, я же вижу...

Лицо его вдруг сделалось малиновым, губы затряслись. Разговор взволновал его, это было ясно, но -- почему? И что именно взволновало его в этом разговоре?.. С ним всегда было так: он совершенно не умел (или не желал) скрывать свои чувства, весь был как на ладони в этом смысле, но никогда нельзя было понять или даже хотя бы предположить, что это у него за чувства и почему он вдруг так разволновался? Испуган? Или рассержен? Или сексуально, скажем, возбудился ни с того ни с сего?..

Вот и сейчас. Я насел на него с вопросами, а он вдруг замолчал. Совсем. Он словно бы перестал меня слышать. Застыл с дымящейся сигареткой. Мерзкая, больная улыбочка появилась на лице его, и вдруг слюна начала пузыриться в углах рта. Он сделался неконтактен, и я понял, что ничего больше не добьюсь от него сегодня.

Мне ясно было, что свидание с Красногоровым произвело на него впечатление совершенно особенное, и это само по себе представлялось и замечательным, и многозначительным. Но меня-то сейчас занимало более всего не это. Что он сказал Красногорову? Как подал себя? Почему Красногоров после этого разговора стал со мною сух и почти враждебен? Надо было что-то предпринимать, и срочно. Я занялся своими бумагами, сейфом, столом, а он все сидел, почти не двигаясь, -- голова набок, глазки застыли, и белесая пена на губах. И только когда, уже собравшись, уже плащ надевши и с кейсом своим на изготовку, я позвал его идти, он встрепенулся вдруг и сказал со странным выражением (боязливо? с тоской какой-то? или с отчаянием?): "Отстаньте вы от него, ей-богу, честное слово. Нельзя!" -- "Чего нельзя?" -- спросил я его тотчас же, но он уже вскочил, уже сунул торопливо погасший окурок в пепельницу и почти опрометью кинулся из моего кабинета вон.

Разговор, который все-таки в конце концов состоялся у нас с Красногоровым, разговор, которого я добивался два дня, который я у него, просто говоря, выклянчил, вымолил, вымучил, -- разговор этот начался жестко, даже грубо: глаза сощурены и смотрят в сторону, слова -- цедятся сквозь зубы, и сами слова -- тяжелые, твердые и холодные, как куски льда.

-- ...Надоела мне ваша ложь.

-- Я никогда вам не лгал.

-- Да бросьте вы. Надоело. Придумайте что-нибудь другое, поумнее да поновее.

-- Что я вам солгал? Пример?

-- Да не хочу я этого обсуждать. Что у нас -- выяснение отношений, что ли? Нечего нам с вами выяснять. Вы хотели поговорить? Ну так говорите.

-- Я хотел объяснить вам...

-- Не надо мне ничего объяснять. Я и так все прекрасно понимаю. Работа у вас такая. Вот и работайте.

-- Я хотел бы объяснить вам, что здесь -- недоразумение...

-- Да какое там недоразумение! Что вы, в самом деле... Я же сказал вам: все понимаю, работа специфическая, без вранья ни туда ни сюда... Я же вижу: глаза у вас как у божьего херувима, но при этом вы наш разговор пишете самым прекрасным образом...

-- Нет. Я не пишу наших разговоров.

-- Слушайте, хватит, а?

-- Я не пишу наших с вами разговоров.

-- Так. Прекрасно. Тогда покажите мне ваш кейс.

-- Кейс? Зачем?

-- Затем, что у вас там магнитофончик. Тот самый. Маленький, хорошенький. Только в первый раз вы сделали красивый жест, а вот сегодня...

-- Вы ошибаетесь, Станислав Зиновьевич. Я не пишу наших с вами разговоров.

-- Не пишете?

-- Нет.

-- Так тогда в чем же дело? Почему бы вам не показать мне содержимое вашего замечательного кейса?

-- Пожалуйста. Смотрите. Прошу вас.

-- Нет уж. Я в чужие портфели не лазаю. Сами извольте открыть.

-- Нет уж! Вы меня оскорбили своим подозрением. Оскорбили. И теперь уж извольте сами... доводите уж до логического конца... Прошу, прошу!

-- Ах, вот вы как все повернули! Вы воображаете, что можете подловить меня на благородстве. "Ах, нет! Ах, извините! Не надо, не надо... Я вам и так верю!" Так вот: я вам -- не верю!

И тут он решительно, с самым вызывающим видом, открыл кейс. И в тот же миг проиграл, слава богу, этот наш психологический поединок, потому что магнитофона в кейсе, естественно, не было, а он-то совсем уже себя уверил, что магнитофон в кейсе есть, и когда увидел, что так страшно облажался, то сделался красный как рак и враз помягчел на порядок. Он все-таки был добрый человек. И честный. Рыцарь. Не то что я. Я сидел с постной миной и тихо про себя радовался, хотя чему тут на самом деле было радоваться? Что в очередной раз обвел вокруг пальца приличного человека? Так у меня другого выбора не было. Не этим способом, так другим. Не мытьем, так катаньем. Цель оправдывает средства. Что бы там они не говорили, ОНА всегда оправдывает ИХ. И точка. И все. Магнитофон был у меня (сегодня) в куртке, во внутреннем кармане, но я писал наши разговоры совсем не для того, чтобы впоследствии обратить запись против этого всемогущего дурачка. Наоборот. Чтобы попытаться извлечь что-то важное и норовящее ускользнуть. Важное не для меня -- для нас обоих. И для будущего. Я верил в наше с ним будущее. Я был тогда другим человеком.

Оказывается, Ведьмак ему понравился! "А что такого? Тихий невредный такой человечек. Нервничал очень. Жаловался на жизнь..." Но что ему надо было? Зачем он пришел? "Он пришел познакомиться. Сказал, что вас переводят в другой город и теперь он будет меня курировать". И это все?

-- Да, пожалуй что и все... Вообще-то он много чего говорил, но как-то... обо всем сразу. И очень как-то... ч-черт, слова не подберу... уютно, что ли? У меня возникло тогда вдруг совершенно дурацкое ощущение, будто мы знакомы с ним лет сто, и что все уже переговорено, и теперь можно просто так... обмениваться какими-то пустячными замечаниями и чувствовать себя при этом замечательно уютно... Слушайте, у вас есть друзья?

-- Да.

-- Ну, тогда вы должны меня понять.

-- Я вас понимаю. Но я не понимаю вот чего... Он говорил что-нибудь обо мне, о своей задаче, о своих целях?

-- Я же вам объяснил: он пришел познакомиться... Он сказал -- представиться. Меня как бы передавали с рук на руки, и он старался эту процедуру, так сказать, облагородить.

-- Что ему и удалось.

-- Да. Представьте себе. Удалось.

-- Я тогда не понимаю, почему вы так на меня, простите, взъелись? Если все, что он говорил, вы приняли за правду...

-- А это что -- неправда?

-- Да, это неправда. И я не понимаю, почему вы обиделись именно на меня, если в эту чушь поверили?

-- Господи! Да вы же мне все время твердили, прямо-таки своей честью клялись, что действуете вы в одиночку, органы здесь ни при чем, а это дело -- только мое и ваше... ты, да я, да мы с тобой...

-- Но вы же в это не верили! Вы же ни в какую не желали мне верить! А вот когда пришел провокатор, вы поверили ему мгновенно!..

-- Откуда мне было знать, что он провокатор?

-- Ладно, господь с ним...

-- Я и сейчас вовсе не уверен, что он провокатор...

-- Станислав Зиновьевич, я вам уже раза три повторил, что мы с вами должны верить друг другу. У нас с вами никого, кроме нас, нету. Только мы вдвоем, а против нас целый мир...

-- Хм!

-- Не "хм", а именно так оно и есть. Слушайте теперь, как обстоят дела на самом деле.

И я ему рассказал всё. Всё, что знал сам, и всё, о чем только лишь догадывался, и всё, что могло в ближайшее время произойти. У меня не было специальной цели его запугать, но сгущать краски я тем не менее не стеснялся. Господь с ними, с деталями и с нюансами, но по большому счету на карту сейчас и в самом деле было поставлено всё. Или почти всё.

-- Да никуда я не поеду, -- сказал он нервно. -- Что он, сдурел, ваш начальник?

-- Он не сдурел. Он просто так решил. Вы, видимо, не поняли. На вас ему, простите, глубоко начхать. Он вас использует, чтобы меня сковырнуть. Чтобы я взбунтовался, и он тогда...

-- Да понял я, понял. Можете быть совершенно спокойны: никуда я не поеду, ни в какой пансионат.

-- Станислав Зиновьевич, в нашем ведомстве умеют уговаривать.

-- Возможно. Даже наверняка. Но это не тот случай.

-- Станете невыездным.

-- Плевать.

-- Допуск отберут.

-- Подумаешь. Им же хуже.

-- Уволят. По сокращению штатов. Сейчас, между прочим, как раз идет сокращение.

-- Ничего. Оно всегда идет. Не пропаду. Бог не выдаст, свинья не съест.

Я догадывался, кого и что он имеет в виду, поминая Бога. Он был отчасти прав: этот его Ежеватов -- крепкий орешек, разгрызть его будет непросто даже моему Дорогому Товарищу Шефу. Особенно сейчас, когда Академик врезал дуба. Тапочки, так сказать, поменял.

На самом деле меня мало интересовала обсуждаемая проблема. Какая мне (да и нам обоим) была разница: пансионат "Зуево" или старый дом на проспекте Карла Маркса? В известном смысле пансионат даже лучше. Но я видел, что ему -- очень не хочется уезжать (по каким причинам -- неважно), и мне было интересно узнать, как далеко способен он зайти в этом своем нежелании.

Видимо, он внимательно наблюдал за моим лицом, но понял мою озабоченность совсем неправильно.

-- Вы совершенно напрасно сомневаетесь в моей решимости, -- произнес он почти высокомерно. -- Если я сказал "нет", значит, так оно и будет. Меня нельзя запугать.

Это, вдруг прорвавшееся, высокомерие поразило меня. Да, он сильно переменился за последние дни. Временами я переставал понимать его. И уж во всяком случае, я перестал видеть его насквозь, как это было еще совсем недавно.

-- Хм, -- я решил слегка подзавести его. Он сразу вспомнил свое собственное "хм" и завелся мгновенно.

-- Я повторяю вам: меня нельзя запугать! -- Однако он тут же спохватился и сказал тоном ниже: -- Меня нечем запугать, понимаете?

-- Нет.

-- Ну, нет, тогда и не надо.

-- Человека всегда можно запугать.

-- А НЕ человека?

Это было сильно сказано. Я поднял руки.

-- Сдаюсь.

Он разглядывал меня. Словно видел меня впервые. Не исключено, что так оно и было. Я тоже видел его (такого) впервые. Но ЕГО разглядывать я позволить себе не мог. Уже не мог. Я уже, кажется, знал свой шесток.

-- Хорошо, -- сказал он наконец. -- Теперь я хотел бы узнать вот что. Что будет с Мирлиным?

-- С кем?

-- С Мирлиным. Вы же меня допрашивали -- забыли уже? По делу Мирлина?

-- Да, я вспомнил. Но я не знаю... Откуда? Я постараюсь узнать.

-- Постарайтесь. Это важно для меня.

-- Слушаюсь.

-- Спасибо, Вениамин Иванович. А теперь, если у вас нет больше ко мне ничего... Нет? Тогда, извините, у меня еще довольно много дел. Позвоните, как только узнаете что-нибудь про Мирлина, договорились?


Поиск предназначения, или Двадцать седьмая теорема этики

Стругацкие

Глава 7

Что произошло с ним за эти дни, пока мы не виделись? Я не знал. (И до сих пор не знаю.) Но я -- догадывался. Он вышел на вольную охоту, и охота оказалась удачной. Я тотчас же послал соответствующий запрос в УВД (список и описание смертельных случаев по городу за последние трое суток), но ответа получить так и не успел.

Зато я успел повидаться с Костей Полещуком и так, небрежно, между делом, поспрошал его, как там дела у этого Мирлина (или как там его?). Выяснилось, что дела у Мирлина -- дрянь. У него нашли огромное количество самиздата -- всех времен и народов. Это раз. На него материала по сто девяностой прим -- до этого самого и даже больше. "Но это все еще -- чепуха, сам понимаешь, дело ГОРАЗДО ХУЖЕЕ: он обидел обком. Ты вообще-то статью прочел, халтурщик? Надо было все-таки прочитать. Он не просто обидел обком -- он задел лично мадам Круглову, представляешь, старик? Лично, персонально! Это уже -- полный балдец. Такое, знаешь, не прощается. Да и времена не те, чтобы прощать. Так что -- пишите письма. Сколько дадут? А -- на полную катушку. Уверяю тебя! И не надейся и не проси... Если покается?.. Это смотря КАК он покается. А тебе-то что? Ты же вроде бы не им, ты -- свидетелем вроде бы интересовался?.."

Я стал звонить Хозяину, но не дозвонился. Ни днем, ни вечером, ни даже ночью. Сначала подходила соседка, говорила, что ничего не знает: ушел на работу, потом вернулся на пять минут уже затемно, часов в девять, я ему сказала про ваши звонки, он ничего не ответил, поел, кажется, чаю попил и снова ушел, ничего не сказавши... После полуночи она перестала брать трубку, я делал по двадцать гудков -- бесполезно. Видимо, он отсутствовал всю ночь. Я чувствовал, как теряю контроль над ним, даже самый минимальный. Что-то с ним происходило. Что-то решительное. Я становился ему не нужен. Я оставался без защиты. Дело шло к развязке...

Утром меня поймал у дверей моего кабинета Ведьмак. Весь перекошенный и словно бы в отчаянии.

-- Слушай, майор, -- сказал он с надрывом. -- Оставьте вы его в покое!

-- Кого?

-- Ты знаешь кого. Скажи полковнику, что нельзя его трогать. Пусть спит. Вам же лучше будет.

-- А я что? Я разве против?

-- Но полковник-то -- копытом землю роет! "В Зуевку!" -- и никаких. Он требует, чтобы мы с тобой вместе к нему пошли и уговорили. Я ему пытался растолковать, но он же не понимает ничего...

-- А я -- понимаю? Я тоже тебя ни хрена не пойму. "Спит", "нельзя"... Что значит -- "спит"? Чего -- "нельзя"?!

Он явно не способен был объясниться. Это было нормально. Он же никогда не объяснял своих решений-озарений. "Жульман!" -- и весь разговор. Почему "жульман"? Откуда, собственно, следует, что -- "жульман", почему это вдруг "жульман", а не гениальный ясновидец? Никаких объяснений. Никаких комментариев. А начинаешь к нему приставать, -- злится, шипит, как змея, и впадает в транс...

-- Куколка, понимаешь? -- Он выдавливал из себя корявые слова, корчась от напряжения. Он даже покряхтывал от натуги. -- Ну, как у бабочки -- уродливая такая кожа!.. Только это у него -- не бабочка. Там черт-те что сидит у него в этой куколке, я же вижу, но смутно так, как бы не в фокусе... Еж твою двадцать, как это тебе обрисовать?!. Все должно идти само собой, потому что, если эта у него штука вдруг лопнет неосторожно, -- я не знаю, что тогда может получиться... И знать не хочу. Ну его. Лучше не трогать совсем. Вот я и прошу у вас: нельзя!..

Ничего толком я от него не добился, но пообещал (самым искренним образом), что приставать не буду -- сам не буду и полковника попрошу не приставать. Сегодня же. Прямо сейчас. Только калоши вот надену...

А полковник в эту минуту уже лежал на пороге своей квартиры ничком, окоченев уже совсем с двух часов ночи, когда, вернувшись домой, открыл ключом дверь да и повалился головой вперед в темную квартиру. Дома никого не было, все домашние находились на даче, на лестнице стояла ночная тишина, все спали, никто ничего не видел и не слышал, но квартира, однако же, оказалась к утру обчищена. Всю электронику вынесли: телевизор японский, проигрыватель, магнитофон... Денег не тронули -- по ящикам не шастали, по шкафам не шарили, брали только то, что на виду, а на виду была одна лишь эта электроника...

Впрочем, вора нашли довольно быстро. Это оказался сынок замзавотдела обкома из квартиры выше этажом -- великовозрастный балбес, орясина дубовая, без руля и без ветрил, чувствилище двуногое. Будучи взят, он клялся, что нашел Павла Олеговича уже покойного -- неподвижного и холодного -- в пять утра, и тут его черт попутал -- вынес электронику, долги карточные надо было отдавать. Он -- каялся, папаня -- валялся в ногах у кого положено, аппаратура оказалась в порядке и была возвращена, -- дело замяли. Папаня расплатился местом, сынуля схлопотал пятерку условно и загребен был наконец-то в армию, от которой до сих пор благополучно косил. Так что справедливость восторжествовала.

А, между прочим, диагноз оказался: инсульт.

А врач сказал мне неофициально: странный, мол, какой-то инсульт -- у него словно омертвело все в центре дыхания, словно бы многодневный некроз тканей Варолиева моста (так, кажется), -- и умер он почти мгновенно -- от удушья.

А Ведьмак через пару дней встретил меня случайно в коридоре, перекосился весь и проговорил вполголоса: "Сказано же было дураку: НЕЛЬЗЯ!", и тут же, не дожидаясь моей реакции, махнул вдруг рукой и с криком: "Пропадешь тут с вами совсем!.." поспешил от меня прочь, оглянулся, снова перекосившись, покрутил пальцем у виска и с дробным шумом ссыпался по лестнице вниз.

В конце августа я был уже в Африке.

События развивались так стремительно, что у меня не было возможности ни проанализировать как следует происходящее, ни найти оптимальное решение, ни даже запомнить толком последовательность событий. Новый шеф, которого нам моментально прислали из Пятого Управления, молодой, чуть постарше меня, самодовольный козел, имел свои планы и ни в чем разбираться не хотел. Видимо, ДТШ постарался от души перед своей кончиною, и на нужный стол лег вполне отчетливый доклад, из коего следовало, что майор Красногорский себя на данной должности исчерпал и надлежит его передвинуть. И новый шеф меня передвинул -- с необычайной энергией и с подлинно чекистским напором. "Или Африка, или..." -- многозначительная пауза. Я выбрал Африку.

К этому моменту я уже знал диагноз смерти ДТШ. Я уже понял, что к чему, но я не встречался с Хозяином несколько дней, и мне не давали возможности встретиться с ним и посоветоваться (пожаловаться, попросить _м_а_з_ы). Мне оставалось только надеяться, что -- в случае чего, если я принял неправильное решение, если я ему нужен здесь, -- Хозяин меня скорректирует. Отмажет. Заступится.

Он не заступился. И не стал ничего корректировать.

Мы встретились, я рассказал ему, что меня откомандировывают в джунгли, ловить колдунов, -- он выслушал с рассеянной улыбкой и сказал только: "Ч-черт, я всю жизнь мечтал попасть в настоящие джунгли и отлавливать там колдунов..." И это было все. Он отпускал меня. У него не было во мне нужды.

Я рассказал ему про Дорогого Товарища Шефа. Вначале он переменился в лице -- заметно побледнел, и глаза у него остекленели, -- но это длилось лишь несколько секунд. Что бы там с ним и в нем ни происходило, он с этим благополучно справился. Равнодушно кивнул, принимая мое сообщение к сведению. Сонно поглядел на меня, демонстрируя, что сообщение это его не удивило... И вроде бы даже не заинтересовало... Словно это было нечто, известное ему ранее, и более того -- нечто должное. Ни удивления не стало в лице его, ни испуга, ни огорчения. Он все это уже оставил позади. Дорогой Товарищ Шеф получил свое и был благополучно списан. Он уже был забыт. Причем без особых сожалений и угрызений совести -- в назидание и поучение.

Я спросил на всякий случай:

-- Вам не кажется, что это... м-м-м... Рок? Или...

-- Или, -- сказал он пренебрежительно. -- Это не Рок. Это -- я.

Я заткнулся. Он глянул на меня мельком и, как обычно, понял мое замешательство неправильно.

-- Слушайте, Вениамин Иванович, -- сказал он мягко. -- Ведь я его совсем не знал. Только по вашим рассказам... Я его даже не видел ни разу. С какой стати мне по этому поводу переживать?

-- Разумеется, -- согласился я с наивозможной поспешностью и, чтобы немного оклематься, чтобы хоть дух, так сказать, перевести, принялся докладывать ему про Мирлина.

Он выслушал меня внимательно, горько скривился, пошевелил губами, словно хотел сказать что-то, но, когда я приостановился, он только покивал мне, чтобы я продолжал. А когда я замолчал, изложив ему все, что знал по этому поводу, и все, что думал, он задал мне вдруг неожиданный и даже странный вопрос:

-- Вениамин Иванович. Помните, вы меня допрашивали? Почему вы так добивались от меня тогда, чтобы я подтвердил вам эту свою фразу: "Посадят тебя, Сенька"? Зачем это вам было так уж позарез нужно?

Я несколько даже растерялся. Я ничего подобного не запомнил.

-- А что, я действительно этого так уж добивался?

-- Ну, естественно! Три ведь протокола вы составили -- три! -- не считая очной ставки, и в каждый протокол вы обязательно вставляли: "Ох, посадят тебя, Сенька, к чертовой матери". Зачем?

-- Ей-богу, не помню.

-- Да бросьте.

-- Ну честное же слово! У меня был какой-то список обязательных вопросов, которые я должен был вам задать. Но я ведь не вникал, что да зачем. Меня ведь совсем другое интересовало...

-- Жаль, -- холодно сказал он, поджимая губы. Он явно мне не верил. Однако я ведь и на самом деле ничего этого не помнил!

-- Станислав Зиновьевич! Да неважно это, поверьте вы мне! Я не помню, зачем это надо было в протокол вписывать, но вы поверьте, что это совершенно сейчас уже не существенно!..

-- Это вам не существенно, а меня на суд, между прочим, потянут... свидетелем...

-- Вы! Вы боитесь, что вас потянут на какой-то там суд?

-- Естественно! Чего тут хорошего? Опять врать придется... Мерзко...

-- Слушайте... Ну, не ходите, если не хочется.

-- Приводом доставят.

-- Прямо уж так -- "приводом"!.. Ну, поезжайте куда-нибудь на это время... На дачу куда-нибудь... за город...

-- Ладно. Не будем об этом.

-- Конечно, не будем! Это же -- сущие пустяки...

-- Это для _в_а_с_ пустяки.

-- Для вас -- тоже. Разве об этом надо вам сейчас думать?

-- А о чем же?

-- Станислав Зиновьевич. Я уезжаю не сегодня завтра. У меня времени совсем нет. А мы с вами еще ничего не обсудили... по существу...

-- По существу нам и обсуждать-то нечего. Пусть все идет как идет...

-- Станислав Зиновьевич. Так нельзя. Я понимаю: вы уже почувствовали свою силу. Мощь свою почувствовали. Даже всемогущество...

-- Бросьте. Это все красивые слова. Ничего этого на самом деле нет.

-- А что есть?

-- Защищенность. Ощущение защищенности. Ощущение полной и окончательной защищенности...

-- Вам этого мало?

-- Не знаю.

-- Вы единственный человек на Земле, ощущающий себя полностью защищенным, и вам этого мало?

-- Что же я, по-вашему, должен делать? Я вижу, вы все уже продумали. Без меня.

-- Да. Я много думал над этим. Вы должны заняться политикой.

-- Почему политикой?

-- Потому что именно в политике вам не будет равных.

-- Политика -- это ложь.

-- Ну и что же? Вся наша жизнь это ложь. В той или иной степени...

-- Вот именно. В той или иной.

-- Подумайте спокойно несколько минут подряд, и вы поймете: в политике вам не будет равных.

-- Хорошо. Допустим. С чего я должен начать?

-- Вам необходимо вступить в партию. Это -- первое!..

Он вдруг буквально затрясся от смеха, совершенно неуместно. Я замолчал. Я, честно говоря, даже испугался немного.

-- Не обижайтесь, -- сказал он, не переставая трястись. -- Я просто вспомнил анекдот, как раввина спросили, чего такого хорошего в обрезании. А он ответил: "Во-первых, это красиво..."

Я вежливо улыбнулся. Я знал этот анекдот, но не понимал, при чем он тут и, вообще, что в моих словах смешного.

-- Я не пойду в партию, -- сказал он. -- Ни во-первых, ни во-вторых.

-- Почему?

-- Во-первых, это не красиво, -- сказал он с удовольствием. Прямо-таки с наслаждением. -- Во-вторых, не все можно, что необходимо. Даже если это очень необходимо. Скажем, если бы вы уронили в деревенский нужник что-нибудь ценное, ну... я не знаю... пистолет бы свой штатный уронили -- вы бы ведь не полезли за ним голыми руками. Хотя и необходимо...

-- Голыми не голыми, -- сказал я, -- но такой случай я помню в нашей части, где отец служил. Один старлей там уронил свой пистоль в нужник, вместе с кобурой. Пришлось все дерьмо вычерпать, хотя и не голыми, конечно, руками... Между прочим, в яме нашли ДВА пистолета -- был большой скандал, на весь округ... Но это я так, к слову пришлось. А если по делу...

-- А если по делу, то я к этому разговору не готов. Понимаете? Не-го-тов! Я еще почти ничего не умею... Я мало что понимаю. И я не знаю, чем буду заниматься... Я не знаю, на что я годен. Я не знаю, чего я хочу. Я вообще ничего про это не знаю. Давайте не будем гнать лошадей, Вениамин Иванович.

-- Давайте, -- сказал я. Что я еще мог ему сказать? Ему надо было вступать в партию. Ему надо было выходить на тесный контакт с органами -- на самый теснейший контакт! -- без этого в нашей стране нельзя было сделать НИЧЕГО. Но как мне было сказать ему об этом? Я видел, что за эти две недели он стал другим. Прогресс был налицо (если можно это было назвать прогрессом). Он принял причастие Буйвола, но до настоящего политика ему было еще безнадежно далеко... И я ощутил давешнее отчаяние. Столько времени прошло, а мы словно бы еще и не начинали.

Тут как раз зазвонил телефон, соседка сладким голосом позвала его, и он вышел в коридор. Я слышал его голос, слов было не разобрать, но в голосе слышались озабоченность и неудовольствие. Он и вернулся озабоченный и с раздражением произнес какую-то странную фразу:

-- Мне надо срочно ехать, Виконт опять загибается...

Я не понял, что это значит, и некоторое время молча смотрел, как он торопливо переодевается из домашнего. Потом, осознав, что он сейчас уйдет и мы, может быть, не сможем увидеться до моего отъезда, я торопливо принялся рассказывать ему о Ведьмаке. Я хотел, чтобы он понял: есть человек, вовсе к нам не дружественный, который многое и многое знает, может быть, даже больше, чем мы оба вместе взятые; догадывается, чует, видит скрытое... Надо быть очень осторожным с ним. Предельно осторожным... "Хорошо, -- отрывисто отвечал он мне, не переставая застегивать и зашнуровывать. -- Понял. Буду..."

Потом мы вышли вместе, он сел в свой красный "Запорожец" и укатил в сторону Невы. Я провожал его глазами, пока он не повернул налево, за угол Военно-медицинской, к Литейному мосту. Я вдруг почувствовал, что мы с ним не увидимся больше никогда. И что впереди у меня больше ничего нет. Что я -- беспомощный старик, и остается теперь только терпеливо ждать прихода смерти, которая уже вышла за мной из своего дома...

Впрочем, я ошибался.


Поиск предназначения, или Двадцать седьмая теорема этики

Стругацкие

Глава 8

Все, что описано было мною здесь до сих пор, происходило более десяти лет назад. Я уверен, что ты дочитал мое сочинение до этого места, но я уверен также и в том, что ты уже не раз задавался вопросом: зачем он мне все это описывает -- так подробно и с деталями, в которых не видно никакой для меня пользы? Где полезные советы? Где ясная инструкция на будущее? Что мне надлежит предпринять немедленно, к чему готовить себя?.. И так далее.

Не спеши. Все будет. Разумеется, тебе никто уже не помешает сразу же заглянуть в конец и найти там ответы на свои вопросы -- пусть не на все, но хотя бы на некоторые. Однако мне кажется полезным для тебя и необходимым, чтобы ты прочел этот текст весь, целиком, без пропусков и перескакиваний, последовательно, эпизод за эпизодом -- все, что показалось мне необходимым довести до твоего сведения, и в том порядке, который я для себя определил. Уверяю тебя: у меня здесь нет ничего лишнего. Может быть, я что-то упустил, прошлепал, недооценил из происшедшего, счел неважным и несущественным по слепоте своей, по ограниченности, даже по небрежности, -- это возможно. Но ничего лишнего здесь я не написал -- это уж точно, это я тебе гарантирую.

Во-первых, мне было чрезвычайно важно ввести тебя в курс дела таким образом, чтобы ты поверил мне полностью и вполне осознанно. Я знаю, ты доверчив, ты восприимчив к чуду, ты готов бы был мне поверить просто на слово. Но это была бы НЕТВЕРДАЯ вера, а я хочу, чтобы она у тебя была твердая. Чтобы это была у тебя и не вера, собственно, а твердое знание, какое бывает у добросовестного студента, прошедшего полный курс у хорошего профессора. Чтобы тебя нельзя было сбить. Чтобы всякому новому и неожиданному факту или событию ты умел бы сразу же подыскать объяснение и обоснование на базе прочного прошлого знания.

Во-вторых, я очень надеюсь, что ты поймешь ситуацию глубже меня, найдешь пропущенные мною важные детали, объяснишь то, что я вынужден до сих пор принимать на веру, используешь нечто, оставшееся мною неиспользованным. Поэтому этот текст тебе надлежит прочесть не раз и не два, и обязательно -- ОБЯЗАТЕЛЬНО! -- надо не раз и не два прослушать все кассеты, которые я здесь прилагаю. На этих кассетах многое покажется тебе скучным, лишним, бесполезным -- это так и есть, ты прав, но я уверен, что эта навозная куча содержит жемчужные зерна, надо только набраться терпения и постараться их отыскать.

На протяжении двенадцати лет, до того как я окончательно вернулся (был возвращен) домой, я виделся с ним всего трижды. Я жадно ждал каждой из этих встреч. Не могу сказать, что я так уж изнывал в моей Африке, работа там не была лишена элементов творчества, квалификация моя росла, по сути дела я становился (и стал в конце концов) недюжинным этнографом (я ведь член четырех этнографических ассоциаций в четырех странах мира, ты, разумеется, не знаешь этого, это вообще мало кто знает), но ежедневные мысли мои о том, что я вот гнию здесь, среди роскошных трясин, когда судьба моя могла бы уже давно и мощно сложиться ТАМ, -- мысли эти сверлили меня, словно больной зуб, и я ежедневно ненавидел все эти вещи, которыми вынужден был заниматься, и считал дни, оставшиеся до отпуска, потому что каждый раз, отправляясь в Питер, я радостно ждал, что вот уж теперь все у нас с ним решится -- раз и навсегда.

Но ничего не решалось. Отпуск кончался, надежды прекращали кипение свое, я возвращался назад, под страшные, грозные и прекрасные своды экваториальных моих лесов, и все становилось как прежде.

Чем занимался он эти двенадцать лет? Не знаю. До сих пор я ничего не знаю об этом, можешь ты себе представить такое? Он не рассказывал мне об этом раньше, он не желает говорить об этом сейчас. По-моему, он стыдится вспоминать эти свои годы.

...Ходил на ночные охоты за подонками. Вызывал огонь на себя. Они накидывались на него, как бешеные псы, и он как псов убивал их. Стоял, трупно-зеленый, похожий на вурдалака, на зомби, ни микрокиллера в заводе, и наблюдал, медленно наслаждаясь, как лопаются поганые их башки и дымящаяся жижа разлетается по мостовой липким веером?.. Не знаю. Вряд ли. Но ведь -- ВОЗМОЖНО!

...А может быть -- просто пил по-черному? В отчаянии, что может убивать, а больше не может ничего. Ощущая невероятную мощь свою и -- абсолютную беспомощность свою в то же время... Может быть. Очень даже может быть. Но не только же это.

...Или -- спокойно, не торопясь, в охотку -- разрабатывал свою ТЕОРИЮ ЭЛИТЫ, которая позже привела тебя -- помнишь? -- в такое негодование, почти детское. Ты ведь у нас -- демократ. Но многим нравилась эта теория и нравится сейчас. А в политике ведь как? Не важно, правду ли ты говоришь, важно, чтобы как можно больше людей соглашалось считать это правдой... Да и не интересует людей правда. Они только хотят, чтобы им сделали красиво...

А может быть, вообще ничего этого не было? Работал себе по основной специальности, писал свои программы, делал карьеру -- он ведь и докторскую за эти годы защитил, и завсектором сделался в конце концов... Он ведь всегда был трудолюбив, и всегда ему нравилась его работа.

А может быть, было ВСЕ ЭТО ВМЕСТЕ и еще многое, о чем я не способен даже догадаться? Не знаю.

Мы с ним расстались тогда словно навсегда и действительно не виделись долго -- больше трех лет. До моего первого отпуска. Помнишь, я приехал и привез тебе щит масая и настоящее африканское копье? Это и был первый мой приезд, когда я с ним увиделся вновь. До этого мы даже не переписывались. Я не хотел рисковать, не хотел привлекать излишнее внимание к себе, не хотел привлекать к нему излишнее внимание, хотя вообще-то всегда мог бы сослаться на служебную необходимость поддерживать контакт с потенциальным ценным кадром. Но я не хотел, чтобы еще кто-то знал о нем, приглядывался к нему, брал его на контроль. Мне хватало и Ведьмака в моих ночных кошмарах. Кстати, вот с Ведьмаком я переписку как раз пытался затеять, но без особого успеха: я послал ему три письма, он ответил мне одним-единственным, с оказией, -- письмецо оказалось пустяковенькое, какие-то дурацкие просьбы по поводу сувениров, а потом он, получив свои сувениры, и вовсе замолчал.

Хозяину я позвонил в первый же день. Не мог более терпеть. Словно сам черт заводил пружину моего нетерпения. (Мама твоя тогда даже заподозрила неладное, возникла масса дополнительных сложностей, но это -- особая история, и здесь ей не место.)

Мне показалось, что он пополнел и обрюзг. Угостил меня не чаем, как в прежние времена, а водочкой (под вчерашнюю вареную картошку с солью). Говорил мало, больше слушал, но неразговорчивость его была явно не от неприязни ко мне или там, не дай бог, подозрений, а от какого-то добродушного равнодушия, да и внимательность его к моим рассказам питалась, пожалуй, из того же источника. Он явно попивал, и это уже начало откладывать свой отпечаток на его личность. Впрочем, при желании можно было уловить в этом добродушном равнодушии и нечто величественное. Передо мной сидел человек, очень знающий себе цену и потому -- безразличный ко всему остальному.

Впрочем, когда речь заходила о политике, он несколько оживал. Он явно полюбил думать и разговаривать на эти темы. На щеках появлялся румянец, глаза разгорались, в речах появлялась небрежность и отрывистость человека убежденного и хорошо знающего, о чем говорит. Он полагал, что все мы сидим в тупике, в чулане истории, пыльном и безнадежном ("вместе с метлами и помойными ведрами..."). Геронтократия. Средний возраст правителей приближается к семидесяти -- возраст усталости, пресыщенности и равнодушия. Возраст смерти, по сути дела. Еще год-два -- и всё окончательно посыплется: они начнут умирать один за другим, наступит смутное время, и даже не время, а безвременье. Страна постепенно вползает в агонию. Нефть иссякает, а это -- кровь нашей экономики, на заводах -- оборудование начала века. И никто палец о палец не ударит. К чему? Те, которые способны изменить положение вещей, вовсе не хотят этого делать, а те, которые перемен жаждут, ничего изменить не способны... Одна только остается надежда -- армия. Единственная реальная сила в стране, сохранившая потенциал подвижности. Нет, разумеется, на генералов надежды мало -- они такие же старые, сытые и неподвижные, как и наши политики, да они и есть уже политики, а не военные... но вот молодежь, товарищи полковники, -- эти да! Молодая кровь бурлит, так хочется плечики расправить, а перспектив никаких -- тупик, чулан...

Он предрекал военный переворот. Полковника Насера предрекал. Полковника Каддафи. Майора Кастро. В общем, он говорил почти то же, что говорили во всех кухнях этой страны, -- если позволяли себе говорить на эти темы вообще. Отличие было лишь в том, что ИХ разговоры были просто кухонная болтовня, а он -- он явно шлифовал болванку будущей модели собственных действий, орудие свое будущее шлифовал по руке и оттачивал...

Он предрекал войну. Молодежи некуда себя девать. Комсомол превратился в тухлое болото, всякое проявление активности и "самости" карается бдительно и беспощадно. Скука! Жизнь лишена красок и смысла. Работать хорошо -- бессмысленно. Работать плохо -- скучно и еще более бессмысленно. Единственная отдушина -- на Запад, в поп-музыку, в мелкий бизнес -- тщательно затыкается старой вонючей тряпкой. Поколение идеологических компрачикосов старательно выращивает поколение идеологических уродов. У нынешнего молодого человека от рождения и навеки застыло лицо -- козлиная морда с выражением идеологической преданности и бодрости...

-- Вы, конечно, знаете, что Мирлина они засадили?

-- Нет. Я ведь -- в другом управлении...

-- Они дали ему семь плюс два, представляете? Семь лет лагерей и два года ссылки. За одну-единственную статью, в которой было много резкостей, верно, но -- ни одного слова лжи... Это государство не имеет права на существование...

-- Государства, знаете ли, не ищут прав. Право государства -- это его сила.

-- О да! Это -- так. Спасибо за разъяснение... А знаете, почему вы все время писали в протокол: "антисоветская статья Мирлина"? Я кричал: "не надо!", кричал, что, мол, не считаю статью антисоветской, а вы все писали, писали, упорно писали... и все время тащили из протокола в протокол "посадят тебя, Семка!". Знаете зачем?

-- Не знаю. Так было положено. Определенная форма, как я понимаю...

-- Нет. Ничего вы не понимаете. Либо вы врете, либо они и вас обманули тоже. Это им было нужно, чтобы не доказывать антисоветскость Мирлина. Понимаете? Это МЫ, свидетели, доказывали, что Мирлин -- антисоветчик, а суд сам и рта не раскрыл по этому поводу...

-- Не понимаю.

-- Я и сам-то понял буквально в последнюю минуту. Поздно понял. Но все-таки понял и отбивался как мог... Я говорил, что не считаю статью антисоветской, а прокурор с этаким отвращением на лице заявлял мне: "Да что вы, гражданин Красногоров, ребенок, что ли?.. Перестаньте, мол, стыдно вас слушать..." А судья -- рылся в протоколах и объявлял с удовольствием: "Как же не считаете... Вот же ваши слова: "Антисоветская статья Мирлина мне не понравилась..." Ваша подпись стоит... Ваша подпись? Посмотрите!" Помните, я все требовал от вас, чтобы вы вычеркнули "антисоветская статья"?..

-- Я вычеркивал!

-- Да. Но, видно, не везде. Кое-где осталось...

-- Честное слово, я сам тогда не знал...

Он только махнул рукой и заговорил о другом -- снова о молодежи и о том, что победит тот, кто сумеет сделать ее своей -- поднять до своего уровня или, может быть, опуститься до ее уровня, оставшись при этом самим собой... Он уже был на подходах к своей теории элиты. "Элита -- это те, кто идет со мной. Все прочие -- люмпены или круглые дураки".

Мы проговорили часа два, выпили всю водку, и он вдруг засобирался куда-то ("...прошу прощения... совсем забыл..."), и мне пришлось уйти.

Мы виделись с ним еще пару раз в этот первый мой приезд, но все как-то наскоро, впопыхах -- вполне доброжелательно, приветливо, но без всякой обстоятельности. Один раз, по-моему, он даже намеревался как будто пригласить меня с собой в свою компанию (ему нравились мои рассказы про Африку), но, видимо, раздумал, не пригласил...

Мне удалось сохранить и даже, пожалуй, укрепить наши дружеские отношения, мы стали ближе, чуть ли не на "ты", но я ничего нового не узнал о нем, и ничем новым он меня так и не порадовал.

Однажды я выбрал время, когда его точно не было дома, и пришел специально, чтобы потолковать с соседкой. Мы просидели добрых полтора часа у них в прихожей, на старинном сундуке, и она рассказывала мне всё о нем, что ей хотелось рассказать. (Я никогда не вербовал ее, хотя такая мысль и приходила пару раз мне в голову. Зачем? Вербовка, разумеется, имеет свои плюсы, но и свои минусы она тоже имеет. Я лично всегда предпочитал словоохотливого собеседника самому старательному информатору, работающему по найму.)

Да, он пил. Особенно года два назад. Не сразу после смерти жены, а спустя почти целый год, когда появились у него какие-то еще неприятности, суд какой-то, куда его таскали свидетелем, а может быть, и еще что-то: он вдруг стал пропадать ночами, возвращался с рассветом, осунувшийся, глаза -- страшные, и сразу -- в ванную, растоплял там колонку и подолгу сидел в горячей воде, тихо-тихо, а потом вдруг вздыхал -- со стоном, на весь дом, она от этих стонов со страху, бывало, так и обомлеет. Вот тогда он и стал попивать. Сначала не сильно, по-человечески, как все. Веселел в эти минуты, сам с ней иногда даже заговаривал, шутил, приглашал тяпнуть рюмочку. Потом -- все круче, до безобразия, до полного беспамятства, падал даже иногда, однажды в ванной упал -- все лицо в кровь рассадил, а кончилось тем, что как-то утром вышел от себя, еле на ногах держась, да и повалился посреди кухни, как бревно, и так весь день и пролежал. Тяжелый, опухший, ей было его ни сдвинуть, ни повернуть, так через него весь день и шагала со своей хромой ногой. И -- все. С тех пор как завязал. Выпивал, конечно, помалу -- все пьют, -- но уж никаких безобразий больше не было...

...Да, женщины у него бывали. Но всё -- разные. И недолго. Придет раза три, много -- четыре, и -- пропадает. А через пару недель новая. Он из них никого не любил. А одну даже выгнал -- со скандалом, с криками, чуть ли не взашей...

...Друзья -- как же! -- ходят. И Виктор Григорьевич, и Женечка часто бывает -- кудрявый, красавец сказочный, ласковый всегда такой, приветливый, обязательно поздоровается, а иногда еще цветочек преподнесет... И жена у него славная, Танечка... А еврей его, этот, носатый, куда-то запропал, не знаю, уехал, наверное, в Изра`иль... А еще иногда ходит такой маленький, шибздик такой белесоватый, поганочка такая тонконогая, тоже очень вежливый и очень любит поговорить: как вы поживаете, да что у вас слышно, Тамара Мартьяновна... Не люблю его, он какой-то весь насквозь фальшивый, не верю я ему. Но он, слава богу, редко бывает -- раз в кв`артал, никак не чаще...

Я не сразу понял, что это -- Ведьмак. Но потом догадался. Маленький. Белесоватый. Поганочка. Он. (Непонятно только, как же это он обычного своего благоприятного впечатления на нашу Мартьяновну произвести не сумел? Странно даже. Казалось бы, что ему стоит такую вот женщину очаровать и приворожить? Да, видно, и на старуху бывает проруха...) Работал он теперь в другом отделе и даже в другом Управлении. Я стал искать его и нашел. Не без труда. Он сменил адрес, переехал в тот дом, где раньше проживал Дорогой Товарищ Шеф, получил там роскошную квартиру, потолки -- три двадцать, не то что прежнее "место прописки", и вообще стал уже майором, даже, пожалуй, раздобрел слегка и сделался важным.

Встретил он меня настороженно -- отвык, да и вообще со стороны, надо сказать, поведение мое, явная настырность и навязчивость выглядели, пожалуй, странновато. Сувенирчики несколько смягчили его, но настороженности не только не сняли, но, я бы сказал, даже усугубили. Состоялся неловкий, аритмичный какой-то и совсем пустой разговор. Он явно силился, но никак не мог понять, что это я к нему приперся, чего мне надо, чего липну, и вообще, в чем, собственно, дело... А я с натугой разыгрывал доброжелательность, искреннюю дружественность и радость общения. По-моему, он заподозрил во мне тайного гомика. Не знаю. Мы распили бутылку "мартеля", захорошели оба, но радости от разговора так и не получилось. Я рассказывал ему какие-то чудовищные мерзости про негров и ихних баб, он мне -- про своего папаню, который находился в прежнем своем положении и полюбил теперь, чтобы ему читали Эмиля Верхарна... Я до сих пор с ужасом вспоминаю этот вечер. Детали не запомнились совсем, а только общее впечатление -- тяжелой, стыдной и бессмысленной работы... И только когда я уже уходил, в прихожей уже, помогая мне отыскать завалившийся куда-то под вешалку берет, он спросил меня как бы между делом:

-- К своему-то заходил?

-- Нет, -- сказал я. -- К кому?

-- Да к этому... к однофамильцу твоему, к Красногорову...

-- Нет. А что, надо зайти?

-- Не ходи. Ну его к чертям. Он... Знаешь, кто он? Монстр.

-- Кто?

-- Монстр.

-- Ошибаешься! -- сказал я с пьяной назидательностью. -- Он -- ясновидящий. Категория "С".

-- Откуда ты это взял?

-- Дорогой Товарищ Шеф сказал. А что -- нет?

-- Нет. Монстр.

-- Тогда надо бы зайти. Это -- по моей специальности.

-- Не ходи. Я не хожу больше, и ты тоже не ходи. Я его теперь боюсь... -- Он оборвал себя, словно опасаясь сболтнуть лишнее.

-- Надо сходить! -- объявил я упрямо, словно бы не слыша его. Я надеялся, что он скажет хоть что-нибудь еще. Объяснится. Поделится. Насчет "боюсь" вырвалось у него явно непроизвольно -- ему захотелось чем-то поделиться со мной, с единственным, может быть, человеком, который способен был его понять... поверить ему... Помочь, может быть? Но он больше ничего не сказал, а я не рискнул спросить впрямую. Мы обнялись на прощание. С отвращением -- полагаю, взаимным..."

На этом рукопись обрывалась.


Поиск предназначения, или Двадцать седьмая теорема этики

Стругацкие

Глава 9

-- А где же остальное? -- спросил Станислав.

-- Все. Больше там ничего не было, -- сказал Ваня, старательно подравнивая пачку листков в папке.

-- Вот как? -- проговорил Станислав медленно. -- Не успел? Или почему?

-- Наверное, не успел... -- Теперь Ваня еще более старательно затягивал тесемки папки. Врать он не умел. И не надо. Еще научится. Все впереди.

-- Ты веришь тому, что здесь написано?

Ваня не ответил. Он только пожал одним плечом, глядя при этом в сторону. И он крепко держал папку обеими руками, словно у него кто-то хотел ее отнять, а он не желал отдавать.

-- Видишь ли, твой отец был человек увлекающийся... -- мягко сказал Станислав. -- Он был идеалист и даже -- мистик. Сам-то он считал себя крутым прагматиком и всячески это подчеркивал, но это было не так. Совсем не так. Он Гумилева любил. Николай Степановича. Любил читать "Капитанов", вслух, с выражением... У него глаза загорались и голос садился от внутреннего восторга, когда он выговаривал: "Но в мире есть иные области, луной мучительной томимы. Для высшей силы, высшей доблести они вовек недостижимы..." Он читал тебе "Капитанов"?

-- Да. И "Старый бродяга в Аддис-Абебе..." читал. И "Шестое чувство"...

-- Он был очень доверчив. Он выбирал человека, которому хотел верить, и верил ему уже бесконтрольно и до конца.

-- Зачем вы мне это говорите?

-- Я не хочу, чтобы ты верил каждому слову в записках твоего отца.

-- А я и не верю. Каждому слову.

-- Правильно. Правильно поступаешь.

Но он, конечно, верил. Каждому слову. Что ж, это было только естественно. И это могло оказаться даже полезным.

-- Как погиб отец, ты знаешь? -- спросил Станислав.

-- Да.

-- Это был несчастный случай, как ты полагаешь?

Ваня впервые поглядел ему прямо в глаза.

-- Я думал, ВЫ мне скажете, что это было.

-- Несчастный случай, -- сказал Станислав решительно.

Если человек отправляется по грибы на Карельский, на озы реки Волчьей, и пропадает там, и через неделю его находят под обрывом, в кроне сосны, где он висит, застряв головой в развилке самой мощной ветви этой кроны... Сорвался с края обрыва, провалился сквозь крону и насадил себя на эту развилку "зебрами" своими с такой силой, что только чудом не лопнула у него от удара шея... Конечно, несчастный случай. ПЕРВЫЙ РАЗ В ЖИЗНИ пошел человек по грибы, и с таким вот результатом. Случай. Разумеется. Несчастный.

-- Ты помнишь, кого отец назвал... в самом начале рукописи, помнишь?

-- Да. Александр Гуриков. Сергей Жукованов. Марлен Косоручкин.

-- Правильно. Так вот названные лица в органах не работают. Я проверял специально, нет там таких... -- Станислав сделал паузу. -- Уже давно нет. Несколько лет. А этого... Жукованова... уже и в живых нет. Совсем.

Ваня ничего на это не возразил, только губами шевельнул беззвучно. Однако у него явно была своя точка зрения по этому поводу.

-- Ну ладно, -- сказал Станислав. -- У тебя, кажется, была просьба ко мне?

-- Да. Я хочу работать у вас.

-- Вот как? И что ты умеешь?

Снова пожатие плеча -- неопределенное и почти застенчивое. Но и вызывающее одновременно.

-- Убивать.

Станислав позволил себе тихонько присвистнуть.

-- И где ты этому научился?

-- Нигде. На улице.

-- На улице ничему хорошему не научишься, -- сказал Станислав.

(Он вдруг вспомнил маму -- она стояла с мокрой тряпкой в руке -- мыла пол -- и не пускала его во двор. Он сказал какую-то дерзость в ответ на эти ее слова, она хлестнула его тряпкой по лицу и проговорила тихо: "Иди. Ничтожество". Он пошел и до темноты торчал с огольцами в вонючем тоннеле дворовой арки, но почему-то не было больше никакого удовольствия в этом торчании. Что-то с ним произошло. Что-то изменилось решающе. Стало неинтересно. Улица перестала привлекать его... Он переменил друзей и вместе с ними -- систему ценностей. Он перестал курить и стал читать... Слова оказывают на нас действие непредвиденное и непредсказуемое. Как и книги, впрочем...)

-- Прости, что ты сказал? -- переспросил он.

-- Я сказал, что я и не говорю, что это хорошо. Вы спросили, что я умею, я -- ответил.

-- Да. Понимаю. Однако я замечаю, что ты по-прежнему невысокого обо мне мнения. Почему ты, собственно, решил, что мне понадобится умелый убийца?

-- Не знаю.

-- Мне не нужны умелые убийцы. Я ведь сам -- умелый убийца. Не так ли?

Ваня не ответил. Он кусал себе нижнюю губу и был пунцово-красен. Странный мальчик. Похоже, у него -- здоровенная дырка в душе. И не заживает. Не рубцуется даже. Некроз души. Это мы понимаем...

-- Я совсем не невысокого о вас мнения, -- сказал Ваня. -- Это все было когда-то. Давно. Все с тех пор переменилось. Я же вижу...

-- Ладно, -- сказал Станислав. -- Убедил. Я приму тебя на работу. Но при одном условии. Ты отдашь мне недостающие страницы записок...

-- У меня их нет.

-- ...Причем -- все. И те, что в самом конце, и те, которых не хватает в середине.

-- Нет у меня ничего... -- Теперь он побледнел, даже губы стали у него серо-голубыми, и только два пунцовых пятна остались на лице, почему-то -- на лбу.

-- Я все понимаю, -- сказал Станислав. -- Отец наверняка там тебе пишет, в самом конце, в постскриптуме: не показывай этих записок ЕМУ, незачем ему знать, что тебе о нем известно, а что нет. Но ты рассудил по-своему. Тебе показалось правильным, чтобы я знал, какие интересные вещи известны тебе про меня... Но тут есть два обстоятельства.

Он замолчал и принялся раскуривать новую сигару. Ваня ждал. Естественно. А что ему еще оставалось делать? Встать и гордо уйти? Нет, это было исключено. Этого он позволить себе не мог.

-- Первое, -- сказал Станислав, затягиваясь. -- Три четверти того, что твой отец пишет про меня, -- не есть правда. Это не факты, это артефакты. Знаешь, что такое _а_р_т_е_ф_а_к_т? Кое-что придумал он сам -- у него была богатая фантазия, он восхищал меня своей фантазией, честное слово... Кое-что подкинул ему я, развлекаясь. Например, он пишет там, что к старости я увлекся мальчиками... Пишет, пишет, не возражай мне! Обязательно пишет. Он мне этих мальчиков сам почтительнейше поставлял, а утром отправлял обратно, к месту прописки, как он любил говорить, -- тихонько выпроваживал их из комнаты, чтобы не разбудить Хозяина. Он же был уверен, что Хозяин дрыхнет без задних ног после бурной, не по возрасту, ночки, а Хозяин в это время хихикал себе в подушку -- свежий и хорошо выспавшийся... У Хозяина много недостатков, это верно, но ЭТОГО -- не было. Хозяин вообще не сластена, а по запискам ведь выходит -- сластена, а? Признайся? Запивоха, Нерон, развратник, сатир, так?..

Ваня смотрел на него, набычившись. Надо было бы остановиться, юноша был странный, явно и опасно непредсказуемый, но останавливаться не хотелось. Какого черта?..

-- Мне нравился твой отец. Я вообще люблю нестандартных людей. Он развлекал меня. Он-то воображал, что необходим мне как советник и помощник... Впрочем, так оно и было -- он помогал мне жить. Без него мне сразу стало скучно... тускло... И он был умен! Знаешь, почему он не советовал тебе показывать мне эти его записки? Он знал, что меня НЕЛЬЗЯ шантажировать. Лучше уж сразу застрелиться. Это -- второе обстоятельство, о котором я хотел бы тебе сообщить...

-- Я сжег эти страницы, -- сказал Ваня с трудом. -- Там было много дурного про вас. Мне стало стыдно. За отца.

-- Вот как? И что же там было?

-- Я не хочу об этом говорить. Зачем? Это все неправда... или полуправда... Я знаю о вас вещи и похуже, но никогда и никому об этом не сказал бы... и не скажу...

-- Например?

И вот тут-то он и высказался по поводу того случая в лесу.

(...Когда зажигалка отказалась зажигаться. Сначала отказалась быть на обычном своем месте, а когда он, весь изогнувшись, выволок ее из необычного, -- она отказалась зажигаться...)

Разумеется, он ничего не знал и знать не мог. Он сказал только то, что думал об этом. То, что себе вообразил. Как сложилось все это в его в воображении. Видимо, у него самого некогда имели место определенные неприятности с "опусканием". Вероятно, в армии. Или, может быть, в тюрьме?..

Кто его за язык тянул, дурака молодого? Ох уж этот пресловутый синдром юношеской открытости... Все настроение испортил. Разговор сразу потерял всякую привлекательность. Разговор оказался скомкан и кончился не по-доброму.

-- Завтра же принесешь недостающие страницы, -- сказал ему Станислав на прощание. -- Можешь оставить себе копии, если так уж хочется. Или наоборот: копии -- мне, оригинал себе. Но -- завтра.

Однако завтра Ваня не пришел. И послезавтра тоже. Он вообще не пришел. Пришлось специально его, дурака, разыскивать, его искали и нашли -- в Москве, уже после путча, в начале сентября, в какой-то окраинной больнице. Он был сильно обожжен -- руки, лицо, горло, -- и правая ступня оказалась прострелена. Около Белого дома его видели, он был там заметен и себя не жалел. Странный юноша.

-- Ты странный юноша, -- сказал ему Станислав в конце концов. -- Но ты мне нравишься. Я и сам странный, согласен-нет? Ладно, ты меня окончательно убедил. Иди сейчас к Крониду Сергеичу... да-да, прямо сейчас... он сделает тебе документы.


Поиск предназначения, или Двадцать седьмая теорема этики

Стругацкие

Глава 1

Уже последнее совещание закончили, и уже сели ужинать.

Верхний свет выключили для уюта, остался только торшер возле стола и круг белого света под торшером: ослепительная скатерть, закуски, запотевшие бутылочки тоников и снующие над всем этим руки в белых манжетах.

Кузьма Иванович, для профилактики хвативши полстакана джина (водки в доме не оказалось), моментально сделался потным и красным и пошел наваливать себе на тарелку салата -- первое, что на глаза попалось. Эдик обеими руками пригладил рыжие свои жесткие волосенки, вовсе не нуждающиеся ни в приглаживании, ни в причесывании, и близоруко навис над закусками, придирчиво вынюхивая, чего бы такого-этакого позволить себе, -- он был гурман и разборчив. Кронид, отложивши наконец блокнот в сторонку (но недалеко, на журнальный столик, -- чтобы можно было мгновенно подхватить), аккуратно, но быстро ел: насыщался, пока не затребовали.

Он смотрел на них и пил степлившуюся минералку. У него был сегодня разгрузочный день. Жрать хотелось невыносимо -- кишки так и крутило, солоноватая, слабо газированная вода урчала внутри, заполняя там какие-то голодные зияющие пустоты.

Он устал. Он всегда уставал, когда после долгих разговоров, расчетов, прикидок, внезапных перебранок и столь же внезапных примирений ни к какому решению так и не приходили. Четыре утомительных часа коту под хвост. Бедный кот.

-- Кинишко посмотрим? -- вяло спросил он.

-- Можно, -- согласился Эдик, а Кузьма Иванович, с полным ртом, только пунцовыми своими щеками помотал отрицательно -- он никогда не задерживался дольше необходимого, дела у него были. Всегда. И везде. Он и закусить-то остался только потому, что там, куда ему сейчас надо было ехать, не очень-то закусишь. Тем более на ночь глядя.

-- Кузьма Иваныч, да плюньте, ей-богу... В самом деле. Без вас, что ли, не обойдутся.

Кузьма Иванович только саркастически перекосился: мол, как же, обойдутся они, держи карман шире. Подразумевалось: они-то без меня, конечно, обойдутся, но потом мне все сначала начинай и переделывай, чтобы ты же мне головы не отвинтил своими упреками... Обмен этот репликами был старинный и носил скорее ритуальный характер.

-- Есть очень приличный "ужастик", -- подал голос Кронид. -- "Хохот оттуда" называется. И есть новая картина Гаранина. "Тысяча девятьсот девяносто третий"...

-- Нет! -- вскричал Эдик. -- Только не это! Не надо Гаранина. И без него жить тошно. Давайте уж лучше про покойников...

-- Там не покойники, там -- ДЕМОНЫ АДА.

-- Тем более! Персильфанс! Обожаю демонов!

-- В кино, -- вставил сейчас же Кронид.

-- Разумеется. Еще чего.

-- Договорились, -- решил он. -- Смотрим про демонов... -- Кронид мгновенно дернулся -- обслужить, но он остановил его: -- Да куда вы, Кронид Сергеевич, в самом деле! Поешьте спокойно. Куда нам спешить теперь? Это только Кузьма Иваныч у нас вечно куда-то спешит...

-- И поэтому -- ТАКОЙ КРАСИВЫЙ, -- сейчас же добавил Эдик. Все заулыбались. В том числе, слава богу, и сам Кузьма Иваныч. (Когда-то в хорошую минуту Кузьма Иваныч рассказал им из своего детства, как его, маленького, лупоглазого, деревенского, тетка перед гостями спросила -- в насмешку, конечно: "Кузя, а Кузя! А почему это ты у нас такой красивый?" И он ответил -- от обиды басом: "Бог дав!")

Телефон за спиной у Кронида тихонько пиликнул, Кронид -- словно его ветром сдуло -- тут же оказался за своим столом, в закуточке у себя, в тени абажура, и заговорил там вполголоса. Голубоватые блики экрана заплясали в глазах его, и белые зубы блеснули.

Он вдруг поймал себя на том, что, оказывается, задерживает дыхание, ожидая чего-то срочного и внезапного. Неприятного. Он ждал быстрого невольного взгляда Кронида -- из редкого сумрака, подсвеченного огоньками пульта и телефонных экранов, -- но взгляда не было, Кронид, не отрываясь, смотрел на своего собеседника, и он тихонечко перевел дух. Политика, подумал он привычно и с облегчением. Никогда не бывает так, как ты этого ожидаешь. И всегда бывает НЕ ТАК...

-- А помните, -- сказал он неожиданно для себя, -- как ему плохо стало на Альбертовых поминках?.. Он ведь любил нас. Всех. Я это точно знаю.

-- Ну хорошо, ну хватит... -- проворчал Кузьма Иванович сквозь салат. -- Ну, любил... Мало ли. Он еще и песни хорошо спивал...

-- И анекдоты рассказывал, -- добавил Эдик с энтузиазмом.

-- И бесстрашный был, дьявол. И добрый... Мало ли... Зря вы опять все это затеваете, Станислав Зиновьевич. Чего об этом сейчас говорить? Враг!

-- Был друг, стал враг... -- Он и сам не понимал, что он, собственно, хочет сказать. И зачем.

Эдик раздраженно отбросил вилку так, что она лязгнула по блюду с мясом.

-- Господин Президент, -- сказал он с нажимом. -- Если у вас все-таки появилось наконец какое-то конкретное и ясное предложение, я очень рад этому и покорнейше прошу вас...

-- Нет, -- сказал он смиренно. -- Нет у меня конкретного предложения. По-прежнему. Просто я никак не могу привыкнуть, что всё и всегда в этой долбаной политике происходит НЕ ТАК! Не могу привыкнуть! -- Он, не глядя, сунул бутылку в центр стола и поднялся. -- И не хочу привыкать! Вот в чем дело. Вы привыкли вот, молодые, а я, старый хрен, не могу и не хочу.

-- Что значит: привыкли? -- Эдик воинственно пожал плечами. -- Просто мы не даем себе воли, вот и все. Просто все, что было когда-то, теперь уже несущественно. Теперь он уже не тот, теперь он предатель и враг, и надо только ясно понять, как с этим быть. А если мы начнем вспоминать и расслабляться...

-- Согласен, -- сказал он со всей возможной кротостью. -- Вы правы, Эдик. Не будем расслабляться. Виноват, расслабился! Это у меня от невозможности придумать выход...

-- Положим, выход -- он всегда есть... -- проворчал Кузьма Иванович, обтирая салфеткой не только губы, но и все свое обширное багровое хозяйство: щеки, залысый лоб, уши.

-- Это не выход, -- сказал он ему резко. -- Это -- выкидыш.

-- Ну, это мы теперь уже с вами по второму кругу пошли... -- проворчал Кузьма Иваныч, а Эдик поправил:

-- По третьему.

И тогда он сказал вслух то, о чем думал уже несколько дней:

-- Он филателист.

Оба они уставились на него, не понимая.

-- Старые конверты собирает, -- пояснил он. -- Большой знаток почтовых штемпелей восемнадцатого века.

-- Ну? -- сказал Кузьма Иванович.

-- Ладно. Не будем больше. Хватит. -- Он отмахнулся от их ожидающих взглядов, выбрался из кресла и прошелся по комнате, прислушиваясь, не болят ли колени. Колени, тьфу-тьфу, вроде бы не болели. Раздавленные колени мои, подумал он.

("Послушайте, Хозяин, какой у вас вес?" -- спросил с веселым раздражением Николас. "Ну, большой..." -- "Так чего же вы хотите от своих коленей? Это же почти медицинский термин -- РАЗДАВЛЕННЫЕ КОЛЕНИ". Разговор пятилетней давности. Разговор врача и пациента. Николас был врачом по образованию. Терапевтом, и притом очень недурным... А я был тогда крепким пожилым человеком, но колени у меня уже болели как проститутки. И вообще все тогда уже было, все, что есть сегодня. И уже модно было использовать на все случаи жизни всего два сравнения: "как проститутка" или "как собака". Только никто тогда не называл меня Президентом -- звали Хозяином, Боссом, Шефом звали очень многие, Командиром, даже -- Тренером... И Николас был тогда не предателем и перебежчиком, а -- другом, личным врачом и начальником группы по связи с прессой.)

-- А филатэлыст он -- что? -- сказал Кузьма Иванович с кавказско-турецким акцентом. -- Как слон кюшает: хвостом загрэбает и сует сэбэ прямо в жопу? А головы нэт и нэ надо? -- Он сам тут же над своим анекдотом со вкусом засмеялся и, не переставая смеяться, принялся натягивать пиджак.

Из карманов посыпалась всякая мелочь, закачалась задетая рукавом люстра. Это было сильное зрелище: Кузьма Иванович, напяливающий на себя пиджак. Огромный (как слон) Кузьма Иванович и титанический, застилающий все горизонты и интерьеры, пиджак, всегда траурно-черный и лоснящийся.

-- Ну ладно, -- объявил он по своему обыкновению. -- "Не сыт, не голоден, тольки бодрый", как бабуля говорила, царство ей небесное...

(Кузьма Иваныч был человек простой, военный. Еще десять лет назад он служил летчиком: штурман морской авиации, Северный флот, майор, или капитан третьего ранга, как вам будет угодно. Он был странный. И чувство юмора у него было странное. "Здесь вам не тут! -- любил он провозгласить самым грозным образом. -- Здесь вам быстро отвыкнут водку пьянствовать!" "Сапоги надо чистить с вечера, -- это было его любимое поучение. -- Чтобы утром надеть их на свежую голову..." Он был буквально набит подобными перлами сержантско-старшинского, а также мичманского творчества. "Сейчас я с вами разберусь как следует и накажу кого попало!" Забавно, что многие самым серьезным образом полагали его тупым бурбоном. Они заблуждались, а когда выходили из этого своего заблуждения, было уже, как правило, поздно. Он отнюдь не был тупым бурбоном, он был психолог и проницатель в души людей. Говорят, знаменитый Бурцев был таким же специалистом по провокаторам. А Кузьма Иваныч, побеседовав с человеком десять минут, уже знал, НАШ он, или не совсем, или же -- совсем НЕ. Про Николаса он сразу же сказал ему -- причем одному только ему и никому больше: "Этот у нас не задержится. Он -- сам по себе. Мы ему не нужны. Ему вообще никто не нужен". Однако Николас задержался на целых пять лет. Кузьма Иваныч молчал, правда, но, видимо, все это время оставался при своем мнении, и последние события его, в отличие от всех прочих, ничуть не удивили и не озадачили.)

-- Я знаю пару-другую филателистов, -- сказал Эдик раздумчиво. -- По-моему, они все ненормальные.

Он посмотрел на него с удовольствием.

-- О том и речь, -- произнес он, очень довольный, что семя, им брошенное, уже дает всходы и ничего не надо формулировать самому.

-- За старый конверт -- жену отдадут, причем со слезами радости на глазах, -- продолжал Эдик, развивая тему.

-- Умгу... -- Он подошел к огромному окну и уперся лбом в ледяное стекло. За окном была ледяная сырая мутно подсвеченная туманная мгла. Ничего не было видно, кроме этого неподвижно подсвеченного тумана, -- ни города, ни залива, -- и вдруг все там озарилось красным, а потом зеленым -- это реклама на крыше переменила текст.

-- Два вопроса, -- сказал Эдик. -- Неужели это правда? И второй: где взять кучу старых конвертов?

-- Очень старых: сто, двести лет. -- Он снова повернулся лицом в комнату.

Кузьма Иванович осознал наконец, что разговор идет вполне серьезный, прекратил процедуру надевания и присел на краешек своего стула. Спросил с огромным сомнением:

-- Перекупить его за кучу старых конвертов хотите? Да вы сдурели. Или это я сдурел?

Он поправил его:

-- Не перекупить. ОТКУПИТЬСЯ!

-- Да уж, -- сказал Эдик злобно. -- Перекупать его еще -- зачем он нам теперь нужен?

Это как сказать, подумал он. Еще как нужен... Он представил себе вдруг, что Николас сидит здесь, сейчас, по ту сторону стола -- тощий, лохматый, веселый, никогда не унывающий, не умеющий унывать, некрасивый, почти даже уродливый, редкозубый, смахивающий то на ящерицу, то вдруг на обезьяну... держит на уровне уха своеобычную полурюмку водки и неудержимо разглагольствует о неизбежности победы умных над дураками... или обосновывает необходимость учреждения Министерства Проб и Ошибок... Поехать к нему и извиниться, подумал он вдруг, ощутив за грудиной холодную боль налетевшего решения. Прямо сейчас. Не одеваясь. В шлепанцах. "Прости мой ядовитый язык... Вернись. Я не хотел... я не хотел тебя так сильно уязвить..." Ложь. В тот момент он хотел не просто уязвить, он хотел его уничтожить... Чего в конечном счете и добился: его нет. По крайней мере -- здесь... И больше никогда не будет.

-- Станислав Зиновьевич, -- сказал неожиданно Эдик незнакомым и неприятным голосом. -- Господин Президент. Ведь вы его любите. До сих пор. Правда?

Он отшатнулся от этого прямого взгляда его зелено-радужных и задохнулся от неожиданности и от невозможности прямо ответить на этот прямой вопрос. Но он понимал, что ответить придется, и -- сейчас.

-- Вы же его всегда больше всех нас вместе взятых любили, -- продолжал Эдик, и в голосе его теперь была печаль и печальная зависть. -- Чего там. Здесь же все свои. Мы об этом между собой уже десять раз переговорили...

-- Э! Э! За себя говори! -- предупреждающе взрыкнул Кузьма Иваныч, и строго посмотрел на Эдика недовольный Кронид, который уже, оказывается, сидел здесь же и даже держал наготове нож и вилку.

-- Да ладно, ладно вам... Лояльные вы мои, -- сказал им Эдик. -- Ну, не говорили, так думали... Думали ведь? Думали, думали!.. Поэтому у нас и не получается с ним ничего -- третий раз обсуждаем проблему и третий раз впустую балабоним. Как собаки... И я вам прямо скажу, господин Президент: пока вы его из сердца своего не выкинете... Пока вы его не выдерете, с корнем, с кровью, пока вы его, прошу прощения, не разлюбите, до тех пор ничего у нас с вами не выйдет...

-- Прекрати, -- сказал ему Кронид тихо. Тихо-тихо сказал, но ТАК, что Эдик моментально заткнулся. Словно его выключили. Оборвал себя на полуслове, на полужесте, на полувзгляде -- потянулся через весь стол за бутылочкой тоника, зубами сорвал колпачок и стал пить из горлышка, ни на кого не глядя.

Возникла тишина, и тишина эта утверждала правильность сказанного и содержала в себе еще множество невысказанных упреков, а равно и приторный привкус той натужной деликатности, какую проявляют обычно в адрес заслуженных, но безнадежных инвалидов и маразматических, но уважаемых стариков. Он слушал эту тишину, и справиться с ней казалось ему потруднее, чем со сварливым шквалом ядовитых упреков, но он с ней справился в конце концов.

-- Все правильно, -- сказал он, стараясь улыбнуться и надеясь, что улыбка получается не слишком фальшивая и не слишком жалкая. -- Mea culpa. Mea maxima culpa. Однако вам придется простить мне эту мою старческую слабость. Я ведь действительно люблю вас. Всех. Я сам вас выбрал, я сам вас назначил своими любимчиками, и отказываться от вас мне дьявольски трудно. Даже когда вы ведете себя дурно... И всё! -- Он оборвал себя. -- И хватит сегодня об этом!.. Кстати, по-моему, уж полночь состоялась, или нет?

-- Состоялась, -- сейчас же подхватил (с явным облегчением) Эдик. -- Уже пятнадцать минут как.

-- Превосходно! Разгрузочный день кончился. Начинается погрузочный...

-- Распущенность и никотин! -- провозгласил Эдик.

-- Именно так. Кронид Сергеевич, передайте мне, пожалуйста, вон то мясо, пока его наш Кузьма Иваныч окончательно не упупил.


Поиск предназначения, или Двадцать седьмая теорема этики

Стругацкие

Глава 2

Около часу ночи, когда решено было уже расходиться по койкам, ввалился вдруг министр печати -- очень веселый, рот до ушей, громогласный и велеречивый. И сразу же всем стало очевидно: имеется хорошая новость. Наконец. И вопреки всему. Первая за весь день.

-- Ну?! -- сказано было ему навстречу чуть ли не хором.

Впрочем, оказалось всего-то навсего: шестое издание "Счастливого мальчика". Подарочное. Десять тысяч экземпляров. Яркая черно-синяя лакированная суперобложка. Иллюстрации Аракеляна. Предисловие Некрасавина. Элегантно. Скромно. В высшей степени достойно.

-- Фу-ты, ну-ты, три креста, -- произнес, повертев в руках книжку, Кузьма Иванович -- с уважением, но довольно, впрочем, равнодушно. Он был безнадежно далек от изящной словесности и вообще от пропаганды пополам с агитацией, хотя и допускал, что данное литературное произведение вносит в политический имидж обожаемого Президента некий неуловимый, но существенный нюанс.

-- А-ат-менно!.. А-а-тменно!.. -- пел Эдик, листая мелованные страницы с голубым обрезом. Бледно-конопатое лицо его вдохновенно светилось: этот томик был -- его затея, его забота, его трепетная редактура. Он чувствовал себя как бы теневым соавтором. У книг политических деятелей всегда есть соавтор, почтительно и скромно скрывающийся в титанической тени величественного монумента, -- Эдик был безусловно и радостно согласен на такую роль.

А Кронид так же радостно, но совершенно уж бескорыстно сиял, оставаясь, по обыкновению, в сторонке. И сиял, потирая огромные белые ладони, гордый собою министр печати -- Добрый Вестник. Все было прекрасно. Все было ОЧЕНЬ ХОРОШО. И при этом -- всё было схвачено. Тираж завтра же, в четырех крупнейших магазинах Санкт-Петербурга и в трех Москвы. И завтра же самые серьезные рецензии -- "Невское время", "Петербургские ведомости", а в столице -- "Известия", "Общая" и -- обязательно! -- "Путь правды"... А там уже и радио на подхвате, и телевидение, и рекламно-коммерческие структуры, само собой... Схвачено -- всё. У нас так: если уж схвачено, то -- схвачено... Мы (у нас) -- такие.

Галдели, хватали друг у дружки из рук, листали, любовались, гордились, отпускали уважительные шуточки, пока наконец, уловив в ласковых и теплых волнах всеобщей эйфории ледяные струйки усталой скуки, он не отобрал у них решительно книжку со словами:

-- Все. Хватит. Иду в горизонталь... И если какая-нибудь падла осмелится побеспокоить меня раньше десяти -- молитесь!..

Нестройный хор пожеланий доброй ночи проводил его и остался за дверью на жилую половину.

Он прошел через биллиардную, темную, холодную, пропахшую хорошим табаком, одеколоном и еще чем-то, мелом, наверное. За целиком стеклянной стеной слева и здесь тоже стоял непроницаемый туман, подсвеченный красным. Поблескивали в сумраке лакированные поверхности, слабо светлели шары, тяжелые и неподвижные на сукне стола.

Он уже миновал стол и стойку для киев и уже взялся за теплую деревянную дверную ручку, как вдруг испытал шок, мгновенный и болезненный, -- вздрогнул, обомлел, даже потом, кажется, его окатило: кто-то тихо сидел в самом темном углу, в "курительной", за столиком, где стояла пепельница, окруженная пачками сигарет и пакетами табака, -- кто-то угольно-черный, темнее тьмы, с выставленной вперед бешеной бородкой Грозного царя... Николас. Про него доносили, что бородку отпустил... бороденку... и сделался он якобы сразу же похож на Иоанна Грозного в исполнении артиста Николая Черкасова... И блестели влажные во тьме, неподвижные глаза.

Не было там никого. Морок. Угрюмая игра теней и отсветов. Господь с ним, нельзя о нем так много думать, не стоит он того. Ей-богу, не стоит...

Он передохнул, преодолев судорогу, и вышел в гостиную -- на свет, в тепло, мягкость и уют Золотой гостиной.

Здесь все было белое и золотистое, нарядное, несколько помпезное и казенное... Министерство иностранных дел... Он не любил эту комнату. Это было помещение для дипломатических отправлений -- вместилище роскошной мебели, золотистых драпировок и пригашенных бра, похожих на полузакрытые в распутной неге глаза. Но -- красивое, красивое помещение, ничего не скажешь.

Он, торопливо и не слыша собственных шагов по обтянутому сукном полу, миновал Золотую и, совсем уже собравшись повернуть в анфиладу, в последний момент раздумал и повернул в кабинет.

Здесь снова оказалось темно и прохладно, даже холодно. Слабо мерцал звездным небом экран компьютера на рабочем столике, и компьютер на большом столе тоже работал -- модемы бесшумно и стремительно качали информацию -- мегабайты, гигабайты и что там еще идет за "гигами" (и все тут же запускалось в обработку, которой он теперь уже не понимал, даже и не пытался: там работали какие-то незнакомые, сумасшедшей сложности программы и принципы) -- в прорву, в невообразимые свалки, склады, кладбища информации, -- и все это могло оказаться полезным, могло понадобиться ему в любой момент, и никогда почти не становилось полезным, и никогда не надобилось, оставаясь навеки в невидимых и неосязаемых штабелях, грудах, рулонах, пластах...

Сама мысль об обладании этой неописуемой сокровищницей возбуждала. Или -- делала глупым? Или не глупым, а просто ребенком? Ведь все компьютерщики -- будь они программеры, хакеры или простые юзеры-чайники -- все они дети: они играют. Всегда. Чем бы они ни занимались -- они играют, играют роскошной умной игрушкой. Самозабвенно играющие, счастливые дети...

Он решительно уселся за пульт и вызвал программу PERS. На экране появилось: ФАМИЛИЯ. Он набрал: КРАСНОГОРОВ, и машина тотчас высветила новый вопрос: ИМЯ, и еще красную семерку рядом. Это означало, что Красногоровых у нее в памяти теперь уже семеро и она просит уточнения, который именно из них нужен. В прошлый раз Красногоровых значилось пятеро, а давно ли, казалось бы, это было?

-- Размножаются, как проститутки... -- проворчал он, набирая свое имя. Машина откликнулась неожиданно и как-то даже странно:

-- СТАС, -- появилось на экране и: -- СТАНИСЛАВ.

-- Что такое? -- спросил он у нее недовольно, но тут же понял: сам и виноват -- набирая свое имя, снебрежничал и набрал СТАСЛАВ. -- Понятно, понятно, -- пропел он, -- значит, какой-то еще Стас у нас теперь объявился. Посмотрим, что это за Стас такой... -- И он выбрал СТАС.

Оказалось тут же, что это некий Стас Красногоров, настоящая фамилия -- Кургашкин Сергей Андреевич, 35 лет, рок-певец, руководитель группы "Хозяин", автор знаменитого шлягера того же названия.

-- Это уже -- слава, -- сказал он, саркастически улыбаясь. -- Если уж твое имя псевдонимом делают, это -- слава... А рейтинг -- падает между тем... "Осрамимся, провалимся", -- процитировал он привычно и прошелся пальцами по клавиатуре -- наугад.

Вполне бессмысленное УФЖКАН появилось на экране, компьютер задумался на секунду, но и тут не ударил в грязь лицом.

-- УФЖКАН -- НЕТ ДАННЫХ. ВАРИАНТ: УВАЖКАН АЛЕКСЕЙ БАРЕЕВИЧ.

Но ему мало дела было до этого неожиданного Уважкана, он вдруг ни с того ни с сего вспомнил и набрал: КИКОНИН ВИКТОР ГРИГОРЬЕВИЧ -- как он там поживает, давно что-то не виделись...

Этого человека машина, конечно же, знала, но, видимо, не близко. Она знала вполне добропорядочного, унылого и суконно-скучного членкора, сотрудника двух Академий (Военно-медицинской и Сельскохозяйственной), директора Института генетики сельскохозяйственных животных, почетного члена трех международных фондов и тэ дэ, и тэ пэ в том же роде на весь экран. Кому это интересно и кто это захочет прочитать? Где сведения о пристрастиях и предрасположениях? Где интим? Где привычки, грехи и спотыкания? Где компромат? Ниточки с крючочками, за которые потянешь человека, и он твой? У Кузьмы Иваныча наверняка все это есть. Вот бы заглянуть!.. Не даст ведь ни за что. "Ни-ни-ни, Станислав Зиновьевич! И думать не моги! Зачем это вам? Три дня потом не отмоетесь... Да и нет у меня ничего. Сами же запретили компромат использовать, а если его не использовать, то хрена ли его в памяти держать, спрашивается? Только место занимать..."

Все и непрерывно -- лгут. Точнее: все МЫ непрерывно и ожесточенно лжем. Одни -- с кривой виноватой ухмылкой, другие -- рвотный спазм мучительно преодолевая, а третьи -- не без лихости даже, с вызовом и с боевым напором. Но -- все...

Мирлина выписать, подумал он. Семку сюда выписать и поставить над всеми нами, чтобы не давал врать. Мысль эта воспламенила его, но только на мгновение -- холодный голос как бы извне тотчас напомнил: он же старый хрен, ему же за семьдесят сейчас, опомнись, его, может быть, уже и на свете-то нет... Давай-давай, старое чудило, набери его имя, набери: Мирлин Семен Батькович... видишь, даже отчества его не помнишь... а может быть, и не знал никогда... Семен Батькович: ЮАР, редактор газеты такой-то (на африкаанс газетка-то, тоже не упомнишь, хуже любого отчества)... помер тогда-то и там-то... Этого тебе хочется? Нет. Не этого. Только не этого, ради бога... Совесть чужую над собой захотелось поставить? Своя -- не справляется? Да, неплохо бы. Так вот: обойдешься. Раньше обходился и далее -- тоже обойдешься. И всё. Минуту слабости предлагается считать благополучно истекшей...

Но он все-таки еще позволил себе набрать Николаса.

Конечно, здесь материалов было полно. И компромат был тоже, но почти все место занимали подробные пересказы последних его выступлений -- перед ветеранами, перед абстинентами, перед феминистками, перед генштабистами -- с точными цитатами и подробным перечислением сопутствующих обстоятельств: численность аудитории, возрастной состав, как реагируют, на что НЕ реагируют... Разумеется, в аналитическом разделе было отмечено то, о чем сегодня говорил Эдик: неожиданно повышенное внимание объекта к дружбе Станислава Зиновьевича с Виктором Григорьевичем. ("Может ли поссориться Станислав Зиновьевич с Виктором Григорьевичем?" Какого черта? При чем здесь Виконт? Почему вдруг всплыл во всех этих речах, эссе, спичах и тостах Виконт? Случайность? Случайностей не бывает, заметил по этому поводу простой человек Кузьма Иваныч, и никто не решился его оспорить.)

Здесь было много любопытного хлама, но вот самого Николаса во всем этом хламе -- не было. Не было уродливого, неуклюжего, туповатого, косноязычного, феноменально БЕСПЕРСПЕКТИВНОГО человечка, который однажды (почему? что побудило? как случилось?) вдруг взял себя за шкирку, встряхнул, словно пса дрожащего, и в несколько лет сотворил над собою чудо...

(Звали его, между прочим, изначально -- Никита. Это он звал себя Ник: начитался Хемингуэя -- "Трехдневная непогода", "Что-то кончилось", "Какими вы не будете" и тому подобное -- "Пятая колонна и Двадцать восемь рассказов". Насмешники в институте переделали Ника в Николаса -- так это и прилипло к нему, осталось на всю жизнь. Но только ЭТО. Все же остальное -- изменилось. И не само собою изменилось, не по щучьему веленью, ничего сказочного в этом изменении не было, кроме того, конечно, что не бывает так у нормальных людей. Нормальные люди слабы, вялы и безвольны. Нормальные люди удовлетворяются тем, что им бог дал, а если ничего он им не дал, то лакают пивко и тихо злобствуют по поводу тех, блин, которым больше других нужно. А Ник-Николас был не нормальный, он был типичный self-made-man. Таких и нет в природе вовсе, никогда не было и скоро совсем не будет.

...Косноязычный? Демосфен тоже был, по слухам, косноязычный. Если ты хочешь стать оратором, надо говорить -- много, громко, долго. Год. Два. Маме, сестренке, зеркалу. Ежедневно и по нескольку часов...

Если хочешь, слуха почти не имея, научиться играть на гитаре, надо купить самоучитель, гитару и играть. Долго. Много. Год. Два. Ежедневно. Сестренке, сестренкиным подружкам-насмешницам. Ритчи Блэкмора из тебя не получится, но порадовать общество, при необходимости, ты сумеешь...

Еще в школе физрук, оглядев его с некоторым даже изумлением, сказал озабоченно: "Прыгать ты не будешь -- бабки короткие. И в баскет не будешь... и в волейбол... Может быть, гранату метать?.." У него реакция была -- ни к черту. И неуклюж он был, как чайник. Он был от рождения и навсегда заторможен самим господом богом. Он был не просто неспортивен, он был АНТИспортивен. И тогда он стал играть в пинг-понг. Много. Часто. Каждый вечер. Под сдавленный хохот партнеров и хорошеньких зрительниц. Уже в институте, в коридоре на третьем этаже. До обалдения. Вы знаете, как это выглядит: чайник, пытающийся играть в пинг-понг?.. До отвращения. В ущерб науке... Первой ракеткой курса он не стал, но третьей, между прочим, -- таки да, сделался. И отхватил вдруг при сдаче норм разряд на пять тысяч метров. А десять тысяч пробежал так, что его послали было на спартакиаду студентов, но он отказался ехать -- ему сделалось неинтересно, ведь он уже добился своего: в очередной раз преодолел в себе чайника и заполучил то, чего недодал ему господь бог...

Да и времени не было совсем. Ему предстояло еще преодолеть абсолютную неспособность свою к языкам, к танцам, к плаванию и к живописи... И он все это преодолел -- весь свой почти музейный набор прорех, антиспособностей, дыр и убожеств, доставшийся ему от природы. Так что к тридцати годам остались в нем от природы только: костлявое личико, морщинистая, жилистая, черепашья шея, землистая кожа, да кривоватый гигантский нос, да серые, вечно больные зубы, да глазки-буравчики без ресниц и без бровей -- этого роскошного набора не сумел преодолеть даже он.)

Какого черта он глаз на нее положил, спрашивается? Других девок по сторонам не нашлось? Да квантум сатис, хоть жопой их ешь. Нет, влюбился, дурак, в девушку Хозяина. В любовницу. В жену. Может быть, она его поощряла? А хоть бы и поощряла. Она же молоденькая, дурочка еще, ягненок блеющий... ("Он что -- нравится тебе?" -- "Да". -- "Господи, да что тебе в нем может нравиться?!" -- "Он -- веселый..." -- "Так. А я, значит, -- скучный?" -- "Нет. Ты -- великий". О господи! Они не люди все-таки. Они -- женщины.) Это было непереносимо. Это было срамно. И гадкое что-то в этом было. Блуд. Соблазн какой-то дьявольский. И -- абсолютная безысходность.

-- ...Ну, куда ты лезешь, в любовники? Ты же уродлив, малыш, ну кому ты такой нужен... У тебя изо рта несет, как из выгребной ямы, и шея плохо помыта. Ты что, не видишь -- она же принцесса, а ты -- Щелкунчик. И не более того... Щелкунчик из помойки. Подбери слюни, щенок беспородный, или пойди к блядям...

Идея была правильная. Отбить хотелку раз и навсегда. Молотком. Чтобы онемела и отсохла. Помучается с недельку, но -- придет в себя. Оклемается. Минует "кратковременное безумие", и все будет как раньше. Нет. Перегнул палку. Перегнул и сломал. Ревность. Проклятое чудовище с зелеными глазами...

Впрочем, тут была не только сама по себе ревность (старика к молодому, собственника к неимущему), -- была ведь еще и болезненная обида за этого великолепного уродца, такого умного, такого безгранично сильного, блестящего, шагающего через две ступеньки и вдруг унизившего себя до состояния ошалевшего суетливого кобелька, на все готового ради подвернувшейся не ко времени текучей сучки... Хотел остудить и образумить, как сына, а получилось -- оскорбил и унизил, как врага. Насмерть. Навсегда.

-- Прости меня, Ник, -- сказал он в пустоту.

Поздно. Теперь уже -- поздно. И нет на свете таких слов, которые здесь могут что-нибудь поправить...

Он рассеянно вызвал на экран последний текст, над которым работал, и без всякого удовольствия прочитал:

"Я прекрасно понимаю, зачем нужны люди творческие -- ученые, писатели, архитекторы, живописцы, философы, поэты, композиторы... Этих набирается -- тысячи, десятки тысяч, ну -- сотни тысяч, если брать по всему свету. И не обязательно творческие -- вообще талантливые люди. В том числе и слесаря Божьей Милостью, Божьей Милостью токари, гончары, дантисты, шоферы, сантехники, змееловы, кулинары, врачи -- все, кто способны делать свое дело ХОРОШО. Этих набирается еще больше, может быть, даже и миллионы. Пусть -- десятки миллионов.

Но куда мне девать СОТНИ миллионов и миллиарды тех, кто творческой жилки от Бога не заполучил, а ремесло свое знает плохо -- не способен или даже не желает делать свое -- или хоть какое-нибудь -- дело ХОРОШО? Как с ними быть? Зачем они? На что имеют право? И -- имеют ли? Что полагается человеку просто и только за то, что он человек? Не жук, не лягушка, не лось какой-нибудь, а -- человек?

Лосю, например, ничего не полагается за то, что он лось. В лучшем случае -- соли ему насыпать в деревянный желоб, чтобы посолонцевал. А человеку? Хлеб, соль, покой? Уважение? За что? А -- по справедливости...

А что это вообще такое: справедливо устроенный мир? Это мир, в котором ВСЕМ ХОРОШО? Однако же что это за справедливость: когда хорошо и трудяге, и бездельнику, и тому, кто дает другим много, и тому, кто вообще ничего не дает (не может, не умеет, не хочет), а только берет? Каждому по труду? Но если труд твой -- со всем его потом, надрывом, с кровавыми мозолями -- НИКОМУ не нужен? (Классический пример: адов труд графомана или -- труд Сизифа.) Ничего тебе такому не давать? Сизифу этакому. Но ты же РАБОТАЛ, работал, КАК ПРОКЛЯТЫЙ!.."

Все было правильно. Но -- не интересно. Ему не было сегодня до этого никакого дела. Какая, в самом деле, может быть на свете справедливость, если одно-единственное слово, сказанное сгоряча, сжигает целый город добрых отношений... Спать пора, вот что, хоть завтра и свободный день...

Но прежде чем идти спать, он включил настольную лампу и несколько секунд сидел неподвижно, глядя в раскрытый форзац своего "Счастливого мальчика" с собственной фотографией на весь разворот. Радовался чудной золотистой бумаге и значительному лицу своему с горькими брыльями -- не то пророка, не то американского генерала. И прикидывал: чего бы ей такого написать?.. Он плохо думал о ней только что -- несправедливо, обидно и жестоко -- и теперь чувствовал себя виноватым. Надо бы что-нибудь теплое. Смешное. Что-нибудь такое, чего еще никому не писал... И чтобы она расхохоталась...

Он вдруг вспомнил надпись, которую сделал Лариске на своей фотографии минский таксист. Сто сорок пять лет назад. В позапрошлом существовании. Когда все еще были живы, молоды и незнакомы. Когда все еще было впереди, а позади пока не было ничего... Таксист -- лихой, только что из армии, с чубчиком, с прозрачными глазами ласкового негодяя, Жора, -- написал молоденькой, заливающейся смехом Лариске:

Пусть милый взор твоих очей

СкользЯт по карточке моей

И может быть в твоем уме

Проснется память обо мне.

Это было то, что надо. Самое что ни на есть ТО. И обязательно -- с сохранением особенностей правописания.

Не оценит, с сожалением подумал он, корябая золотым "паркером" по роскошной бумаге. Не в коня корм. Э-хе-хе-хе-хе, а я так люблю, когда она хохочет...


Поиск предназначения, или Двадцать седьмая теорема этики

Стругацкие

Глава 3

Он лежал на спине с закрытыми глазами и вполуха слушал ее щебетание. Это была обыкновенная милая чепуха -- что-то там о макияже (половины слов он не понимал), о хулиганском Тимофее (Тимофей тоже все это слушал и время от времени гавкал и бухал из-под кровати, словно отругивался), о дядь-Шуре, который опять приставал насчет дачи в Усть-Луге... У нее всегда была в запасе масса замечательно пустяковых сообщений, восхитительно ни к чему не обязывающих. Потом она спросила:

-- Ты меня не слушаешь?

-- Еще как слушаю, -- возразил он. -- "...А я ему тогда сказала честно..." Что ты ему сказала честно? Напрямки, так сказать. Резанула правду-матку. По-нашему, по-стариковски.

-- Да ну тебя.

Он не возражал. Хорошо было лежать с закрытыми глазами под ее кружевной шалью, пахнущей тонко и сладко, и ничего не думать, и ничего не видеть. Засыпать.

-- О чем вы так долго совещались? -- спросила она. -- Или -- нельзя?

-- Отчего же. Можно.

-- Я почему спрашиваю: ты какой-то выжатый сегодня. Как лимон.

-- Грейпфрут. Гораздо вкуснее. Но -- старый. Горьковатый.

-- Не хочешь рассказывать?

-- Не очень. Надоело. О Николасе опять.

Она хмыкнула, и он посмотрел на нее сквозь прижмуренные веки. Она озабоченно морщила малозначительный свой лобик, и это делало ее трогательно-некрасивой.

-- Чего вам от него надо -- я никак не пойму. Он что, выдает какие-нибудь ваши тайны?

-- У нас нет тайн. Выдавать нечего.

-- Тогда что же? Выступает против вас?

-- Против меня.

-- Ну да? Вранье. Он же тебя обожает.

-- Обожал когда-то.

-- Все равно. Он честный. Он не станет про тебя врать.

-- А он и не врет...

Как ей объяснить это? Она никак не способна была понять, хотя и пыталась самым честным образом: читала все газетные вырезки про его выступления и все его статьи в "Обозревателе" и смотрела видеозаписи. Ее совершенно сбивало с толку то обстоятельство, что он никогда не врал. Он рассказывал правду, одну только правду, хотя и не всю правду. Он умел это делать. Он был профессионал, профессионал-самоучка. "Мои встречи с Хозяином". Забавные случаи. Поучительные истории. Заметки к портрету Великого Человека. Великого? Великого, великого -- без всяких сомнений Великого... Но при этом, когда он выступал, скажем, перед алкашами, перед Партией, скажем, Любителей Пива, он рассказывал им, какой утомительно нудный и высокомерный трезвенник этот Хозяин. А выступая перед трезвенниками, с веселым смехом и тонко разыгранным комическим огорчением -- о единственном известном ему (и всему миру) случае, когда Хозяин перебрал малость джину с тоником и оскорбил действием британского культурного атташе... (А теперь вот: "Может ли поссориться Станислав Зиновьевич с Виктором Григорьевичем? Нет, нет и еще раз нет. Ибо к тому есть серьезные причины. Например, святость старой дружбы". И дальше -- на две минуты об отношении Хозяина к дружбе... Зачем? Что он имеет в виду? Намекает на что-то? На что?)

Он почувствовал ее пальцы у себя на лице.

-- Только не убивай его, -- прошептала она ему в самое ухо. Едва слышно. На пределе слышимости. Он не столько услышал ее, сколько догадался. -- Не надо. Пожалей. Ведь ты его обидел.

Страшная штука -- ревность, подумал он отстраненно. Подлая и коварная. Все видно. Ничего не скроешь. И -- ни от кого.

-- Лапка, -- сказал он. -- Что за мысли у тебя. Я и не думаю об этом. Клянусь.

-- Я знаю. Но ты говорил, что тебе и думать не надо... что это само собой у тебя получается...

-- Когда я это тебе говорил?

-- Ну, не ты. Кто-то из твоих. Я подслушала.

-- Меньше глупостей подслушивай. Они все -- дурачки суеверные. Они эти глупости друг другу повторяют, когда им страшно становится. "Хозяин не выдаст. Хозяин всех врагов разразит и повергнет..." Они ничего не понимают.

-- А ты -- понимаешь?

-- Нет. Тут и понимать-то нечего.

-- Не обижай его, -- снова сказала она. -- Пожалуйста.

-- Хорошо. Обещаю. -- Он снова закрыл глаза. -- Рейтинг, черт его подери, все время падает... -- пожаловался он. -- Второй месяц подряд. Никто не может понять, в чем дело, вот и мучаемся, чепухой головы себе забиваем... Осрамимся, провалимся. Вот увидишь.

-- А я знаю, откуда это, -- сказала она радостно. -- Это из "Каштанки".

-- Точно. Молодца!

-- Я в детстве думала, что он говорит: "Осрамимся, провал`имся", а они надо мной смеялись...

Она замолчала, тихонько массируя ему веки, и вдруг сказала:

-- Это потому, что ты стал думать о себе.

-- То есть?

-- Рейтинг падает. С самого начала ты думал о них и только о них, и они это чувствовали. Это сразу чувствуется. Тебе было все равно, что будет с тобой. А теперь... а теперь стало не все равно.

-- И это тоже чувствуется?

-- Да.

Он помолчал, пораженный ее словами. Потом спросил:

-- И что мне теперь с этим делать?

-- Не знаю. Вообще-то каждый нормальный человек должен думать о себе. Просто обязан. Как же без этого?.. Не знаю, что тут делать.

Что это у нее работает там, за витражами этих чудных многоцветных леденцовых глаз? Интуиция? Или -- ум?.. Откуда у нее ум? Или ей вообще не восемнадцать лет, а все двадцать восемь, и кто-то ловко подложил ее под меня, а точнее будет: ловко подложил ее МНЕ, -- как бомбу замедленного действия, обведя вокруг пальца всех: и меня, и Николаса, и Кузьму нашего Иваныча?..

Эй, эй, прикрикнул он на себя. Ты что это? Совсем оборзел? Это же Дина твоя, Динара. Последняя любовь. Верность. Нежность. Счастье... Очухайся. Подбери свой поганый язык... При чем тут, впрочем, язык? Как раз язык-то знает свое место и лежит тихо-тихо... Тут, брат, не язык, тут хуже, тут в мозгах порча завелась... И даже не в мозгах, а в душе, в душонке твоей, обремененной трупом...

Он чувствовал, что засыпает. И лень было встать и перебраться в свою спальню. И лень было по-настоящему, с пристрастием и беспощадно, заняться этой гнилью, которая последнее время завелась внутри и принялась помаленьку выедать все, что пока еще уцелело от прошлого: ум, честь, совесть... нашей советской эпохи... преобразований и побед... всегда в единстве с народом...

Он заснул.

Он проснулся (или очнулся?), словно от внезапного крика. Сердце дергалось и корчилось, будто повешенный на веревке. Но было совсем тихо, и он ничего не слышал сначала, а потом догадался, что это -- интерком в соседней комнате, в его спальне.

Никаких резких движений, привычно вспомнил он. Медленно. Плавно. В три разделения... Он осторожно освободился от шали и не торопясь сел. Дина тихонько посапывала у него под боком, по-кошачьи прикрыв лаково-когтистой лапкой глаза. Бесшумно мерцал экран телевизора. И снова закурлыкал интерком -- вежливый, но настойчивый и неотступный, как сам Кронид.

-- Да, -- сказал он, нажимая клавишу. В спальне у него было холодно, и сразу же, даже на пушистом ковре, озябли босые ноги.

-- Извините, господин Президент, -- сказал тихий голос Кронида. -- Это -- генерал Малныч. Срочно. Настаивает.

Так. Опять что-то с Виконтом... Господи, да почему же "что-то"? Ясно, ЧТО может быть с Виконтом. Не приглашение же на день рождения. Три тридцать на часах.

-- Давайте его.

На экранчике появилось скуластое молодое лицо и раскосые, с азиатчинкой, глаза. Почему-то он был в форме, даже и при фуражке. Для важности, что ли? Он был осел.

-- Станислав Зиновьевич, у нас очередной приступ.

-- Ясно. Сильный?

-- Очень сильный. Как позапрошлой зимой, и может быть, даже еще хуже. Нам никак не удается стабилизировать мерцания...

-- Хорошо. Я буду готов через пятнадцать минут. Высылайте машину.

-- Уже выслали. Вертолет.

-- Что?

-- Вертолет, -- повторил генерал Малныч. -- Он будет у вас через тридцать -- тридцать пять минут...

-- Что за черт. Где вы?

-- Мы на базовом участке. Это недалеко. Сорок минут лету.

Дина была уже здесь -- принесла носки, штаны, туфли. Он принялся одеваться. Раздражение одолевало его все круче и наконец одолело.

-- Черт бы вас всех подрал! -- рявкнул он, как на митинге. -- Чего вы все стоите с вашими капельницами! Без знахарства -- ни на шаг!.. Нашли, понимаешь, исцелителя себе! Парацельсия!.. Тошнит меня от вашей медицины, блевать хочется. Дармоеды, черт вас всех подери!..

Генерал молчал, смиренно и преданно поедая его глазами. Все шло, как обычно идет, если приступ случается в неудобное время. А он всегда случается в неудобное время. На то он и приступ.

Одной ногой в штанине, свирепея все больше, он отключил к чертям драным этого идиота в медицинских погонах и гаркнул Крониду:

-- Слышали? Подготовить посадку!

-- Есть подготовить...

-- Полечу один. Все встречи на завтра -- отменить... -- Он увидел странное выражение на лице Кронида и спросил: -- В чем дело? Что там еще?

-- Ничего, -- поспешно сказал Кронид, приводя лицо в порядок. -- Ничего существенного.

Было ясно, что он уклоняется, что еще какая-то гадость там произошла -- поймали кого-нибудь на взятке (в Липецком отделении), или пасквиль очередной вышел, или предал кто-нибудь, паскудник проворовавшийся... к черту, к черту, к свиньям собачьим... или -- опять какую-нибудь мерзость запустили про Динару... Не желаю сейчас этим заниматься, завтра, завтра, послезавтра.

Он злобно натягивал сорочку, жилет, не глядя загонял ноги в туфли, Динара торопливо застегивала ему запонки на манжетах, сердце бухало так, что в виски отдавало, и голова была мутная, дурная, и, как всегда в такие нехорошие минуты, он вдруг обнаружил, что хуже видит.

Ему было страшно.

Очень не хотелось в этом признаваться самому себе, он беспощадно давил в себе поганые видения, но ему было ПО-НАСТОЯЩЕМУ страшно, как не бывало, может быть, с того, самого первого, Виконтова приступа (случившегося еще до новой эры)... Какие там еще мерцания? Что за мерцания такие? Почему? Не было раньше никаких мерцаний... Он, натужно кряхтя, зашнуровал туфли, распрямился, прикрывая веки, чтобы избавиться от проклятых звездочек и блесток перед глазами, и протянул руки назад, в рукава куртки, которую держала наготове Динара.

-- Спасибо, лапка, -- проворчал он ей, стараясь смягчить голос, все еще норовящий у него сорваться то ли на команду, то ли на истерику. -- Не обращай внимания. Это я... того-этого... волнуюсь маленько, если по-честному...

-- А ты не волнуйся, -- сказала она спокойно и даже, пожалуй, властно. -- Все обойдется очень хорошо, вот увидишь.

И он снова мельком подумал: да вправду -- восемнадцать ли ей лет, этой спокойной властной женщине? Не похоже ведь. Совсем не похоже... Он тут же снова отогнал от себя эту кривую мыслишку, но он знал, что теперь уже никогда не сможет отставить ее навсегда.

-- К обеду меня завтра ты не жди, не успею, -- сказал он. -- То есть, может быть, и успею, но лучше уж не жди. Неизвестно, как там все развернется... Впрочем, я тебе позвоню, как только освобожусь.

-- Конечно. И не волнуйся так. Я же тебе говорю: все обойдется.

Он наклонился и чмокнул ее в красивую бровь. И в самом деле, подумал он, неожиданно успокаиваясь. Чего это я? Конечно же, все обойдется. Всегда обходилось, и сегодня обойдется. Профессионал же! Единственный в мире.

-- Профессионал! -- сказал он ей значительно.

-- Да. Единственный в мире.

-- Именно. Ну, я пошел. Ложись спатеньки.

-- А любовь? -- спросила она требовательно.

-- Никогда не умрет! -- отрапортовал он. И чмокнул ее в другую красивую бровь.


Поиск предназначения, или Двадцать седьмая теорема этики

Стругацкие

Глава 4

В штабе оказалось полно народу, причем половина -- незнакомые. Сидевшие -- тут же повскакали и встали руки по швам. Стоявшие спиною развернулись с поспешностью и приняли почтительный вид. У всех моментально сделался почтительный вид, даже у нахального Артема, который, будучи командиром внешней охраны, единственный здесь позволял себе курить, стряхивая пепел в ладошку.

Он сделал им всем вместе и никому в особенности приветственный жест и сразу прошел к своему креслу под торшером.

-- Так, -- сказал он, усаживаясь. -- Спасибо за внимание. Членов штаба прошу остаться, остальные -- пожалуйте по местам... Что тут у нас происходит? -- спросил он у Кронида. -- Переворот? Бунт? Землетрясение? Ночь на дворе... Почему сборище?

Вообще-то ночные сборища в штабе были делом довольно обыкновенным и не требовали для себя повода ни в виде бунтов, ни тем более землетрясений. Ночная смена очень даже частенько собиралась здесь, пока его не было на посту, -- потрепаться, попить кофейку, ОБМЕНЯТЬСЯ. Но сегодня ощущалось что-то необычное в атмосфере, смутная аура некоего события, быстро угасающее эхо каких-то нервных обсуждений... И непонятно было, почему Кузьма Иваныч все еще (или опять-снова) здесь, и Эдик, оказывается, не спит еще (либо -- почему-то разбужен и встал), да и Крониду нечего здесь, в штабе, делать в четыре утра. При прочих равных.

Он прищурясь наблюдал, как быстро и почти без шума освобождается помещение, взгляды ловил, обращенные к нему, быстрые и раздражающе неопределенные, и замечал уклончивость Кронида, который ни на какие вопросы Хозяина отвечать не стал, а принялся с чрезмерной деловитостью наливать ему горячий кофе в персональную чашечку, и странное, неуместное, пожалуй, удовлетворение на бледном лице Эдика с застывшей полуулыбкой, и сосредоточенное сопение Кузьмы Иваныча, вдруг принявшегося изучать пачку каких-то "корочек", которые он извлек из кармана пиджака и разложил на скатерти...

Кроме них остались в комнате только Артем (пригасивший-таки ввиду присутствия начальства свою вонючую сигаретку) да здоровенный бык Шалима, начальник транспорта вообще и вертодрома в частности (плечищи, шея, мерно жующая челюсть и сонные глаза со светлыми ресницами).

Он отхлебнул кофе, благодарно кивнул Крониду и спросил у Шалимы:

-- Подыматься мне не пора уже? Когда там вертушка ожидается?

-- Выходили на связь в три тридцать девять, -- доложил Шалима голосом сиплым и в то же время неожиданно высоким. -- Ожидаются в четыре ровно. Плюс-минус.

-- Ладно, -- сказал он. -- Тогда можно спокойно кофейку попить... Кронид Сергеевич, напомните, пожалуйста, я забыл: у меня встречи какие-нибудь были запланированы?..

-- Только вечером. День мы освободили. А в девятнадцать часов -- Ротари-клуб.

-- Умгу. Спасибо. Вспомнил. Жалко, придется, скорее всего, извиниться.

-- Слушаюсь, -- сказал Кронид, и снова он поймал на себе его тайный взгляд, быстрый и неопределенный.

-- Господин Шалима, -- сказал он, улыбаясь по возможности приветливо (Шалима ему не нравился -- слишком уж был груб и самодоволен, настоящий мужчина: пьет все, что горит, и трахает все, что шевелится). -- Кофейку не хотите? Нет? А то -- давайте. Горяченький... Нет? Ну хорошо, спасибо. Я буду ждать ваших распоряжений. Хотелось бы минут за пять до посадки уже быть в курсе... Спасибо.

Он проводил глазами широчайшую спинищу, обтянутую черным блестящим кожаном, и повернулся к Артему.

-- Кофейку не хочу, -- сейчас же объявил тот бодро и нагло. -- Выметусь отсюда немедленно, но предварительно хотел бы получить разрешение сопровождать вас на базу...

-- На какую еще -- базу?

-- На военную, -- возразил Артем. -- Я так понял, господин Президент, что вы сейчас вылетаете на военную базу под Красной Вишеркой. Прошу разрешения сопровождать.

-- Это где же это такая -- Вишерка?

-- Красная Вишерка, -- бодро и деловито доложил Артем. -- Километров сто шестьдесят отсюда... Там у них, как я понял, база...

Карта-двухкилометровка тут же появилась и легла перед ним поверх кофейных чашек и вазочек с печеньем. Он нашел Красную Вишерку и убедился, что да, пожалуй, километров сто шестьдесят-семьдесят, но никакой базы, разумеется, на карте нет, а есть болота (Лушино болото, например, а также Дубровский Мох, Лебединый Мох и даже -- Подвитчий Мох) и леса, -- надо полагать, не слишком в этих местах приветливые.

Он принялся расспрашивать про базу, но никто ничего толком не знал, все либо _д_о_г_а_д_ы_в_а_л_и_с_ь, либо _п_о_д_о_з_р_е_в_а_л_и, либо _т_а_к_ _п_о_н_я_л_и_ из переговоров с той стороной.

-- Ну ладно, -- сказал он наконец, возвращая карту Артему. -- Не суть важно. Скоро все сам увижу. Интересно, конечно: что это там может быть за база? У медиков? У ветеринаров?.. А сопровождать меня не надо, Артем, спасибо. Ей-богу, раз уж вертолет выслали, значит, сопровождающих там хватает, будьте уверены. Генерал Малныч -- мужчина серьезный, хоть и медицинской службы. Я его давно знаю... Всё! -- сказал он Артему, который, кажется, намеревался и дальше приставать на эту тему. -- Всё. Не люблю.

Они прекрасно знали, что он НЕ ЛЮБИТ, но им это обстоятельство всегда крайне не нравилось, и случались поэтому между ними споры и даже ссоры. Они и сейчас смотрели одинаково укоризненно и недовольно. Но они обойдутся. Нечего.

Он оглядел их всех по очереди, как бы дополнительно осаживая, а потом сказал спокойно:

-- Так. А теперь -- быстро и без вранья -- что еще стряслось? Что вы все от меня скрываете?

Мгновение -- и они снова сделались разными. Теперь все они были смущены и оказались в неловкости, и в этом состоянии смущения-неловкости они были очень непохожи. Тут они были уже -- каждый сам по себе.

-- Николас... -- прокряхтел наконец, по-прежнему не глядя в глаза, Кузьма Иваныч. Видимо, решил (и совершенно справедливо), что по должности полагается говорить именно ему. Впрочем, он тут же и замолчал.

-- Так, Николас. Очень хорошо. Ну и что -- Николас? Чего вы мнетесь? Чего он еще натворил, этот предатель? Бандит этот... Ну?

Однако Кузьма Иванович такого тона не принял. Он снова закряхтел, почти даже жалобно, и сделал несчастное лицо, словно у него вдруг прихватило зуб.

И тогда он -- понял.

-- Неправда, -- сказал он, преодолевая мгновенное удушье.

-- Правда, Станислав Зиновьевич.

Странно, но он ничего не почувствовал. Пустота какая-то возникла внутри, и сделалось зябко. А ведь я, пожалуй, ждал этого, подумал он как о чем-то постороннем. А может быть, даже хотел? Подлость... Подлость!

-- Когда? -- спросил он через силу. Все это теперь было уже неважно. Несущественно. Детали.

-- Сегодня. Вернее, вчера. В десять вечера.

-- Каким образом?

-- Инсульт.

-- Что?!

-- Инсульт.

-- Вздор! -- сказал он. -- Откуда у вас сведения?

Кузьма Иваныч ответил что-то -- что-то в том смысле, что сведения абсолютно надежные, но он его уже больше не слушал.

"...Только не убивай его... Пожалуйста... Ведь ты его обидел. Пожалей..."

...Вот КАК они на меня все смотрели, подумал он. Я-то вообразил, что смотрят они (взглядывают украдкой, грустят глазами, чуть ли не всхлипывают) с сочувствием, с сожалением, удрученно и жалостливо. Ничего подобного. С восхищением они на меня смотрели -- с опасливым восхищением, гордясь и ужасаясь, робко и радостно, с жадным испуганным любопытством, с изумлением и облегчением, -- оттого с облегчением, что все, слава богу, уже кончилось и теперь позади... Так, наверное, урки украдкой взглядывают на своего пахана, только что запоровшего очередного соперника...

...Спокойнее. Спокойнее надо, сказал он себе. Они правы: все теперь уже позади. Нет человека -- нет проблемы (это -- Эдик, наверняка, по физиономии видно). Обошлось как бы само собой, и -- ладненько (Кузьма Иванович). Он должен был знать, на что идет (Кронид -- этот предательств не прощает, он просто не понимает их). Ну, Старикан! Ну дает копоти! (Общее мнение.) И -- общий вздох облегчения. (Что, между прочим, убедительно мне доказывает: я Николаса недооценивал. И напрасно. Он вызывал СЕРЬЕЗНЕЙШИЕ, оказывается, опасения, раз все это так воспринято, раз не сочтено это СОБЫТИЕ стрельбою из пушки по воробью.)

("...Только не убивай его... Пожалуйста... Ведь ты его обидел. Пожалей..." Мне предстоит еще ей об этом рассказать. Нет, нет, только не сейчас, потом... И лучше -- не я.)

...Все кончилось. Все всегда кончается, надобно только потерпеть. В политике, как в науке: побеждает не тот, за кем истина, а тот, кто дольше живет. Где вы все теперь, потрясатели душ, вожди и ораторы, полководцы и крикуны? А я -- вот он я, высокий и стройный... Цинизма, цинизма больше -- очень хорошо помогает от печени... Надо же, как они на меня смотрят, собаки! Всё. Я уже справился. Теперь главное -- верный тон.

-- Кронид Сергеевич, -- произнес он и мельком порадовался, что голос у него звучит вполне как обычно -- голос распоряжений. -- Я попрошу вас вот что. Вдове -- пенсию. Из спецфонда...

-- Он развелся, -- сказал Кронид негромко. -- Но, правда, остались дети.

-- Значит, пенсию -- детям... Вам придется присутствовать на похоронах, вас все знают. Венок. Речь. И все такое, сами знаете.

-- Понял. Буду.

-- Далее. В газетах -- хорошую статью: "Ушел от нас один из самых славных зачинателей Движения Честных..."

-- Обязательно, -- сказал Кронид.

-- Я напишу, господин Президент, -- вставил Эдик с удовольствием, которого уже не скрывал.

-- Хорошо. Спасибо, Эдик. Далее... Что еще? Я ничего не пропустил?

-- Не беспокойтесь, господин Президент, -- сказал Кузьма Иванович. -- Мы сами все сделаем. Как надо. Не подведем.

-- Облегчение испытываете? -- не надо было этого говорить, но сказал.

-- Хм... А что? Ну, и испытываю... Баба с возу -- кобыле легче. Слыхали такую народную мудрость?

Видно было, что Кузьма Иванович рассердился не на шутку. Поспокойнее, снова сказал себе он. Нечего тебе с ними ссориться. Их не переделаешь. И никого не переделаешь. Ничего нельзя изменить, и никого нельзя переделать...

-- Господин Президент, -- сказал Эдик примирительно. -- Мы все вам соболезнуем. Но мы же ведь и понимаем, что иначе было -- нельзя. Я знаю, вы на эту тему говорить не любите...

-- На какую это тему я говорить не люблю?

-- Н-ну... Прошу вас, господин Президент. Не надо. Эту проблему по-другому решить было просто невозможно. А этот путь, ей-богу, не самый плохой. Кронид правильно сказал: он должен был знать, на что идет.

-- И на что же? На что он "идет"?

Эдик оскорбленно поджал губы и замолчал. Самое смешное было, что он и в самом деле ведь хотел прийти, так сказать, на помощь... выразить соболезнование таким вот образом... поддержать... оправдать...

-- Бабы, -- сказал он им, не желая больше сдерживаться. -- Сколько же раз вам объяснять? За кого вы меня держите, ребятки мои? За монстра?..

-- Господин Президент!.. -- вскричал, сейчас же всполошившись и весь побледнев, Эдик.

-- Да ну вас к собакам, всех! Мне это надоело, в конце концов. Неужели вы не понимаете, что это унизительно? Каждый раз вы смотрите на меня как дети на злого волшебника, как уркаганы на своего пахана... И перестаньте называть меня президентом! -- гаркнул он. -- Что за манера такая, в самом деле? Я никакой не президент пока еще! И никогда не стану, если команда у меня будет -- суеверные бабы с придурью! Как не стыдно! Верите дешевым байкам, слухам верите... и сами же эти слухи плодите. Думаете, так будет лучше? Не будет! Правда как гвоздь -- из любого мешка торчит...

Он замолчал. Это было бесполезно. Пора бы ему понять, что такие речи -- абсолютно бесполезны. Они верят так называемым фактам, а не ему. Они убеждены, что от него ничего не зависит, что он просто ТАКОЙ -- и это хорошо. Это им нравится. Это удовлетворяет их и укрепляет в вере. Потому что это -- на пользу дела. А все, что идет на пользу делу, -- хорошо. "Таков наш мир -- от пуповины разодран на две половины" -- на "хорошо для дела" и "плохо для дела", на наше и не наше, на пользу и во вред. Середины нет. И не надо. К чему усложнять вещи, и без того достаточно сложные?..

...Почему, собственно, меня это так бесит? Почему не принять ситуацию как данность? Ведь с некоторой точки зрения, причем весьма естественной, они совершенно правы. Кто я им такой, в конце-то концов? Я не отличаюсь ни умом сколько-нибудь особенным, ни знаниями своими, в людях неважно разбираюсь, ошибаюсь часто, прогнозист -- никудышный, интуиции -- никакой, политическую ситуацию ощущаю хуже многих... Просто я первый в истории политик, который подбирает себе команду по принципу честности и бескорыстия. И который всегда честен с избирателями -- даже во вред своему делу, потому что избирателю надо ВРАТЬ, избиратель предпочитает, когда ему врут, -- правда холодна, неприветлива, отталкивающе безнадежна. Только ложь одна и согревает нас в этом ледяном мире... А я не лгу. И этим своим ТАРАЩЕГЛАЗЫМ лгать не велю...

"...Здравствуйте, я -- Честный Стас. Я готов продать свою честность за ту единственную валюту мира, за которую можно ее купить, -- за ваше доверие..."

...Честность в политике -- это что-то вроде однополой любви, что-то ненастоящее и во всяком случае -- неестественное. "Честный политик" -- это явный оксиморон. Если честный, то -- не политик. Если политик, то -- какая уж тут честность. А если даже все-таки честность, то уж -- не та. Другого свойства. Из других, наверное, молекул. Неподлинная. Впрочем: "честный вор" -- вполне определенное понятие. "Честный вор", "честный битый фрайер"... Другой мир. Тоже реальный. Так что дело не в словах... В конце концов, честность -- это всего лишь способность совершать благородные, то есть бессмысленные, поступки...

...Честный политик в реальном мире просто невозможен, его съедают обычно, и очень скоро, но меня охраняет мой Рок: всем известно, что каждый, кто встанет мне поперек пути, будет повержен. Мой путь -- путь Рока, и сам Фатум освобождает мне дорогу. Это общенародное знание идет из дремучих времен начала перестройки, и теперь уже не установишь, кто первый пустил слух и породил поверье... может быть, и я сам. Вполне возможно... Время было горячее, а я и сам тогда в это верил... или хотел верить... НО ВЕДЬ ОНИ И В САМОМ ДЕЛЕ УМИРАЮТ!.. Все они. Посмевшие. Или не знавшие. Или знавшие, но не поверившие. Или рискнувшие... Все они повержены и ЛЕЖАТ. Одни в могилах, другие в больницах. Списки уже давно составлены (и друзьями, и врагами), и опубликованы давно, и тридцать три раза уже обсуждены, просчитаны на вероятность, опровергнуты или подняты до уровня Нового Мифа...

Все молчали. Каждый думал свое, а может быть, все они думали одно и то же. Но тут дверь распахнулась, и на пороге возник Шалима, и по кривому лицу его сразу стало ясно, что дела пошли наперекосяк.

-- Вертушка таки грохнулась, -- сказал он сипло и сглотнул. -- Похоже, их подстрелили. Ракетой. И связи нет.


Поиск предназначения, или Двадцать седьмая теорема этики

Стругацкие

Глава 5

Генерал Малныч оказался на поверку не таким уж и серьезным мужчиной. Он был в панике и даже не пытался это обстоятельство как-то скрыть или хотя бы приукрасить. Говорил он теперь исключительно в повышенных тонах, иногда срываясь почти уже и в крик. Лицо у него сделалось мокрое и несчастное, воротничок был -- расстегнут, жесты -- нелепые и жалкие.

Толку от него было немного.

Вторая вертушка у него в хозяйстве есть, но стоит в ремонте и готова будет, может быть, к четвергу.

Машины питерской автороты -- сплошь грузовики-фургоны, или бэтээры, или на крайний случай -- БМП. И, главное, связи с ротой нет. Похоже, там в дежурке все опять перепились, и теперь порядку уже обычными мерами не добьешься.

Рискнуть и перетоптаться (с Виктор Григорьевичем, авось, само собой как-нибудь обойдется) -- это невозможно. Даже и говорить об этом страшно, не то что помыслить. (Так и было сказано, вернее -- выкрикнуто с надрывом и таращеньем косых глаз.)

-- Вызывайте Ивана с машиной, -- сказал он, всю эту истерику выслушав, Крониду. -- Поеду на "броневичке". И давайте искать вертолет.

Он ощутил себя вдруг молодым и полным энергии. Будто ему и шестидесяти нет. Как в августе девяносто первого. На трибуну -- так на трибуну. На баррикаду -- ради бога, можно и на баррикаду, причем с удовольствием. И в штабе у него сразу все забегали. Нужна была связь. Нужна была информация. Вертолет надо было попытаться найти -- неужели в огромном городе, где располагаются филиалы всех без исключения российских коммерческих структур и где в окрестностях войск -- не протолкнешься, невозможно деятельному человеку найти вертолет?

Все у него сели на рации и телефоны, а он, словно на плацу находясь, гаркнул на генерала, привел его в состояние беспрекословного повиновения и заставил взять карту.

Через несколько минут стало ясно, что добраться до базы ("до объекта") ничего не составляет: сто шестьдесят километров по роскошной скоростной автостраде, да потом -- двенадцать километров вбок по бетонке, старой, но основательно недавно подремонтированной, да еще (вначале) десяток кэмэ по самому Питеру (самый медленный участок, надо признаться, но тут уж ничего не поделаешь). На автостраде -- местами туман и гололед, но ничего такого уж особенно страшного. В Питере -- туман, очень сильный, но зато почти нет движения, одни патрули утюжат улицы.

...Пустяки. Через два часа можно быть на месте. Продержитесь два часа? Нет уж, генерал, вы извольте все-таки продержаться, иначе вам всем и вовсе тогда грош цена. Да, сопровождающего можете выслать к повороту на автостраду, это не помешает, это -- правильно. Что? Кто там у вас "шалит"? "Вакулинцы"? Это еще что за овощи такие? Ах, фермеры... Нет уж, голубчик, это уж вы извольте мне обеспечить -- безопасность прежде всего. Так вы полагаете, что это они и сбили ваш вертолет? Ну и порядочки там у вас, в провинции... Хорошо, я возьму охрану. Спасибо, генерал, и вам того же. Действуйте. Связь я буду с вами держать через спутник, по этому же коду, правильно? Ну, до встречи, я отбываю минут через пять... На машине -- точно, а может быть, и на вертушке.

Однако все оказалось не так просто.

Вертушки в городе для него не нашлось. Командующий округом, разумеется, отдыхал, и будить его ради такого пустяка никто не собирался, а без его санкции дать вертолет пусть даже и самому Хозяину армия рискнуть не могла. Не положено. (На самом деле -- просто дежурный попался нехороший человек, генерал Суковалов, ядовито-вежливый хам, старый, из самых что ни на есть кроваво-фекальных, подлый, как собака, и злопамятный, как проститутка, но -- в авторитете, и ссориться с ним никому из молодых офицеров не хотелось.) Коммерческие структуры -- подкачали. Одни были всей душой за, но не имели под рукой вертушки, у других же вертушка была, но зато не было возможности ее дать, у третьих были еще какие-то обстоятельства, а четвертые -- и вовсе не откликались, по ночному времени... Оставался "броневичок". Не самый, между прочим, плохой вариант, как могло бы показаться. Но только до тех пор, пока не объявился Ванечка.

Ванечка стоял в дверях, и одного взгляда было достаточно на его блудливую бледную улыбочку, чтобы понять: пьян мерзавец. Скотина. Опять гулял всю ночь.

Кровь бросилась ему в лицо, зазвенело в ушах, и он сказал, не желая сдерживаться:

-- Скотина. Сто же раз было говорено...

-- А чего такого? -- Мерзавец попятился на всякий случай и перешел на плаксивый тон: -- Чего я сделал-то?..

-- Сто раз было тебе говорено: не напиваться в будний день!

-- Да кто напился-то? Подумаешь, пивка выпил немножко...

Но он уже справился с бессмысленным своим бешенством. Все происходит не так, как задумано... Вертушки нет, Ванечка -- нализамшись... ("...Мальчишку увезли, дельфина -- отравили...") И это уже даже не политика, подумал он мельком. Это просто у меня -- всегда так. Всегда. Не одно, так обязательно другое.

-- Спускайся и прогрей машину, -- сказал он спокойно.

-- Прогрета.

-- Подготовь к длинной поездке. Километров триста.

-- Если на подушке, горючего может не хватить.

-- На подушке -- вряд ли.

-- Тогда -- о'кей.

-- Иди. Я сейчас же спускаюсь.

Ванечка исчез в мгновение ока. Как не было.

-- Я вызвал Боба с ребятами, -- доложил тут же Кронид деловито и снова пошел нажимать клавиши на своем селекторе. -- Они уже внизу.

-- Не надо, -- сказал он. -- Никого не надо.

Они все разом уставились на него. Три очень разных и сразу очень одинаково встревожившихся человека, и все трое сейчас думали одно и то же: опять капризничает старикан, опять чудит. Ему стало смешно, и он захихикал, глядя на них.

-- Надулись, -- сказал он. -- Как мышь на крупу... Ну, не надо мне никого! Сто пятьдесят километров туда, столько же обратно. По хорошей автостраде. Зачем мне охрана? На автостраде -- безопасно, а по бетонке поедем с генераловым эскортом. Да и зачем мне ВООБЩЕ охрана, чудики вы мои? Будьте же хотя бы последовательны в своих суевериях!

-- Конечно, -- сказал деловитый Кронид. -- Я и Ванечка -- вполне достаточно. На любой случай.

-- Нет, Кронид Сергеевич. Хватит мне одного Ивана. А вы, Кронид Сергеевич, останетесь в городе и будете держать крепость. Потому что так получается, что сейчас все, с похоронами связанное, падает на вас. И хватит об этом. Эдик, идите к себе и займитесь статьей и прочим... Кузьма Иваныч, вы заметили: когда я уезжаю, всегда что-нибудь здесь у нас происходит... Понятно, да? Только на вас вся надежда... Динаре Алексеевне объясните, пожалуйста, что к чему. И расскажите про Николаса. Она его любила, так что -- помягче как-нибудь... Ну, обнимаю и жму! Связь по радио.

В вестибюле, как водится, дрыхло в креслах и на диванах штук пятнадцать журналистов -- под бдительными взорами мальчиков Боба (и самого Боба, разумеется), а также -- муниципальной охраны (в черных кожаных костюмах, распухших от бронезащиты, в касках с рацией, с коротенькими смертоносными ОСАми на изготовку). Журналисты немедленно все повскакали, как по тревоге, и с топотом кинулись со всех сторон наперерез. Засверкали блицы, грянули вопросы в дюжину дюжих глоток.

-- Правда ли, что ваша встреча с президентом отменяется?

-- Нет, неправда.

-- Вы направляетесь к мэру?

-- Нет.

-- А куда?

-- По личным делам.

-- Какие могут быть личные дела в четыре утра?

-- Самые разные.

-- Почему падает ваш рейтинг?

-- Это знают только аналитики.

-- А ваше мнение?

-- Что-то делаем неправильно. Станем делать правильно -- рейтинг повысится.

-- Может быть, вам все-таки следует быть лучшим патриотом?

-- Лучшее -- враг хорошего.

-- Правда ли, что ваша супруга ждет ребенка?

-- Нет, неправда.

-- Какая ваша база находится под Красными Станками?

Так. Красные Станки какие-то. Сволочи, явно уже что-то пронюхали! Как? Кто? Когда успели?

-- Представления не имею. У нас там нет никакой базы.

-- Говорят, вы всегда говорите только правду. Это правда?

-- Да.

-- Зачем?

-- Мне так нравится.

-- Правда, что вы отказались войти в блок с Демсоюзом?

-- Нет, неправда.

-- Вы допускаете приход к власти фашистов?

-- Я не допущу этого, если сумею.

-- Что означают намеки Никиты Акимова на вашу якобы зависимость от академика Киконина?

(Блин. Опять. Да что за наваждение?)

-- Представления не имею. Вам лучше спросить об этом самого Акимова.

(Ах, черт. Это я -- ляпнул. Нельзя горячиться, нельзя.)

-- Вы продолжаете поддерживать отношения с Никитой Акимовым или уже нет?

...Уф-ф! Дверь. Наконец-то. Боб распахивает стеклянные створки. Мальчики его встают стенкой на пороге. Галдящая толпа остается за этой твердой, неприязненной и небезопасной стенкой. Прорвался! Правда, здесь, вокруг подъезда, опять толпа, но это уже не страшно. Во-первых, сейчас их немного -- человек сто, не больше. Во-вторых, это, главным образом, любопытствующие интуристы да безвредные фанаты. Эти сразу же узнали его и подняли обычный гвалт -- взлетели фосфоресцирующие лозунги и вспыхнули изумрудно-зеленые огоньки "фонариков удачи", дорогу перегородили протянутые блокноты, алчущие автографов... Нет. Нет, друзья. Простите, ради бога, -- не могу сегодня, очень спешу. Люблю вас, спасибо вам, но -- спешу!.. Клянусь, честное слово, ни минуты сейчас не могу задержаться...

(Динара вот так же с пятнадцати лет своих ходила на такие встречи, вечно в первом ряду, сияющая, радостная, по-марсиански прекрасная -- с огромными радостными глазами на пол-лица. А потом напросилась на прием, очередь выстояла двухмесячную, прорвалась и сказала: "Я вас люблю, и не могу без вас, и не хочу..." Ему не слишком нравилось вспоминать эти дни, и все равно, а может быть, именно поэтому он вспоминал их каждый раз, когда оказывался в галдящей, улыбающейся, излучающей преданную любовь и беззаветную преданность толпе... Там, в прошлом, остались некие подробности, которые вспоминать теперь было не то чтобы стыдно, но как бы неловко, а они ни в какую не забывались, не желали угомониться, не желали раствориться навсегда.)

Иван ждал его у распахнутых дверец "броневичка", и он жестко взял его за плечо и приказал брезгливо: "Назад. На заднее сиденье пошел!" Лицо Ванечки плаксиво перекосилось, но спорить не посмел -- исчез в недрах салона и затаился там, пришипившись. А он сказал Бобу: "Спасибо, дружок. Все ОК. Пожелай мне удачи". -- "Удачи вам, господин Президент", -- немедленно откликнулся Боб, неулыбчивый, всегда озабоченный и послушный, как рука. "Спасибо еще раз. Удача мне сегодня очень понадобится..." -- Он ласково ткнул Боба пальцем в железные ребра и, покряхтывая, полез за руль. Дверца едва слышно чмокнула, захлопываясь.

В салоне было тепло, тихо и стоял свежий здоровый запах -- в проспекте утверждалось: запах кедра. Очень может быть. Машина была экстра-класс, уника -- фантастическое творение фантастической фирмы "Адиабата", возникшей из небытия пяток лет назад и сразу же ставшей знаменитой, -- он был без ума от этой машины, никак не мог к ней привыкнуть и с некоторым даже стыдом по-детски радовался каждому случаю посидеть за рулем.

Двигатель был уже хорошо прогрет и работал, но узнать об этом можно было только по приборам -- никаких звуков, ни малейшей вибрации, только россыпь доброжелательных разрешающих огоньков на пульте. У этой машины двигатель можно было услышать только во время форсажа, когда автомобиль превращался в ракету. Но тогда уж и звук у нее делался как у ракеты.

Он включил фары и осторожненько, нежно, с затаенным наслаждением взял с места -- прямо на беззвучно галдящую толпу, озаренную белым и желтым светом. Толпа подавалась неохотно и туго, как вода, как жадная трясина -- не пуская, не желая отпускать, и все-таки подаваясь, открывая дорогу, давая волю, -- и вот уже нет никого впереди, пустая площадь, мокрый асфальт в бело-желтом свете, и только тут стало видно, какой плотный, какой слепой и безнадежный стоит в городе туман.

Города как бы и не было вовсе. Смутно светили оранжевые огни неразличимых фонарей, вдруг витрина выплывала справа из молочного мрака, расплывающаяся, словно нелепо яркая акварель, тускло отсвечивали мокрыми крышами ряды темных унылых автомашин, забивших обочину... Пару раз с воющим клекотом выскочили, ослепляюще мигая желтым и синим, патрульные машины, опасно подрезали справа-слева и снова пропали в шевелящемся молоке, словно хищные животные, промахнувшиеся по намеченной жертве.

На углу Большого и Первой их остановил патруль: мрачные, необъятно толстые (из-за бронежилетов) фигуры... Фосфоресцирующие пятна на плащ-накидках... светящиеся жезлы... мокрые стволы с отблесками, наведенные откровенно и неприязненно прямо тебе в лоб... Проверили документы, подсветили лицо, откозыряли... напряженно-угрюмые глаза на мгновение утратили свирепость: "Счастливого пути, Хозяин..." И -- снова пустые улицы, набережные, черный провал справа, где Нева.

Он вспомнил анекдот, который ходил по Питеру уже несколько лет. Патруль останавливает машину, старшой проверяет документы и отпускает, откозыряв. Второй номер спрашивает: "Это кто был, на "мерсе"?" -- "Не знаю, -- отвечает старшой в ошеломлении. -- Не знаю, кто там на "мерсе" был, но водилой у него -- сам Хозяин!" На самом деле анекдот был старинный, еще застойных времен, а может быть, даже и -- сталинских: начальство всегда любило, особенно в поддатом виде, посидеть за рулем служебной машины. Но все равно ему нравилось, что про него если и не сочиняли еще новые анекдоты, то хотя бы приспосабливали к нему старые... Что-то я последнее время частенько оказываюсь в ситуации анекдота, подумал он вдруг. Как нарочно. Вот и Ванечка спросил, сразу после свадьбы: "Не понимаю, ей-богу, Босс. Ведь ей сейчас шестнадцать... Вам будет восемьдесят, а ей -- двадцать шесть. И что вы будете делать?" Он тотчас же вспомнил соответствующий анекдот и ответил почти с наслаждением: "А проще простого: разведусь и снова женюсь на шестнадцатилетней..." Тогда он еще колебался: а не сотворил ли он глупости с этой женитьбой, и все они колебания эти его очень хорошо чувствовали и позволяли себе шутить, а он всё отшучивался. Потом, впрочем -- и довольно скоро, -- надоело, и шутки замерли. Шутить на эту тему стало неприлично, приличным сделалось -- демонстрировать подчеркнутое уважение и окружать деликатным вниманием... И он больше уже не колебался -- он знал, что поступил странно, но правильно. У него появилось ощущение защищенной спины. Он перестал быть один...

-- Ведет нас кто-то, -- подал с заднего сиденья Ванечка тихий деликатный голосок. -- Ей-богу, Стас Зиновьич.

-- Вижу, -- сказал он. -- Еще у Дворцового прицепились.

-- А я знаю, кто это. Это Майкл. У него левый фонарь слабее правого.

-- Точно! -- Он нашарил рукой микрофон и сказал, нажав клавишу: -- Кронид, Кронид, я -- Первый. Как слышите?

-- Слышу отлично вас, Первый. Слышу отлично.

-- Дело дрянь, Кронид Сергеевич, -- сказал он трагическим голосом. -- Нас преследуют. Вынужден ставить огневую завесу. Иван, доставай пушку.

-- Есть -- пушку! -- радостно откликнулся Ванечка и захихикал в своей дурацкой манере, словно задыхаясь.

-- Первый, Первый! -- тревожно позвал Кронид, но тут же все понял и сказал сконфуженно: -- Господин Президент, ну что вы, в самом деле? Ну нельзя же иначе.

-- Конечно же нельзя, -- тотчас вставил Ванечка. -- Одна машина -- миллион стоит...

-- Ладно, -- сказал он. -- Бог вам судья, непослушным. Будь все по-вашему. Конец связи.

После этого он связался с Майклом и сказал ему, чтобы держался поближе, раз уж увязался без спросу, без приказу. "Как же -- без приказу? -- немедленно обиделся обидчивый Майкл. -- Имеем письменный приказ начальника охраны". -- "Ладно-ладно, орлы боевые... Чего уж теперь. Кто у тебя вторым номером?" -- "Константин Балуев". -- "Привет ему передай, и пусть поменьше курит. Распущенность и никотин! Здоровье пусть бережет. Здоровье дороже всего..." -- "Это как сказать..." -- "Цыц! Не спорить с начальством! Конец связи. Over".

Выплыла из тумана слева светящаяся, вся в рекламах, словно титаническая новогодняя елка, арка Московских ворот. На закруглении проспекта торчала поперек дороги перекошенная набок "коррида" с задранным капотом. Какие-то люди, отчаянно размахивая руками, кинулись наперерез, пришлось круто принять влево, взвизгнули, негодуя, покрышки. "Полегче! -- предостерегающее клекотнул Ванечка. -- Разобьемся -- не собрать..." -- "А ты -- помалкивай, -- сказал он ему, не оборачиваясь и даже в зеркальце на него не глянув. -- Меньше пьянствовать надо было..." -- "Да кто пьянствовал-то, гос-с-с... Пивка выпил с ребятами..."

Он не стал с ним разговаривать. Взял микрофон, набрал код генерала. Тот откликнулся моментально -- словно руку держал на трубке.

-- Я у Московских ворот. Как дела?

-- Плохо, -- сказал генерал Малныч да таким голосом, что мог бы дальше и не продолжать, и так все стало ясно. Но он продолжил: -- Очень плохо, господин Президент. Я почти уж ни на что не надеюсь. Он в коме сейчас. У него сердце совсем отказало...

-- Тихо! Короче: он жив?

-- Почти уже и не жив. Я не знаю, как...

-- Жив или нет?!

-- Он в коме...

-- В коме? Вы, засранцы мудацкие, говно бездарное, п...ки, долбо..ы, срань зеленая... А ну взять себя в руки! Я буду через час. Понятно-нет? Через час! Если вы его не продержите до меня на этом свете, всех вас перестреляю к корявой матери. Все! Конец связи!

Он швырнул микрофон на соседнее сиденье и дал газ. Турбина взвыла, словно пинком разбуженная сука, машину рвануло вперед так, что голова туго уперлась в "подзатыльник" и щеки оттянуло вниз и назад. "Эй-эй! -- закричал сзади Ванечка в ужасе и отчаянии. -- Нельзя! Нельзя так!.." Молчи, дурак, гаркнул он. А может быть, и не гаркнул -- не до того ему было: он уже не смотрел больше вперед -- там все равно ничего не было видно, кроме клубящегося молока, он смотрел на экран локатора, где дымились невнятные зеленые контуры, а потом спохватился и врубил все внешние средства оповещения: красные и синие маячки, и оба прожектора, и сирену, тотчас бешено заклекотавшую, словно дьявол, которому выкручивают с корнем хвост.

-- Молчи, дурак, -- повторил он уже спокойно. -- Молчи и молись.


Поиск предназначения, или Двадцать седьмая теорема этики

Стругацкие

Глава 6

На автостраде, слава богу, не было тумана. Посредине третьей, самой популярной, полосы там было даже сухо, хотя и левее, и правее блестели опасные наледи. Шел, правда, снег, и даже не снег, а ледяная мелкая мерзость сыпала из черноты, тотчас сметаемая с асфальта свирепым боковым ветром. Видимость, впрочем, была хорошая, метров двести, и он выключил локатор.

Майкл шел сзади, как привязанный, жестко держал дистанцию и помалкивал. Он молчал даже во время бешеной гонки по городу, когда все вопили, как прирезанные: ошалевший от страха Ванечка с заднего сиденья, перепуганный, ничего не понимающий Кронид из радиофона и маленький, вчистую обгадившийся Славочка Красногоров из мрачных глубин подсознания (он с такой безжалостной ясностью представил себе, как "броневичок" врезается в какой-нибудь самосвал, что хотел жить любой ценой, немедленно и, разумеется, вечно).

Теперь все это было позади, хотя он по-прежнему шел, нарушая все скоростные режимы, -- на спидометре было двести.

"...Давайте, давайте... -- зловеще зудел сзади Ванечка. -- Поддайте еще малость и -- взлетим нахрен... как эти... птички, в жопу трахнутые..." -- "Не выражайся". -- "Ну да -- ему, конечно, можно, он большой, а простому человеку уже и слова сказать нельзя..." -- "Да кто тебе слова сказать не дает, п..да маринованная? Не ругайся только, тебя просят..." И прочие глупости. Это крутой давешний страх из них сочился, то жидкой струйкой, то вылетая мелкими капельками, они словно кашляли страхом, да только легче все равно не становилось: слишком его много скопилось в трахеях души -- болтовней не откашляешь...

...Главное, ничего он уже не мог вспомнить об этой инфернальной четвертушке часа. Ничего. Полный почти провал. Будто этой четвертушки и вовсе не было никогда. Ты же писатель, мудило. Вспомни. Восстанови... Опиши... Ничего не восстанавливалось.

...Зеленый, слегка оконтуренный дым на экране локатора (хрен знает что обозначающий), косматая бело-желтая мгла за лобовым стеклом -- вдруг расступающаяся, и в черной дыре -- запоздало высвеченная мрачная титаническая задница какого-то муниципального чудовища с грязными красными огоньками... Все, конец... тормоз... левее!.. поздно!.. Сейчас... Нет. Уф-ф, б-блинище! Пронесло... (Да перестань визжать, ты, свиненок, а то за руль сейчас посажу... прямо на полной...) И снова молочная слепота... В никуда. В ничто. В рваное оскаленное железо, которое ждет и вот -- дождалось. Шатер разноцветных бликов, вспышек и полыханий на косматом молоке, клекот генеральской сирены и -- остолбенелые фосфоресцирующие сине-красно-желтые статуи патрульных, отдающих проносящемуся с воем и клекотом чудовищу честь своими огромными белыми перчатками...

Вот и все тебе воспоминания. Они же, блин, -- впечатления...

-- Стас Зиновьич! Ради бога. Пустите за руль.

-- Нет. Ты пьяный.

-- Да какой я сейчас пьяный. Ей-богу, весь хмель со страху выветрился...

-- Будешь знать, как в будний день надираться.

-- Да не надирался я, что вы, в самом деле. Пивка немножко выпил с ребятами...

...Как, интересно, Майкл удержался на хвосте во время этой гонки? Локатора у него никакого нет. Рванул я -- с места, сразу ушел в отрыв, ему ведь еще среагировать надо было... И как он сейчас на обычной "керосинке" за мной поспевает?.. Правда, у него мотор усиленный. Э, да при чем здесь мотор усиленный -- ПРОФИ!..

Он нашарил микрофон.

-- Майкл?

-- Я, господин Президент.

-- Как дела?

-- Все о'кей. Сушим подштанники помаленьку.

-- Артему, конечно, уже наябедничал?

-- А как же? Доложил, как положено.

-- "Как положено", "как положено"... На хвосте-то у меня хорошо висишь? Со своей "керосинкой"?

-- Тянем помаленьку, -- бодро ответствовал Майкл. Слишком уж бодро.

-- Ясно. Но если все-таки отстанешь, помни: поворот на Красную Вишерку, сто пятьдесят девятый километр. А дальше -- по указателям...

-- Я знаю маршрут, господин Президент... Да и не отстану я, вы не беспокойтесь.

-- Ох, ох, ох -- какие мы уверенные! Ладно. Надеюсь на тебя... Over.

Надо было бы связаться также и с генералом, но он -- боялся. Он вообще старался не думать о Виконте, и он не думал о нем -- Виконт присутствовал где-то неподалеку -- тоскливо и безнадежно, словно свернувшаяся в клубок боль, оглушенная анальгетиком. Очень хотелось поддать еще газку, вообще перейти на воздушную подушку -- в режим полета, -- но тогда появлялся риск сожрать задолго до цели все горючее и остаться уж вовсе на бобах. Конечно, если быть уверенным, что на повороте обязательно встретит эскорт, тогда можно было бы и рискнуть, но он решил теперь ни в чем не быть уверенным. У него было ощущение, что лимит удачи на сегодня (и на много дней вперед, наверное) он уже исчерпал... А может, дозаправиться? Бензоколонки -- каждые пятьдесят-сто километров, скоро должна быть очередная. Это -- можно было бы. Но -- время... ВРЕМЯ! Времени нет совсем. Как денег. Как здоровья. Либо его -- не хватает, либо нет совсем...

Бензоколонка возникла вдали в мерцающей метели, словно маленький рай местного значения, -- сверкающая огнями, ласковая и заманчивая. Надо решаться. Заправка -- это пять минут минимум. Со всеми рекламными штучками, неизбежными и вязкими, как сладость рахат-лукума.

-- Заправляться будем? -- спросил он.

-- А сколько в баке?

-- Четверть бака, чуть больше.

-- До Луны хватит, -- произнес Ванечка в той плебейской манере, которую усвоил себе в последнее время -- исключительно для тех моментов, когда они ссорились.

-- Хватит ваньку валять, -- сказал он постному личику в зеркале заднего вида.

-- А я и есть -- Ванька.

-- Ты не Ванька. Ты -- Иван. В крайнем случае -- Ванечка.

Ванечка сказал:

-- А мне не нравится, Стас Зиновьич, когда вы со мной разговариваете как с вашим холуем.

-- Неправда. Как с сыном. Но -- с дурным.

-- Так с сыном не разговаривают.

-- А тебе, интересно, откуда знать, КАК с сыном разговаривают?

-- Оттуда же, откуда и вам. Прошу прощенья.

-- Слушай, неужели ты так и не осознал своего окаянства?

-- Ну осознал, осознал я уже все! -- отчаянно возопил Ванечка. -- Но только что же мне теперь -- жабу съесть?

-- Не надо есть жабу... -- машинально сказал он. Кто-то бежал наперерез по дороге. В белом. Появившись у обочины справа. Бежал как-то странно. Нелепо как-то. Наполовину бежал, а наполовину словно бы полз. Человек. Похожий на большое искалеченное насекомое.

-- Эй!.. -- успел крикнуть над ухом Ванечка.

Тормозить уже поздно было. Сейчас перевернемся, спокойно подумал он, словно это было кино, которое они вместе смотрели. Человек стоял на коленях. Совсем уже близко. Тянул руки. Хотел, наверное, чтобы его подобрали. Или убили...

Надо было повернуть руль на некую долю градуса, и тогда удалось бы пройти рядом, на расстоянии в один волосок, и при этом остаться на колесах. Ванечка успел еще раз вскрикнуть -- не то "ай!", не то "мать!". И всё. Не стало больше никого впереди. Серебрилась и мерцала там только совсем близкая теперь бензоколонка, заманчивая, словно ледяной бокал с искрящимся -- для пересохших губ... В зеркале заднего вида белый человек на коленях стоял с поднятыми руками. Теперь он вспомнил, что человек этот был белый потому, что в белье: полотняная белая рубаха и полотняные кальсоны, каких не носят уже, наверное, с полвека. Лица у человека не было. Волосы были -- клочьями и космами, кальсоны были, а лицо как бы отсутствовало вовсе...

Майкл прошел левее -- сверкнул, ослепительно и грозно, всеми своими шестью фарами-прожекторами, и вот они уже снова одни на шоссе, нет странной, жалкой и страшной фигуры без лица, ничего и никого нет, кроме двух автомобилей, свирепо и мощно впивающихся в ледяную редкую метель.

Бензоколонка придвинулась, озарила правый глаз разноцветными мигающими огнями (несколько десятков разнокалиберных автомобилей, шевелящиеся черные фигурки между ними и -- на фоне сияющих витрин -- десятиметровые стереоизображения крутых парней, закуривающих "вортекс") и сгинула позади. Он вдруг осознал, что едет гораздо медленнее, чем раньше, -- меньше ста пятидесяти, -- попытался надавить на газ, но нога отказалась его слушаться. Это было что-то вроде безболезненной, но несомненной судороги. Нога не хотела ехать быстрее.

-- Я ведь его чуть не убил, -- сказал он сквозь зубы.

-- Да уж, -- откликнулся Ванечка. -- Псих ненормальный...

-- Это ты о ком?

Ванечка поперхнулся хохотком.

-- Оба хороши.

-- Я боюсь звонить генералу, -- признался он неожиданно для себя самого. -- Я боюсь, что он скажет: зря, блин, стараетесь, поздно. А я тут дурака какого-то чуть не размазал по радиатору...

-- Стас Зиновьич, ну что вы, ей-богу? Вы посчитайте, сколько раз вы так вот уже мчались...

-- Обычно -- меня мчали.

-- Ну, или вас мчали... Раз двадцать, наверное?

-- Наверное. Я сначала считал, а потом перестал -- из суеверных соображений.

-- Вот видите. И каждый раз все было о'кей. Он крепко за вас держится, наш Виктор Григорьевич.

-- Как за последнюю соломинку...

-- Как за пароход, -- сказал Ванечка. -- Или -- как за берег. Это будет еще точнее.

-- Ты меня успокоил, -- сказал он, и они замолчали.

Потом он заставил все-таки себя взять микрофон.

-- Сто второй, -- откликнулся молодой голос. Незнакомый. Вполне холуйский и в то же время -- дьявольски самодовольный. Штабной.

-- Красногоров. Генерала Малныча мне, -- скомандовал он. Он знал, как следует обращаться с такими голосами.

-- Генерал Малныч в процедурной.

-- Доложите ситуацию, Сто второй.

Голос дал паузу, потом последовало осторожное:

-- Ваш код, пожалуйста.

-- Плоховато слышите? Я -- Красногоров, -- сказал он по возможности веско, но он уже ощущал, что прозвучало все это у него недостаточно убедительно и что маленькое это сражение им проиграно.

-- Я доложу генералу о вашем звонке, господин Красногоров.

-- Сопровождение к шоссе выслано?

Снова пауза. Малюсенькая. Микроскопическая. Однако же -- весьма информативная.

-- Сведениями не располагаю.

-- Так выясните! Я должен точно знать, ждут меня на перекрестке или нет.

-- Слушаюсь.

-- Выполняйте!

-- Ваш код, пожалуйста?

Станислав бросил микрофон.

...Не думать. Не фантазировать. Не воображать себе ничего. Гнать. Накручивать километры. "Мотая километры двадцать первый час подряд, на рулевой баранке мы клянемся вчетвером: пока не домотаем мы до Жекиных ребят, не будем жрать, не будем спать и в кустик не пойдем..." Кто были эти "Жекины ребята"? Какие-то славные физики-химики на маленьком хуторке близ незабвенного Гинучая... Хорошо. Вот об этом и думай. Очень хорошо. Гинучай. Зеленые, чистые холмы Литвы. Оранжевые огоньки лисичек на лесистом склоне. Жека -- румяный и безукоризненно чистый, внутри и снаружи, милый Жека... Все уходят. И первыми -- самые лучшие. Почему именно он должен был подхватить лейкемию -- в своем сверхсуперчистом институте, занимающемся Сверхчистотой? Потому что так захотела Судьба... Эти дурачки мои любимые воображают, что я управляю Судьбой. Молодые. Молодость глупа и самонадеянна. Самонадеянна, ибо глупа. Человек может управлять автомашиной. Танком. Собой. Другим человеком (в очень малой степени). И -- всё. Судьба же -- это равнодействующая миллионов сил (совсем по Льву Николаевичу). Управлять судьбой значит управлять миллионными толпами людей да еще и миллионными стаями разнообразных случайностей вдобавок... Такое может только сама Судьба -- слепая могучая бабища с мозгами крокодила и с его же этическими представлениями...

...У Николаса нервы были -- ни к черту. Спазмы сосудов. Рука вдруг начинала трястись, когда он волновался (а волновался он -- частенько, но умел это скрыть: "трясенье рук, трясенье ног, души трясенье..."). Жрал постоянно какие-то нейролептики... Нет, неправильно -- нейростатики, кажется. Спазмолитики... Ч-черт, да разве в этом дело? Просто: лучшие уходят первыми. А те, что похуже, -- продолжают существовать дальше. Те, что сортом пониже и классом пожиже... И так -- всегда. Почему и не улучшается никак род людской. Несмотря на все победы сил разума и прогресса. Сколько веков оптимисты твердят: дальше будет лучше, хуже уж некуда. Хрена.

...Но дурачки-то мои верят. "Чаша терпения Хозяина переполнилась, и он сделал своего врага мертвым". Моя работа. Меа, опять же, кульпа... Вряд ли Кузьма Иваныч так думает. Кузьму Иваныча на кривой не объедешь. Среди Кузьмы Иваныча дураков нет. Но он считает, что все такие разговоры да плюс сюда же еще и суеверия -- на пользу дела. Ад майорем МЕА глориа. И ладушки. Ибо в конечном итоге всё держится на страхе, всякая власть стоит -- на страхе, и только на страхе, и ничего она не стоит вне страха. Всё же прочее -- чушь: любовь, восхищение, уважение, личная преданность, фанатичное преклонение -- чушь, эфемерида, фантомы, пыль шагов. Страх. ТОЛЬКО СТРАХ. И ничего, кроме страха. Честь, говорите? Ум? Совесть? Правда? Страх сильнее правды. Правда побеждает, это верно, правда кого угодно способна победить -- это орудие мощное и гордое. Но Страх никогда не исчезает, вот в чем дело. Его можно победить, но он остается, он только пригибает свою уродливую серую голову, пока правда неистовствует над ним, как праведная буря. Потом буря эта истощается, изматывает сама себя, утомленно затихает, отправляется на заслуженный отдых, и вот тут-то и выясняется вдруг, что всё неправедное сметено, расплющено и обращено в прах -- всё, кроме, оказывается, Господина Страха. Тихая загадочная жизнь разлагающегося трупа -- вот что такое Господин Страх... Тень Госпожи Смерти на грязном белом саване экрана...

-- Стас Зиновьич, куда это они?

Он отвлекся. Справа и слева на небольшой высоте, сверкая красным и синим, прошли, неспешно обогнав, длинные, как осы, полосатые вертолеты дорожной полиции... Какая разница куда? Не тронули, и на том спасибо. Впрочем, скорость была -- почти разрешенная: сто шестьдесят. Строптивая нога по-прежнему не желала делать больше. Он заставил ее работать. Сто семьдесят... восемьдесят... девяносто... ("Стас Зиновьич, ну ей-богу же, пустите за руль...") Двести. Хватит. Пока.

...Бесстрашных людей не бывает, вот в чем штука. Природа такого не предусмотрела, и даже, пожалуй, наоборот: заложила страх в гены, в клубки ДНК, в первичную безмозглую и, казалось бы, бесчувственную слизь... Господи, да разве один только страх? Все люди испытывают природное отвращение к алкоголю, к куреву, к крови, к дерьму, к трупу, к плачу... Но ко всему этому можно привыкнуть, и ко всему привыкают. Как миленькие. Нужда -- заставит. Но, кажется, Амундсен сказал: "Нельзя привыкнуть к холоду". Правильно, подтверждаю. И нельзя привыкнуть к страху. На чем и стоим.

...Николас, между прочим, был абсолютно бесстрашен. То есть он умел скрыть страх, довести его до состояния полной невидимости... Как некоторые умеют скрывать боль. А некоторые -- ум. (Очень, между прочим, и очень не простое умение!) Или, скажем, -- горе... Но на самом-то деле он боялся. Я знаю точно: он боялся. Он боялся оказаться слабее себя. Он боялся пауков (это называется арахнофобия). И он до смерти боялся, что на прямой его вопрос она ответит ему: "Нет" -- коротко и с удивлением. Он боялся потерять смысл своего существования. Он был поразительно слаб, этот потрясающе сильный человек. Он был словно мифический атлет с микроскопически маленьким сердцем. У него под ногами была -- зыбь. Он был танк на тонком льду. Нельзя так ошибаться в выборе смысла существования. Фундамент должен быть прочным, пусть даже стены -- жидкие. А у него было наоборот. Всегда. С самого детства. С того самого момента, как он вдруг осознал, что не может ничего, а сможет -- всё, и это сознание стало его modus operandi, и modus vivendi, и модус-всего-на-свете... Нельзя ставить все деньги на одну лошадь. Даже если это -- Буцефал...

...Вот что. Через час я вытяну обратно на этот свет Виконта, а в декабре я всех побью на выборах. Удивительно, как я мог в этом сомневаться еще полчаса назад? Против лома -- нет приема. Против Рока -- нет зарока. Слепая бабища с мозгами крокодила -- не подведет. И все будет так, как ей угодно. Не надо только ей мешать. Не нужно лишних движений. Не нужно выкриков и выпадов. Не нужно фокусов и ярких эскапад. Кузьма Иваныч -- прав, Эдик -- нет. Эдик считает, что лягушка в крынке со сметаной должна работать лапками до последнего, а великолепный Кузьма-Ваныч отвечает ему на это (величественно): а откуда ты взял, что мы в крынке со сметаной?..

-- Иван, кто на выборах победит?

-- Нацисты. -- Ванечка не задумался даже на малую секунду. Словно ждал этого вопроса. Словно только что (и всегда) об этом думал.

-- Вот это да! Но почему?

-- Время пришло.

-- Но ведь это же -- война?

-- И очень хорошо. Мир всем уже надоел. Скучно.

-- Да чего же ради? Разве плохо живем?

-- Живем -- средне. Но за них голосовать будут не те, кто живет средне, а те кто -- плохо, и все те, кто живет скучно. А те, которые средне, голосовать, как всегда, не придут.

-- Оригинальничаешь, Иван Вениаминыч, -- сказал он, самым неприятным образом пораженный.

-- Ни в малейшей. Доказать ничего не могу, это верно. Но -- в воздухе же носится. И время подошло: десять лет после путча. Как это и было в Веймарской Республике, помните? Так что "настал момент такой"...

-- Однако мы все-таки -- не совсем все же немцы.

-- Еще какие немцы! Будьте благонадежны! Когда доходит до желания подчиняться -- еще какие немцы! Подчиняться и подчинять. Тут мы все -- самые что ни на есть немцы. Раса господ тире рабов...

-- Ты, однако же, у нас философ. -- Ему не хотелось спорить с самим собой.

-- Ага. Красногорова наслушался.

-- Вот именно. Любишь ты, как я посмотрю, "отрывистые банальности", а?

Ванечка ничего на это не ответил, а спустя пару секунд вдруг сказал встревоженно:

-- Стас Зиновьич, что это там? Зарево какое-то...

Он выключил фары. Впереди действительно было зарево -- прямо поперек дороги, и не очень далеко: видно было, как летят искры и еще какие-то горящие легкие клочья, и все это -- на фоне смоляного огненно подсвеченного дыма, более черного, чем сама ночь.

Ну вот, подумал он.

До поворота по карте оставалось еще больше десяти километров.


Поиск предназначения, или Двадцать седьмая теорема этики

Стругацкие

Глава 7

-- А чего вы так волнуетесь, господин Президент? -- сказал Большой Мент. -- Через час прибудут саперы. Через два, много через три, поедете себе, по гладенькой дорожке...

-- С кочки на кочку, -- радостно подхватил Малый Мент, -- в ямочку -- бух!.. -- и заржал по-лошадиному, очень довольный всем на свете: и мотающимся по ветру вонючим дымным огнем, и заискивающей, напуганной толпой осиротелых без автострады водителей, и всеобщим вниманием к своей особе, и тем, главное, что разговаривает по-свойски с самим Хозяином.

-- Да уж, да уж... -- поддакнул ему Хозяин с самым светским видом. Огненные руины ворчали, дыша жаром и гарью, словно глотка издыхающего дракона. Он старался не смотреть в ту сторону и все норовил повернуться спиною к этой, все еще корчащейся гряде раскаленного металла -- все еще жадно пытающейся быть, существовать, даже шевелиться...

(Что там было в этой гряде? Вертолет. Два бензовоза. Сколько-то автомашин, залетевших с ходу уже в огненное жерло... Трясущийся от ужаса очевидец, пьяный не то от счастья, не то водки успев где-то надыбать, с остекленелыми глазами и с улыбкой умалишенного, снова и снова, каждому вновь подъезжающему повторял свой нехитрый рассказец о шести тачках, влетевших ТУДА предсмертным юзом одна за другой, а он был -- седьмым и успел затормозить на самой границе огня... Жена его тихо лежала у себя в машине на переднем сиденье, откинув голову с мокрой, в черных пятнах, салфеткой на разбитом лице.)

Дорога была завалена по всей своей сорокаметровой автострадной ширине. Справа, уже за пределами и дороги, и даже кювета, где чадил вверх горелыми колесами какой-то прицеп с развороченным контейнером, занимались огнем все новые, все более отдаленные кусты и голые деревья. Но вот слева в дыму виднелся вроде бы малый просвет между огнем и краем автострады, и туда он непроизвольно то и дело поглядывал, боясь раньше времени разоблачить свой замысел. Впрочем, замысел этот был прозрачен и лежал на поверхности. Оба мента прекрасно понимали, чего хочет невесть откуда взявшийся здесь легендарный Хозяин, и реакция у них на это хотение была совершенно однозначная: ни-ни. Со всем нашим уважением и пониманием, но даже и разговору быть об этом не может. Ни, ни и еще раз ни.

Ментов толклось в шеренге поперек дороги многое множество: два полных вертолета. Но эти двое -- Большой и Малый -- были здесь (по сю сторону) главными, особенно -- Малый, в звании полного лейтенанта и очень противный. Но самым на месте ДТП наиглавнейшим был майор, которого видно сейчас не было, поскольку с двумя другими вертолетами он находился по ту сторону ДТП, где и функционировал, присутствуя по сю сторону лишь в виде некоей начальственной эманации.

Можно было плюнуть на закон и порядок, сесть за руль и рвануть напролом -- визжа горящей резиной, наискосок, сквозь шеренгу ментов, в дымную дыру слева, на авось... может быть, даже ставши при этом на подушку, некоторой подстраховки для... Кривая вывезет.

Можно попытаться пройти по целине, болотом, по-над редкими рыжими кустами, сквозь унылую поросль замученных ржавой водой ив и осин... и тоже встать на подушку, в крайнем-то случае...

Можно прыгнуть через огонь. В лоб. Повыше огня, но пониже дыма...

Все можно. Но.

Будут гнаться и, может быть, даже стрелять. От вертолета не уйдешь... Может пукалки не хватить -- прыгнуть-то прыгнем, а вот каково будет приземляться? И все горючее в одну минуту -- ф-фук!.. И что там за дымом? Кто мне скажет, что там за дымом и за огненной грядой?.. "По гладенькой дорожке... в ямочку -- бух!"

...Почему? Почему всю свою жизнь я натыкаюсь на дикие, невообразимые, ни с чем не сообразные препятствия каждый раз, когда хочу сделать нечто совершенно естественное, обыкновенное, ДОБРОЕ?.. Идешь в политику -- без особой на то охоты, не идешь даже, а заносит туда тебя, как щепку в водоворот, и ведь глупостями вроде бы там занимаешься -- какой-нибудь бюрократомахией, или, скажем, гидру фашизма сражаешь, или несчастную свою Россию вытаскиваешь из очередной колдобины (занятия все неестественные, дикообразные, обыкновенному человеку отнюдь не присущие и с ним даже как-то и не совместимые вовсе), -- и при этом все у тебя идет путем: добрые люди у тебя оказываются на подхвате и всегда готовы, злые люди -- как бы сами собою низвергаются во прах, идешь себе торной дорогой, внушая почтительный ужас и весь в белом... Но стоит только захотеть сделать что-нибудь человеческое, обыкновенное, от природы тебе данное -- и вот торчишь, как куча говна, перед немыслимой и непредсказуемой огненной преградой, и нет тебе никакого пути к твоей простой человеческой цели, и светоносной Судьбы никакой и нигде не обнаруживается... Мент, маленький и противный, -- вот и все, что тебе предлагается к рассмотрению, он и есть твоя Судьба сегодня, Рок твой, сумрачный твой Фатум...

А толпа вокруг между тем все росла, новые и новые машины со стороны Питера прибывали, гомон стоял, Малый Мент разглагольствовал все развязнее, Большой ему с удовольствием подгавкивал, и все их комментарии сводились к тому, что ничего с вами со всеми не стрясется, подождете как миленькие, сам Хозяин, между прочим, стоит вот, и ждет, и только Богу молится, что не занесло его в огненную кашу...

Утомившись светски улыбаться и окончательно осознав, что поддерживать разговор на этом уровне бессмысленно, ничего это ему не даст, только время зря пережевываем, а пора бы уже и за ум взяться по-настоящему и выход -- найти, совсем он уже было решил откланяться и покинуть этот озаряемый воняющим пожарищем раут, как вдруг, разрезав толпу, на него обрушился, внезапно материализовавшись, невесть откуда взявшийся почти мифический майор с ТОЙ СТОРОНЫ.

Майор этот, огромный и громогласный, как генерал, с ходу вообразил себе (не разобравшись и даже разобраться не попытавшись), что оказавшийся здесь Хозяин -- пресловутый, жульем и интеллигуями зацелованный кандидатишко в русские президенты, Хапуга Номер Один, не пойманный до сих пор органами только по недоразумению, -- торчит тут с единственной целью: развратить вверенный ему, майору, контингент, купить, обольстить, обдурить, заговорить, глаза им залепить, чтобы пропустили они его, распустяи, нарушив долг и честь, где пропускать не велено. (Сквозь огонь.) Он был слегка пьян, разило от него сладковатым запахом спиртяшки на добрые метр двадцать, и он был громогласен, неподкупен, бесстрашен, ни в какие эти слухи и мистические разговорчики не верил ни на грош, никого на свете не боялся, ненавидел жулье и поганых дерьмократов и ничего этого от народа не скрывал, а резал правду-матку беспощадно, ломтями, под одобрительный ропот толпы, впавшей, как водится, при виде этого окончательного здесь начальства в состояние предупредительной льстивости. Большой и Малый Менты, оба, начальственные инвективы эти выслушивали с обиженным видом незаслуженно заподозренных честных битых фрайеров, помалкивали, но поглядывали теперь на Хозяина с естественным осуждением и неудовольствием. Делать здесь стало совсем уж нечего.

-- В письменном виде, пожалуйста, -- сказал он майору и сунул ему в нагрудный карман свою визитку. -- Я принимаю заявителей по нечетным дням, с двенадцати до четырнадцати...

Майор поперхнулся на полуслове -- не потому, что ядовитые вежливости эти его сколько-нибудь задели, а потому как раз, что ничего он за собственным рыком и ревом не расслышал, а расслышать ему их хотелось: Хозяин все-таки, не каждый день с ним разговариваешь. Однако Хозяин повторять ему ничего, разумеется, не стал, а повернулся тут же и пошел сквозь толпу, которая расступалась почтительно и охотно, источая при этом и льстивость, и неприязнь, и изумление, и одобрение, и еще довольно много других, противоположных между собою чувств, которые сами по себе редкими, пожалуй, не были, но редко, однако же, встречались все вместе, разом, в одном букете и в таких концентрациях.

Спокойный, хотя и профессионально настороженный Майкл (он шел впереди, и именно пред его каменным квадратным ликом толпа раздавалась "в стороны, в мрак") проводил его к машинам. Ванечка, как водится, прикрывал собою тылы, ухитряясь каким-то чудесным образом совсем при этом не наступать на пятки.

У машин (они, обе, поставлены были цугом на обочине) имели место какие-то не совсем штатные события. Костя Балуев почему-то был при машинах не один -- стоял между ними и крепко придерживал за предплечье некоего мелкого мужичка, который слабо, как бы формально, дергался, норовя освободиться, и при этом смотрел злобно -- с видом насмерть перепуганного животного, залетевшего вдруг в западню.

-- В чем дело? -- осведомился он, подойдя. -- Кто таков?

-- А вот такая интересная фигура, -- пояснил Костя, продолжая придерживать и осаживать. -- Сам подошел. С хитрым видом. Подсказал дорогу в объезд -- через Сплавной и Некрасово. Примерно десять кэмэ. Но почему-то -- шепотом. И вообще явно чего-то скрывает, жлобина. По-моему, так он -- наводчик.

-- Чей наводчик? -- спросил он с естественным недоверием.

-- А вот этого, ихнего, Стеньки Разина. Гроб Вакулин которого зовут.

-- Гроб?

-- Ага. Имя у него по паспорту -- Герб, но зовут его в народе ласково -- Гроб.

Он пожал плечами и, отворяя дверцу машины, спросил у наводчика:

-- Дорога-то хоть приличная?

-- Ну! -- ответил наводчик. -- Нормальная дорога. Как на нее станешь, так и попрешь до самого Некрасова... -- говорил он плохо, несвязно, и каша у него была во рту, чтобы понять его, надо было напрягаться, словно он был иностранцем. -- И нечего меня хватать, будто я ворюга какая-то... Пусти! Чего ты меня, в самом де...

-- Цыц, -- негромко сказал Майкл, и наводчик замолчал, словно его заткнули пробкой.

Он включил курсограф, нашел карту района, и тут же обнаружилась и дорога. От того места, где они сейчас стояли на обочине, надо было сдать назад метров пятьсот. Там имело место малоприметное ответвление от автострады вправо: третьесортная дорожка (щебенка с гребенкой) на нежилое ныне селение Сплавной, а потом по краю болота Дубровский Мох на опять же нежилое селение Красная Вишерка. Было там где-то сбоку и названное Некрасово, а далее эта дорога шла на Поддубье, мимо Лушина болота, на Горнецкое, Климково и заканчивала свою тридцатикилометровую дугу у населенного пункта Добрая Вода, совсем рядом с автострадой. Весь объезд этот словно нарочно был кем-то построен на случай огненной баррикады поперек пути Петербург -- Москва на отрезке Большая Вишера -- Малая Вишера.

-- А вы сами-то откуда? -- спрашивал между тем снаружи у наводчика подчеркнуто вежливый Ванечка.

-- Да с Маловишеры я. Местный.

-- А здесь как оказались?

-- Так... это... Авария! Я и приехал.

-- На чем?

-- Как на чем? На этом... на мотоцикле... -- Что-то не ладилось у наводчика не только с дикцией, но и с внутренней логикой, говорил он и вообще-то не совсем уверенно, а тут и вовсе его заклинило. -- На велосипеде! -- поправился он. -- А велосипед сперли. Вот я тут и отираюсь. Хотел вам как лучше. Думал вам надо. Срочно. Подсказать хотел, я же знаю места. Местный...

(Или что-то в этом роде. Чем дальше, чем мужичок сильнее обижался, завирался и волновался, тем труднее становилось его разбирать.)

Он высунулся к ним из машины и спросил наводчика:

-- Раз вы местный, что там у вас в Красной Вишерке?

-- Известно, что: вэче.

-- И что там за ВЧ?

-- Да откуда нам знать? Солдаты. Машины. Колючка по стене. Говорят, какой-то секретный институт, а нам-то знать -- откуда?..

-- Вы и в самом деле наводчик?

-- Да какой же я наводчик? Да господи! Я же как лучше хотел... Я же вижу: люди в затруднении...

-- Цыц, -- сказал Майкл.

Он взял микрофон и принялся вызывать генерала Малныча. Генерал откликнулся быстро, и голос у генерала теперь снова был самодоволен, бодр и энергичен -- как в самые лучшие времена. У него сразу отлегло от сердца. Видимо, дела если и не улучшились, то по крайней мере перестали ухудшаться. Генерал между тем доложил, что кризис удалось, слава богу, купировать, из комы пациент выведен, хотя состояние и остается пока еще тяжелым. Что-то в его интонациях настораживало, и "Я нужен?" -- спросил он впрямую. "Да, конечно", -- ответил генерал, но с некоей заминочкой, которая его удивила и насторожила еще более. "Нужен или нет?" -- повторил он тоном выше. "Да! Да!" -- страстно откликнулся генерал Малныч на этот раз уже без всяких там заминочек, и он решил, что не станет сейчас ничего уточнять и выяснять. Он просто рассказал генералу о своих обстоятельствах и спросил, что тот думает по поводу дороги на Сплавной, Некрасово и дальше. Генерал замялся -- на этот раз совершенно уже явственно -- и сказал: "Опасно это, Станислав Зиновьевич. Я же докладывал вам -- там вакулинцы шалят". -- "А если выслать мне кого-нибудь навстречу? На всякий пожарный?.." -- "Это можно! -- оживился генерал. -- Давно пора им по мордам надавать! Я вышлю БТР, Станислав Зиновьевич, прямо сейчас..."

Он вылез наружу и спросил у всей своей команды сразу:

-- Ну что? Рискнем?

-- Конечно! -- немедленно откликнулся Майкл. -- Только вот этого с собой прихватим.

-- Не имеешь такого права! -- подал голос наводчик -- малоразборчиво, но с напором.

-- Права не имею? -- сказал ему Майкл вкрадчиво. -- Так вон же милиция. Чего же ты не кричишь караул? Хочешь, пойдем сейчас к ним, обсудим там все вопросы? Не хочешь? Тогда помалкивай в теплую тряпочку и делай, что тебе велят. Иван, блин, Сусанин маловишерский...

Тогда он сказал:

-- Отпустите его, Костя.

-- Господин Президент! -- вскричал Майкл.

-- Стас Зиновьич, нельзя! -- вскричал Ванечка одновременно и в том же тоне.

А Костя ничего не стал вскрикивать, но приказ начальства тут же выполнил и даже слегка отпихнул от себя подозрительного мужичонку -- иди, мол, счастье твое...

-- Господин Президент! -- наседал Майкл, растерявший в эти секунды все свое чувство юмора. -- Я категорически настаиваю. Я, в конце концов, здесь старший охраны. Вы должны прислушиваться ко мне, господин Президент!.. Константин, держи этого жлоба, возьми его, пока он не удрал...

И тут его схватило. Как всегда, ни с того ни с сего и, как всегда, абсолютно некстати. Зазвенело в ушах, мир отдалился, отодвинулся, словно нарисованные мрачные декорации, и отдалились голоса: только на самом краю слышимости гудело, рокотало, ворчало, булькало -- взволнованно-настырный Майкл, и бормочущие на холостом ходу двигатели, и по-генеральски взрыкивающий совсем рядом майор... этот-то откуда здесь взялся, он же далеко, где огонь холодеет... задыхается, умирает и никак не умрет, несытый, слабо шевелящийся, уже некрасивый... жалко... А ведь могу сейчас и подковы отбросить, надо же, как глупо... вот будет смешно: ехал друга вытаскивать из темноты на эту сторону да сам в ту же темноту и провалился... Нет. Не сейчас. Не сегодня. Еще. Обещаю... Кто это сказал мне? Давно. Не помню. Но обещание это было тогда нарушено, это -- помню...

Среди бормотания, шелеста, тоненького звона и эфирного свиста раздался вдруг -- совсем над ухом -- напряженный голос Ванечки:

-- Подожди. Заткнись. Видишь -- его схватило. Пусти... Ч-черт, до чего же не вовремя...

-- Это всегда не вовремя, -- сказал он одеревенелым ртом, непослушным языком, онемелым горлом. -- Всё. Спокойно. Проехало... -- Оказывается, он сидел уже на водительском месте, и ему было холодно. -- Где мои пилюли? Надо -- две... А можно и три.

Онемелые пальцы сами собой нащупали непослушную трубочку с пилюлями и привычно отвинтили крышечку. Знакомая освежающая горечь оживила язык, нёбо, придвинула мир, поставила его на место, отсортировала звуки: далекие стали слабыми, близкие -- громкими. Стало слышно, как тяжело и быстро дышит Майкл. Будто загнанный. А пальцы Ивана, оказывается, ловко и быстро расстегивали ему воротник, массировали шею под затылком, держали за пульс -- и все это вроде бы одновременно.

-- Всё. Всё, -- сказал он, преодолевая удушье. -- Обошлось. Я же сказал: еще не сегодня. Извольте верить. Я, как известно, никогда не лгу... Честный Стас...

-- Ну, Хозяин! -- сказал Майкл. -- Ну, с вами не соскучишься...

Он все еще шумно дышал. Как после схватки. Он, видимо, был основательно потрясен, а может быть, даже и напуган. Никогда раньше не видел, как Хозяина схватывает... И никогда до сих пор не называл своего Господина Президента -- Хозяином: считал это почему-то жлобством и плебейством. (Он происходил из хорошей интеллигентной семьи, способен был наслаждаться Томасом Манном и Германом Гессе, восхищался Бюнюэлем, писал потихоньку диссертацию на какую-то заумную филологическую тему и в бодигарды пошел исключительно из идейных соображений. Артем относился к нему с некоторым профессиональным пренебрежением, но в то же время и уважал -- за образованность и хорошую природную реакцию.)

-- Всё, -- повторил в ответ ему Честный Стас. -- Всё! По машинам. Нечего нам тут больше... Поехали.

Но поехали они, однако, не сразу. Во-первых, его еще не вовсе отпустило. Вести машину -- об этом и речи быть не могло, а передвинуться с водительского места на пассажирское -- руки-ноги словно онемели, не слушались и не двигались. Не желали. Чтобы скрыть это обстоятельство, он затеял обсуждать порядок движения: кто впереди, кто сзади, какая там может быть засада, какую машину будут в первую очередь уязвлять, переднюю или заднюю, -- но и дискуссия не удалась: возникла вдруг ситуация совсем неожиданная и даже странная.

Как выяснилось, мужичонка-наводчик, которого держать перестали и за суматохой совсем забыли, и не подумал никуда удирать. До этого момента он стоял как вкопанный тут же, на заднем плане, и только головой подавался вправо-влево, чтобы получше видеть, что там происходит внутри машины. Он и сейчас лупал глазами на него, будто чудо какое-то чудесное вдруг перед ним распустилось пышным цветом, но дело, видимо, было не в любопытстве его и не в естественном для провинциального человека желании поглазеть на халяву (сенсорная депривация, информационное голодание, то-се). Он, видимо, все это время осознавал, сопоставлял, мучительно анализировал и, подведя наконец свои итоги, вдруг разразился целым шквалом звуков и телодвижений. Он сорвался с места, попытался протиснуться к центру события поближе и, не переставая дергаться, протискиваться, хватать окружающих за руки, заговорил быстро, горячо, брызгаясь мелкой слюной, многословно и совершенно почти неразборчиво. Только отдельные словосочетания (главным образом -- на языке межнационального общения) угадывались вдруг в этой бурлящей и булькающей каше: "Хозяин... ни в каком разе... страшное, бля, дело... не разберешь, н`а-муй... Герб Ульяныч... за что, бля?.. сынки ведь, двое..."

Сначала он понял так, что мужичонка, будучи и в самом деле вакулинским наводчиком, уловил из разговоров, что имеет дело с самим Хозяином, страшно устыдился своего окаянства и теперь вот тужится, пробиваясь сквозь телохранителей и собственное проклятое косноязычие, убедить: не ехать, отказаться, остаться тут... далеко ли до греха?.. смертоубийство же, страшное дело... шестнадцать человек... И так далее. Опознанный Хозяин мельком даже отметил в себе пробудившееся на мгновение сладкое чувство политического тщеславия ("вот и в провинции нас знают... ценят... а ведь казалось бы, кто я ему?.."), но стыдное это чувство он в себе тут же привычно подавил -- и вовремя: новый и совсем другой смысл страстных речей вдруг дошел до него, и хотя полной уверенности в том, что Иван-блин-Сусанин имеет в виду именно это, у него так и не возникло, но уже трудно и даже невозможно теперь стало отделаться от предположения, что мужичонка беспокоится вовсе не о драгоценной жизни свалившегося вдруг ему на голову Хозяина (лучшего друга всех маловишерцев), -- о судьбе засады Герб Ульяныча Вакулина он переживает, о шестнадцати своих сотрудниках-соратниках-подельниках, из коих двое, кажется, его сыновья.

-- ...пожалеть надо... -- кипело в горячей каше, выныривало, как кусок сала, и снова тонуло в бульканье и вязких пузырях, -- ...тоже ведь люди... А за что?.. налогами задавили... а ему без машины куда?.. ё-н-ть... бля... на-муй...

(Страх. Только страх управляет этим миром. И ничего кроме. Не обманывайте ни себя, ни меня. И не разглагольствуйте при мне, пожалуйста, о подвигах, о доблести, о славе. О чести, доблести и геройстве. Об уме, чести и совести. О красоте, которая спасет мир. И о семи праведниках. И об иронии-жалости. И о милосердии-доброте...)

-- Что, обосрался? -- спрашивал Ванечка, сладострастно-злорадно ухвативши и забирая в мосластую свою жменю воротник мужичонки. -- Вот беги теперь к своему Гроб Ульянычу и передай: всем вам скоро будет окончательный ...ец, ...дец и перебздец!

(...И о безумстве храбрых не говорите вы мне, пожалуйста. И о презревших грошовый уют. И о вере-надежде-любви и матери их -- Софии. И о вечных ценностях культуры, о корнях-листьях, о крови-почве. И даже о православии-самодержавии-народности вы мне не толкуйте... И ради самого Господа Бога не убеждайте меня, что честность -- лучшая политика, что не за страх, мол, а за совесть и что народ истосковался по семи, блин, праведникам... СЕМЬ ЧАШ ГНЕВА! И СЕМЬ ПОСЛЕДНИХ ЯЗВ! Семь аргументов, семь символов последней веры... СТРАХ. Только страх. И ничего, кроме страха...)


Поиск предназначения, или Двадцать седьмая теорема этики

Стругацкие

Глава 8

...Ну почему это так меня задевает каждый раз, когда я с этим сталкиваюсь? Ну не пора ли уже и притерпеться: ведь всё понято, осознано, сформулировано и (с горечью) принято к сведению много лет тому назад. Много печалей тому назад. Много разочарований, пароксизмов уныния и в огорчении заломленных рук тому назад. Ну не нужна никакому массовому человеку ни твоя честность, ни порядочность твоя и ни кристальная чистота твоих намерений! Не верит он тебе. И не хочет верить. А если бы даже и хотел, то не может. Не умеет. А если верит, то лишь по привычке и до первого промаха... "Придите и володейте нами". Господи, да сколько же еще веков будет коряво висеть над миллионными нашими толпами этот уныло-покорный, анемичный лозунг? Приди и володей. Ими... Ты ими володей, а они будут тебя (с удовольствием) бояться (с гордостью даже, с горделивым чувством неописуемой и необъяснимой своей особости). Но -- обязательно и в первую голову -- бояться. Потому что, как только мы перестаем бояться, у нас просыпается какой-то специфический аппетит и мы тут же принимаемся тебя поедать. Как это водится у некоторых стадных или стайных животных... Экая вековая пошлость, однако же: съедай, дабы не быть съеденным...

...Не хочу думать об этом. Пусть ОНИ об этом думают. Да только они об этом не думают никогда. Они вообще не часто думают. Прикидывают, кумекают, мозгуют, фурычат, схватывают, секут, врубаются -- да. Но не думают. Зачем?.. Я великолепно помню это замечательное состояние духа, когда думать полагалось как бы НЕЭКОНОМНЫМ. Экономным полагалось -- верить. А потом, спустя некоторое время, столь же экономным сделалось НЕ верить. Никому. Ни во что. Ни за какие коврижки...

Он молчал, Ванечка тоже. Ему -- говорить не хотелось, да и не о чем было. А Ванечке было не до того. Ванечка держал скорость около сорока. Ничтожная скорость эта казалась огромной и опасной, быстрее ехать было -- по этой дороге -- просто нельзя. Дорога была узкая, извилистая и разбитая. Ее не чинили лет, наверное, двадцать, а может быть, и вообще никогда. Угрюмые, черные заросли, мокрые и голые, озарившись оранжево-белым, угрожающе выскакивали из тьмы навстречу и, напугав, уходили во тьму, вспыхнувши на прощанье красными и синими огнями проблесковых маячков. Трясло и подбрасывало все время -- не покачивало, не баюкало, а бросало, трясло и швыряло -- никакие суперрессоры "адиабаты" не помогали, а когда Ванечка, после очередного зубодробительного ухаба, пытался перейти на подушку -- так вдруг заносило, что казалось уже -- все, конец, доигрались-допрыгались...

Впереди иногда появлялись из-за поворота и снова за поворотом исчезали мрачно-красные огни Майкла. На этой дороге его преимущества были очевидны -- сказывался класс ПРОФИ. Ванечка был хороший водитель, даже, наверное, отличный, но Майкл был -- ВОДИЛО. Догнать его здесь было невозможно, хотя Ванечка, видимо, и тужился (тайком): поддавал на прямых участках, ювелирно вписывался в повороты, ужом проползал меж рытвинами, но -- куда там. "Что? -- спросил он его, не удержавшись. -- Кисла курятина?" -- "Да ну, -- ответил Ванечка небрежно, но мгновенно. -- Да имел я его одну тысячу раз..." А рубиновые широкие полосы Майкловых фонарей впереди мигнули очередной раз пренебрежительно и вновь исчезли за поворотом.

Места здесь были дикие, но не вовсе необитаемые. Вдруг то влево, то вправо уходили прямые, военной чистоты и прямизны, просеки -- с хорошим покрытием, двухрядные, но -- в никуда. Тьма была там в перспективе, или же моргали желтые невразумительные огоньки: то ли мрачные замки здешних фермеров-латифундистов, то ли хоздворы какие-то неведомые -- полулегальные плантации конопли и мака, оранжерейные поля, загадочные баскер-фермы... Один раз на обочине попался вдруг полусъехавший в кювет подбитый и выгоревший бронетранспортер с люками, распахнутыми в ужасе и отчаянии. Не посланный ли это был генералом Малнычем БТР? Да нет, вряд ли -- это было нечто старое, заметно обросшее дикими кустами, след какой-то старинной, основательно подзабытой уже разборки. Странные места. Странные у нас в России попадаются места, причем совсем недалеко, рукой подать, от цивилизации...

...Интересно, как Ванечка, например, представляет себе движение Кривошипа Судьбы? Хозяин стоит, окаменев лицом, сосредоточившись и нацелясь взглядом, а в фокусе -- негодяй, подлежащий размозжению. Беззвучный ход блестящего от смазки Рычага, и -- череп разлетается на куски, мозги -- веером, подламываются ставшие тряпичными ноги безголового трупа, и негодяй -- повержен. По-моему, что-то вроде этого представлял себе Веник Иваныч -- папаша его, царство ему небесное. А Ванечка прочитал папин дневник и -- поверил...

...Любопытно, что Рок мой словно натренировался с годами и стал работать по принципу максимальной экономичности. (Опять -- экономичность. Принцип Гамильтона -- Оккама. Всякое отсутствие широты натуры.) Даже когда я вышел "на вольную охоту"... Нет, это вспоминать я не хочу. Какого черта я должен копаться в навозе собственных идиотизмов?.. Во всяком случае, теперь это все выглядит совсем не так, как в прежние, молодые годы. Теперь это выглядит более чем экономично: маленький некрозик, микроскопическая язвочка в Варолиевом мосту -- и все дела... Да только я тут ни при чем, вот чего вы все понять не желаете, лапушки вы мои доверчивые, мистики материалистические, религиозные вы мои прагматики...

(В последний раз это было так: глаза у него выпали -- словно ВЫЛИЛИСЬ -- из глазниц и повисли на ниточках... или прилипли... к щеке, к шее под подбородком... Вот тут-то меня и вывернуло наизнанку... Но это было один всего лишь раз, в первый и в последний -- летней, жаркой, душной, больной, горячечной, белой еще ночью, когда безумие мое бродило во мне, круто замешанное на бессильной ненависти к судьбе, к миру, к себе, ко всему на свете...)

...Ничего, скоро вы все это увидите в натуре, адепты вы мои лохматые. Минут через десять-пятнадцать, никак не более. Не будет там, конечно, никакого завала, и даже простого бревна поперек дороги не будет, и уж тем более не будет там противотанковой мины: Вакулину, Гроб Ульянычу-Адихмантьичу, машина нужна, в натуральном виде, а не горелые трупы вперемешку с горелым железом. Будет, скорее всего, как и предсказывает наш отважный Иван-блин-Сусанин, старенький, невесть с каких бдительно-секретных времен задержавшийся здесь шлагбаум, и -- угрюмые, плохо выбритые мужики выйдут вдруг из ледяной темноты и станут поперек дороги. Вот тут-то и заработает безжалостный Кривошип моего загадочного Фатума.

...Вряд ли. С чего это вдруг? Где опасность? Где преграда моим планам и каким?.. Да отдам я им машину! Одну -- вообще без разговоров. А настаивать будут, так и обе. До базы -- пяток километров, пешком дошкандыбаем как миленькие. Неужели убивать друг друга станем из-за этого?.. Вот то-то и оно: "неужели". Это я в такой вот ситуации не стал бы никого убивать, а что решит мой Фатум, один только Фатум и знает. Если. If anybody. А может быть, и Он не знает. (Знает ли монетка, орлом или решкой она сейчас упадет?) Рука Судьбы -- полезная штука, но иногда раздражает и унижает, как и всякая Рука -- чужая, волосатая, бесцеремонно отеческая, опекающая, проталкивающая и поддерживающая.

...Странно, что я ничего не боюсь. Вот уже много лет. Это неправильно. Правильно, если Родитель Страха сам испытывает страх, и чем больше страха он внушает, тем страшнее становится ему самому. Так всегда было, и это нормально. Я -- исключение. Тут что-то неладно. Патология какая-то. Я давно это чувствую, но сам понять ни причин, ни сути не могу, а посоветоваться не с кем. Нет на свете того врача, которому можно было бы пожаловаться на такие симптомы...

Черт подери, где же этот шлагбаум, наконец? Пора бы уже... "Или в лоб шлагбаум влепит мне... какой-то инвалид..." Какой? "Усталый"... Нет. "Унылый"? Нет. "...Мне беспечный инвалид..." Нет. Вот черт. "Иван, ИЛИ В ЛОБ ШЛАГБАУМ ВЛЕПИТ МНЕ какой-то ИНВАЛИД. Какой инвалид?" Ванечка, вовсю орудуя органами управления, только фыркнул: "Мне бы ваши заботы, гражданин начальник", и тут Кронид позвал:

-- Первый, Первый, я Кронид, как слышите меня?

-- Хорошо вас слышу, Кронид. Говорите.

-- Докладываю данные по Вакулину. "Герб Ульянович. Шестьдесят третьего года рождения. Образование среднее, специальное, слесарь..."

-- Давайте только самое существенное.

-- Слушаюсь. Афганец. ВДВ. Сержант. Участник военных действий в Карабахе, Приднестровье, Боснии и так далее. Последнее участие -- Кандым. Зачинатель "белого движения". Сопредседатель Союза фермеров, организатор боевых фермерских дружин. Крупный землевладелец, организатор сети баскер-ферм. Числится в розыске. Дважды был под следствием, каждый раз отпускался под залог, а следствие прекращалось за недостаточностью улик. Обвинения...

-- Стоп, -- сказал он. Он увидел шлагбаум. -- Спасибо. Все. Вхожу в контакт.

-- Удачи вам.

-- Спасибо. Отбой. -- Он не глядя, но осторожно положил черное яйцо микрофона в гнездо.

...Так. Майкл стоит. Мертво вспыхивает синий маячок. Фары. Прожектор. Несколько прожекторов, может быть, все... В белом свете полосатый шлагбаум. Закрыт. Людей не видно. Вообще никого и ничего не видно, кроме шлагбаума и мрачной массы зарослей. Никакого движения. И тишина. Только двигатель шелестит. "Или мне шлагбаум влепит в лоб угрюмый инвалид..." Нет, имеет место все-таки какое-то движение -- слева от Майкла. Красные отсветы какие-то... Или это блики на стекле?.. "...В лоб сейчас шлагбаум влепит мне бездарный инвалид..."

И вдруг -- словно мерзлые кусты сдвинулись и поплыли -- пошли перемещаться по-над дорогой -- вертикальные светлые и темные полоски, будто это голова закружилась и в глазах повело. "Гос-с-с..." -- едва слышно просвистел Ванечка над ухом.

...Чудовищное, неестественных размеров, животное. Почти невидимое. Вернее -- почти неразличимое. Желто-серое в черную поперечную полоску -- оно останавливалось и тотчас же сливалось с пейзажем. Воображение отказывалось воспринимать его как реальность. Бред -- да. Галлюцинация -- да. Игра смутных теней на мерзлом голом ивняке. Страшная Лошадь... Конь Блед. Что угодно, только не реальность. Не бывает такого, и быть не может...

Но это была реальность. Оно было. Здесь. Рядом с машиной. Оно СМОТРЕЛО. Башка. Тускло-красные тлеющие глазки исподлобья. Кривой неприятный рот... Не пасть, а рот. Не голова, не череп, а -- башка... И запах вдруг откуда-то появился. Запашок. Гнили. Или смерти... Или страха. Если бы у страха был запах, он был бы именно таким... Запашок, от которого леденит скулы... Значит, у страха ЕСТЬ запах...

-- Кто это, Босс? -- прошептал Ванечка -- губастенький, маленький и враз осунувшийся, как перепуганный школьник.

-- Молчи, -- сказал он ему, еле шевеля губами. -- Это -- баскер. Молчи, он слышит...

...Говорили, что их надо кормить человечиной. Трупами. Которые уже тронулись.

Говорили, что клыками они рвут железо, а когтями вышибают лобовые стекла автомобилей. Одним небрежным движением лапы.

Говорили, что они понимают человеческую речь. Что они слышат биение сердца на расстоянии больше километра. Что они видят сквозь туман, как локаторы. Что они могут дышать под водой. Но зато обоняния у них, говорили, нет. Совсем. И у них нет голоса. Они молчат. Только иногда -- редко -- СМЕЮТСЯ.

Говорили, что они слушаются только детей, не старше тринадцати лет. Взрослых они не считают хозяевами, взрослых людей они считают едой. Невкусной, правда. Взрослых они считают -- КУЛИНАРНЫМ СЫРЬЕМ.

Говорили, что они в каком-то смысле разумны. Но дело, видимо, обстояло даже хуже того. "Разумны? -- сказал однажды Виконт, угрюмо усмехаясь. -- Они не разумны. Они -- БЕЗУМНЫ".

Баскеры были выведены специально для охраны. Они были идеальными охранниками. Их с большой охотой покупали некоторые страны строгого режима. Прекрасная статья экспорта! Баскеры не размножались. Баскера можно было только ВЫВЕСТИ, создать, сформировать, СЛЕПИТЬ -- штучная работа, и как это делается, знали только владельцы баскер-ферм, причем далеко не все. В России вот уже пяток лет торговля баскерами была запрещена. Сами баскер-фермы существовали где-то на крайнем краешке юридического пространства. Но фермеры не знали лучшей защиты от бродяг и бомжей, от шустрых напористых спецбригад, опустошающих поля, и от мафии, стремящейся взять под контроль каждого вольного земледельца. Дело в том, что баскера практически невозможно было убить. Он ВИДЕЛ пули. И снаряды. И тем более -- медленные самонаводящиеся ракеты...

Разумеется, их надо было запретить. Еще вчера. Пока не поздно. Пока мы еще целы в наших домах. Пока мы их еще не заинтересовали по-настоящему. Пока они еще не научились пользоваться нами. Пока все они еще не сообразили, что свежее, которое им так не нравится, совсем нетрудно превратить в протухшее, которое они обожают...

Баскер все смотрел на них тлеющими глазами -- высокомерно и равнодушно, а где-то там, на окраине обморочного мира, надрывался криком Иван Сусанин: не надо... Хозяин... жуткое же дело... добром надо разойтись, добром!.. И вдруг мегафонный голос проговорил ниоткуда:

-- Хозяин, коли ты здесь, так откликнись. Чего в молчалку играешь?

Он медленно, как в воде, протянул руку и включил внешнее оповещение.

-- Я здесь, -- сказал он.

-- Здесь он, видите ли, -- произнес голос язвительно. -- А зачем ты здесь, спрашивается? Чего тебе от нас понадобилось?

-- Ничего.

-- Так а чего тогда приехал? Предвыборную агитацию среди нас проводить намылился? Так это -- мертвый номер.

-- Нет. Я вообще не к вам. Я -- в институт.

-- Зачем?

Все тебе объясни, подумал он. Все тебе расскажи... Баскер тоже внимательно слушал. Он подошел совсем близко и вдруг -- опустил башку, положил ее косматым подбородком на капот, не отводя страшного своего взгляда ни на секунду. На кого он смотрел? И что он, собственно, видел, что он мог видеть сквозь фотохромное стекло?..

-- Эй, Хозяин? Чего замолчал? Неужели же соврать собрался? А ведь про тебя в газетах пишут, что, мол, никогда не врешь.

-- Там мой друг. Он умирает. Я могу его спасти.

Он вдруг понял, по наитию какому-то внезапному, что сейчас можно и нужно говорить все, что захочется. Без размышлений и расчета. Что слова сейчас ничего не решают. Решает что-то другое... Собственно, все уже решено, и при этом -- еще до начала разговора. Сейчас поедем дальше...

-- Ничего себе, придумал! Да ты разве врач?

-- Нет. Но я умею его вытаскивать. Оттуда -- сюда.

-- Экстрасенсор, что ли?

-- Да, пожалуй.

-- Меня экзема вот замучила, -- сказал голос с усмешкой. -- Не поможешь?

-- Нет. Я умею помогать только одному человеку.

-- Хе. Чего же ты тогда в президенты целишься? Это же надо миллионам помогать...

На это он отвечать не стал. Он смотрел в красные глаза зверя и старался отогнать привязавшуюся вдруг мысль, что это ОН говорит, баскер, а никакой не Гроб Ульяныч. Нет на свете никакого Гроб Ульяныча с мегафоном -- сидит Зверь и разговаривает железным шелестящим голосом, насмешливо и равнодушно-язвительно, -- только влажные кривоватые губы слабо шевелятся...

-- Молчишь? А вдруг выберут? Что тогда делать будешь, Честный Стасик? Налоги дальше задирать?

-- Не знаю. Может быть.

-- А с ценами на зерно что будет? А с баскерами что будешь делать? Запретишь?

-- Не знаю пока. Это все мелочи, Герб Ульяныч. Буду искать оптимальное решение.

-- А с чиновниками? Тоже -- оптимальное?

-- Разгоню к черту. Я люблю их не больше вашего.

-- Скорее уж они тебя разгонят... Хотя у тебя -- сила! Не очень-то тебя разгонишь, пожалуй... Что это, кстати, за сила такая, господин Красногоров? Объясните простому человеку.

-- Судьба, -- сказал он, глядя в тлеющие глаза Зверя. -- Предназначение. Фатум. Рок.

-- Не понимаю. Поподробнее.

-- Господин Вакулин, -- сказал он. -- Я прошу прощения, но, может быть, в другой раз как-нибудь это обсудим? Я спешу.

Голос помолчал, а потом произнес, растягивая слова:

-- Оборзе-ел, однако... Ты мне чего-то не нравишься, Хозяин!

-- Взаимно, ГРОБ Ульяныч.

Сейчас поедем, снова подумал он. Всё. Сейчас. Еще только несколько фраз, и поедем...

-- А жалко. Давно с тобой поговорить хотел. Давненько... А вот -- спешишь, оказывается...

Он промолчал снова. Никак не отделаться было от ощущения, что разговариваешь со зверем, а не с человеком. Наваждение. Морок. А глаза рдели, как огонь, который никак не мог для себя решить: разгореться сейчас во всю силу или, напротив, тихо умереть...

-- Ладно, -- сказал голос. -- Договоримся так. Завтра жду тебя к себе. Поговорить хочу. Как следует, спокойно, без спешки.

-- Не возражаю.

-- Вот и хорошо. Завтра, как поедешь, мой человек тебя встретит на дороге, договорились?

Он повторил терпеливо:

-- Не возражаю.

-- Еще бы ты возражал!.. Только не вздумай лететь на вертолете... -- Голос усмехнулся. -- Не советую.

Он промолчал и на этот раз. Он смотрел, как медленно пошел к черному небу полосатый журавль шлагбаума. "Иль мне в лоб шлагбаум влепит... НЕПРОВОРНЫЙ инвалид..." Непроворный. Вспомнил... "Непроворный", -- хотел он сказать Ванечке, но тут отчаянно завопил впереди Иван Сусанин Маловишерский:

-- Герб Ульяныч, ну, ей-богу! Скотину убери! Она ж тут бродит где-то... Как я выйду?

И тотчас же тоненький детский голосок на всю мрачную ледяную округу чистенько вывел: "Куковала та сыва зозу-уля..." -- и замолчал, резко оборвав. Это была любимая мамина песня. Песня из детства. Она прозвучала -- здесь и сейчас -- внезапным заклинанием Зверя. Она и была заклинанием...

Баскера не стало. Он не ушел, не умчался, не скользнул и не канул во тьму. Его попросту больше не было. Нигде. "Гос-с-с..." -- снова просвистел Ванечка и глянул на Станислава мелко моргающими своими глазками, все еще осунувшийся, но уже заметно веселеющий и приободривающийся.

-- "Непроворный инвалид", -- сказал он ему. -- Всё. Отмучились. Вперед, газу. Газу, Иван!


Поиск предназначения, или Двадцать седьмая теорема этики

Стругацкие

Глава 9

Почему, откуда взялось вдруг у него ощущение беды? Почему вдруг цепенящая ясность возникла: ничего еще не кончилось, ничего не ладно, самое гадкое по-прежнему впереди?

И ничего не значит, что приняли с распростертыми -- распахнули мрачные неприступные ворота в грязно-белой угрюмой неприступной стене, вылупившейся, словно опухолями, обманными выпуклостями, за которые нельзя зацепиться и на которые нельзя опереться -- да и что толку, если даже и можно было бы: по верху густая колючка, явно под током...

И ничего не значили враз смягчившиеся при виде высокого гостя усатые унтер-офицерские морды и приветственно вспыхнувшие огни над главным подъездом плоского грязно-серого здания института (без окон, совсем ни одного, а сам парадный вход -- словно лаз в капонир).

И ничего хорошего не обещали широкие приветственные жесты возникшего вдруг из недр генерала Малныча, безмерно радушного, будто перло из него все радушие всех генералов России вместе взятых...

Была -- опасность. Была -- угроза. Были: ложь, страх, паутина в темных углах. Было -- обещание беды. Почему? Откуда?

Может быть, он впервые почуял это, поймав ненароком стеклянный лютый взгляд начальника караула, такого усердного и почтительного всего секунду назад?

Или не понравилась ему мягкая, вполне вежливая и, в конце концов, закономерная перепалка, возникшая в вестибюле, когда генерал Малныч радушно, но непреклонно предложил сопровождающим "задержаться и отдохнуть" именно в вестибюле. "Вот здесь и диванчики установлены на такой случай, очень удобно".

-- Отлично, генерал, -- сказал он бодро и, обратившись к Майклу, распорядился: -- Я полагаю, майор, вам лучше будет вернуться к машинам. Доложите там обстановку. В штаб.

(Зачем он назвал Майкла майором? Майкл и в армии-то никогда не служил. Но он назвал бы его и полковником, если бы Майкл был ну хоть чуть-чуть похож на кадрового военного. Инстинктом старого лиса чувствовал он, что здесь уместна была бы именно АРМИЯ... Но Майкл тянул в лучшем случае на сержанта. На сержанта спецназа. Спецухи...)

-- Ну, зачем же -- к машинам? -- тут же среагировал радушный генерал Малныч. -- Господам офицерам будет гораздо удобнее здесь. И потом, вы знаете, Станислав Зиновьевич, у нас тут -- определенный порядок... Не хотелось бы нарушать... А доложить в штаб -- это сию же минуту, я вас немедленно провожу, чтобы вы могли связаться...

-- Отлично, генерал! Благодарю вас.

(В вестибюле -- кремовом, матовом, уютно освещенном скрытыми лампами -- было три двери, и около каждой стоял унтер с деревянным лицом и с кобурою, сдвинутой в боевое положение и расстегнутой. В этом тихом монастыре был свой устав, и его умели здесь навязать -- непреклонно и безоговорочно.)

Взгляд Майклу. (Этот -- в порядке, не подведет.) Взгляд Косте. (Пустой номер, ничего не понимает малыш, слишком много курит, чтобы соображать быстро и ясно, "распущенность и никотин".) Взгляд Ивану. (Полная безмятежность. Даже видеть это страшно. Бедный, бедный генерал Малныч...)

...Плохо. Плохо здесь. И пахнет чем-то поганым. Что с Виконтом? Почему не докладывает, гнида скуломордая?..

-- ...Однако связь -- это не к спеху, генерал. Я хочу видеть Виктор Григорьевича.

-- Разумеется! Но заверяю вас с радостью: он -- в полном порядке! Вы можете быть совершенно спокойны...

-- И тем не менее.

-- Обязательно. Понимаю вас. Сам измучился. Не поверите, всю ночь, как проклятый... Виноват, сударь (это -- Ивану). Я же просил остаться...

-- Генерал, -- сказал веско господин Президент. -- Это -- мой ЛИЧНЫЙ телохранитель. Он ОБЯЗАН меня сопровождать. Даже в сортир.

Возникла драматическая пауза. Генерал Малныч мучительно боролся с инструкцией. С монастырским уставом. А может быть -- проще, проще! -- с нежеланием каких-то неведомых осложнений?.. Это было непонятно. Здесь все было непонятно. Здесь были порядки спецтюрьмы, а никакого не института, пусть даже и самого закрытого. Порядки домзака для обладателей "вялотекущей шизофрении". Вот почему здесь было так мерзко и погано, несмотря на кремовые эти панели, на бархатистые уютные диванчики и на добротную копию картины "Русь изначальная", повешенную умело и на место. Тюрьма.

-- Ценю ваш юмор, господин Красногоров, -- сказал наконец генерал, осклабляясь с очевидной натугой. -- Однако же внутрь, я извиняюсь, сортира даже ему, наверное...

-- Ну, генерал, -- сказал господин Президент, теперь уже благодушно. -- Ну, мы же все-таки с вами не в сортир идем?..

-- Хе-хе... И однако же вы должны согласиться...

-- Безусловно. И соглашаюсь! Двух мнений здесь и быть не может, генерал. Вы -- хозяин, я -- всего лишь гость...

-- Да. Но с другой стороны... Определенные правила...

-- Причем гость -- званый, не так ли? Или я ошибаюсь?..

-- Естественно, естественно, хотя, согласитесь, уставы не нами писаны, но -- для нас... хе-хе...

-- Основной вопрос философии: человек для устава или устав для человека?..

-- Вот именно, вот именно... Но мы -- люди военные, представьте себе, несмотря на наши совершенно мирные занятия, и устав для нас важнее, я извиняюсь, конституции...

Переговариваясь таким образом, фальшиво и натужно, проследовали они из вестибюля (мимо неприязненно закаменевшего унтера) в глубь укрепрайона, в длинный кремовый коридор, пустой, стерильно чистый, голый, припахивающий больницей (валерьянка, лизол, слегка подгоревшая кашка), а затем через ниоткуда вдруг взявшуюся в гладкой стене дверь -- в другой кремовый коридор, не отличимый от первого, и Ванечка, неслышимый и даже почти, можно сказать, невидимый (как и надлежит настоящему ниндзя-невидимке), следовал в почтительном отдалении с постным личиком конфидента и приживалы, а в третьем коридоре возник вдруг перед ними и молча присоединился длинный и длиннолицый человек в синем хирургическом халате задом наперед, представленный без всякой помпы как "доктор Бурмур-мур-шин", но из-под халата виднелись у этого доктора бриджи с полковничьим кантом и зеркальные форменные штиблеты...

Все было плохо, плохо, тревожно, фальшиво, Ванечка прикрывал тылы, но не с тылу грозила беда, а непонятно откуда... натужная болтовня генерала... неприкрытое неудовольствие в желтых глазах длинного доктора... и этот странный шум, на самом краю слышимости, словно предобморочный звон в ушах, -- то ли танцы где-то за тремя стенами происходили, то ли работал машинный зал, то ли толпа статистов на какой-то угрюмо-безумной сцене твердила, шептала, бормотала, временами вскрикивала: "О чем говорить, когда не о чем говорить"... И он понял вдруг, почему генерал Малныч, человек скорее молчаливый и уж отнюдь не светский, болтает непрерывно и какие-то пустяки: генерал находился в состоянии крайнего нервного напряжения и, видимо, тщился как-то заглушить этот фоновый, но явственный шум. (Так нервные домочадцы, принимая уважаемого гостя, тщатся заглушить собою жуткие мычания домашнего дауна из соседней комнатенки.)

-- А где же обещанная вами военная помощь, генерал? -- спросил он, чтобы прервать этот натужный и неестественный поток словес.

-- Какая помощь? -- Генерал прекрасно понял, о какой помощи спрашивает его Хозяин, и откровенно заметался, не находя готового ответа и не зная что сказать.

-- Обещали же БТР навстречу выслать. Ай-яй-яй, хорошо, что миром все обошлось...

-- Да... Бэтээр... Разумеется. Но представьте себе...

-- Дисциплинка, -- подал вдруг голос длиннолицый доктор и уставился на Хозяина желтыми круглыми глазами кота. Этакого помойного непредсказуемого кошкана -- бойца и вора.

-- Вот как? -- вежливо сказал ему Хозяин.

-- Дисциплинка у нас ни к черту здесь, господин Красногоров. Какие уж тут бэтээры. Водогреи работают, и на том спасибо.

Хозяин счел необходимым внимательно посмотреть на него и провозгласил (из неисчерпаемого репертуара Кузьмы Иваныча):

-- "Комбат пешком не ходит -- берет с собой бэтээр или зампотеха".

-- Вот именно, -- с готовностью подтвердил помойный кошкан, ничего, как видно, не поняв, а генерал Малныч торопливо предложил: "Сюда, прошу вас" -- и простер белую свою, холеную длань в сторону отъехавшей вбок дверцы лифта, а бесшумный Ванечка вообще ничего не сказал, но неуловимым движением скользнул между ними всеми и оказался в незнакомом и замкнутом помещении первым.

В лифте пахло уже не больницей, а казармой. Сапогами. Ружейным маслом. Суконной безнадюгой всеобщей воинской повинности.

Все молчали. Он боролся с навалившейся вдруг клаустрофобией и сквозь прижмуренные веки следил за генералом. В сущности, это был совершенно ему не знакомый и малоприятный человек. Встречались несколько раз. Говорили о медицине. Виконт помыкал им, как холопом. Считал ослом и солдафоном. Но почему-то продолжал держать при себе. Для пользы дела. Виконт всегда был великим и безусловным адептом Пользы Дела...

Генерал Малныч временно перестал говорить, но губы его продолжали шевелиться, а взгляд остекленел. Он был -- далеко отсюда. Он словно бы объявил себе антракт и теперь то ли отдыхал, то ли сочинял текст для второго действия. Длиннолицый доктор посапывал волосатым носом. От него мощно и неодолимо несло табачищем. Ванечка стоял индифферентно. Интересно, что ВАНЕЧКА думает о ситуации?

(Он вдруг вспомнил, как однажды, находясь в раздражении, сказал ему сварливо: "Интересно, что ты испытываешь, зная, что любого человека можешь убить сию же секунду..." Ванечку эта фраза задела совершенно необъяснимо и почему-то весьма болезненно: "А вы что испытываете, когда знаете, что любому человеку можете дать по рылу? И вообще жизнь ему покалечить?" -- "Я не могу -- любому". -- "И я не могу -- любого". -- "И потом, я всегда думаю о последствиях". -- "А я тоже всегда думаю о последствиях..." Он тут же сложил оружие и самым смиренным образом принес свои извинения. Замечательный получился разговорчик. Ванечка наверняка его уже не помнит. Он -- злой парнишка с короткой памятью добряка...)

Они вышли из лифта и оказались в кремовом тупичке с затхлым воздухом жилконторы. Дверь там была, закрытая плотно, а рядом с дверью -- стул, а на стуле развалившийся (длинные ноги -- далеко вперед) унтер в десантной форме и, разумеется, с усами. Увидевши начальство, он вскочил с грохотом и принял уставное положение, но, что хоть и мельком, однако поразило, -- ел глазами он вовсе не генерала Малныча и, уж конечно, не господина возможного президента, а этого самого желтоглазого доктора Дыр-бур-шихина, который вдруг выдвинулся из-за спин, оказался впереди всех и буркнул унтеру что-то отрывистое, что-то вроде: "открыть", или "пропустить", или вообще "брысь!". Во всяком случае, дверь тут же распахнулась сама собою, и господин возможный президент оказался в помещении, сплошь заставленном аппаратурой и обширном, но это была вовсе не палата усиленной терапии, как он ожидал, это было что-то сугубо военное, вся аппаратура была цвета хаки, и люди здесь все были -- военные, и светились какие-то огромные экраны, похожие на локаторные... Это была радиорубка, или пункт связи, или как это там у них называется...

-- Куда вы меня привели? -- спросил он генерала.

-- Как? -- поразился тот. -- Вы же хотели связаться... Вы, так сказать, выразили намерение... пожелали...

...Не хочет он вести меня к Виконту. Не хочет, и все. В чем дело?.. Он отогнал вновь нахлынувший на него страх и сказал спокойно: "Хорошо-хорошо. Спасибо. Куда прикажете?.."

Его тут же препроводили, какой-то офицерик моментально выскочил из своего кресла, уступая место, он сел и назвал офицерику код вызова.

-- Это я, голубчик, -- сказал он Крониду. -- Я уже здесь, на месте. -- Он говорил медленно, нарочито растягивая слова, как никогда раньше и ни при каких обстоятельствах с Кронидом не говорил. -- Все прекрасно. Все в полнейшем порядке. Я вами доволен, голубчик... -- Он усмехнулся мысленно, представив себе, как лезут на лоб глаза у Кронида, слушающего эту галиматью. -- Готовность "зеро" приказываю отменить. Жду вас здесь, как и договаривались, но можно и пораньше, поскольку ВСЕ ПРЕВОСХОДНО... Можно и пораньше. Как вы меня поняли?

-- Понял вас хорошо, -- сказал Кронид -- тоже медленно и тоже не похоже на себя. -- Приказано прибыть, как договаривались, но можно и пораньше, поскольку все обстоит превосходно.

-- Выполняйте, голубчик, -- сказал господин Президент утомленно.

-- "Зеро" отменяю, -- сказал Кронид.

-- Отменяйте, дружок, отменяйте. Оно теперь ни к чему. Я жду вас в течение двух часов.

-- Есть, -- сказал Кронид.

Поднимаясь из кресла, он поймал взгляд Ивана. Иван был готов. Иван был в полном и безукоризненном порядке. Я тоже в порядке, и я тоже вполне готов. Но к чему именно?.. Да к чему угодно, подумал он. Я готов к чему угодно...

Диковинная и нелепая мысль вдруг вынырнула из глубин его смутных и невнятных опасений. Никакого Виконта здесь нет. Виконт вполне здоров, ничего знать не знает и находится в самом дальнем далеке отсюда. В Питере, например. Дома у себя, на Сампсониевском. Сидит, положив вечно мерзнущие свои, закутанные в плед, конечности на "козетку луи", сосет холодную похрипывающую трубку и тупо смотрит на экран с очередным Шварценеггером... А здесь происходит что-то совсем другое. Совсем не то. Меня сюда просто заманили. Эта скуломордая падла использовала Виконта как наживку. Они знали, что я могу отказаться от любой затеи, от любого приглашения, от любой встречи. Но не от этого...

Ловко. Кто? Кто?! Военные? Вполне возможно. Они не любят меня. Так же, как и я их. И даже больше: я, в конце концов, готов их терпеть и терпеливо терплю...

...Нет. Не проходит. Не получается. Если бы это был военный заговор, командующий округом уж как-нибудь обеспечил бы мне вертолет лететь сюда. Вертолет бы уже стоял готовенький, с разогретым движком. Нет. Слишком уж все сложно в этом предположении получается. Авария на автостраде. Гроб Вакулин... Да и чего они от меня хотят? Убить? Давно бы уже убили. Прямо во дворе, по сю сторону стены. Сразу. В плен меня взять? Для чего я им сдался, пленный? И наконец, я ведь им не хрен моржовый, я -- ХОЗЯИН. Что у них -- по семь жизней отмерено?.. Он одернул себя.

-- Никогда не надо суетис-са, -- сказал он вслух с китайским прононсом, ни к кому специально не обращаясь -- разве что к Ванечке. -- Никогда не надо волновас-са: можно под машиной очутис-са или под трамваем оказас-са... Так. Где Виконт? -- спросил он у генерала Малныча. -- Где тут у вас мой Виктор Григорьевич?..

Он больше не испытывал страха. Беспокойство -- было. Неприятное удивление -- несомненно. Раздражение. Неудовольствие. Дискомфорт. Господи, вспомнил он, пошли мне трудную жизнь и легкую смерть... Любимая присказка Николаса. Которого уже нет и жизнь которого была трудной, а смерть, кажется, -- легкой... Если это заговор, подумал он вскользь, значит, с Виконтом все о'кей. Не самый плохой из вариантов, между прочим...

Они уже шли по очередному кремовому коридору -- впереди целеустремленный генерал Малныч, за ним Хозяин и где-то рядом, за пределами видимости, бесшумный Иван. А вот желтоглазого доктора в полковничьих бриджах уже с ними не было. Что любопытно. Зато невнятный многоголосый шум -- нарастал, он уже не звучал на краю сознания, он заглушал шаги, но ни одного слова в этом человеческом гуле разобрать было по-прежнему нельзя. Гам. Это был гам.

Кремовый коридор вдруг сделался -- белый. Взметнулся на пару лишних метров потолок, а вдоль коридора по потолку пошли на разумном друг от друга расстоянии белые матовые шары обыкновенных электрических ламп, висящие на белых же штырях. Возникла вдруг больница -- не слишком шикарная, но вполне достойного образа, чистенькая, малонаселенная, белые халаты медсестер замаячили в отдалении, и медсестры эти вели себя тихо и не перекликались зычно и властно, как это у них водится в муниципальных заведениях для полудохлых пензиков. Все сделалось вокруг вполне пристойно и даже, пожалуй, роскошно, если бы не этот, гигантской подушкой задавленный, но явственный гам...

-- Сюда, -- пригласил генерал Малныч, отворяя перед высоким гостем аномально широкую белую дверь. -- Нет-нет, -- сказал он Ванечке. -- Вы останьтесь здесь... извольте подождать... здесь больница, сударь!

Ванечка без труда преодолел его неумелое сопротивление, сунулся в дверь, только голову просунул и левое плечо, и тотчас же вернулся в коридор все с тем же меланхолически постным видом и прислонился к белой стене, словно он и не нарушал только что никаких запретов и вообще здесь ни при чем -- тихий, послушный, безвредный парнишка, которого каждому ничего не составит обидеть.

Генерал сделался красен, но от свары удержал себя и, придерживая дверь, снова пригласил Хозяина внутрь, теперь уже без всяких слов, а лишь кивком и движением косматых своих бровей.

Он вошел и сразу же увидел Виконта.

Виконт спал -- маленький, усохший старичок, лилипутик, морщинистый несчастный карлик, лысоватенький, плюгавый, жалкий. Он подумал: нельзя нам так подолгу не видеться. Мы убиваем в себе любовь. Я не могу любить этого старикашку, я его не знаю...

Это была -- неправда. Он вдруг почувствовал, что плачет. Он ЗНАЛ этого человека. Он любил его, и жалел, и хотел бы умереть за него, словно им обоим снова было по двадцать лет. К черту, к черту, расквасился, глупость какая, все же в порядке: жив, спит, сопит себе в две щелочки... Он стеснялся вытереть слезы и поэтому плохо видел, он вообще плохо видел в минуты сильного душевного волнения, он двинулся к Виконту почти на ощупь, там кто-то сидел рядом с койкой, кто-то большой, в грязно-голубом фланелевом халате, он обогнул этот халат, встал над Виконтом, ощутил стул у своих ног и с облегчением опустился на него, привычно нашаривая поверх одеяла бессильную искалеченную руку.

Оказалось -- вот странно! -- что там были и еще чьи-то пальцы, на этой руке. Раздраженно отпихнув их, он завладел пальцами-крючочками, и когда они, неожиданно горячие и сильные, сжались, цепко ухватив его, словно цыплячья лапка, вцепились, ища жизни и защиты, только тогда он ощутил себя на месте и, уже не стесняясь, свободной рукою промокнул себе глаза. Все было правильно. Все заняли свои места и делали свое дело. Еще один круг замкнулся, и теперь уже совершенно ясно стало, что -- обойдется. Теперь -- обойдется.

Он поглядел на того, кто сидел рядом, и испытал вдруг беспокойство, сначала смутное, а потом -- острое, как внезапная боль в кишках. Крупный вислоплечий парень. Молодой. Странно и тревожно знакомый. Очень бледное, голубоватое даже (словно гжельский фаянс) лицо, сонное, сонно-усталое, лишенное выражения лицо... хуже: лицо дебила... и все выражение его опущенной вялой фигуры и вялой руки, лежащей на одеяле там, куда он эту руку с раздражением отпихнул... приоткрытый губастый рот... глаза без всякого выражения... Молодой идиот сидел перед ним, и он -- знал этого идиота. Он видел его много раз. Хотя и в давние, кажется, времена... Сейчас я его узнаю, подумал он -- почему-то со страхом. Сейчас. Ох, лучше бы мне его не узнавать. Ну его к чертям. Какое мне до него дело... Поздно. Узнал. Господи.

Стас Красногоров сидел перед ним на стуле, вялый и безмозглый. Молодой, совсем молодой, двадцатилетний, Стас Красногоров, спортсмен, красавец... "красав`ец и здоровляга, и уж наверн`ое не еврей...". Этот навсегда исчезнувший человек почему-то оказался здесь, и снова существовал, и был омерзителен и ужасен. Он был -- идиот, безнадежный и несчастный идиот...

Он встал, не помня себя. Он понял: вот оно. Состоялось. Всё. Мерзость, которая -- сегодня, здесь, обязательно -- должна была произойти, произошла. И что-то надо было срочно делать, и никакой возможности даже не предвиделось понять, что же именно надо делать и как.


Поиск предназначения, или Двадцать седьмая теорема этики

Стругацкие

Глава 10

-- Что это значит? -- спросил он. Он не услышал своего голоса. И он не слышал, что говорит ему генерал Малныч, он видел только, что генерал сделался невероятно, противоестественно оживлен, горд и сияет. Что-то замечательное здесь произошло, пока он прорывался сюда сквозь все препоны, что-то эпохальное. Великое открытие. Победа. Фантасмагория и фейерверк.

-- Какого черта! -- сказал он громко, во всю свою глотку, изо всех сил, стараясь навести страх и прекратить балаган. -- Прекратите этот балаган! Как прикажете мне все это понимать?

Генерал замолчал на несколько мгновений, на лице его проступило замешательство, но сиять он не перестал. Победа была слишком велика и абсолютна, и радость победителя трудно было замутить.

-- Как понимать? Да как чистую случайность! Если угодно -- продукт отчаяния. Что мне оставалось делать? Он умер. Совсем. Сначала кома, потом смерть... И я вспомнил, как он сам любил говорить: не помогает врач, зовите шамана!..

-- Какого шамана? При чем здесь шаман? Я не об этом вас спрашиваю.

-- Ну, "шаман" -- это просто фигура речи... иносказание... Разумеется, никакого шамана не было. Просто я подумал вдруг... меня словно озарило: ведь полная же идентичность генотипа! И не только генотипа, но и фенотипа, сомы... Ведь вся суть идеи именно в этом и состояла: обеспечить ПОЛНУЮ идентичность...

Он слушал его и не слышал. Он смотрел в одутловатое молодое сонное лицо, бледно-голубое, болезненное, без кровинки, в мутно-бессмысленные глаза человека, видимо, ночь не спавшего, а может быть, и несколько ночей. Этот человек не видел его и не замечал его, а может быть, даже и не догадывался о его присутствии здесь. Может быть, он просто устал, смертельно устал, измотался, иссяк, замучился и вообще ничего теперь не видит и не соображает. Молодой, сильный, но смертельно измотавшийся человек. "Красивый, но вЬялый"...

Это был идиот.

Двадцатилетний Стас Красногоров был некогда глуп -- да, самодоволен и фанатичен до идиотизма -- да. Но он был нормальный комсомолец начала пятидесятых, оптимист и сталинист, один из сотен тысяч. Он был НОРМА. А этот был -- идиот... Дебил. Имбецил. Кретин. "Клиника"... Зачем? Откуда он здесь? Кто это?

-- Кто это?! -- крикнул он наконец генералу. -- Заткнитесь и отвечайте на вопрос!

Но генерал Малныч никак не мог понять, на какой именно вопрос ему надлежит отвечать. Он казался растерянным и вконец озадаченным. И он был обижен. Все происходило не так, как он надеялся. Какие-то титанические старания его шли на пропасть. Какие-то легендарные подвиги отметались, не то чтобы не оцененные, но вообще без даже какого-либо рассмотрения. Генерал Малныч оказался вдруг в мире бреда и кошмара, причем в момент наивысшего своего торжества, в тот как раз момент, когда ожидал кровью-потом заработанной начальственной ласки, награды, кровью своей и потом заработанной, и поощрения...

Все эти чувства и даже мысли отчетливо читались на скуластом лице, сделавшемся вдруг плаксивым и обиженным, он все это угадывал, легко расшифровывал и понимал так ясно, как будто генерал жаловался ему вслух или в письменном виде. Но больше, но кроме этого он не понимал НИЧЕГО. Какое-то огромное недоразумение происходило. Какой-то титанический "мизандерстендинг". Взаимонепонимание. Сшибка неясностей... И он вдруг снова стал слышать на краю сознания давешний странный и тошнотворный гам, и вдруг уловил в нем ритм, мелодию, и могучий сдавленный рев Шаляпина он вдруг в этом гаме различил: "...Мне страшно. Я взгляд его встречаю! В лучах луны... узнаю... САМ СЕБЯ!.."

-- Я не понимаю, однако ж... -- бормотал между тем генерал Малныч. -- Казалось бы, согласитесь... Казалось бы, можно было в этой ситуации... А-а! -- Лицо его на мгновение озарилось улыбкой счастливой догадки. -- Да вы же, должно быть, еще не видели его? Раньше? Не видели ведь? Ну да, конечно же! А я-то ума не приложу... Это "резерв-три", Станислав Зиновьевич. Самая последняя инкубация! Виктор Григорьевич теперь полагает, что упор надо делать именно на возраст восемнадцать -- двадцать пять... Оптимум! Максимум лабильности и минимум... э-э-э... шлаков...

Он не понимал ничего. Какой резерв? Какие шлаки? Но он неожиданно понял другое и, наверное, главное: по мнению генерала, он ДОЛЖЕН все это понимать. Ему говорят про что-то очень хорошо ему известное, многажды с ним обсужденное и даже, скорее всего, им одобренное... И он вновь ощутил смутное приближение опасности, причем -- никакой мистики, никакого абсурда, никакого кафкианства: приближалась самая обыкновенная, физическая, военно-полицейская опасность, когда могут грубо схватить за лицо, ударить сапогом в промежность и поставить к стенке. Прямо здесь. Не выводя наружу. Без суда и следствия... Нельзя, категорически и ни в коем случае нельзя было признаваться в непонимании говоримого ему и вообще происходящего! Спрашивать было можно, но каждый вопрос становился при этом опасной миной и грозил оторвать тебе руку, челюсть, язык. Каждый вопрос мог сейчас оказаться пулей в голову. Однако и молчать тоже было нельзя -- слишком много взаимонепонимания и подозрений успело накопиться за эти несколько бредовых минут...

-- Где остальные? -- спросил он отрывисто. Он догадывался, что раз сидит перед ним "резерв-три", то должны же быть или ВПОЛНЕ МОГУТ БЫТЬ "резерв-два", "один" и, возможно, -- "четыре".

-- Да здесь же... -- сказал генерал в полном изумлении. -- В рекреации, как и положено...

-- Ведите.

-- Но... э-э-э... зачем?

-- Ведите, я сказал!

Мельком он отметил, что голуболицый идиот уже снова держит Виконта за руку, а тот вцепился в грязно-синие его пальцы (пальцы покойника) доверчиво и привычно, словно так и должно было быть, словно так оно всегда и было. Ревность и отвращение кольнули в сердце, сдавили горло, тошно стало на мгновение, но он сразу же забыл обо всем этом, потому что ощущение опасности, исходящей от бессмысленно шлепающего губами генерала, снова сделалось сильнее. Сильнее всего.

Генерал никак не мог осмелиться и принять очевидное: ближайший друг боготворимого начальника, второй человек Мира, без пяти минут президент -- ничего не понимает, ничего знать не знает, ни сном ни духом во всех этих делах, а значит -- НЕ ДОПУЩЕН!.. Принять такую истину, впустить ее в сознание, РЕАЛИЗОВАТЬ -- означало для генерала взвалить на себя такую неподъемную ответственность, о которой он и помыслить боялся. Тут начинались предусмотренные уставом и инструкцией, хорошо отработанные и внутренне согласованные цепочки действий и мер, крутых и недвусмысленных, но -- слишком уж недвусмысленных и непоправимо крутых. Картины, встающие беспорядочно пред мысленным взором генерала, были слишком энергичны и слишком несообразны, чтобы можно было их немедленно реализовать. Они несли на себе страшную печать казенной необратимости. Они, коль скоро реализация началась, уже не позволяли вернуться на старт. Начать -- означало: идти до конца, пан или пропал, грудь в крестах или голова в кустах. Но это была психология засидевшегося не на своей должности полковника. Или даже подполковника. Авантюриста. Прохиндея... А генерал был серьезный человек. Он был осел.

А тут еще:

-- Извольте показывать дорогу! -- возвысил свой гневно изменившийся голос господин Президент.

Он не видел выхода иного, кроме наступления, он готов был даже схватить генерала за обшлага и тряхнуть его, как щенка, но он чувствовал, что это был бы уже -- перебор. Нельзя было переигрывать. Он включился в какую-то сумасшедшую игру, ни правил, ни цели которой не понимал, но он знал, что переигрывать никак нельзя, а надобно строить перед ополоумевшим генералом величественного, брюзгливого, всем на свете недовольного вельможу, каким он, к сожалению, не был и быть даже толком не умел, но каким он выглядел (сомнения в этом не было ни малейшего) в глазах этого опереточного военного, глупого, самодовольного, холуеватого, но дьявольски в чем-то опасного... что-то страшненькое умеющего делать, причем очень хорошо... за что-то же держит его Виконт при себе... Может быть, как раз за умение круто распорядиться, когда пришла пора кого-то поставить к стенке?..

Генерал шарахнулся к двери. Он, видимо, так пока и не сумел разобраться в ситуации -- слишком опасной и слишком немыслимой, чтобы разобраться в ней быстро, -- и пока продолжал следовать военным своим инстинктам: подчиняться и исполнять.

Он в дверях задержался и поглядел через плечо. Что-то заставило его сделать это. Предчувствие какое-то? Потребность бросить прощальный взгляд? Или просто неясная надежда, что Виконт раскрыл глаза, смотрит сердито и готов уже подняться с обычными своими раздраженными словами: "Ну вот, опять! Какого черта? Давайте сюда портки!.." Но Виконт продолжал находиться НЕ ЗДЕСЬ. Тяжелоплечий, слегка перекошенный набок, неподвижный силуэт заслонял его почти целиком, но лицо было видно -- брезгливое худое старое лицо мирно спящего очень старого человека, которому все уже обрыдло.

...Домой, подумал он, поддаваясь на секунду вдруг налетевшему, словно пыльный ветер, порыву паники. Какого черта? Все решено уже здесь... я не нужен... надо рвать когти... Почему я должен вмешиваться во все это? "О, двойник мой! Мой образ печальный! -- ревел сдавленный нечеловеческий голос у него в мозгу. -- Зачем ты воскрешаешь вновь?.."

...Ноги сами несли его вслед за рьяно поспешающим генералом. Иван, осунувшийся хищно, полностью растерявший всю свою постную индифферентность, неслышно двигался рядом, посверкивая исподлобья глазками, сделавшимися теперь совершенно паучьими -- маленькими и блескучими. Нечеловеческий голос ревел все страшнее, и все страшнее становился, надвигался, подкатывал невнятный ритмический гам...

А к ним все присоединялись и присоединялись новые, ниоткуда появляющиеся молчаливые люди, мужчины и женщины, деловитые, очень решительные, -- в синих халатах, в белых халатах, в маскировочной форме и просто в пиджаках и при галстуках. Их стало уже человек восемь, когда генерал Малныч, не задержавшись ни на секунду, вошел вдруг прямо в кремовую стену, в неожиданно (как все здесь) возникшую широкую дверь, шквал звуков взревел и обрушился, и ударил в лицо теплый парной воздух, какой встречает тебя, когда выходишь на самолетный трап в аэропорту Сочи -- Адлер, и сразу запахло -- густо, странно, неуместно -- вареным луком! -- и он оказался в этом зале, под самым сводом его, на балюстраде, у барьера, в полусумраке, а внизу он увидел ИХ.

Они были внизу. Много. Сначала показалось -- сотни, но на самом деле, может быть, два-три десятка. Во фланелевых, грязноватых на вид больничных пижамах -- серо-коричневых, грязно-лиловых, розовато-белесоватых. Большинство -- ходило по кругу. Руки за спину, как заключенные в тюремном дворе... взявшись за руки, как детсад на прогулке... солидно и плавно руками жестикулируя в степенной беседе, как театральные зрители в антракте. ("...Зачем ты воскрешаешь вновь, что пережил я здесь когда-то?.. Любовь мою, страдания мои?..") Были среди них и давешние, казалось бы, давно забытые, черно-синие (забытые, задвинутые навсегда в пыльные чуланы, как ненужная мебель), но большинство были люди как люди, только очень бледные, голубоватые даже, или серые, как мыши. Больные. Нездоровые люди. Без воздуха, без солнца. Без жизни.

Они -- все -- были идиоты. Сонные, тупые, деревяннолицые.

Они были рядом, рукой подать, особенно те, что проходили под балюстрадой. Он узнавал. Не сразу, не всех, каждый раз умирая от страха и отвращения, мучительно подавляя нарастающую тошноту, узнавал: Виконта... себя... нынешнего премьера... нынешнего гэбэшника... снова себя... снова Виконта...

Виконт был в трех экземплярах, все -- разные, один -- пожилой, лет шестидесяти, другие -- совсем молодые (пятьдесят четвертый, колхоз имени Тойво Антикайнена, комсомольская стройка, телятник, грязища, дождь... пьянка, ноябрьские... пьяный Виконт ломится выйти вон через печку... девки какие-то, которых необходимо со страшной силой драть... пьяный дурной Сашка: "Не хочется, ребята, -- надо!..").

Он сам был здесь -- сам-три. И было два президента, которых он узнал с трудом и не сразу -- они были моложе ныне действующего лет на двадцать, -- он вспомнил их по фотографиям из досье, он вспомнил это досье... И была супруга президента -- оттуда же, из того же досье... Породистая голландская корова с благородным выменем... И самый главный русский фашист с повязкой на левом глазу... и самый главный кабардино-балкарец... (Он сразу вспомнил, что полгода назад фашисту проломили башку на митинге, но ГЛАЗ УДАЛОСЬ СПАСТИ!..)

...А потом он увидел Динару. И все забыл.

...Кружение негибких, деревянных, больных тел. Гам. Стоголосые стоны, крики, вои -- жалобные, отчаянные, страстные, грозные. Как они плакали, как горевали!.. Бесшумный некрасивый, деревянный танец манекенов... и ласковые сплетения рук, тел, лиц... Они были люди. Они были люди. Они все равно были люди... Зачем вы их сделали, вурдалаки? Вурдалаки безжалостные, со своим гадюшником... Гадюшник здесь у меня развели под носом?..

...Он смотрел на Динару. Она была тихая, грустная, голубая. Марсианские глаза -- словно у католической статуи. Неуклюжий огромный молодой Стас держал ее за руку, деревянно глупый и не способный улыбнуться. Он тихо выл... А она, казалось, слушала...

-- Господин Красногоров! -- ужасно завопил генерал, хватая его руками и страшно мешая. -- Нельзя! Туда нельзя, убьетесь!..

-- Гадюшник развели? -- сказал он ему, уже не в силах управлять собою, уже проваливаясь в никуда, уже ничего почти не видя. Исчез безумный хоровод голубоватых нелюдей, остались кремовый потолок над головой, и отрывистые вспышки света у самого края сознания, и рыдающий гам.

Потом:

-- Никаких уколов! -- сказал страшный голос Ивана, скребучий голос наемного убийцы. -- Руки оборву, ты, краснорожий!..

Сейчас он его убьет, подумал он с отстраненным удовлетворением, и наступил обморок.

...Была обширная светлая комната, сплошь завешанная бельем -- простынями, полотенцами, кальсонами, кажется, и рубахами. Пахло сыростью и свежестью, Виконт курил, но запаха табака как раз и не было.

...Сон, сказал ему Станислав, но Виконт хмуро потряс головою и поправил: обморок. Не заблуждайся, ради бога. Это -- обморок.

...Смотри, сказал ему Станислав. Смотри -- Сенька!.. Семен Мирлин сидел к ним спиною и боком и играл с кем-то в карты, с кем-то невидимым -- от него только рука с веером карт то появлялась из-за простыней, то вновь там исчезала. А Семен выкладывал карту за картой, собирал взятки, рокотал вполголоса: "Ауф айн припечек брент а файр'л...", и местечковая эта пустенькая песенка в его исполнении становилась значительной, словно песня Сопротивления. Пол Робсон. "Миссисипи". "Джо Хилл"... Потом Станислав узнал того, кто сидел напротив Семена, -- это был Сашка Калитин, они все снова были в колхозе имени Тойво Антикайнена, но не было никаких девок -- только Лариска вдруг прошла мимо, строго-неприступная, и сразу стало горько и неловко.

...Ты знаешь, сказал он Виконту, когда маме снились мертвые отец мой или тетя Лида, -- она говорила мне совершенно серьезно: ждут, знают, что скоро уже... Это правильно, заметил Виконт, но у нас же не сон, у нас -- обморок...

...Хорошо, сказал ему Станислав. Но ответь мне, пожалуйста: кто всегда правил этой страной? Всегда. Изначально... Ну, изначально -- ладно. Изначально -- по всему миру и все без исключения были хороши. Но возьми времена новые и даже новейшие. Кто были эти люди? Равнодушные сыновья. Распутные мужья. Бездарные отцы. Рассеянные братья-дядья... И вот человек, очевидно не способный устроить хоть как-то по-людски, сорганизовать, осчастливить собственную маленькую семью (мать, жена, двое детей, сестра, брат, племянник -- десяток БЛИЗКИХ, всего-то -- ДЕСЯТОК!), -- этот человек берется сорганизовать, устроить, осчастливить двухсотмиллионную страну!..

...Ты мне все это говорил уже, напомнил Виконт.

...Да, да. Я и не претендую на новизну. Ты, между прочим, тоже постоянно повторяешься...

...Я не повторяю-СЯ. Я цитирую. Я люблю цитировать. Это гораздо безопаснее.

...Хорошо, хорошо. Я только пытаюсь тебе как следует объяснить свой основной принцип... Конечно, этот так называемый Великий человек, никем он в результате не управляет, кроме кучки таких же, как и он, ничтожностей, которых властен убивать и унижать, но не властен сделать лучше -- не знает, как их сделать лучше, да и не хочет он этого... Откуда же тогда, скажи, наша извечная жажда преклонения перед великой личностью? Я тебе отвечу: просто мы хотим верить, что историю можно изменить одним-единственным, но грандиозным усилием -- за одно поколение, "еще при нас". Но великие люди не меняют историю, они просто ломают нам судьбы.

...И так будет всегда, до тех пор, пока они не научатся МЕНЯТЬ ПРИРОДУ ЧЕЛОВЕКОВ...

(Кто это сказал? Виконт?..)

...Не люди спасут людей, сказал Виконт вразумляюще, а нелюди. Люди не способны на это, как не способны киты спасти китов или даже крысы -- крыс.

...Суть и главная примета нашего времени, сказал Виконт, -- естественность неестественного и даже -- противоестественного... Единственный способ иметь дешевую колбасу -- делать ее из человечины...

...Ты обратил внимание, сказал Виконт, как трудно в наших джунглях найти бюрократа: вокруг одни только жертвы бюрократизма и ни одного бюрократа!..

...Ты мне лучше скажи, на кой ляд ты держишь при себе этого Малныча? Он же идиот.

...А он мне нравится. Он полезный человек. Если бы к нему в кабинет заглянул вдруг кентавр, знаешь, что бы он ему сказал? "Заходите. А лошадь оставьте в коридоре".

(Сделалось пусто и мрачно в комнате, только что такой светлой. Душно сделалось, а было так свежо. И не осталось в ней больше никого, кроме Виконта. Виконт лежал в постели, он грипповал, а Станислав пришел его навестить, сидел на полуобморочном стуле, и оба курили. Произносились слова, имеющие двойной и тройной смысл. Никто словно бы не хотел быть понят. Но каждый хотел высказать то, что наболело, потому что наболело -- нестерпимо.)

...Я вовсе не друг человечества, возразил Виконт. Я враг его врагов.

...Опять цитата? Скажи, наконец, хоть что-нибудь свое.

...Но зачем? Если ты хочешь понять, кто есть кто и зачем, неужели тебе небезразлично, какими словами я тебе объясню? Своими? Чужими? Вообще -- на пальцах? Сапиенти сат.

...Я не могу верить цитатам. Цитаты всегда лгут, потому что они, по определению, суть ПАРАПРАВДА. Они -- безопасны. Если бы ты хотел быть откровенным, ты бы говорил своими словами -- корявыми, маловразумительными, может быть, но своими. Если б ты вознамерился...

...Если б гимназистки по воздуху летали, все бы гимназисты летчиками стали...

...Молодец. Умница. Лихо отбрил. Как врага.

...Ты все еще ТАМ, мой Стак. Ты все еще проживаешь "в той стране, о которой не загрезишь и во сне". Нет этой страны, и никогда не было. "Но всегда, и в радости, и в горе, лишь тихонечко прикрой глаза: в неспокойном дальнем синем море бригантина поднимает паруса..." Флибустьеры были обыкновенные уголовники, мой Стак, морская шпана, кровавая и подлая. А автор этих строчек умер самой обыкновенной страшной смертью -- он был убит на войне... Ты все воображаешь, что есть где-то Рай, мой Стак, а где-то -- Ад. Они не ГДЕ-ТО, они здесь, вокруг нас, и они всегда сосуществуют: мучители живут в Раю, а мученики -- в Аду, и Страшный суд давно уж состоялся, а мы этого и не заметили за хлопотами о Будущем...

...Иногда мне кажется, что я тебе абсолютно не нужен, Виконт. Ты отвратительно самодостаточен -- тебе никто не нужен.

...Ошибаешься. Ты мне очень нужен. Я поставил на тебя. Ты моя армия, моя ударная сила. Так что изволь соответствовать...

...А разве ты не считаешь, что мое Предназначение больше, чем ты... или чем я... или чем мы оба?

...Нет. И не будем больше говорить об этом.

...Виконт, я ведь только хочу разобраться... я хочу понять...

...Не надо, сказал Виконт раздраженно. Не надо. Есть вещи, которые лучше знать, чем понимать. "Я вспоминаю солнце... и вотще стремлюсь забыть, что тайна некрасива". Тайна -- некрасива, мой Стак. Тайна -- всегда некрасива...


Поиск предназначения, или Двадцать седьмая теорема этики

Стругацкие

Глава 11

Он очнулся и сразу же попытался сесть, но Иван придержал его за плечо:

-- Подождите. Не торопитесь... Голова закружится... -- Иван говорил очень тихо и все время озирался -- странными вздрагивающими движениями дикого животного, ожидающего нападения.

Он не стал спорить. Он чувствовал себя неважно. Подниматься не хотелось, хотелось перевернуться на бочок, завести глаза и подремать. Минуточек шестьсот. Он чувствовал себя не больным даже, а вконец усталым и разбитым, словно ящики грузил. Но лежать было неудобно. И почему-то было трудно и жарко дышать. И голове было жарко. И все лицо -- особенно лоб и рот -- стягивало что-то, да так, что кожа съеживалась, будто усыхала.

Он поднял руку и потрогал.

Волосы. Грубая незнакомая пакля под носом. Грязная сальная пакля на голове. И запахло вдруг -- паклей.

-- Какого черта?.. -- проговорил он и попытался эту паклю сорвать... отодрать... Мерзко же, гадость какая-то, зачем? Но пакля оказалась приклеена и -- основательно.

Иван перестал озираться и уставился на него. В его бешеных блестящих глазках промелькнул смех.

-- Ну и видик у вас, -- проговорил он, напряженно улыбаясь. -- Не знал бы -- ни за что не узнал бы.

-- Какого черта? Зачем?

-- Не знаю. По-моему, этот ваш генерал совсем сдурел от страха. Он вам параморфина закатал в капельницу. Я не уследил сначала, а потом смотрю...

-- Зачем? Зачем, черт его побери?

Он все-таки сел -- заставил себя -- и огляделся сквозь подступившую тут же дурноту. Вокруг была сумрачная большая палата с низким потолком и рассеянным светом, попавшим сюда неизвестно откуда и неизвестно каким образом. Высокие, аккуратно застеленные кровати-каталки вдоль дальней стены. На одной из этих каталок -- неподвижное тело: острый, задранный подбородок, голые ступни из-под одеяла...

Он снова попытался отодрать фальшивые свои усы, и у него снова ничего не получилось -- только слезы из глаз брызнули. На сон все это похоже уже не было, на бред -- тем более. Это было похоже на абсурдистскую пьесу, какую ему всегда хотелось написать. Сейчас вот откроется дверь, и войдет средневековый рыцарь в валенках с калошами... Все было до такой степени нелепо, что даже страх куда-то испарился. "Нет страха, ибо абсурдно"...

Впрочем, страх был. Он просто еще не проснулся окончательно. Он пока еще оставался там -- в бараке с развешанным мокрым бельем, где было понято нечто более страшное, нежели абсурдность жизни.

-- Который час?

-- Пять сорок две.

-- Кронид должен быть вот-вот.

-- Не "вот-вот", а, может быть, еще только через час. И вообще, на него надежды мало. Его подстерегут и не пропустят. А будет прорываться -- уничтожат...

Оба говорили быстро и деловито, понимая друг друга с полуслова, и он вдруг подумал, что оба они хоть не сговаривались, но уже определили для себя свое положение. Ничего не зная о нем. Ничего не понимая. Не разбираясь и даже не пытаясь разобраться. Инстинктивно. Как загнанные животные. Было ясно: дело -- дрянь; надо вырываться отсюда немедля; силой; добром не выпустят; слабая надежда -- на Кронида...

-- Что с Майклом?

-- Не знаю. Мне туда пробиться не удалось. Тут везде патрули, как на военной базе. Надо уходить отсюда, Стас Зиновьевич. Вы -- как?

-- Удовлетворительно, -- ответил он, прислушиваясь к зудению в висках... и в правом ухе... и к буханью перевозбужденного сердца... и к тошноте, накатывающей после каждой экстрасистолы... Потом он спустил ноги с постели. Кровать-каталка была высокая, ноги не доставали до полу. Выяснилось тут же, что на нем -- фланелевые кальсоны... портки грязно-сиреневого цвета. Самораспахивающаяся ширинка без пуговиц. Рубаха с завязочками у воротника. Серая. Но чистая. И грязно-сиреневая пижамная куртка на спинке кровати.

-- Ч-черт. Куда я пойду в таком виде? Где мои шмотки, ты не знаешь?

Иван ответил -- медленно, словно подбирая слова:

-- Я знаю, где ваши шмотки. Но туда теперь мне не прорваться. Они там меня ищут. Лучше мне там не показываться.

-- Ты что-нибудь натворил?

-- Да. Они меня ищут. Давайте уходить, Стас Зиновьевич. Потихонечку. В другую сторону. Где они меня не ищут.

Он смотрел на Ивана, борясь с сильнейшим желанием устроить допрос с пристрастием, и немедленно. На Иване почему-то был маск-комбинезон цвета осеннего листа. На макушке -- десантный малиновый берет. Правая щека расцарапана, и глубокий порез сочился -- на тыльной стороне левой ладони...

А у себя на ногах он вдруг обнаружил -- тапочки. Черные, без задников. Основательно стоптанные. Он, оказывается, лежал под одеялом в тапочках... Абсурд нарастал. Абсурд уже громоздился на абсурд. Было несколько вариантов: как все объяснить и что делать дальше. Ни один из них никуда не годился. Каждый был сейчас -- опасной потерей темпа. Нельзя разбираться, находясь в окружении. Нельзя ставить условия, находясь под шахом. Этот ополоумевший генерал явно приготовился идти ва-банк. Он не намерен разбираться, и торговаться ему -- поздно... Ивана пришибут из автомата (слишком уж он шустрый), а меня напичкают химией -- впредь до рассмотрения. Вот и вся будет разборка... Надо уходить отсюда, а уже потом диктовать условия или хотя бы задавать вопросы. Беда в том, однако, что и генерал это тоже понимает, и так же хорошо.

-- Ты знаешь, как уйти?

-- Да.

-- Откуда?

-- Времени зря не терял.

-- Учти, я не умею быть невидимым. Из меня ниндзя -- никакой.

-- А вам и не понадобится. Вы -- больной человек. Идете себе в сортир.

-- А если кто-нибудь встретится?

-- Идите себе дальше, а я его уговорю.

Он глубоко вздохнул перед предстоящим усилием и, задерживая дыхание, слез с кровати. Ноги -- держали. Звон в ухе прекратился, только сердце продолжало бухать и подскакивать, как плохо отрегулированный движок.

Иван подставил плечо и ловко обхватил его за талию. От него пахло казармой. Чужой запах. Запах, взятый в качестве трофея...

-- Иваниндзя, -- сказал он ему с нежностью. -- Мы тут с тобой основательно влипли. Ты хоть понимаешь, что происходит?

-- Ни хрена не понимаю, -- сказал Иван. Они медленно, стараясь шагать в ногу, двинулись к выходу. -- Но я чую, что это -- поганое место. Вы Динару Алексеевну видели? В толпе этой?.. Заметили?

Он не стал отвечать. Его снова замутило при одном только воспоминании... Как они плакали! Как они любили друг друга и как боялись потерять! И теряли. Все время теряли. Они все были -- одноразового использования...

-- Ничего, -- сказал Иван, не дождавшись ответа. -- Мы от них уйдем, это я вам гарантирую. А потом уж вы с ними разберетесь...

Оптимизм, подумал он, старательно передвигая ноги. Главное и единственное оружие побежденных.

-- Они тут колбасу делают из человечины, -- сказал он вслух. -- Они нас не выпустят. Считай, мы уже погибли. Знаешь, как мы с тобой погибли? Мы с тобой... и с Майклом, конечно, и с Костей... мы в засаду попали к вору-злодею Гешке Вакулину и в засаде -- геройски погибли...

-- Да имел я их всех одну тысячу раз! -- возразил Иван. -- Да вы же им всем башки разнесете. В крайнем случае.

-- Неужели ты в это веришь? Брось. Глупости все это. Просто везуха. Которая всегда, рано или поздно, но кончается...

Они были уже у выхода. Иван высвободился и, сделав предостерегающий жест, выскользнул вон.

Оставшись один, он оперся было о стену, но потом обнаружил, что ноги держат вполне надежно -- можно стоять, можно идти, а если уж очень приспичит, то можно и бежать. Трусцой.

Слева от дверей лежал на спинке казенного вида стул, а чуть подальше из-под кровати торчали ноги в десантных бутсах. Ничего прочего видно не было. Уговорил, подумал он с жестким злорадством, поразившим его самого. Ладно. Наше дело правое. Я вам гадюшники тире гнидники разводить не позволю. НИ ПОД КАКИМ СКОЛЬ УГОДНО БЛАГОРОДНЫМ ПРЕДЛОГОМ. Вызову к себе Виконта, и все спокойно обсудим, подумал он с надеждой. И сейчас же: что обсудим? Что? "...и вотще стремлюсь забыть, что тайна некрасива..." Вотще.

Ванечка появился вновь и поманил за собою. Ванечка был в этих коридорах как у себя дома, -- шел на шаг впереди, не оглядываясь, и показывал дорогу. Комбинезон сидел на нем недурно, но модные штиблеты несколько портили картину.

Повсюду здесь было пусто. Одни только огнетушители да еще какие-то непонятные аппараты в застекленных шкафах попадались. Ритмичный гам опять находился на пределе слышимости и оставался, кажется, сзади. Вдруг две санитарки вынырнули навстречу, фыркнули в адрес Ванечки, немедленно соорудившего подходящий к случаю жест, равнодушно скользнули накрашенными глазами по больному, бредущему в туалет, и снова исчезли из поля зрения. (Сердце только пропустило удар и -- второй, следом, но ничего, все обошлось.) Он тут же представил себя со стороны: всклокоченный, на голове пегая пакля, под носом -- пегая пакля, старик в грязно-сиреневой больничной хламиде, ковыляет кое-как по стеночке вдоль коридора, грузный, задыхающийся, мокрый от нездорового пота, неопрятный, дикий. Очень убедительно. Больной старый человек идет до ветру. "А где, братец, здесь у вас нужник?.."

Нужник оказался на вполне приличном уровне. Не "Интерконтиненталь", разумеется, совсем НЕ, но, однако же, без особой вони и прочих следов предыдущего пребывания. Четыре писсуара. Четыре кабинки. Без дверей. И без стульчаков, разумеется, но -- чисто. Задом наперед здесь, видимо, не принято было усаживаться... (Поразительно, какая чушь лезет в голову в такие вот минуты. Это из-за того, что я боюсь прыгать, а он же, паршивец, сейчас заставит меня прыгать из окна...)

Иван, уже встав ногами на крайний, под высоким горизонтальным окном, унитаз, орудуя ловко и почти беззвучно, выворачивал с корнем заплетенную сеткой раму. Поставил (бесшумно) раму в угол, оглянулся -- лицо мокрое, белое, нацеленное, -- махнул рукой.

-- Хорошо, хорошо... -- сказал он этому мокрому и бешеному сейчас человеку. -- Но учти -- прыгать я не смогу... -- (Какого черта -- прыгать? Да мне просто не пролезть в эту щель, не протиснуться!) -- То есть я прыгну, конечно, но все свои старые кости тут же и переломаю...

-- Не придется, -- сказал Иван, слегка задыхаясь. -- Не понадобится вам прыгать... Давайте... Смелее, я вас держу. Пошел, пошел, смелее!..

Это было унизительно. Бессильные руки не умели больше подтягивать грузное тело, вялые, как макаронины, ноги безнадежно шарили по кафелю в поисках опоры... карамора на оконном стекле... старая больная безмозглая карамора... Подпираемый и выпираемый вон, подсаживаемый и подталкиваемый, он карабкался, елозил по скользкой кафельной стене, цеплялся ни за что, задыхался, хрипел, обливался мучительным потом и в конце концов, сам не понимая как, оказался: сначала -- в узком лазе окна, а потом, отчаянно отпихнувшись от воздуха, -- в какой-то неглубокой сырой яме с цементным полом и цементными же, на ощупь, стенками... Задыхаясь и скорчившись, он сидел, неестественно переплетя онемелые ноги, не чувствуя рук, не чувствуя ничего, кроме выкипающих легких... у него не было сил даже закрыть глаза, и он видел невысоко над собою смутное пятно слабо подсвеченного тумана, перечеркнутое решеткой. Ну, все, думал он. Это -- мой последний рубеж. Все. Укатали сивку крутые горки... Сейчас какая-нибудь жила лопнет, и -- карачун...

Видимо, на какое-то время он таки отключился: вдруг рядом оказался Иван, сосредоточенный, как хирург, и холодные влажные пальцы его -- повыше ключицы, где, кажется, еще что-то там билось, хлопотало, дергалось и жило.

-- Ничего, ничего... -- сказал он настороженно-внимательным глазам. -- Держусь пока. О'кей. Что там у тебя дальше в программе?

-- Вставайте, -- сказал Иван и сам поднялся, а потом наклонился над ним, подхватывая поудобнее под руки. -- Вот так... Хорошо... Видите там -- свет?

Они оба стояли теперь в этой цементной яме, головы у них были выше среза, и он мельком отметил, что решетка, только что закрывавшая яму сверху, теперь отсутствует. Он видел и свет, о котором говорил Иван, но более, честно говоря, он не видел ничего. Все вокруг было заполнено ледяным густым туманом, слегка подсвеченным в трех местах, причем ярче всего именно там, куда показывал Иван.

-- Вот здесь -- стена, -- продолжал между тем Иван, негромко, но и не шепотом. -- Там, где свет, там главный вход. Там стоят наши машины, обе, "броневичок" поближе, "керосинка" -- подальше. Охраны нет... Вы меня слушаете?

-- Да, -- сказал он. -- Но не понимаю. Пока.

-- Сейчас поймете. Дело нехитрое. Они нас никак здесь не ждут, поэтому риска -- никакого. Главное -- темп...

...Это тебе только кажется, что главное -- темп, подумал он. Главное -- не нагородить глупостей. И так уже нагорожено -- вчетвером не разгребешь. Сам Хозяин, лично, совершив, понимаете ли, побег, словно распоследний псих, из больницы, вылез через сортирное окно во двор и теперь стоит заледенелыми ногами в сырости, одетый в сиротскую хламиду, обклеенный чужими волосами, дышит ртом, чтобы не вырвало, и готовится идти на прорыв... Зачем? От кого побег, от какого врага? Из какого такого окружения -- на прорыв?.. Ни на один из этих вопросов ответить он был не способен, даже и не пытался. Но еще менее способен он был представить себе, как возвращается сейчас в койку, ложится (в тапочках) под одеяло и с тихим терпением ждет появления генерала Малныча или, того похуже, странного доктора Бур-мур-щихина...

-- Я не пойму, Босс: вы слушаете меня или нет? -- сказал Иван с раздражением, прервав самого себя на полуслове.

-- Я тебя слушаю. Но мне этот твой план не нравится. Ты разобьешься вдребезги, а ворот не вышибешь. Мне все равно тогда придется прыгать через стену, а ты останешься у них, и они тебя прикончат. На вполне законных основаниях. Не задумываясь, понимаешь?..

-- Вы не обо мне думайте, вы о себе думайте...

-- Нет. Я буду думать о нас обоих. И о Майкле, который сидит там сейчас и вообще ничего не знает...

-- И о Крониде, которого они ждут в засаде не дождутся...

-- Откуда ты знаешь про засаду?

-- А вам какая разница, откуда? Я так и знал, что обязательно начнутся споры и разговоры. Можете вы мне хоть раз в жизни довериться? Без разговоров?

-- Я тебе всю жизнь доверяюсь.

-- Вот и делайте, что я сказал.

-- Нет. Мы садимся оба в "броневичок" и прыгаем через стену...

-- Их же надо задержать, вы понимаете?

-- Понимаю. За рулем -- ты. Мне такой прыжок не сделать.

-- Поймите: они сразу бросаются вдогонку, и нам не уйти. По такой дороге.

-- Ничего. По бетонке -- уйдем. По бетонке надо уходить, понимаешь? Кронид прибудет -- по бетонке, надо его там встретить... А главное: мне на три с половиной метра не прыгнуть, понимаешь? Я разобьюсь.

-- Они ж не станут нас догонять, они будут стрелять.

-- Ничего. Если за рулем будешь ты -- уйдем. И вообще: кто не рискует, тот не пьет шампанского.

Иван молчал несколько секунд, громко и агрессивно сопя коротким своим носом. Потом сказал:

-- Терпеть не могу шампанского.

-- Я тоже. А вот Кронид -- обожает!

-- Если б не Кронид, хрен бы я пошел на эту авантюру.

-- А уж я бы!.. Лежал бы сейчас себе в коечке...

-- И ждал бы, пока они вас тихо прирежут. На вполне законных основаниях.

-- Ничего подобного. Как же тогда моя Таинственная Сила?

-- Эх, Стас Зиновьич, -- сказал Иван. -- А может быть, ее здесь-то как раз и делают, вашу Таинственную Силу? А?

Это было, по меньшей мере, логично. Ай да Иван! На такое заявление невозможно было ответить сразу. Ни да, ни нет. И не сразу -- тоже.

-- Ладно, -- сказал наконец Иван решительно. -- Держитесь за мной, я иду первым.

Все произошло довольно быстро и -- поначалу -- без никаких приключений. Короткое бесшумное путешествие сквозь туман. Вдоль шершавой стены здания. По остаткам сухой травы, пробившейся сквозь асфальт и в трещины между бетонными плитами. Было холодно. Туман садился на лицо, как влажная паутина. Где-то играла музыка, голоса раздавались, и никому не было до них дела.

Они были уже рядом с машинами. Уже стремительный профиль "адиабаты" можно было различить на фоне оранжевого свечения, десять шагов до нее оставалось, -- как вдруг в светящемся тумане возникло движение, и объявился там энергичный силуэт: крутые плечи, фуражка с длинным козырьком, выпуклые усы и коротенькая трубка-носогрейка, модная с недавних пор в унтер-офицерских кругах некоторых родов спецвойск.

Это был очередной прапор из охраны. Что-то понадобилось ему здесь, у машин, что-то он там искал. Или проверял. Или намеревался стибрить по-быстрому. Пока суд да дело. Под покровом ночной темноты. Чем-то он там тихонько лязгал, металлически крякал и позвякивал. Сгибался, исчезая во тьме и тумане, и снова распрямлялся. Шевелились крутые плечи. Иван следил за ним, окаменев лицом и телом. Иван сделался неузнаваемо страшен. Мертвенная угроза угадывалась в нем сейчас -- зародилась вдруг и зажила своей, отдельной и опасной жизнью.

Он хотел сказать Ивану: не надо, господь с ним, не судьба, вернемся, и будь что будет, но Иван, не глядя, положил на мгновение ледяную ладонь свою ему на губы и -- исчез. Как давешний баскер. Без шороха, без малейшего движения воздуха, вообще без всякого предварительно движения. Как тень на стене исчезает, когда выключают за ненадобностью сильную лампу.

Несколько тошных мгновений протекло, а все никак ничего не происходило. Энергичный прапор стоял теперь, привалившись задом к "адиабате", и чиркал зажигалкой -- словно сверчок за печкой. Синевато-оранжевый огонек озарял его сосредоточенный нос. Трубка не желала разгораться.

Глупо, подумал он. Глупо вот так умирать, своим последним желанием имея -- раскурить упрямую носогрейку. Не хочу об этом думать. Я же знаю, что все это -- рядом: последняя минута, последнее желание, последняя судорога жизни... Он прикрыл глаза, не желая ничего видеть, а когда вновь раскрыл их, видеть уже было нечего. Прапора не стало. Дверца машины была уже распахнута, Иван звал его, делая невнятные знаки рукою, и надо было снова идти -- передвигать заледеневшие ноги и надеяться на лучшее в постоянном ожидании наихудшего.

По-прежнему играла в отдалении музыка, и слышался кашляющий смех, а больше -- ничего за последние двадцать восемь секунд он так и не услышал. Собственно, звуков стало даже меньше -- зажигалка теперь уже не чиркала простуженным сверчком... Сверчок предвещает смерть. По слухам. И согласно преданию. Вот только -- чью?


Поиск предназначения, или Двадцать седьмая теорема этики

Стругацкие

Глава 12

"Адиабата" прыгнула легко и мягко, словно гигантская механическая кошка, и он на несколько мгновений увидел под собою залитый туманом предутренний мир: черную щетину кустов и деревьев вокруг здания, торчащую из белесой, слабо подсвеченной пелены; колючее ограждение поверх стены; какую-то усеянную мигающими красными и рыжими огоньками башню в отдалении... Слой тумана был -- всего-то метра четыре, а над этим слоем знай себе мирно сыпал редкий снежок и светил мутноватый старый огрызок луны. Потом машина снова упала в туман, коротко и мощно рявкнули форсажные двигатели, Иван каким-то чудом сумел смягчить удар до терпимого предела -- машина словно ввалилась на скорости в метровую выбоину -- суперрессоры ухнули, но выдержали, у него лязгнули челюсти, и руки беспомощно и болезненно всплеснули как бы сами собой, а машина уже шла юзом, вопили и воняли горящие покрышки: Иван входил в крутой вираж, целясь в плохо различимый среди зарослей узкий коридор бетонки -- прочь, дальше, быстрее, еще быстрее, пока они там не очухались, пока еще не поняли ничего, пока не выслали погоню и не оповестили свои патрули.

Затея была дурацкая, мальчишеская, мальчишкой спланированная, а потому и провалилась, даже и не начавшись толком, -- через пять минут отчаянной гонки. Кончилось горючее.

Они сидели рядом в кабине и молчали. Прыгали красные и зеленые огоньки на пульте. Горел красным указатель расхода топлива -- строго, непреклонно и осудительно. Остывал двигатель. Остывал салон. Надо было выбираться наружу и идти к автостраде. Десять километров. Может быть, пять. Наобум. Может быть, получится -- избежать патрулей. Может быть, получится -- не нарваться на мальчиков Гроб-Вакулина. Может быть, удастся перехватить и остановить Кронида, который сейчас уже должен быть на подходе... если его уже не остановили и не перехватили. Все было удивительно неуклюже, глупо и бездарно.

-- Рацию -- прапор выдрал? -- спросил он. Не потому, что это имело хоть какое-то значение, а потому, что вылезать наружу решительно не хотелось, а в салоне было все-таки еще довольно тепло.

-- Нет, не думаю, -- ответил Иван обстоятельно. -- Я полагаю, они ее еще раньше демонтировали. А прапор, он более -- по мелочам. В свою личную пользу... Подождите, Стас Зиновьич, не вылезайте пока. У меня в багажнике есть кое-что, размер, может быть, и не совсем подходящий, но все-таки получше будет, чем это ваше больничное хламьё...

-- Хорошо, -- сказал он послушно. -- Жду.

Надо было еще разок попробовать просчитать ситуацию. В одиночку. Без Эдика. Без Кузьмы Иваныча. Без Николаса. Без команды, которую он любил сейчас больше всего на свете. (Без ансамбля. Сам, бля. Один, бля...) Без знаменитого своего Министерства Проб и Ошибок, дороже которого ничего у него никогда не было и быть не могло... Где-то я просчитался, подумал он. Чего-то очень важного я не понял вовремя (давно, очень давно!) и именно поэтому оказался сегодня в этой холодной луже.

..."Колбаса из человечины..." Нет, это не то, это лишь фигура речи. Что-то другое он сказал мне давеча. Не давеча, конечно, а много лет назад, когда ничего еще не было решено, когда все еще только начиналось и ничто еще не выглядело окончательным. (У президента Красногорова -- начиналось, а у членкора Киконина уже все решено было и шло полным ходом.)

..."Предназначение даруют боги. И тот, кто получил этот дар, сам становится одним из них... Ты даже и представить себе не можешь, мой Стак, какая это редкая вещь -- ПРЕДНАЗНАЧЕНИЕ!.."

...Виконт, дружище, ты остался теперь у меня один. Как же так могло случится, что ты оказался среди моих недругов? Да, ты не друг человечества, ты враг его врагов. Но ведь и я -- тоже! Как мог оказаться между нами генерал Малныч -- спиной к тебе, лицом ко мне -- скуластым своим холуйским ликом прохиндея и лжеца?.. И почему мой дар богов бессилен против него?..

Он не видел ответа.

Строго говоря, он и вопроса не видел толком. Происходило нечто смутное, необъяснимое и скользкое, как кусок льда. Он давно отвык от такого -- он стал избалован. Он чувствовал себя непривычно старым, слабым и бессильным. Он был сейчас -- Черномор без бороды. Это было мучительное и тошное ощущение, какое бывает в дурном сне, когда силишься и никак не можешь проснуться...

Он прислушался. Какой-то хруст послышался вовне и сзади. Словно расправляли там мятый пластикатовый плащ. Кто сейчас помнит, что это такое: пластикатовый плащ? Впрочем, Ванечка прав: лучше это, чем сиреневые кальсоны... Плащ еще раз хрустнул, и вдруг кто-то засмеялся рядом. Кто-то незнакомый. Не Ванечка.

...Он шарахнулся, ударившись головой о стекло правой дверцы: через левую, мерцая исподлобья красными угольками, на него смотрел баскер.

Было мгновенное удушье ужаса. Судорога, свернувшая душу в крючок. Безумие, оцепенение, потеря себя. Баскер все смотрел, неподвижный, словно мрачный эскиз Франсиско Гойи, и такой же неправдоподобный.

...Говорили, что они обладают взглядом василиска -- под таким взглядом намеченная жертва превращается в мягкий камень. Она теряет голос, и кровь у нее останавливается. Говорили, что некоторые из них делают так: откусывают человеку ноги и уходят прочь на денек-другой, а когда возвращаются, едят труп, уже тронутый разложением. Говорили: им, на самом деле, не нравится убивать, они не любят свежатины. Говорили: хорошо успеть застрелиться, если не видно другого выхода...

Первый шок его прошел, он был весь в ледяном поту, но уже все понимал и снова стал собой. Он снова был старый, обуреваемый гордыней, желчный и властный человек, привыкший подчинять и отвыкший подчиняться. Он не хотел ни умирать мучительно, ни стреляться во избежание мук. Он хотел жить. (Как много потерь за одни только сутки!.. Проклятая ночь. Проклятая невезуха...) Он, не глядя, не отрывая глаз от мрачного видения за стеклом, протянул руку и откинул крышку "бардачка". Пистолета на месте не оказалось. Прапор успел-таки попользоваться. (По мелочам...) Впрочем, пистолет все равно был газовый -- парализатор НП-04, удобный и милосердный, но против баскера такой же бесполезный, как и самый современнейший ОСА... (Сколько потерь. Сколько невозвратимых потерь за одну только ночь!..) Сволочь, прошептал он баскеру одними губами. Ненависть вдруг налетела, как приступ неудержимой рвоты, и разом забила все остальное -- боль, плач, страх. Он пошарил под сиденьем, где у него была заначка... не у него, собственно, а у Ванечки, который всегда полагал, что береженого Бог бережет, и держал там в тайне от всего света осколочную гранатку -- "на всякий пожарный и при условии, что".

Гранатки глупый прапор не нашел, и теперь он сжал ее в кулаке, зубами выдернул чеку и потянулся свободной рукой к кнопке -- опустить переднее левое стекло.

Но баскера уже не было -- белесый туман стоял там снаружи и мелкими каплями садился на стекло.

Сволочь умная. Я ж тебя!.. Он выбрался наружу и осторожно пошел вокруг машины, держа гранатку в отведенной руке, готовый бросить или, по меньшей мере, просто разжать пальцы. Он шел сквозь туман, сделавшийся вдруг совершенно непроницаемым. Ничего не было видно. Совсем. Только подфарники да стояночные огни тускло светились, не освещая ничего, кроме пустой мглы.

Он обошел машину и увидел: распахнутый багажник, тусклый свет внутри и Ванечку, который лежал там неподвижно и смотрел ему в лицо. Ванечка был совсем маленький. Черная, липкая, поблескивающая лужа окружала его, заливши внутри багажника все, что там было. Ванечка был в сознании, но молчал. У него не было ног.

Потом он заговорил. Голос у него был -- как зудящая струна.

-- Хоз-зяин-н-н... -- прозудел он. -- Добей...те... -- и умер.

Он увидел, как жизнь ушла из черных неподвижных глаз и как обмякло тело, которое только что было пружиной, взведенной болью и ужасом до последнего предела.

Несколько секунд он стоял неподвижно.

(Он никогда не умел обращаться с мертвыми. Десятки людей проводил он ТУДА, но так и не научился: склонить голову; прикоснуться губами к ледяному лбу; подняться с колен и снова склонить голову... Все это казалось ему -- театром. Дешевой самодеятельностью. Все это была показуха -- неизвестно для чего и перед кем.)

Потом он протянул руку, свободную от гранаты, и потрогал шею Ванечки, там, где должна была пульсировать жилка. Шея была теплая, чуть липкая, но жилки уже не было. Ванечки больше не было здесь. И никогда не будет.

Он захлопнул крышку багажника и вдруг -- словно очнулся. Окружающий мир, только что существовавший отдельно и как бы вдалеке, обрушился на него без пощады и милосердия. В этом мире (кроме ледяного тумана) был ледяной холод с ветром, ледяное безнадежное одиночество и мертвенная вонь потустороннего зверя, который только что был здесь и, может быть, оставался где-то неподалеку: смотрел, ждал, оценивал, решал...

Он ощутил дрожь, пробивавшую его от пяток до макушки. Судорогу, которая сводила руку с гранатой. Металлический привкус от чеки, все еще зажатой в зубах. Он ощутил себя и вспомнил, что именно ему надлежит сейчас делать.

Чеку поставить на место он не сумел. Пришлось ее выбросить. Взведенную гранату он решил нести с собой. На всякий случай. И не против баскера -- он вдруг сделался уверен, что зверь ушел, что нет его здесь больше, что вернется он сюда теперь только через пару дней, стальными когтями вспороть сталь багажника и добраться до того, что находится внутри. Уже только для того, чтобы помешать этому, надлежало сейчас: заставить себя, в очередной раз одолеть себя -- идти, брести, ползти, если понадобится, искать людей, любых, каких угодно, но желательно все-таки -- своих.

Он шел медленно, почти не чувствуя вялых своих, закоченевших ног, которыми неуверенно, как слепой, нащупывал под собою бетонку, не видя почти ничего перед собою, выставив вперед свободную руку и бережно спрятав на груди кулак с гранатой. Он не думал ни о чем. Если бы он сумел каким-то образом вернуть себе способность размышлять, он, наверное, думал бы только о том, что эта ночь -- проклята и ее ему ни за что не пережить.

Страх тихо глодал его, и он пел: "Куковала та сыва зозуля... ранним-ранцем да ой на зари..." Он пел, стараясь подражать интонациям мамы, он не знал украинского, он просто помнил все это наизусть -- и слова, и мотив, и интонации. "Ой заплакалы хлопцы-молодцы... гей-гей, тай на чужбине, в неволи-тюрмы..." Здесь он забыл слова и начал сначала. Он верил, что это должно ему помочь. Страх в нем уже сделался сильнее рассудка.

И ничего не происходило. Видимо, заклинание имело силу.

Потом, когда туман вдруг начал рассеиваться, когда проявилась на небе и повисла над черной стеной зарослей обгрызенная мутная луна, он -- ни с того ни сего -- вспомнил давно сочиненную им и давно забытую песенку на какой-то туристский мотивчик:

На небе озеро луны

Блестит, как алюминий,

Кругом медведи и слоны,

А мы -- посередине...

...Почему там оказались вместе медведи и слоны? Кто такие эти "мы"? Когда-то песенка эта была совершенно конкретна, он это ясно помнил, но теперь все стерлось, все выветрилось, все стало -- ни о чем. Или -- о чем угодно. Например, о нем. Об этой бетонке. Об этом тусклом огрызке космической беды над косматыми зарослями. И о самих этих зарослях, где водится кое-что похуже медведя, хотя, слава богу, и поменьше слона...

Ни крошки десять дней во рту,

Собак давно поели --

Идем к Медвежьему хребту

Четвертую неделю.

...Какие собаки? Охотничьи? Или упряжные?.. Где он -- этот Медвежий хребет (а также послушно всплывающие по ассоциации: Вшивый Бугор, Грибановская Караулка, Сто Вторая Разметка)?.. В каком году хотя бы, вспомнить, все это было?.. Я никогда в жизни не ходил на охоту. Сашка Калитин был у нас охотник, но большей частию -- на уток да глухарей, при чем тут медведи?..

Мой друг, голодная свинья,

Намедни плюнул в душу:

Стрелял в слона, попал в меня

И целится покушать.

...А что, если это -- про нас с Виконтом? Он ухмыльнулся и вдруг снова почувствовал фальшивые свои усы -- мокрую вонючую паклю под носом. "Стрелял в слона, попал в меня..." Недурно. В этом явно что-то есть. Виконт всегда считал, что наше воображение больше нашего мира: все, что придумано, -- существует. Каждый стих -- вместилище Истины. Просто нам не всегда дано понять, какой именно и о чем... Мы ведь знаем гораздо больше, чем понимаем. Это и беда наша, и счастье в одно и то же время...

Тускнеет золото костра,

Дымит и угасает.

Дожить бы, братцы, до утра --

Мой друг меня кусает!..

...Вот уж это -- точно. Как закон природы. Ни убавишь, ни прибавишь: кусает. Не надо, Виконт, попросил он. Я все равно с тобой, я твой навсегда. Хотя гадюшню эту твою, если Бог даст, расточу. Потому что -- нельзя. Потому что есть вещи, которые -- нельзя. Есть вещи, которые нужно, очень нужно, но в то же время душераздирающе нельзя. Мы не всегда умеем объяснить. Понять. Сформулировать. Надо стараться. Обязательно надо стараться. Но даже если ни понять, ни сформулировать не удалось, надо почувствовать (просто грубой шкурой души): это -- нельзя.

Песня его кончилась. Он начал ее сначала, пропел всю подряд почти в полный голос, а когда она кончилась вновь, пошел дальше один, без песни. Видно было все как на ладони. Туман остался позади, впереди оставалась всего лишь обыкновенная тьма с мелким снежком, а луна, хоть и побитая своими годами, как валенки -- молью, светила недурно и позволяла выбрать, куда надо ставить ногу (полумертвую, с больным, раздавленным коленом), а куда -- ни в коем случае. Тапочки он потерял, ноги были босы, он не знал этого...

Теперь он освоился здесь, как всегда осваивался -- везде и в любой ситуации, и знал, что пройдет ровно столько, сколько понадобится, и никому не даст себя остановить, и ничему. Он всегда стремился быть честен, и в первую очередь -- с самим собой. Он знал себя как довольно черствого, не столько доброго, сколько порядочного человека, не умеющего и не желающего обманывать и придающего этому обстоятельству чрезмерно большое по всеобщему понятию значение. Однако честность есть валюта нравственности. Политика этой валюты не принимает, у нее своя валюта, но до тех пор, пока миром будут править бесчестные или, в лучшем случае, умеренно честные люди, до тех пор мир будет бесчестным или, в лучшем случае, умеренно (по обстоятельствам, от случая к случаю, если это полезно для дела, деван-лез-анфан, для прессы и телевидения) честным. Или -- или. Виконт, разумеется, относится сейчас и всегда относился к этой идее скептически. Честность -- это нечто вроде ума у красивой женщины: неплохо, но любим мы ее не за это... Виконт циник. Но он -- ученый. Он знает цену честности. Он знает, что честность не имеет цены. Как жизнь. Она просто или есть, или ее нет. Она самоценна...

Он опомнился. Что со мной? С кем я говорю? Или это не я... Но кто-то же был рядом только что. Сидел в кресле и смотрел на огонь сквозь длинный стакан со скотчем...

Ничего не происходило вокруг. Он шел. Он передвигал ноги с раздавленными коленями, лающими и воющими болью. Он почти ничего не помнил, он забыл о Николасе, о Ванечке, о Майкле... и уж разумеется, он совсем, начисто, забыл о тех незнакомых людях, которые этой ночью были так или иначе "уговорены"... Он ясно помнил только, что: если впереди покажутся неизвестные, надо броситься в кусты, а когда это не поможет -- разжать пальцы правой руки; если же впереди покажутся фары и проблесковые маячки, это будет Кронид, -- надо тогда выйти на середину дороги и сделать руки крестом... Он только не был уверен, что у него хватит силы сделать руки крестом. И он очень сомневался, что сумеет при необходимости разжать пальцы, -- если быть до конца честным, он был даже уверен, что НЕ сумеет этого сделать...

...Фары появились неожиданно и совсем близко. Он очнулся, кинулся к ним, замахал свободной рукой. Низкая горячая машина с ревом и скрежетом тормозов вильнула, словно отшатнувшись от него с отвращением, и промчалась мимо, он никого не успел заметить в салоне, а следом ревела и перла вторая -- маленький штабной БТР, подарок прежнего министра обороны, -- набитая ребятами Артема, слепая и глухая в своей зеленой мокрой броне, вонючая в облаке выхлопов и горящих покрышек...

Его отбросило воздухом, он не сумел удержаться на ногах и упал на бетон, не почувствовав боли и даже не поняв, что упал.

( -- Алкаши, Богом проклятые, -- нервно сказал Кронид, сидевший за рулем "паккарда". -- Я же его чуть не убил, подонка...

-- А может быть, он хотел, чтобы его убили? -- проворчал Артем, мрачно грызя мундштук с сигаретой. -- Видел, он какой?

-- Какой?

-- Патлатый-усатый. Из психушки явно сбежал. Смерти искать.

На что Кузьма Иванович проговорил меланхолично: "Все умрем". Это прозвучало у него как прогноз, но никому и в голову не пришло, насколько этот прогноз получился краткосрочный.

-- Черт, опаздываем, -- сказал Кронид.

-- А чего ты беспокоишься? -- спросил Кузьма Иваныч. -- Он же у нас -- заговоренный?

-- Береженого Бог бережет.

-- Да его и так Бог бережет... -- заметил Кузьма Иванович, а Динара вдруг, впервые за все время, сказала с заднего сиденья незнакомым, словно сорванным, голосом:

-- Да перестаньте вы болтать!.. Заткнитесь, ради бога!

И тут все они увидели на обочине "адиабату" с распахнутой правой дверцей.)

Ничего этого он не видел и не слышал. Он не мог бы этого услышать, даже если бы находился совсем рядом с ними, в ихнем салоне, под капельницей и с кислородной маской на лице. Ему казалось, что он сидит на старом, полуразвалившемся стуле, в маленькой четырехметровой комнатенке Виконта, рядом с самим Виконтом, копающимся в древней чаше, полной курительных трубок, антикварные бокалы отсвечивают рубином (или топазом), позади половина жизни, впереди -- другая, полная скрытого смысла, и Виконт говорит в своей обычной пренебрежительной манере: "Можно знать свое предназначение и -- не понимать его. Так даже лучше, ибо сказано: Я ВСПОМИНАЮ СОЛНЦЕ... И ВОТЩЕ СТРЕМЛЮСЬ ЗАБЫТЬ, ЧТО ТАЙНА НЕКРАСИВА. Тайна некрасива, мой Стак. Тайна всегда некрасива. И если ты хочешь иметь дешевую колбасу, тебе придется делать ее из человечины..."

-- Нет! -- сказал он решительно, и в ту же секунду маленькое, почти микроскопическое, пятнышко омертвленной ткани Варолиева моста остановило его дыхание.

...Пальцы сожми, успел он подумать беспорядочно, уже задыхаясь, уже совсем без воздуха. Крепче. Виконта не задеть... Пальцы.

(C) С.Витицкий, текст, 1994


Бессильные мира сего

Какое чудо, если есть
Тот, кто затеплил в нашу честь
Ночное множество созвездий!
А если все само собой
Устроилось, тогда, друг мой,
Еще чудесней!

Александр Кушнер

Это будет рассказ о чудотворце,
который живет в наше время и не
творит чудес. Он знает, что он
чудотворец и может сотворить любое
чудо, но этого не делает.

Даниил Хармс

Глава 1. Сентябрь. ВАДИМ ДАНИЛОВИЧ ХРИСТОФОРОВ ПО ПРОЗВИЩУ РЕЗАЛТИНГ-ФОРС
Глава 2. Декабрь. Второй понедельник. ЮРИЙ ГЕОРГИЕВИЧ КОСТОМАРОВ ПО ПРОЗВИЩУ ПОЛИГРАФ ПОЛИГРАФЫЧ
Глава 3. Декабрь. По-прежнему второй понедельник. МАЛОЕ МОТОВИЛОВО
Глава 4. Декабрь. Среда. НОЧЬ ПАТРИАРХА
Глава 5. Декабрь. Четверг. РОБЕРТ ВАЛЕНТИНОВИЧ ПАЧУЛИН, ПО ПРОЗВИЩУ ВИНЧЕСТЕР
Глава 6. Декабрь. Тот же четверг. ГРИГОРИЙ ПЕТЕЛИН ПО ПРОЗВИЩУ ЯДОЗУБ
Глава 7. Декабрь. Пятница. НЕКОТОРЫЕ ПОДГОТОВИТЕЛЬНЫЕ МЕРОПРИЯТИЯ
Глава 8. Декабрь. Всё ещё пятница. КОМАНДА В СБОРЕ
Глава 9. Декабрь. Суббота. ЗАКРЫТЫЙ ПЕРЕЛОМ
Глава 10. Декабрь. Воскресенье. ФИНАЛ
Глава 11. Декабрь. Третий понедельник. СОВЕРШЕННО НЕТ ВРЕМЕНИ


Бессильные мира сего

ВАДИМ ДАНИЛОВИЧ ХРИСТОФОРОВ ПО ПРОЗВИЩУ РЕЗАЛТИНГ-ФОРС

-- Сегодня я во сне покойного отца видел, -- сообщил Тимофей Евсеевич с крайней озабоченностью в голосе. -- Значить? Что-нибудь плохое случится обязательно...

Вадим посмотрел на него без всякого интереса и, ничего не ответив, снова углубился в вычисление средних взвешенных. Ему оставалось обработать еще два последних ряда наблюдений, а Тимофей Евсеевич Сыщенко ни в каких его ответах и тем более комментариях не нуждался. Он в очередной раз починял примус. Бензиновый, бесшумный, наиновейший (чудо конверсии с реактивной тягой) и потому особенно охотно засоряющийся. Казенный.

Жара уже подступала. Ветерок, поднявшийся было с утра, совсем стих, день снова обещал стать томительно жарким, потным и изнуряющим. Небо было чистое, совсем без облаков, но Бермамыт и Кинжал у самого горизонта на востоке и на западе затянуты были сизой дымкой, словно там кто-то тайно палил невидимые костры.

Вадим закончил обработку ночных наблюдений, убрал записи в папку, посмотрел на Эльбрус, призрачный, почти прозрачный на белесоватом чистом небе, и почему-то вдруг вспомнил, что давным-давно ничего не писал в дневник. Он сходил в командирскую палатку, выкопал дневник из-под ночного обмундирования и снова уселся за столик. Полистал. Зацепился за какую-то запись. Стал читать.

"14.08. ...Хребет хорош, он похож чем-то на лунные хребты. Эльбрус страшен и странен над тучами. А наш Харбас порос коротенькой травкой и жиденькими синими цветочками. Летают шмели и жадно и грубо в эти цветочки вцепляются, словно хотят их тут же изнасиловать. Утром вдруг раздалось шипенье крыльев и отчаянный крик. Пронеслась тень, и под машину забилась перепуганная насмерть пичужка. Оказалось, это была неудачная атака сокола...

...Тенгиз говорил, что нельзя долго оставаться в контакте с Богом, сохраняя при этом здравый рассудок. Кажется, это из Умберто Эко. Или нет? Неважно. Главное -- сильно сказано... За то, что пока живые, исправно идут полевые, За то, что туманы злые, за то, что в горах обвал. Здесь только кручи, да зыбучий перевал, И в медленных тучах Харбас, Бермамыт, Кинжал..."

"16.08. Стоит Командору уехать, и что-нибудь обязательно случается. На лагерь напали коровы. Здоровенный серый бугай с громоподобным сиплым рычанием принялся тереться об антенну и моментально сорвал противовес. Коровы подошли и стали шеренгой, тупо глядя на лагерь. Бугай был столь величествен, что я сначала было решил трусливо отлежаться в палатке, надеясь, что все как-нибудь само собою утрясется. Но бугай пригласил чесаться еще трех коров (видимо, самых любимых), и они начали шумно мочиться у меня над ухом, а все стадо двинулось прямо на лагерь. Тогда я судорожно зарядил ружье и пошел искать пастуха. Пастуха, разумеется, нигде не было. Тогда я вернулся (коровы тем временем подошли вплотную) и заорал бугаю: "У-у!" и замахал на него руками. Бугай ответил: "У-у!" и сделал шаг вперед. Я, трепеща, кинулся за командирскую палатку и оттуда заорал уже коровам: "Пошли вон -- туда вас и растуда!!!" Коровы отшатнулись. Тут меня осенило. Я взял канат, стал им хлопать, и крутить, и вопить "У-у!", но обращаясь при этом исключительно к коровам. Коровы, будучи всего лишь женщинами, дрогнули и стали отступать. Бугай оценил мою деликатность и тоже стал небрежно удаляться, по пути заигрывая с коровами. Потом они все ушли. Мораль: никогда не ори на начальника -- ори на подчиненных и терпеливо ожидай, пока до начальника дойдет, в чем дело и как ему поступать надлежит..."

"18.08. ...В палатке было темно.

-- Эй, хозяин, -- позвал я негромко. Никто не отозвался. Я присел на корточки и пошарил рукой. Я нащупал ногу в сапоге и дернул, по возможности деликатно. Нога мотнулась у меня под рукой и снова застыла.

-- Хозяин! -- позвал я, уже понимая, уже догадываясь, что дело -- дрянь. Человек в палатке молчал. И вдруг я почувствовал, что у меня стало холодно внутри. Человек не дышал.

Я полез в карман ватника и чиркнул зажигалкой. Ветер колебал синенький огонек, но я разглядел человека целиком. Он лежал навзничь, вытянувшись, бессильно положив ладони рядом с телом, и смотрел в низкий потолок прикрытыми глазами. Лицо у него было разбито, и кровь засохла черными пятнами, и черные пятна засохли на больших широких ладонях..."

Вадим не стал читать дальше. Он только исправил "низкий потолок" на "провисший" и перебросил сразу несколько страниц текста.

"20.08. Ночью грянул ураган. Вдруг погас примус, палатку рвануло, и что-то на меня навалилось. Вырвало два кола. Унесло: стол -- на 10 метров, крышку от кастрюли на 20 метров, миску -- на 50 метров...

Вот пришло в голову: всякий альтернативный вариант истории содержит больше социальной энтропии, нежели реально осуществившийся. Или другими словами: история развивается таким образом, чтобы социальная энтропия не возрастала. Вторая теорема Клио. (А как же Смутные времена? Чингисханы, Тамерланы, Атиллы? Это -- микропространства истории, микрофлюктуации. И вообще, кто знает: если бы Темучина придушил в детстве дифтерит, может быть, появился бы такой его заменитель, который вообще сжег бы полмира...)"

"21.08. Опять один. Сражаюсь с коровами как лев. У всякой убегающей коровы хвост вытянут, а кончик хвоста расслаблен и болтается свободно. Кажется, что корова насмешливо делает тебе ручкой. Должен отметить, что самое страшное на свете животное -- корова. (Хантер не прав: он считает, что леопард; какая ерунда!) Я был разгромлен. Противовес срывали дважды, рация не работает. Два раза мне удалось опятить бугая, но в третий раз он зашел с запада, оказавшись внезапно у меня за спиной, и стал в трех шагах. Он рыл копытом землю, уставлял рога и с сипением разевал пасть -- видимо, грязно ругался..."

Последняя запись была недельной давности:

"29.08. Сижу один. К ящику прислонена дубина, рядом пирамида булыжников. На психрометре лежит рогатка с запасом зарядов. Жду врага, но враг от жары настолько ошалел, что даже и не нарывается -- только чешется остервенело об триангуляционный знак третьего класса..."

Он взял ручку, снова поглядел на Эльбрус, вдохновляясь, и стал писать: "Вот и еще неделя прошла, -- писал он. -- Неплохая была неделька -- жаркая и без дождей с градом. Хотя по утрам иней уже выпадает, и мерзнет нос, высунутый из спальника. Время идет, а записывать совсем не хочется. Сидим на Харбасе, теперь -- с Тимофеем. Каждый день одно и то же. Встали, поели горохового супа и -- читать-перечитывать старые журналы. И, конечно же, споры обо всем, переходящие на личности. Потом вечер, разжигаем примус, запаливаем свечу и -- шахматы, какао и снова споры обо всем, переходящие на личности. Тимофей -- странный человек. Командор как-то сказал про него (с задумчивостью в голосе): "Интересно, сколько "с" в слове "Сыщенко"?"..."

Странный человек Тимофей подал голос:

-- Пожалуйте вам. Принимайте гостей. Давно не виделись.

Это, оказывается, Магомет пожаловал. Во всей своей дикой грязноватой, небритой, хищной, горбоносой красе, наводящей на Тимофея Евсеевича спасительный первобытный ужас. На этот раз он, элегантно скособочившись в седле, держал в правой руке эмалированное ведро. Как тут же и выяснилось -- с мясом. Точнее -- с бараниной.

-- Начальство посылает, -- объяснил Магомет, остановивши лошадь и передавая ведро Вадиму.

Вадим принял ведро и позвал:

-- Тимофей Евсеевич. Будьте так добры.

Тимофей выскочил из-за кухонной палатки, схватил ведро и тотчас же с ним скрылся на своей территории, -- только зыркнул настороженно из-под неопрятных бровей на Магомета. Магомет, очень довольный произведенным впечатлением, блеснул двумя рядами стальных зубов и сказал ему вслед:

-- Ведро верни, да?

Вадим предложил:

-- Спешься. Посидим.

-- Спасибо, с утра сижу, -- ответил Магомет в своеобычной манере.

-- Чайку попьем, -- настаивал Вадим.

-- Спасибо. Ехать надо. Начальство. Гостей ждешь? -- спросил он вдруг.

-- Гостей? Откуда здесь гости. Никого не жду.

-- А командир где?

-- В разведку поехал. Вечером вернется.

Тимофей Евсеевич снова обнаружился рядом, теперь уже с опустошенным ведром. Магомет принял ведро, подбросил его в руке, посмотрел направо, посмотрел налево, сказал небрежно:

-- Значит, гостей не ждешь? -- и, не дожидаясь ответа, тронул лошадь.

-- Эй, Магомет! Когда быка от нас заберете? -- спросил Вадим ему в спину.

Магомет сел в пол-оборота и проговорил наставительно:

-- Это дурной бык. Ты -- бери камень и бей его между рогами. Изо всей силы. Он другого ничего не понимает. Дурной бык. Бери большой камень, и -- между рогов...

-- Свежее решение, -- сказал Вадим уже ему в спину. -- Изменим жизнь к лучшему.

Магомет больше не оборачивался -- слегка покачиваясь в седле, он спускался по склону -- без всякой дороги, по осыпи, на север, в сторону затянутой сизой дымкой каменной горы, знаменитой не только своим чарующим именем Тещины Зубы, но еще и автомобильным спуском, название которого в переводе означало Вредно Для Души. Подал голос Тимофей Евсеевич:

-- Дрянное мясо, -- сказал он сварливо. -- Что с ним делать прикажете? Мы на нем себе последние зубы поломаем.

-- Сделайте харчо, -- предложил Вадим.

-- Ну да... Харчо... Харчо вредно.

-- Ну, сделайте баранью похлебку. С чесноком. И с макаронами. Снотворное и слабительное в одном флаконе. Не только вредно, но и вкусно.

Тимофей Евсеевич ничего на это не ответил, только принялся активно брякать какими-то своими тарелками-кастрюлями, а потом вдруг запел тоненьким голосом: Чому мне ня петь, чому ня гудеть, Коли в маей хатаньке парадок идеть?..

Томительная жара окончательно установилась и теперь стояла вокруг, воздух струился и дрожал над восточным склоном, и вдруг там бесшумно возникли и словно поплыли сквозь это дрожание пятнистые коровьи туши, рога, помахивающие хвосты, слюнявые морды. Вадим, задремывая в кресле, следил за ними слипающимися глазами. А Тимофей Евсеевич все тянул, все зудел печально и не переставая: Мушка на акошечке на цимбалах бье, Паучок на стеночке кресаньки тке. Чому мне ня петь, чому ня гудеть, Коли в маей хатаньке парадок идеть?..

Потом он вдруг резко сам себя оборвал и сказал как бы с недоумением:

-- Наши едут?

Вадим тут же проснулся и прислушался. Ничего не было слышно, кроме шипения примуса.

-- Не может быть, -- сказал он. -- Откуда? Двух часов еще нет.

-- А я вам говорю, что слышу. Машина едет. Оттуда.

Вадим снова прислушался. Кажется, и в самом деле раздавались какие-то посторонние звуки, но это было бы слишком хорошо, чтобы быть правдой, и -- из суеверия и из чистого упрямства -- он сказал:

-- Да не может этого быть. Ясно же было сказано: не раньше девятнадцати, а скорее -- позже.

-- Хорошо-хорошо, -- легко согласился Тимофей Евсеевич. -- Пусть будет такочки...

Он стоял посреди своего хозяйства (примусы, тарелки, миски, вилки- ложки, ведра, канистры) и, сложив обе руки козырьком, смотрел на юг, в сторону дороги. Он соглашался исключительно и только потому, что был уверен в своей безусловной правоте. И чем увереннее он себя чувствовал, тем легче соглашался. Оппоненту полагалось самому, лично, без всяких дополнительных аргументов и его, Тимофеевых, усилий убедиться в том, что посрамлен. Это у Тимофея Евсеевича был такой высший пилотаж ведения диспута. На любую тему.

На дороге, из-за зеленого бугра, показалась автомобильная крыша, и сразу же сделалось ясно, что великий спорщик и победитель дал на этот раз маху -- крыша была черная, блестящая, роскошная, совсем в этих местах неуместная: крыша большого, богатого, очень богатого, неприлично богатого автомобиля.

Потом и сам автомобиль появился -- выполз с натугой из-за бугра -- черный, сверкающий на солнце, угрюмо роскошный "джип-гранд-чероки", "сухопутный крейсер", по пояс залепленный серой подсохшей грязью. Выполз и сразу остановился, словно дальше ехать духу ему не хватало, постоял неподвижно несколько секунд, уставясь всеми своими двадцатью фарами, подфарниками и прожекторами, а потом распахнул разом четыре дверцы и принялся неторопливо и как бы нехотя извергать из себя пассажиров.

-- Кто такие? -- спросил Тимофей Евсеевич. В голосе его был страх.

-- Не знаю.

-- А почему это Магомет говорил, что вы ждете гостей?

-- Он такого не говорил.

-- Но я же сам слышал! -- возразил Тимофей Евсеевич, и в голосе его взвизгнула истерика.

Трое шли к ним от джипа, и еще несколько осталось у машины, но Вадим смотрел только на этих троих. Собственно, он смотрел только на того, что шел посерединке -- изящный, небольшой, очень аккуратный человек, весь в сером, элегантный, даже, кажется, с тросточкой. Старый знакомый. Он шел легко и споро, но без всякой, впрочем, торопливости -- шел так, как ему было удобно идти, шел заканчивать дело, начатое еще в Петербурге, не законченное тогда, а теперь нуждающееся в быстром и эффективном завершении. Так ходят энергичные молодящиеся политические деятели перед объективами телекамер -- решительно, напористо и целеустремленно. Узконосые штиблеты его аристократически сверкали на солнце, совершенно неуместные здесь, в мире кирзовых сапог и грязных кроссовок.

Слева от него, чуть отставая, вышагивал здоровенный шкаф, на полторы головы выше, обтянутый кожаной курткой, круглоголовый и, кажется, лысый, а может быть, выбритый наголо, -- Вадим не стал его рассматривать, как не стал рассматривать и третьего -- маленького, на вид совсем безвредного, мелкого, узкоплечего, с большой головой в кожаной кепке и в коричнево-зеленом камуфляже.

-- Что за люди, никак я не могу понять... -- бормотал Тимофей Евсеевич, -- зачем они там остановились? Подъехать не могли?.. -- бормотал он, и еще что-то полуразборчивое и уже совсем в отчаянии.

Трое стремительно надвинулись и подошли уже почти вплотную. Серый знакомец приветливо помахал своей тросточкой, которая у него была вовсе не тросточка, а что-то вроде черной полированной указки, с которой он, видимо, всегда ходил. Не расставался. Как британский офицер со своим стеком.

Здоровенный носорог обогнул хозяйственную палатку справа и остановился почему-то рядом с Тимофеем, возвышаясь над ним, словно Голем, и теперь видно было, что он никакой не бритый, а именно лысый -- с остатками рыжего пуха над ушами и с конопатым теменем, на котором уже и пуха не оставалось. Морда у него была круглая и неприятно асимметричная, словно он страдал флюсом.

Серый же со вторым своим спутником обогнул палатку слева и подошел к Вадиму со словами:

-- Здравствуйте, здравствуйте, Вадим Данилович. Вот мы и снова свиделись. Что я вам говорил?..

Вадим смотрел, как он небрежно и элегантно усаживается за стол (без всякого приглашения), задирает ногу на ногу, сверкает покачивающимся штиблетом, тросточкой своей лакированной сверкает -- черной остроконечной указкой с шариком на конце.

-- У вас такой вид, Вадим Данилович, будто вы забыли, как меня зовут... Или не забыли?

-- Не забыл, -- сказал Вадим сквозь зубы.

-- Замечательно. Поговорим?

-- О чем?

-- Да все о том же. Запамятовали?

Вадим молчал.

-- Напомнить?

Вадим молчал, глядя на него исподлобья. Человек в сером улыбался -- вежливой необязательной улыбкой светского льва, ведущего необязательный разговор о погоде. Или о политике. Или о футболе.

Большеголовый мелкий человечек в камуфляже садиться не стал, хотя свободные стулья располагались тут же, на виду. Он прислонился спиной к наблюдательному столбу и сложным образом переплел тощие свои ноги. Он тоже улыбался, но как-то рассеянно, словно был далеко отсюда и думал совсем о другом. В сочетании со змеиными неподвижными глазками улыбка эта смотрелась странно и неприятно. Руки он держал в карманах куртки и все время шевелил там, в карманах, пальцами, словно что-то там, в карманах, разыскивал или ощупывал.

А здоровенный носорог нависал над Тимофеем, словно Идолище Поганое, -- неподвижный, огромный, неуклюжий, будто бы надутый изнутри. Бедный Тимофей Евсеевич сидел под ним на корточках, боясь пошевелиться -- зрачки у него были во всю радужку и судорожно бегали и дергались, похожие на издыхающих головастиков.

-- Это вы что же -- через всю Россию перли сюда, чтобы опять говорить об этих глупостях? -- спросил Вадим сквозь зубы.

-- А я вас сразу предупредил, что наш разговор -- серьезный. Вы к нему несерьезно отнеслись, но это уж ваша проблема. Есть люди, которые все это глупостью отнюдь не считают...

-- Ну и напрасно. Я уже вам все и совершенно ясно сказал...

-- Стоп. Так у нас ничего не получится, -- сказал серый человек с выраженным сожалением. У него было странное имя-отчество: Эраст Бонифатьевич. Впрочем, ниоткуда не следовало, что его и на самом деле так зовут. -- Давайте попробуем с самого начала, -- предложил Эраст Бонифатьевич. -- Вы ведь знаете, кого выберут губернатором?

-- Гос-споди, -- сказал Вадим, демонстративно закрывая глаза.

-- Не "господи", а просто отвечайте. Знаете ведь?

-- Ну, предположим, знаю.

-- Нет уж, дорогой вы мой! Давайте без всяких "предположим". Знаете или нет? Ведь знаете же!

-- Знаю, -- согласился Вадим неохотно. -- Генерала выберут.

-- Слава богу! Наконец-то мы хоть о чем-то договорились.

-- Да ни о чем мы не договорились. Я и раньше не отрицал, что знаю...

-- Вот именно! О том и речь, Вадим Данилович. Об этом и речь! А теперь вопрос номер два: откуда вы это знаете?

Вадим сморщился.

-- Ну не могу я этого вам объяснить! Откуда вы знаете, что "пройдет зима -- настанет лето"?

-- "Спасибо партии за это". Неудачный пример. Это все знают.

-- Ну так и это все знают. Что Генерала выберут. Вы разве сомневаетесь?

-- В высшей степени.

-- Ну и зря. Во второй тур выйдут Генерал и Зюзючник. Победит Генерал. Дважды два -- четыре.

-- Я вот уверен, что выберут Интеллигента.

-- Да? Вы хоть газеты читаете? Знаете, какой у Интеллигента рейтинг?

-- Знаю. Но выберут Интеллигента, и вы тому, Вадим Данилович, поспособствуете.

-- Опять! Я же вам ясно сказал еще в прошлый раз...

-- То, что вы мне сказали в прошлый раз, я прекрасно помню. А я вам тогда ясно объяснил, что этот ответ нас никак не устраивает. Помните?

-- Кого это -- "нас"?

-- А вы не знаете? Нас. Крупными буквами: Н-А-С.

-- Не понимаю.

-- Все вы прекрасно понимаете. Не валяйте ваньку. Все вам было уже сказано и совершенно определенно.

-- Ничего мне не было сказано, -- возразил Вадим упрямо. -- Аятолла какой-то. При чем здесь аятолла? Аятолла здесь при чем?

-- Перестаньте валять ваньку, -- повторил Эраст Бонифатьевич с напором. -- Я не шучу.

Большеголовый тем временем извлек из кармана горсть орехов и принялся их -- один за другим -- очень ловко раскусывать маленькими специальными щипчиками. Зернышки он кидал в рот, не глядя, а шелуху ронял на траву. Все это получалось у него совершенно автоматически -- глядел он только на Вадима, пристально и не мигая. Но -- улыбаясь. Все еще. Только улыбка теперь сделалась у него совсем бледная, как это бывает на сильно недодержанной фотографии.

-- Вы, Вадим Данилович, все-таки не молчите, -- напомнил Эраст Бонифатьевич. -- Я еще раз вам напоминаю и объясняю, если вы действительно меня так и не поняли: разговор у нас серьезный. Очень серьезный. Так что -- вы лучше отвечайте.

Вадим разлепил сухие губы:

-- Вы что же -- на самом деле верите, что я могу делать будущее?

-- Я не верю, -- веско сказал Эраст Бонифатьевич. -- Я знаю.

-- Но это же бред, -- сказал Вадим беспомощно. -- Бред же!

-- Совсем нет. Нам хорошо известно, что вы не только видите будущее, вы еще умеете его, как вы сами выразились, "делать". Мы знаем это из очень достоверных источников. Самых достоверных, Вадим Данилович!

-- Бред, -- повторил Вадим. -- Неужели вы сами не понимаете, что это -- бред?.. Ну не бывает же так!

И тут раздался неожиданный, а потому особенно ужасный вопль Тимофея Евсеевича:

-- Вадим Данилович! Поберегитесь! Не обманывайте товарищей! Ведь вы же МОЖЕТЕ! Не противьтесь, сделайте, что они хотят...

-- Господи, -- сказал Вадим, глядя на него с ужасом. -- А вы-то куда еще?..

-- Я же все знаю! -- Тимофей Евсеевич по-прежнему сидел на корточках, словно нужду справляя, и в этой жалкой позе обвинительно кричал, сотрясаясь как бы в ознобе и даже руку обвинительно простирая в сторону Вадима. -- Я же вижу, как вы погоду все время нам делаете!.. Он погоду делает! -- продолжал Тимофей Евсеевич теперь уже доверительно обращаясь непосредственно к серому Эрасту Бонифатьевичу, который всем видом своим выражал сейчас самый неподдельный к происходящей сцене интерес. -- Он не предсказывает, не-ет, -- он делает! Всю дорогу. Когда устаем наблюдать -- дождь. Когда надо наблюдений побольше -- вёдро!!! Смотрите: осень на дворе, а у нас здесь -- жара, без порток ходим... Ему же наблюдения сейчас нужны, чтобы ясное небо было, он же не может, чтобы ни одной звезды за ночь!..

-- Интересно все-таки, сколько "с" в слове "Сыщенко"? -- спросил Вадим хрипло, а рыжий Голем вдруг положил огромную лапу Тимофею на голову, и Тимофей тут же замолчал, словно его выключили на полуслове.

Стало тихо, и в этой тишине Эраст Бонифатьевич подвел итог:

-- Глас народа! -- сказал он назидательно. -- Вокс деи, так сказать. Не упирайтесь, Вадим Данилович, не надо. Все всё про вас давно знают. В девяносто третьем все до одного были уверены, что победят демократы. Весь советский народ, как один человек. Только вы говорили: нет, ребята, не будет этого, а будет вам Жириновский. Так оно и вышло! В девяносто четвертом все были уверены, что никакой войны в Чечне не будет, и только вы один...

-- Чего вам от меня надо, вот я чего не понимаю, -- сказал Вадим. -- Что я по-вашему -- волшебник, что ли?

-- Не знаю, -- сказал Эраст Бонифатьевич проникновенно. -- Не знаю, и даже знать не хочу. Нам надо, чтобы победил на губернаторских выборах человек, которого все называют почему-то Интеллигентом, а уж как вы это сделаете, нас совершенно не касается. Волшебство? Пожалуйста, пусть будет волшебство. Колдовство, чары, телекинез... футурокинез, так сказать, -- да ради бога. Вообще -- пусть это будет ваше ноу-хау, мы не претендуем. Понятно?

-- Мне понятно, что вы с ума сошли, -- сказал Вадим медленно.

Он вдруг поднялся.

-- Хорошо, -- сказал он. -- Ладно. Сейчас. Я только принесу бумаги...

Он шевельнулся -- к палатке, но элегантный Эраст Бонифатьевич даже не посмотрел, а только лишь покосился в сторону рыжего Голема, и тот -- единственный, кажется, шаг сделав -- тотчас оказался между входом в палатку и Вадимом.

-- Рыжий-красный -- человек опасный... -- сказал ему остановленный Вадим, и асимметричное лицо Голема перекосилось еще больше, он даже, кажется, прищурился от напряжения.

-- Чево?! -- спросил он чрезвычайно агрессивно, но неожиданно высоким и сиплым голоском.

-- ...А рыжий-пламенный поджег дом каменный... Извини, -- поправился Вадим поспешно. -- Ничего личного. Это я так -- от ужаса.

-- Не обращай на него внимания, Кешик, -- сказал небрежно Эраст Бонифатьевич. -- Это он от ужаса. Шутит. Очень перепугался. Это, как известно, бывает... Вадим Данилович, вы бы сели. Что вы, в самом деле, вскочили как прыщ? Один мой замечательный знакомец говорит в таких случаях: сядьте на попу... Ну что там у вас в палатке может быть? Двустволка какая-нибудь, я полагаю? Так ее надо ведь еще выкопать из-под барахла, потом патроны разыскать, зарядить... Смешно, ей-богу, не серьезно. Бросьте, давайте лучше дальше разговаривать.

Вадим снова сел за стол, пригладил волосы обеими руками.

-- Как говорят в таких случая англичане, -- произнес он с вымученной улыбкой, -- my poodle light, on dick as all. Что в переводе означает: мой пудель лает, он дико зол.

Эраст Бонифатьевич не сразу, но понял и сейчас же осведомился:

-- Интересно, а что говорят в таких случаях голландцы?

-- Не знаю.

-- Ну хорошо, допустим... А французы?

-- Алён-алён трэ, -- немедленно откликнулся Вадим, -- ма кар тэ ля пасэ.

-- Что в переводе означает...

-- Алена лён трэ, Макар теля пасэ. Сельская картинка. Левитан. Крамской. "Идет-гудет зеленый шум".

В ответ на это Эраст Бонифатьевич неопределенно хмыкнул и сказал с одобрением:

-- Остроумно. Вы остроумный собеседник, Вадим Данилович. Но давайте вернемся к нашему маленькому делу.

-- Но я не знаю, что вам еще сказать, -- проговорил Вадим, устало прикрывая глаза. -- Вы меня не слушаете. Я вам говорю: это невозможно. Вы мне не верите... Вы в чудеса верите, а чудес не бывает.

-- А ЗНАТЬ будущее? -- сказал Эраст Бонифатьевич с напором. -- Знать будущее -- это разве не чудо?

-- Нет. Это не чудо. Это -- такое умение.

-- Исправлять будущее -- это тоже умение.

-- Да нет же! -- сказал Вадим с досадой и с отвращением. -- Я же объяснял вам. Это как газовая труба большого диаметра: вы смотрите в нее насквозь и видите там, на том конце, на выходе, картинку -- это как бы будущее. Если бы вы эту трубу повернули -- увидели бы другую картинку. Другое будущее, понимаете? Но как ее повернуть, если она весит сто тонн, тысячу тонн -- ведь это как бы воля миллионов людей, понимаете? "Равнодействующая миллионов воль" -- это не я сказал, это Лев Толстой. Как прикажете эту трубу повернуть? Чем? Х..ем, простите за выражение?

-- Это полностью ваша проблема, -- возразил Эраст Бонифатьевич, слушавший, впрочем, внимательно и отнюдь не перебивая. -- Чем вам будет удобнее, тем и поворачивайте.

-- Да невозможно же это!

-- А мы знаем, что возможно.

-- Да откуда вы это взяли, господи?!

-- Из самых достоверных источников.

-- Из каких еще источников?

-- Сам сказал.

-- Что? -- не понял Вадим.

-- Не "что", а "кто". Сам. Понимаете, о ком я? Догадываетесь? САМ. Сам сказал. Могли бы, между прочим, и сообразить, ей-богу.

-- Врете, -- проговорил Вадим и поперхнулся.

-- Невежливо. И даже грубо.

-- Не мог он вам этого сказать.

-- И однако же -- сказал. Сами посудите: откуда еще мы могли бы такое узнать? Кому бы мы еще могли поверить, сами подумайте?

В этот момент Тимофей Евсеевич словно очнулся от гипноза. Он издал странный скрипучий звук, сорвался вдруг с места и кинулся прочь -- огромными прыжками, перескакивая через натянутые палаточные стропы, петляя из стороны в сторону, словно исполинский потный заяц с прижатыми красными ушами, -- выскочил из расположения и помчался к северному склону, прямо на призрачно мерцающие сахарные головы Эльбруса.

Все следили за ним, словно завороженные. Потом большеголовый любитель орешков спросил быстро, почти невнятно:

-- Скесать его, командир?

-- Да нет. Зачем? Пусть бежит... -- Эраст Бонифатьевич вдруг легко поднялся и помахал своей тросточкой кому-то поверх кухонной палатки -- видимо, тем, кто оставался у машины: все в порядке, мол, не берите в голову. -- Пусть бежит, -- повторил он, снова усаживаясь на место. -- У него свои дела, у нас свои, правильно, Вадим Данилович?

Вадим молчал, глядя вслед Тимофею Евсеевичу -- тот все еще скакал, все еще петлял, мелькая длинными голенастыми ногами в кирзовых никогда не чищенных сапогах. Он неплохо все это проделывал для пятидесятилетнего с лишним мужика, обремененного внуками и болезнями, -- и даже очень неплохо. Видимо, сам господин Ужас нес его на своих бледных крыльях, и он сейчас не смог бы остановиться, даже если бы очень захотел.

-- Молчите... -- проговорил Эраст Бонифатьевич, так и не дождавшись не то чтобы ответа, но хотя бы какой-нибудь от Вадима реакции. -- Продолжаете молчать. Проглотили дар речи... Ну, что ж. Тогда начинаем эскалацию. Кешик, будь добр.

Лысый носорог Голем-Кешик тотчас же надвинулся сзади и взял Вадима в свои металлические потные объятия -- обхватил поперек туловища, навалился, прижал к складному креслу, зафиксировал, обездвижил, сковал, -- только хрустнули внутри у Вадима какие-то не то косточки, не то хрящики. Теперь Вадим больше не мог шевельнуться. Совсем. Да он и не пытался.

-- Руку ему освободи, -- командовал между тем Эраст Бонифатьевич. -- Правую. Так. И подвинься, чтобы я его физиономию мог видеть, а он -- мою. Хорошо. Спасибо... Теперь слушайте меня, Вадим Данилович, -- продолжал он, придвинув свое, неприязненно вдруг осунувшееся, лицо в упор. -- Сейчас я преподам вам маленький урок. Чтобы вы окончательно поняли, на каком вы свете... Открыть глаза! -- гаркнул он неожиданно в полный голос, вскинул свою черную указку и уперся острым жалом ее в щеку Вадима пониже левого глаза. -- Извольте смотреть глаза в глаза! Это будет серьезный урок, но зато на всю вашу оставшуюся жизнь... Лёпа, делай -- раз!

Большеголовый мелкий Лёпа освободил горсть от орешков, вытер ладонь о штаны и приблизился, небрежно брякая челюстями щипчиков. Это были блестящие светлые щипчики, специально для орехов -- две металлических ручки с зубастыми выемками в том месте, где они скреплялись вместе поперечным стерженьком. Большеголовый мелкий Лёпа неуловимым привычным движением ухватил в эти зубчатые выемки Вадимов мизинец и сжал рукоятки.

-- Такой маленький и такой непр-риятный... -- сказал ему Вадим перехваченным голосом. Лицо его сделалось серым, и пот вдруг выступил по всему лбу крупными каплями.

-- Не паясничать! -- приказал Эраст Бонифатьевич, мгновенно раздражившись. -- Вам очень больно, а будет еще больнее. Лёпа -- два!

Мелкий Лёпа быстро облизнулся и ловко перехватил второй палец. "Н-ну, ты! -- прошипел Вадиму в ухо рыжий Голем-Кешик, наваливаясь еще плотнее. -- С-стоять!.."

-- Все. Хватит... -- Вадим задохнулся. -- Хватит. Я согласен.

-- Нет! -- возразил Эраст Бонифатьевич. -- Лёпа -- три!

На этот раз Вадим закричал.

Эраст Бонифатьевич, опасно откинувшись на спинку кресла, наблюдал за ним, играя черной указкой с шариком. На лице его проступило выражение брезгливого удовлетворения. Все происходило по хорошо продуманному и не однажды апробированному сюжету. Все совершалось правильно. Непослушному человеку вдумчиво, аккуратно, умело и со вкусом давили пальцы, причем так, чтобы обязательно захватить основания ногтей. Человек кричал. Вероятно, человек уже обмочился. Человеку преподавали серьезный урок, и человек был расплющен и сломлен. Что, собственно, в конечном итоге и требовалось: человек в совершенно определенной кондиции.

Потом он распорядился:

-- Все. Достаточно... Лёпа! Я сказал: достаточно!

И они отступили, оба. Вернулись на исходные позиции. Как псы. В свои будки. Псы поганые. Шакалы. Палачи. Вадим смотрел на посиневшие свои пальцы и плакал. Пальцы быстро распухали, синее и багровое прямо на глазах превращалось в аспидно-черное.

-- Мне очень жаль, -- произнес Эраст Бонифатьевич прежним деликатным голосом светского человека. -- Однако, это было безусловно необходимо. Необходимый урок. Вы никак не желали поверить, насколько все это серьезно, а это -- очень серьезно! Теперь -- следующее... -- Он сунул узкую белую ладонь за борт пиджака и извлек на свет божий длинный белый конверт. -- Здесь деньги, -- сказал он. -- Неплохие, между прочим. Пять тысяч баксов. Вам. Аванс. Можете взять.

Длинный белый конверт лежал на столе перед Вадимом, и Вадим смотрел на него стеклянными от остановившихся слез глазами. Его сотрясала крупная дрожь.

-- Вы меня слышите? -- спросил Эраст Бонифатьевич. -- Эй! Отвечайте, хватит реветь. Или прикажете мне повторить процедуру?

-- Слышу, -- сказал Вадим. -- Деньги. Пять тысяч...

-- Очень хорошо. Они -- ваши. Аванс. Аванс не возвращается. Если шестнадцатого декабря победит Интеллигент, вы получите остальное -- еще двадцать тысяч. Если же нет...

-- Шестнадцатого декабря никто никого не победит, -- сказал Вадим сквозь зубы. -- Будет второй тур.

-- Неважно, неважно... -- проговорил Эраст Бонифатьевич нетерпеливо. -- Мы не формалисты. И вы прекрасно понимаете, что нам от вас надо. Будет Интеллигент в губернаторах -- будут вам еще двадцать тысяч. Не будет Интеллигента -- у вас возникнут, наоборот, большие неприятности. Теперь вы имеете некоторое представление, какие именно это будут неприятности.

Вадим молчал, прижав к груди правую больную руку левой здоровой. Его все еще трясло. Он больше не плакал, но по виду его совершенно нельзя было понять, в уме ли он или в болезненном ступоре -- согнувшийся в дурацком складном кресле трясущийся потный бледный человек. Эраст Бонифатьевич поднялся.

-- Все. Вы предупреждены. Счетчик пошел. Начинайте работать. У вас не так уж много времени, чтобы повернуть вашу газовую трубу большого диаметра: всего-то каких-нибудь пять месяцев, даже меньше. Как известно, -- он поучающе поднял длинный бледный палец, -- даже малое усилие может сдвинуть гору, если в распоряжении имеется достаточно времени. Так что приступайте-ка лучше прямо сейчас...

-- Если нет трения... -- прошептал Вадим, не глядя на него.

-- Что? А, да. Конечно. Но это уж ваши проблемы. Засим желаю здравствовать. Будьте здоровы.

Он повернулся и пошел было, но вновь остановился:

-- На случай, если вы решите бежать в Америку или там вообще геройствовать -- у вас есть мама, и мы точно знаем, что вы ее очень любите... -- Лицо его брезгливо дрогнуло. -- Терпеть не могу такого вот низкопробного шантажа, но ведь с вами иначе никак нельзя, с поганцами... -- Он снова было двинулся уходить и снова задержался. -- В качестве ответной любезности за аванс, -- сказал он, приятно улыбаясь. -- Не подскажете, кого нынче поставят на ФСБ?

-- Нет, -- проговорил Вадим. -- Не подскажу.

-- Почему так? Обиделись? Зря. Ничего ведь личного: дело, специфический такой бизнес, и боле ничего.

-- Понимаю, -- сказал Вадим, глядя ему в лицо. -- Ценю, -- говорить ему было трудно, и он произносил слова с особой старательностью, как человек, который сам себя не слышит. -- Однако любезность оказать не способен. Я знаю, чего хотят миллионы, но я представления не имею, чего хочет дюжина начальников.

-- Ах вот так, оказывается? Ну да. Естественно. Тогда -- всего наилучшего. Желаю успехов.

И он пошел прочь, больше уже не оборачиваясь, помахивая черной тросточкой-указкой -- элегантный, прямой, весь в сером, уверенный, надежно защищенный, дьявольски довольный собой. Мелкий Лёпа уже поспешал следом, не прощаясь, на ходу засовывая в карман свои ореховые щипчики -- такой маленький, и такой непр-риятный!.. А вот Кешик задержался. Поначалу он сделал несколько шагов вдогонку начальству, но едва Эраст Бонифатьевич скрылся за кухонной палаткой, он остановился, повернул к Вадиму рыжее лицо свое, вдруг исказившееся, как от внезапного налета зубной боли, и, не размахиваясь, мягкой толстой лапой махнул Вадима по щеке так, что тот моментально повалился навзничь вместе с креслом и остался лежать с белыми закатившимися глазами. Кешик несколько секунд смотрел на него, потом еще несколько -- на узкий белый конверт, оставшийся на столе без присмотра, потом снова на Вадима.

-- С-сука ссаная... -- просипел он едва слышно, повернулся и, тяжело бухая толстыми ногами, поскакал догонять своих.

Некоторое время Вадим лежал как упал -- на спине, нелепо растопырив ноги, раздавив собою сложившееся после падения кресло. Потом в глазах его появился цвет и смысл, он задышал и попытался повернуться набок, опираясь на локоть больной руки. Повернулся. Освободился от зацепившегося кресла. Пополз.

Вставать он даже и не пытался. Полз на локтях и коленях, постанывая, задыхаясь, глядя только вперед -- на два ведра с нарзаном, поставленные с утра под тент хозяйственной палатки.

Дополз. Сел кое-как и, оскалившись заранее, погрузил больную руку в ближайшее ведро.

-- Ничто не остановит энерджайзер... -- сказал он в пространство и обмяк, прислушиваясь к своей боли, к своему отчаянию, к опустошенности внутри себя и -- с бессильной ненавистью -- к мрачному бархатному взрыкиванию роскошного "джипа-чероки", неторопливо разворачивающегося где-то там, за палаткой, на бугристой дороге. ЛИРИЧЕСКОЕ ОТСТУПЛЕНИЕ N 1. ОТЕЦ ТИМОФЕЯ ЕВСЕЕВИЧА

"...Тимофей -- странный человек. Он каким-то непонятным образом зациклен на своем отце. Широчайшее поле деятельности для упертого психоаналитика. Отец -- то, отец -- се. Лихость отца. Умелость отца. Многоумие его же. Ловкость...

Образец лихости: одна тысяча девятьсот, примерно говоря, пятьдесят шестой год. Колхоз имени Антикайнена (где-то на Карельском перешейке под Питером). Стройбат под командой, сами понимаете, отца разбирает амбар, сохранившийся еще с финских времен. Принципиальный спор между, сами понимаете, отцом и местным бригадиром: разберут солдаты амбар за один день или -- ни в коем случае. Проигравший должен залезть на печную трубу и туда (при всех) "насерить" (что сказано, то сказано, не вырубишь топором). Так вот: не только за семь часов амбар разобрали, но еще, когда бригадир, глядя на высоченную (пять метров) печную трубу красного кирпича, принялся ныть, что у него, мол, в спину вступило, -- сами понимаете, отец на эту трубу, "взлетев как орел, там как орел уселся и в нее насерил... извиняюсь за это выражение"... А было в те поры отцу, чтобы не соврать, уже сорок восемь и с хвостиком... Пример многоумия: "Человек есть животное двуногое, всегда алчущее, никогда не сытое..." (где он это вычитал -- бог знает, но не сам же придумал?) И еще: "Самый упорный солдат, который обманутый. На правде солдата не воспитаешь, а воспитывать приходится, куда деваться, иначе они же тебе же на голову и сядут..."

Он (отец, сами понимаете) вообще любил вспоминать про войну. Но как-то странно. На этой его войне не стреляли и даже, кажется, не убивали. "...Солдаты прибегают: товарищ капитан, там в подвале вино -- двенадцать бочонков! Я сразу же -- так: два бочонка Бате, и быстро, быстро, в темпе вальса... Очень был Батя доволен, парабеллум подарил, трофейный, у какого-то полковника отобрали..." Видимо, он умел приспособиться, этот, сами понимаете, отец. "У нас был начальник контрразведки СМЕРШ майор Скиталец -- зверюга, и в глазах у него -- смерть, так он у меня из ладони ел, как лошадь... Потому что надо уметь приспособиться, а это -- наука!.." В одна тысяча девятьсот сорок пятом, уже в Восточной Пруссии, он, было такое дело, жил сразу и с мамашей -- хозяйкой дома, и с ее дочкой. Можно сказать -- в одной кровати. Причем -- никакого насилия: сами предложились, что ж ему -- отказываться?.. А осенью того же сорок пятого, уже в Манчжурии, они из орудийных амортизаторов выливали тормозную жидкость и на освободившееся место засовывали штуки шелка, чтобы на КПП не засекли... И так далее, абсолютно в том же духе.

Умер он в одна тысяча девятьсот семьдесят шестом: на зимней рыбалке, но уже весной, -- поблизости от Кивгоды унесло его со льдиной вместе в открытые воды, и никто его больше никогда не видел...

"В скучных разговорах о людях прошлого сокрыты тайны их великих свершений". Не знаю, не уверен. Кстати, я вот вообще никогда не видел своего отца. Даже на фотографиях. Так может быть, оно и к лучшему?.."


Бессильные мира сего

ЮРИЙ ГЕОРГИЕВИЧ КОСТОМАРОВ ПО ПРОЗВИЩУ ПОЛИГРАФ ПОЛИГРАФЫЧ

Ночью разразилась оттепель -- потекло, закапало, застучало по железным карнизам. С внезапным грохотом обрушивались подтаявшие ледяные пробки, проваливаясь в многоэтажные жестяные колодцы водосточных труб. Сделалось сыро и мерзко, в том числе и в доме. Всю ночь он ворочался, просыпаясь и снова с трудом засыпая, слушал сквозь тяжелую дрему, как Жанка торопливо и неразборчиво говорит кому-то нечто совсем вроде бы несвязное, но при этом, как ни странно, очень искреннее и беспримесно чистое -- точно ручеек журчит среди зелени. В результате выспаться не получилось: он поднялся в чертову рань, еще семи не было -- с больной головой и злой как собака. А день, между прочим, предстоял тяжелый: три контакта, причем все время с разными объектами и при этом один контакт вообще -- наружный.

Для начала, как и было условлено, за пятнадцать минут до девяти он пришел на угол Малой Бассейной и Люблинской (где на доме с незапамятных времен мелом было написано печатными буквами "ЗЮГАНОВ спаси россию"), купил, как было договорено, сливочный вафельный стаканчик и принялся неторопливо его поедать, читая -- по собственной уже инициативе -- вывешенную тут же газетку "Петропавловское время" за вчерашнее число. Ближайший фонарь располагался не так уж к нему и близко, так что в чертовой предутренней тьме читать было трудно, а вдобавок еще и неинтересно: что-то там такое насчет профессионального обучения, про ярмарку мехов, и еще какая-то предрождественская мутотень...

Зонтика он с собой, естественно, не брал: какие зонтики в декабре месяце? Однако без пяти девять начался дождь. Все, кто скопился к этому времени на углу, все эти жалкие ранние пташки-воробушки, дожидающиеся кто -- свидания, а кто -- автобуса "четверки", одинаково нахохлились, съежились, скукожились, и лица у всех сделались одинаково несчастные и мокрые, словно бы от слез.

Без одной минуты девять (немец паршивый, педантичный) на углу образовался Работодатель -- в обширном английском плаще до пят и с титаническим зонтом, тоже английского происхождения. Он занял позицию в шаге от Юрия, грамотно расположившись к нему спиной (мокрым блестящим горбом зонта), и стал дожидаться клиента, который, видимо, не был ни немцем, ни педантом, а потому опаздывал, как и полагается нормальному русскому человеку мужского пола, если свиданка не сулит ему ничего особенно хорошего или такого уж совсем плохого.

Не прошло, однако, и пяти минут, как выяснилось, что клиент еще вдобавок и не мужчина вовсе. Юрий отвлекся на статью о коррупции в органах милиции, а когда вновь вернулся к реальности, на Работодателя наседала статная, яркая особа в коричневом кожаном пальто и с огромными, красными, пушистыми волосами, красиво усеянными водяной пылью. В руках у нее был мощный оранжевый ридикюль, и говорила она хотя и шепотом, но необычайно напористо и энергично. Весь вид ее вызывал в памяти полузабытое ныне понятие "бой-баба", -- равно как и любимую Работодателеву по этому поводу формулу: "Конь с яйцами".

Поскольку особа всячески старалась сохранить приватность, слышно ее -- особенно поначалу -- было плохо. Но шепот ее был громоподобен, да и не умела она шептаться -- она была из тех, кто провозглашает свое мнение во всеуслышание и на страх врагу. Резко и зычно. Поэтому Юрий довольно быстро оказался в курсе дела, тем более что Работодатель под напором коричневого пальто вынужден был все время пятиться (чтобы не оказаться растоптанным под копытами) и вскорости уперся своим мокрым зонтом в плечо Юрию, так что и тому тоже пришлось отступить-подвинуться, сохраняя, впрочем, дистанцию достаточной слышимости.

А обстоятельства дела сводились к тому, что клиента, оказывается, ночью сегодня схватил радикулит. Встал он это часов в пять по малой нужде -- тут его и скрючило, да так, что из сортира до дивана пришлось его, бедолагу, на руках нести ("буквально!.."), и теперь он не способен передвигаться не то чтобы как люди, но даже и на костылях. (А костыли припасены у них в доме заранее, с незапамятных времен и именно для таких вот случаев.) Пришлось сделать даже инъекцию диклофенака, и теперь он спит. Так что не подумайте: ни о каком манкировании своими обязательствами речи не идет, а идет речь только лишь и исключительно о неблагоприятном сочетании обстоятельств и, можно сказать, о несчастном случае...

Ошеломленный (и полузатоптанный) Работодатель слабо и робко отбивался в том смысле, что ладно, мол, чего уж теперь, да что вы, ей-богу, так беспокоитесь, ну нет и нет, ничего страшного, пусть поправляется, созвонимся, передавайте мои соболезнования, это ж надо ж, как не повезло, но страшного-то ничего не случилось, что вы так волнуетесь... И они пошли шептаться задавленными голосами уже по второму кругу.

Когда все это кончилось (яркая статная особа удалилась так же внезапно, как и налетела: сорвавшись с места, штурмом взяла подошедшую "четверку", затоптав по дороге какую-то зазевавшуюся старуху), Работодатель, не скрывая огромного своего облегчения, перевел дух и, поглядев небрежно вправо-влево, двинулся (походкой фланера) вверх по М. Бассейной в направлении станции метро. Выждав положенные по конспирации две минуты, Юрий двинулся за ним (походкой совслужащего, опаздывающего на работу). В подземном переходе они воссоединились.

-- А почему, собственно, -- шепотом? -- спросил Юрий (вспомнив старый анекдот про генеральский автомобиль на правительственной трассе).

-- Пива холодного после бани хватимши... -- сипло и немедленно ответствовал Работодатель, вспомнив, надо полагать, тот же самый анекдот. -- Представления не имею, что он ей там наплел такого, что ее на конспирацию потянуло... А вообще-то странная какая-то история, должен тебе признаться. Радикулит, видите ли, у нас возникает в самый ответст...

И оборвав себя таким вот образом, буквально на полуслове, Работодатель замолчал, глубоко задумавшись. Юрий тоже попробовал обдумать происшедшее, но у него ничего интересного не получилось. Он никогда не отличался способностями к дедукции, индукции и ко всякой прочей формальной логике. Он обычно видел только суть вещей, совершенно при этом не понимая подоплеки. Ну, назначил свидание. Ну, схватил его ридикюль... Дело житейское. Прислал вместо себя бабу свою. Потому что неловко человеку показалось -- просто взять и совсем не прийти... Ну и в чем, собственно, проблема?

Самому Юрию проблема виделась сейчас только одна и совсем другая. Работодатель скуп, как двадцать четыре Плюшкина. Заплатит он теперь за несостоявшийся сеанс или же уклонится? На вполне законных, между прочим, основаниях. "За что платить, если не за что платить?" И получалось (после применения дедукции и индукции), что двадцать гринов, в скобках -- баксов, только что накрылись медным тазом -- старым, дырявым и с прозеленью. И с длинной гладкой ручкой притом -- для удобства накрывания... Он попытался вспомнить, сколько у него оставалось в последний раз на книжке, но вспомнить не сумел. Вспомнил только, что немного. То ли сто черно-зеленых, то ли двести.

Между тем они шли уже вдоль решетки Парка Свободы, и дождь становился всё сильнее и всё омерзительнее, а встречные-поперечные всё мокрее и чернее, -- они все были словно выкарабкавшиеся из воды (из дымящейся полыньи) утопленники. Они были на вид совсем неживые, в отличие от Работодателя, пусть даже и погруженного в размышления. На роденовского Мыслителя он, впрочем, отнюдь не походил. У него была густая, абсолютно седая шевелюра и постоянно красное, даже, пожалуй, малиновое лицо не то скандинавского шкипера, не то кадрового употребителя спиртных напитков.

-- В такую погоду, -- сказал Юрий, стирая щекочущую воду с лица, -- хороший хозяин собаку на улицу не выгонит. Без зонтика.

-- А кто же ей не велел зонтика брать, спрашивается, -- тут же откликнулся Работодатель, не выходя, однако, из задумчивости.

-- Кому -- ей?

-- Да собаке.

Юрий не нашелся, что на это сказать, и некоторое время они шли молча, огибая ажурную ограду Парка, чтобы попасть на автостоянку, где у Работодателя мокла под дождем машина, "нива", мрачная и грязная, словно тягач в разгар осеннего наступления. Они погрузились, и все окна в машине тотчас запотели до полной непрозрачности. Работодатель принялся их протирать грязноватым вафельным полотенцем, а Юрий сидел без какого- либо дела и думал, что в машине вот воняет кошками, сил нет, как воняет, хотя уже полгода, наверное, прошло с того страшного дня, когда они возили Работодателева Рыжика в ветеринарную поликлинику и Рыжик, непривычный к автомашинам, ополоумев со страху, обмочил вокруг себя все -- сиденья, пол, а под занавес и самого Юрия, исполненного глубокого, но бессильного к нему сострадания.

-- Я одного не понимаю, -- объявил вдруг Работодатель, который к этому моменту уже протер наиболее важные стеклянные поверхности и теперь чистил от грязи отвратительно скрипящими "дворниками" ветровое стекло. -- Я не понимаю, зачем надо было так затейливо и очевидно врать

-- А кто это тебе, бедненькому, врет? -- спросил Юрий, тотчас профессионально насторожившись.

-- Да бабель эта, красноволосая... Ну, сказала бы, что простудился, мол. Или что на службу срочно вызвали... А то -- "радикулит", "костыли", "инъекция"... Какая там еще инъекция -- от прострела?

Юрий посмотрел на него с подозрением. Проверяет, что ли? "Тестирует" (как он любит выражаться)? А ведь не похоже! Работодатель скуп, но справедлив. Призрак "хрустящего Джексона" вдруг снова забрезжил в пространстве возбудившегося воображения.

-- Она тебе не соврала ни слова, -- сказал он по возможности веско.

-- То есть? -- Работодатель повернулся к нему всем телом и уставился едкими светло-зелеными глазами.

-- То есть все, что было тебе сказано -- все правда.

-- Ручаешься?

-- Ну.

-- Точно?

-- Ну! -- сказал Юрий с напором и как бы для вящей убедительности решился тут же и ввернуть: -- Зря ты мне, что ли, деньги платишь!

Работодатель помотал малиновым лицом.

-- Нет. Уж надеюсь, браток, что не зря... Но и удивляться тебе при этом -- тоже не устаю. Ей-богу. Ладно, поехали.

И они поехали. Покатили, хрюкая двигателем, по черному, мокрому проспекту Героев Шипки, освещенному оранжевыми фонарями, сквозь безнадежный сеющий дождь пополам с туманом, опасно, с выездом на встречную полосу, обгоняя гигантские грузовики и бесконечной длины трейлеры дальнобойщиков, а потом повернули направо (по чистому "желтому" и из левого ряда) и сразу же нырнули в тоннель под площадью Свободы.

Оба молчали. Юрий молчал, находясь в состоянии голодного удовлетворения в предвкушении заработанной (в поте лица) двадцатки. А Работодатель молчал по обыкновению своему. Предстоял контакт, он не любил разговоры разговаривать перед контактом, даже перед самым пустяковым, а сейчас, видимо, контакт предстоял сложный, и требовал он, видимо, полного сосредоточения внимания и внутренней нацеленности на объект.

Молча доехали до своей родной Елабужской, молча выгрузились, молча зашли в подъезд. Охранник Володя, сидевший за столиком у входа в АО "Интеллект", сделал им приветственно ручкой -- они молча и дружно ему кивнули. Поднялись по широкой старинной лестнице (некогда беломраморной, а теперь, после ремонта, -- под мрамор) на второй этаж: Работодатель впереди, Юрий -- следом, на две ступеньки ниже, со всей почтительностью, как и подобает наемному работнику. Перед дверью в офис задержались и наконец издали некий звук: Работодатель с неразборчивым шипеньем поправил снова сбившуюся на сторону, временную, от руки писанную (Юрием) табличку ЧАСТНОЕ ДЕТЕКТИВНОЕ АГЕНТСТВО "ПОИСК-СТЕЛЛС" после чего вступили в приемную.

Здесь было светло и, слава богу, тепло. Секретарша Мириам Соломоновна говорила по телефону и, увидевши их, сделала строгие глаза и длинным черно-багровым ногтем уставилась в Работодателя.

-- ...Да, он уже пришел, минуточку... -- сказала она в трубку и, прикрыв микрофон ладонью, сообщила: -- Это Кугушев. Очень недоволен, звонит сегодня второй раз.

Работодатель тотчас же прошел к себе в контору, а Юрий разделся и разместил мокрое пальто на вешалке.

-- Кофе будете? -- спросила его Мириам Соломоновна. Она уже была на подхвате -- полная фигура ее выражала стремительную готовность сей же час обслужить: кофе, чай, рюмка бренди, сигаретка "Винтер", распечатать файл, найти ссылку, сгоношить бутерброд, дозвониться до ремонтной службы, вызвать ментов, сделать инъекцию, заштопать дырку в кармане, вправить вывих -- она все умела и никогда ни от чего не отказывалась. Она была -- клад.

Ей было пятьдесят шесть лет, дети ее отирались не то в Израиле, не то в Штатах, муж пребывал в длительных бегах, она была свободна и скучала. Работодателю она приходилась дальней родственницей, очень дальней: он каждый раз запутывался, пытаясь определить степень родства -- то ли тетка двоюродной сестры приемной матери, то ли еще что-то, еще даже более отдаленное.

-- Спасибо, -- сказал Юрий и тут же добавил, предвидя новый вопрос: -- Спасибо, нет. У нас клиент сейчас, -- объяснил он, хотя ничего объяснять не требовалось -- Мириам Соломоновна не нуждалась ни в каких объяснениях. Она была вполне самодостаточна -- эта белая рубенсовская женщина с антрацитовыми волосами Гекаты.

-- Почту разбирать будете? -- спросила она, протягивая ему желтокожую папочку с аккуратно завязанными тесемками.

-- Пожалуй... -- Он принял папку, поискал, что бы такое ей сказать, гекатоволосой, приветливое, дружелюбное что-нибудь, теплое, -- и сказал (вполне по-американски): -- Прекрасно смотритесь сегодня, Мириам Соломоновна!

Она улыбнулась блестящими губами.

-- Это из-за дрянной погоды, -- объяснила она. -- Повышенная влажность мне идет, как вы могли уже не раз заметить.

Это была неправда (он почувствовал характерный "толчок в душу", как он это про себя называл, -- у медиков же это называлось сердечной экстрасистолой), и улыбка у него в ответ на ее неправду получилась фальшивая, хотя, казалось бы, ну какое ему дело до этой маленькой, бытовой, бескорыстной, исключительно для гладкости разговора, кривды?

-- Пойду плодотворно трудиться, -- сказал он, поспешно закругляясь. -- Чего и вам от души желаю.

В конторе Работодатель все еще разговаривал по телефону. Он помещался в своем "кресле для руководителя" (сто пять долларов, включая доставку) -- угольно-черном, с неимоверно высокой спинкой и круглыми подлокотниками, -- помещался, перекрутивши себя сложнейшим образом в некий узел из длинных подергивающихся конечностей и сделавшись похож не то на осьминога в черной паре, не то на клубок пресмыкающихся в состоянии так называемого склещивания, то есть занятых любовью. Юрий подумал (в который уже раз): да-а, увидь его сейчас случайный клиент, хрен бы он захотел нас нанять -- разве что для цирка-шапито.

-- ...Главное! -- втолковывал Работодатель в трубку специфическим своим, только для клиентов, бархатистым голосом. -- Нет-нет, вот это и есть самое главнейшее! А все остальное -- малосущественно, прах, небытие материи, вы уж мне поверьте...

Юрий не стал его слушать, а прошел прямо к своему рабочему месту, уселся, отложил в сторону желтую папку с почтой и принялся настраивать аппаратуру. Включил компьютер, проверил магнитофон, проверил сигнальную кнопку -- все вроде бы было о'кей: магнитофон писал и считывал, кнопка нажималась легко и бесшумно, оставляя в пальце приятное ощущение "шарика от пинг-понга", и сигнальная лампочка на столе у босса срабатывала -- красноватый блик ее можно было при специальном старании заметить на подошве Работодателя, находившейся сейчас примерно там, где в момент делового контакта должна была находиться Работодателева физиономия. Вообще говоря, это было неудачное решение -- с сигнальной лампочкой. Клиент мог заметить этот отблеск и насторожиться, или удивиться, или даже заинтересоваться, и это было бы совершенно ни к чему. Но ничего другого они придумать не сумели, все другие способы сигнализации оказывались либо сложными, либо малонадежными, а опыт показал, что клиенту, как правило, не до того, чтобы следить за таинственными красноватыми отблесками на загадочном малиновом лице Великого Сыщика.

-- Надо табличку на двери закрепить как следует, -- распорядился Работодатель. Он уже повесил трубку и теперь распутывал себя, хрустя суставами. -- Займись.

-- Ладно, -- сказал Юрий. -- Сейчас?

-- Как только, так сразу. А сейчас уже три минуты двенадцатого. Клиент на носу.

-- Опоздает, -- сказал Юрий уверенно. -- Такие всегда опаздывают.

-- Откуда ты знаешь? -- спросил Работодатель с любопытством. -- Ты ж его даже и не видел еще.

-- По голосу. Такие всегда опаздывают.

-- Какие?

-- Ну... -- Юрий затруднился. -- Неуверенно-мямлистые. Ни шаткие, ни валкие...

-- Слушай, может быть, у тебя еще и такой талант имеет быть?

Юрий ответить не успел, потому что строго-казенный голос Мириам Соломоновны из селектора на столе объявил:

-- Павел Петрович, здесь господин Епанчин. Ему назначено на одиннадцать.

Работодатель скорчил Юрию рожу, означающую что-то вроде "хрен у тебя, а не талант", и бархатно произнес в микрофон:

-- Просите, пожалуйста.

Господин Епанчин (Тельман Иванович, 68 лет, пенсионер бывшего союзного значения, бывший штатный чиновник Общества филателистов Российской Федерации, известный филателист, старинный и заслуженный консультант компетентных органов, проживающий по адресу... телефон... факс... без вредных привычек, без политических убеждений, состоит в разводе, жена проживает в Москве, сын -- астрофизик, живет отдельно, работает в ГАИШе... и тэ дэ, и тэ пэ, и пр.) оказался сереньким маленьким пыльным человечком с разрозненными золотыми зубами и с быстрыми мышиными глазками на морщинистом лице Акакия Акакиевича Башмачкина.

Вошел и поздоровался без всякого достоинства, быстро-быстро потирая озябшие сизые ручонки, подшмыгивая серым носиком (не граф де ля Фер, нет, совсем не граф, и даже не канцлер Сегье, а скорее уж господин Бонасье, но -- заметно съежившийся от старости и аскетического при советской власти образа жизни). Чинно присел в предложенное кресло. Скрытно, но внимательно огляделся и тотчас же затеял маленькую склоку насчет Юрия, присутствие коего показалось ему, естественно, не обязательным и даже излишним. Работодатель, естественно, придерживался по этому поводу мнения прямо противоположного. Произошел следующий разговор, во время которого Юрий нейтрально помалкивал, продолжая быстренько изучать досье клиента ("фотография в полный рост с загадочным интимом", как любил выражаться относительно таких досье Работодатель).

-- У меня, знаете ли, дело чрезвыча-айно деликатное, чрезвычайно...

-- Разумеется, дорогой Тельман Иванович! За другие мы ведь здесь и не беремся...

-- Тельм`ан, -- поправил его клиент голосом раздраженным и даже капризным. -- Меня зовут Тельм`ан Иванович, с вашего позволения.

-- Прошу прощенья. И в любом случае вы можете рассчитывать у нас на полную и абсолютную конфиденциальность.

-- Да-да, это я понимаю... Фрол Кузьмич мне вас именно так и аттестовал...

-- Ну, вот видите!

-- И все-таки... Здесь случай совершенно особенный. Дело это настолько щекотливое... Мне придется называть звучные имена, очень даже звучные... А немцы, между прочим, знаете, как говорят: что знают двое, знает и свинья, хе-хе-хе, я извиняюсь. Двое!

-- Совершенно с вами согласен, уважаемый Тельм`ан Иванович. И с немцами -- тоже согласен. Но ведь сказал же понимающий человек: "Два -- любимое число алкоголика". А в Писании так и совсем жестко сформулировано: где двое вас собралось, там и я среди вас. И соответственно, я предупреждаю, просто обязан предупредить, что вся наша беседа записывается.

-- Ах, вот даже как! Но в этом случае я вынужден буду, к сожалению...

И оскорбленный в лучших своих ожиданиях господин Епанчин принялся демонстративно собираться покинуть сей негостеприимный кров -- задвигался, изображая сдержанное дипломатическое возмущение, зашевелился лицом и всем телом, начал приподниматься над креслом, но никуда, разумеется, не ушел, и даже спорить перестал, а только уселся попрочнее и произнес с покорностью:

-- Ну хорошо, ну раз так... Раз иначе нельзя...

-- Нельзя, Тельман Иванович! -- бархатно подхватил Работодатель. -- Никак нельзя иначе. Ноблес, сами понимаете, оближ. На том стояли и стоять будем, а что касается гарантий, то они абсолютны -- здесь у нас тоже ноблес неукоснительно оближ. Вы можете быть совершенно уверены: ни одно сказанное вами слово этих стен не покинет. Без вашего, разумеется, специального позволения.

Господин Епанчин произнесенными заверениями, видимо, удовлетворился. Он снова в двух-трех беспорядочных фразах подчеркнул чрезвычайную и особливую щепетильность предлагаемого дела, снова без особой связи с предметом, но с явным нажимом, напомнил о таинственном (для Юрия) Фроле Кузьмиче, рекомендовавшем ему Работодателя, как серьезного профессионала и в высшей степени порядочного человека, и только после этого, совершен- но бессвязного и даже, пожалуй, бессюжетного вступления, принялся излагать наконец суть.

Суть эта (изложенная, напротив, отточенно гладкими, ясными, хорошо отредактированными и, может быть, даже заранее отрепетированными фразами) состояла в следующем.

Господин Епанчин, оказывается, был не просто видным коллекционером- филателистом, он был ("доложу вам без ложной скромности") обладателем крупнейшей в СССР (он так и сказал -- "в СССР") коллекции марок, включающей в себя выпуски всех без исключения стран мира, ограниченные, впрочем, одна тысяча девятьсот шестидесятым годом. Марки, выпущенные в мире после шестидесятого года нашего века, его почему-то не интересовали, но все, что было выпущено ДО ТОГО, составляло предмет его интереса и в значительной -- "в очень значительной степени, что-нибудь порядка девяноста пяти процентов" -- было в его замечательной коллекции пред- ставлено.

Среди многочисленного, прекрасной красоты, но, так сказать, "рядового материала", находится в его сокровищнице и некоторое количество "мировых раритетов", подлинных филателистических жемчужин, а правильнее сказать -- бриллиантов чистейшей воды и неописуемой ценности. Каждый из этих бриллиантов знаменит, известен по всему миру в количестве двух-трех, максимум десяти экземпляров, и когда -- редко, крайне редко! -- появляется подобный такой на аукционе, то уходит он к новому владельцу по цене в многие десятки и даже сотни тысяч долларов.

И вот один из этих бриллиантов, самый, может быть, драгоценный, у него несколько месяцев назад пропал, а правильнее сказать, был варварски похищен. И он догадывается, кто именно совершил это хищение. Более того, он (Тельман Иванович) догадывается, когда -- в точности -- это произошло и при каких конкретных обстоятельствах. Однако доказать что-либо у него (Тельмана Ивановича) никаких возможностей нет, есть только обоснованные подозрения, и задача, которую он хотел бы перед Работодателем поставить, как раз и состоит в том, чтобы в этой деликатнейшей ситуации найти хоть какой-нибудь реально приемлемый выход и, по возможности, восстановить попранную справедливость, а именно: защитить законное право личной собственности -- пусть даже и без наказания преступника, буде таковое наказание окажется затруднительным...

Любопытно: начал он говорить по заранее заготовленному и говорил поначалу казенно, бесстрастно и осторожно, словно по минному полю шел на ощупь, но постепенно разгорячился, история этого отвратительного, низкого преступления, этой глубоко личной несправедливой обиды разбередила старые раны, он сделался страстен и зол. "Как он только посмел, этот подлый вор? Как посмел он затронуть самое святое?.."

...Он, знаете ли, английские колонии собирает, а я -- весь мир. Так вот МОИ английские колонии лучше его в два раза, и это его озлобляет, это его выводит из себя совершенно... Как же так: ведь он академик, миллионер, а я кто? Да никто. А моя коллекция в два раза лучше. Он этого уже не способен переносить, и он на все готов, чтобы меня опустить -- не так, так иначе... Сначала слухи обо мне унизительные распространял, будто я в НКВД... в КГБ... Неважно, гнусности всякие. Интриги строил, чтобы меня из руководства Общества исключить. А теперь вот -- пожалуйста! -- докатился и до уголовщины...

...Это был душный августовский вечер, гроза надвигалась, было жарко, потно, Академик -- грузный, одышливый мужчина -- поминутно утирался роскошным шелковым платком, они пили чай за обеденным столом и говорили "о редких вариантах ретуши ранних марок Маврикия". Они были одни в квартире, Полина Константиновна накрыла им чай и ушла до понедельника (а происходило все в пятницу, часов в восемь-девять вечера). Окна были открыты -- от духоты, -- толку от этого было немного, но это -- важное обстоятельство, потому что все началось, видимо, именно с предгрозового порыва ветра: ветер вдруг ворвался в комнату, ахнули с дребезгом тут же захлопнувшиеся створки окна, полетели со стола бумажные салфетки, он кинулся их (зачем-то) ловить, зацепил стакан, чайник, вазочку с конфетами, еще что-то, все полетело на скатерть, на пол, Академик с неприличным смехом (хотя чего тут, спрашивается, было смешного?) выскочил из кресла, спасая штаны от разлившегося чая...

...Нет, марок, разумеется, на чайном столе не было. Все альбомы и кляссеры оставались там, где они их рассматривали, -- на отдельном столике в углу, где шкафы с коллекцией. Но вот что странно: почему-то и некоторые кляссеры тоже оказались на полу, хотя до них от места чаепития было не меньше трех метров, а скорее даже больше. Он не может толком объяснить, как это произошло. Он и сам этого не понимает. Словно затмение какое-то с ним внезапно тогда приключилось. Только что вот сидел он за чайным столом и ловил улетающие салфетки, и вдруг, без всякого перехода, сидит уже на диване у дальней стены, Академик с лязгом орудует щеколдами, запирая окна, а кляссеры -- лежат на полу, четыре штуки, и несколько марок в клеммташах из них выскочило и тут же рядом пребывает -- на полу, рядом с журнальным столиком и под самим столиком.

...Нет, тогда он этому никакого значения не придал -- испугался только, не попортились ли выпавшие марки. Но все оказалось в порядке, марки были целы и невредимы, они с Академиком тут же собрали их и положили в соответствующие кляссеры на нужное место... Нет, он уже не помнит, что это были за марки. Кажется, Британская Центральная Африка. Да это неважно -- рядовые какие-то, по сто-двести "михелей", ничего особенного, поэтому и не запомнились.

...Вообще-то, по правде говоря, многие обстоятельства тогдашних событий ему не запомнились, и весь тот вечер в памяти до сих пор как бы затянут этакой смутной дымкой, и по поводу каких-то простейших вещей остались и остаются неясные недоумения. Например: был телефонный звонок сразу после аварийного чаепития, или ему это только кажется теперь? Вроде бы все-таки был. А может быть, и не было... Разогревали они с Академиком чайник по второму разу, или он, Академик, тут же после инцидента и удалился, сославшись на позднее время? Не вспоминается. Провал. Неясность. Вряд ли это важно для дела, но факт тот, что в памяти все это смотрится до странности нерезко, словно в расфокусированный бинокль.

...Он грязный, грязный тип! У него внуки в институте уже учатся, а он все за девками гоняется, старый козел. И язык у него грязный, что ни слово -- похабщина. Можете себе представить -- вдруг ни с того ни с сего сообщает мне: он у врача, видите ли, был, анализы какие-то делал, так у него все сперматозоиды, видите ли, оказались живые! А?! Какое мне, спрашивается, дело до его сперматозоидов? Грязный он, грязный, и все мысли у него грязные. И вор.

...Я вам сейчас скажу откровенно, что я сам об этом думаю: он меня чем-то отравил. Он же химик. Подсыпал мне в чай какую-то дрянь и, пока я лежал в беспамятстве, взял из коллекции, что ему захотелось. А кляссеры -- на пол бросил: как будто они от ветра туда свалились... Не зря же про него ходит дурная слава, что он гипнотизер: является к человеку, якобы честно купить у него коллекцию, наведет на него дурь, тот и отдает ему за бесценок. Потом схватится, бедняга, -- да только поздно, и ничего уже никому не докажешь... Тем более: академик же, лауреат! "Как вы можете даже подумать о нем такое?!. Ай-яй-яй!" А вот и не "ай-яй-яй". Очень даже не "ай-яй-яй"...

Юрий слушал все эти сбивчивые жалобы пополам с инвективами почти отстраненно -- он был близок к обмороку. Сердце билось с перебоями и уже даже не билось теперь, а лишь судорожно вздрагивало, как лошадиная шкура под ударами вожжей. Он отчаянно боролся с наползающей дурнотой, его мучила одышка, а в голове крутилась, как застрявшая пластинка, единственная фраза из какого-то романа: "И вот тут-то я и понял, за что мне платят деньги..." Пару раз он уже поймал на себе косой, сердито-обеспокоенный взгляд Работодателя, но отвечал на эти взгляды только раздраженным насупливанием бровей, а также злобными гримасами, в смысле: "Да пошел ты! Занимайся своим делом".

Такой сумасшедшей концентрации вранья давно ему встречать не приходилось, а может быть, не встречал он ничего подобного и вообще никогда. Серый-пыльный Тельман Иванович врал буквально через слово, почти поминутно, причем без всякого видимого смысла и сколько-нибудь разумной усматриваемой цели. Каждая его очередная лживость хлестала несчастного Юрия вожжой по сердечной мышце, поперек обоих желудочков и по коронарным сосудам заодно. Он уже почти перестал улавливать смысл произносимых Тельманом Ивановичем лживых слов и молил бога только об одном -- не обвалиться бы сейчас всем телом на стол, прямо на всю эту свою регистрирующую и контролирующую аппаратуру, а в особенности -- на Главную Красную Кнопку, об которую он уже указательный палец намозолил непрерывно нажимать.

...Вы меня спрашиваете, почему я ничего не предпринял. (Удар по коронарам: вранье -- ничего подобного никто у него не спрашивал.) А что? Что мне было делать? Я, между прочим, еще как предпринимал! Какие только варианты не перепробовал! Лично к нему ходил -- и знал же, что пустой это номер, но пошел! Как вам не стыдно, говорю! (Вранье.) В лоб его спрашиваю: "Где же ваша совесть, господин хороший?" (Вранье, ложь, ложь.) "Ведь вы же заслуженный, говорю, пожилой человек! О Боге пора уже подумать!" (Врет, врет, серый крыс -- никуда он не ходил, никого в лоб ни о чем не спрашивал...)

-- И что же он вам на это ответил? -- Работодатель наконец включился (и как всегда -- в самый неожиданный момент).

-- Кто?

-- Академик. Что он вам ответил на поставленные в лоб прямые вопросы?

-- Ничего. А что он мог ответить? Молчал себе. Улыбался только своими искусственными челюстями.

-- Не возражал? Не возмущался? Не угрожал?

Тут Тельман Иванович словно бы затормозил. Пожевал серыми губами. Вытащил клетчатый платок, вытер лоб, губы, руки почему-то вытер -- ладони, сначала левую, потом правую.

-- Плохо вы его знаете, -- проговорил он наконец.

-- Я его вовсе не знаю, -- возразил Работодатель. -- Кстати, как, вы сказали, его фамилия?

-- А я разве сказал? -- встрепенулся Тельман Иванович. У него даже остроконечные ушки встали торчком.

-- А разве не сказали? Академик... академик... Вышеградский, кажется?

Тельман Иванович ухмыльнулся только, с некоторой даже глумливостью.

-- Нет, -- сказал он почти высокомерно. -- Не Вышеградский. Отнюдь.

-- А какой?

-- Я не хотел бы называть имен, -- произнес Тельман Иванович еще более высокомерно, -- пока мне не станет ясно, готовы ли вы взяться за мое дело и что именно намерены предпринять.

Однако Работодателя осадить и тем более нахрапом взять было невозможно. Никому еще (на памяти Юрия) не удавалось взять Работодателя нахрапом. Он ответствовал немедленно и с неменьшим высокомерием.

-- Не зная имен, -- сказал он, -- я совершенно не могу объяснить вам, что я намерен предпринять, и вообще не могу даже решить, готов ли я взяться за ваше дело.

Тельман Иванович молчал, наверное, целый час, а потом шмыгнул носом и сказал жалобно:

-- Я ведь с ним и сам без малого до уголовщины докатился. Вы не поверите. Серьезно ведь раздумывал подослать лихих людей, чтобы отобрали у него... или хотя бы, -- лицо его исказилось и сделалось окончательно неприятным, -- хотя бы уши ему нарвали... чайник начистили хотя бы... И главное -- недорого ведь. Пустяки какие-то. Слава богу, Фрол Кузьмич отговорил, спасибо ему, а то вляпался бы я в уголовщину, вовек бы не расхлебался...

-- И сколько же с вас запрашивали?

-- Да пустяки. Пятьсот баксов.

-- Хм. Действительно, недорого. С кем договаривались?

Тельман Иванович немедленно ощетинился.

-- А какая вам разница? Зачем это вам?

-- А затем, -- произнес Работодатель наставительно, -- что я должен знать всех, без исключения, кто в эту историю посвящен. Без всякого исключения!

-- Да никто в эту историю не посвящен...

-- Ну как же -- "никто". Фрол Кузьмич -- раз...

-- Да ничего подобного! -- запротестовал Тельман Иванович и даже -- для убедительности -- привстал над креслом своим, застывши в позе напряженной и вовсе не изящной. -- Я ему только в самых общих чертах... без имен... без никаких деталей... "Деликатнейшее дело. Затронуты важные персоны". И все. Что вы?! Я же все понимаю!

-- Это хорошо. А как все-таки насчет бандюги вашего, ценой в полштуки баксов?

-- Да я вообще ни с каким бандюгами не общался! Что вы! Просто есть знакомый мент один. Ему я вообще ничего не сказал, сказал только, что надо бы одного тут проучить...

-- Академика.

-- Да нет же! Просто одного типа. И все.

Это была правда. Во всяком случае здесь не было ни грана прямого вранья -- и на том тебе спасибо, серый пыльный человечек, подумал Юрий, вконец замученный сердечными экстрасистолами. Работодатель выждал секунду (не загорится ли красный) и продолжил:

-- И в Обществе вы никому об этом не рассказывали?

-- Еще чего! Конечно, нет.

-- Друзьям?

-- Нет у меня друзей. Таких, чтобы.

-- Знакомым филателистам?

-- Господи, нет, конечно.

-- Сыну? Жен`е?

-- Да перестаньте. Какое им до меня дело? -- вздохнул Тельман Иванович. -- У них свои заморочки.

-- Но таким образом, получается, что об этой прискорбной истории не знает никто?

-- Да. Именно так. Что я вам и докладывал. Никто.

-- А почему, собственно? -- спросил Работодатель вроде бы небрежно, но так, что Тельман Иванович сразу же напрягся и даже вцепился сизыми ручонками в подлокотники.

-- Н-ну... как -- "почему"? А зачем?

-- Я не знаю -- зачем, -- Работодатель пожал плечами. -- Я просто хотел бы уяснить себе. Для будущего. Как же это получается? У вас украли ценнейшую марку. Вы знаете кто. Вы догадываетесь, каким образом. Проходит четыре месяца, и теперь оказывается: никаких серьезных мер вы не предприняли... никому о преступлении не сообщили... даже в милицию не обратились. Почему?

Это был интересный вопрос. Тельман Иванович не стал на него отвечать. Точнее -- ответил вопросом:

-- Я не понимаю, вы беретесь за мое дело? Или нет?

-- Пока еще не знаю, -- ответил Работодатель. -- Пока еще я думаю, размышляю... А какую, собственно, марку мы будем разыскивать?

Тельман Иванович весь сморщился и моментально сделался похож на старую картофелину.

-- Слушайте. Вам так уж обязательно надо это знать?

-- Мину-уточку! -- произнес Работодатель бархатным голосом. -- А вы сами взялись бы разыскивать украденный предмет, не зная, что это за предмет?

-- Да, да, конечно... -- мямлил Тельман Иванович. Ему очень не хотелось называть украденный предмет. Ему хотелось как-нибудь обойтись без этого. -- А разве нельзя просто указать: редкая, ценная марка? Очень редкая, очень ценная... Уникальная. А?

-- Где "указать"?

-- Н-ну, я не знаю... Как-нибудь так... Без названия. Описательно... Все равно же это -- только для специалистов. Для профессионалов, так сказать... А так -- зачем?.. Кому?..

Он говорил все тише и тише, а потом замолчал. Бормотать и дальше маловнятную чепуху было ему уже неприлично, называть предмет -- не хотелось, а как со всем этим клубком противоречий быть, он не знал -- сидел молча, склонив головушку на грудь и рассматривал сложенные на коленках ладошки.

-- "Британская Гвиана"? -- вдруг спросил, а вернее, негромко произнес Работодатель.

Тельман Иванович встрепенулся и сразу сделался бледен.

-- Откуда вы знаете? -- прошептал он спертым голосом.

Работодатель пожал плечами.

-- Какая вам разница? Знаю. Догадался.

Некоторое время они смотрели друг на друга, не отводя взглядов. Работодатель -- уверенно, с горделивым смирением ученика, одержавшего замечательную, но неожиданную победу над господином учителем. А Тельман Иванович -- испуганно, даже затравленно, не понимая, поражаясь, медленно оправляясь от нанесенного удара и в ожидании новых ударов... Но он тоже был не из слабых, наш Тельман Иванович, его тоже было так просто ни нахрапом не взять, ни тем более на пушку. Бледность его со временем прекратилась, исчезло выражение страха, да и все его состояние грогги пошло выветриваться. И вдруг -- понимание пополам с легким презрением проступило на его лице.

-- Да ничего вы не знаете, -- произнес он облегченно и уже с пренебрежением. -- Слышали звон да не поняли, откуда он. Вы же про одноцентовик красный думаете -- нет, батенька, не туда попали! Эка хватил -- одноцентовик! А впрочем, откуда вам знать. В детстве, небось, марки собирали?

-- В детстве, -- признался Работодатель. Теперь пришла его очередь сидеть, сокрушенно повесив голову и стыдливо отведя глаза. Ученик был поставлен на то место, где ему впредь и надлежало пребывать в состоянии внимания и прилежания.

Тельман же Иванович (господин учитель), сразу же сделавшись добрее и мягче после одержанной и очевидной победы, позволил себе разумную снисходительность и тут же рассказал, ЧТО это на самом деле была за марка. Впрочем, Юрий, от филателии бесконечно далекий, понял из снисходительных объяснений только самую разве что суть. Называлась марка "Британская Гвиана, первый номер". Как бы расшифровывая это лошадиное (из области рысистых испытаний) название, Тельман Иванович описал ее также, как "два цента на розовой бумаге". Таких марок на свете было не так уж и мало -- целых десять штук, но все они, оказывается, были "гашеные", "прошедшие почту", а Тельман-Ивановичева марка была "чистая", "правда, без клея", и это обстоятельство ("чистота" ее, а не отсутствие клея) являлось решающим: мало того, что она переходила в силу этого обстоятельства в категорию "уникум", так вдобавок еще никто, оказывается, не знал о существовании таковой -- никто в мире, ни один живой человек: она была великой и сладкой тайной Тельман Ивановича, символом его абсолютного над всеми превосходства и, похоже, осью всего его существования среди людей и обстоятельств...

Излагая все это, он даже серым перестал быть -- он сделался розовым, звонким пионером-комсомольцем, он помолодел лет на тридцать- сорок. Он сделался счастлив. Он явно забыл, что марки этой у него больше нет. Он вообще все забыл, глаза у него теперь стали большие, блестящие и радостные, а ладошки его так и летали, как это и полагалось у вдохновленного поэта или трибуна. И все, что он говорил, было правдой.

-- А откуда она у вас? -- спросил Работодатель, и Тельман Иванович тотчас же замолчал, словно ему перехватили горло.

Работодатель терпеливо ждал. В комнате было так тихо, что Юрий, кажется даже, слышал слабое сипение магнитофонной ленты в кассетнике.

-- Зачем? Ну зачем вам это знать? -- прошептал наконец Тельман Иванович -- да с такой мукой в голосе, что Работодатель, похоже, несколько смягчился.

-- Можно ведь без деталей, -- проговорил он сочувствующе. -- Как, что, когда -- это неважно. Я хотел бы только знать, кто был последним владельцем? До вас?

-- Не знаю, -- сказал (выдавил из себя с очевидным трудом) Тельман Иванович.

(Правда, констатировал Юрий -- не без удивления.)

-- Как так? -- сказал Работодатель. Он тоже был удивлен. -- Как это может быть? Чтобы вы этого не знали?

Тельман Иванович молчал. Он опять молчал -- снова серый, крысоватый, унылый, и снова рассматривал сизые свои ручонки, смирно сложенные на коленях.

-- Ну, хорошо, -- сказал Работодатель. -- Ладно. Господь с вами. Не хотите -- не надо. Обойдемся. А как все-таки зовут вашего академика? Да не упрямьтесь вы, в самом деле! Вы ведь уже все про него рассказали: академик, химик, марки собирает, крупный спец по английским колониям... Петербуржец. Неужели вы полагаете, что мы его теперь не вычислим? Да вычислим, конечно же, только лишний шум поднимем своими расспросами. Подумайте сами: ну зачем нам с вами лишний шум?

Тельман Иванович, видимо, был этой энергичной речью вполне убежден, но повел себя тем не менее несколько неожиданно. Он вдруг поднялся из кресла, наклонился над столом Работодателя и, сказав негромко: "Где тут у вас можно?..", принялся ему что-то царапать на четвертушке листка.

-- Только не надо "ля-ля-ля". Я вам ничего не говорил! -- объявил он не без торжественности и демонстративно двинул листок Работодателю под нос. Потом вернулся в кресло, посмотрел почему-то на Юрия (впервые за все это время -- с вызовом посмотрел, горделиво, "знай наших") и повторил: -- Не надо "ля-ля-ля". Не сказано -- значит не сделано!

Некоторое время Работодатель разглядывал его с видом, пожалуй, слегка ошеломленным, взял листок, прочитал написанное, удовлетворенно кивнул, а затем извлек из нагрудного карманчика тускло блеснувший "ронсон", выщелкнул длинный синеватый огонек, поднес к нему листочек и, подождав, пока огонь доберется до пальцев, бросил обугленные останки в медную пепельницу.

-- Так? -- спросил он у Тельмана Ивановича.

-- Можно и так, -- согласился Тельман Иванович как бы равнодушно, но на самом деле -- очень довольный.

-- Только так! -- произнес Работодатель строго и принялся размешивать и растаптывать пепел огрызком карандаша.

-- У меня сложилось несколько противоречивое впечатление о вашем деле, -- сказал он. -- Мне нужно подумать, прежде чем я приму окончательное решение. Поспешность здесь не нужна и даже вредна. Мой совет: никаких самостоятельных действий. И вообще никаких действий. Сейчас внесете моему секретарю двести у. е. -- за консультацию. В течение двух дней я вам позвоню, мы встретимся снова и, может быть, заключим договор. Об условиях договора -- тогда же, но учтите заранее: мы фирма дорогая.

Тельман Иванович печально кивал. Он был со всем согласен. Он, кажется, вообще больше не слушал, что ему говорят. И едва только Работодатель сделал паузу -- значительную паузу перед тем, как сформулировать самое деликатное, -- Тельман Иванович вдруг сообщил:

-- У меня отец был филателистом...

Работодатель вежливо замолчал, ожидая продолжения, но продолжения все не было и не было, минута прошла (это очень долго, когда в разговоре возникает минутная пауза, это мучительно долго -- безнадежно глухая пропасть немого времени), потом пошла другая, и тут наконец Тельмана Ивановича прорвало.

...У него отец был филателистом. Не знаменитым каким-нибудь, нет, денег вечно не хватало, но зато самоотверженным и знающим, Тельман Иванович многому у него научился и вообще пошел по стопам. Так вот, отец привез из Германии, после войны, в качестве трофея, некоторое количество марок -- время тогда было такое, многие целыми чемоданами привозили, и некоторые, ныне замечательные, коллекции начали произрастание свое именно тогда, из этих самых чемоданов. У отца же никаких чемоданов в помине не было -- так, несколько альбомов и обувная коробка, набитая марками разных стран и времен. И вот много лет спустя, уже отца в живых не было, уже сам Тельман Иванович выбился в люди и стал известен в кругах специалистов, попалась ему под руки эта коробка, и решил он разобраться, что там за материал и не найдется ли там что-нибудь интересненькое.

...В коробке среди прочего обнаружился желтый, плотный конверт из-под фотобумаги "кодак", а в конверте этом -- несколько десятков самых разных марок, в том числе и на обрывках конвертов. Вообще говоря, "марки на вырезке" (то есть аккуратно вырезанные из конверта таким образом, чтобы остались тут же при марке почтовые штемпеля, служебные наклейки и прочая специфическая мутотень) -- такие марки ценятся особо, но здесь, в желтом конверте, наличествовали только какие-то драные обрывки конвертов и открыток, грязноватые, иногда даже замасленные и совершенно неколлекционные на вид. Он собрал их в общую кучу и положил в кювету с теплой водой, чтобы отмокли от бумаги сами марки -- в основном "рядовые немецкие княжества и кое-какая небезынтересная Швейцария". Каково же было его изумление, когда полчаса спустя обнаружил он в остывшей воде -- среди обрывков размокшей бумаги и отклеившихся свободно плавающих рядовых марок -- это ослепительное чудо на розовой бумаге, Британскую эту Гвиану номер один, в великолепном состоянии, прекрасно обрезанную, "экземпляр кабинет" или даже "люкс-сьюперб", чистую, негашеную, но, к сожалению, правда, без клея. Не исключено, между прочим, что изначально она была даже с клеем, как и положено быть чистой почтовой марке, да в теплой воде клей безвозвратно растворился... но возможно, что клея у нее не было никогда, как это встречается частенько у марок, выпускаемых в жарких тропических странах...

...Теперь можно только гадать, кто был предыдущим владельцем этого уникума. Ясно только, что был это человек осторожный и предусмотрительный, равно как и человек грамотный и хорошо понимавший, какое сокровище находится у него в руках. И в ожидании нелегких времен и дурных перемен он принял надлежащие меры -- не без остроумия спрятал свою драгоценность: положил на небрежный обрывок старого конверта и сверху аккуратненько наклеил какую-нибудь обыкновеннейшую Баварию, скорее всего, двадцатых годов выпуска -- чтобы размером была побольше, а привлекательностью -- поменьше... Простейший расчет: если кто-нибудь и покусится на коллекцию, то рядом с красивыми золочеными "альбомами Шаубек" кого заинтересует и соблазнит ботиночная коробка, набитая второстепенными марками, и тем более в этой коробке -- невзрачный желтый пакет из-под фотобумаги "кодак"?..

Рассказывая всю эту авантюрную, в манере Луи Буссенара, историю, Тельман Иванович был проникновенен и откровенен настолько, насколько это вообще в силах человеческих. И вся его история, как это ни удивительно, была правдой, на редкость чистой беспримесной правдой. За одним, впрочем, но довольно существенным, исключением: не было желтого конверта в коробке из-под обуви. Не было его там. Он попал к Тельману Ивановичу каким-то другим образом. Совсем другим. И Тельман Иванович почему-то не пожелал рассказать, каким именно. ЛИРИЧЕСКОЕ ОТСТУПЛЕНИЕ N 2. ОТЕЦ ТЕЛЬМАНА ИВАНОВИЧА

В большом и даже огромном кабинете (где все было огромное -- кресла, электрический свет, стол, окна, занавешенные титаническими портьерами, портрет Ленина во всю стену) -- находились два маленькие человечка, похожие чем-то друг на друга: оба были серые, с редкими серыми волосами, зачесанными назад, со щеками, навсегда изуродованными оспой, только один из них спокойно стоял у стола, и лицо его было неподвижно, а другой -- сидел тут же, у этого же стола, в гигантском кресле, и весь, вместе с лицом, мучительно подергивался, словно кресло обжигало ему задницу. То ли встать ему хотелось руки по швам, то ли уменьшиться до нуля, вообще исчезнуть и оказаться в другом каком-нибудь месте, и мысли его так же лихорадочно и болезненно подергивались, как он сам. Он, разумеется, вглухую молчал и вообще старался не дышать. И молчал (долго, непереносимо долго молчал) второй человек -- смотрел в простенок между окнами, в никуда, словно догадывался, что, посмотрев на человечка в кресле, может нечаянно убить его этим взглядом. Потом он сказал, тихо и почти неразборчиво:

-- Есть мнение, что надо сделать хороший подарок нашему другу и союзнику господину Рузвельту. Мне сообщили, что он филателист. Занимается филателией. Это правда, товарищ Епанчин?

-- Так точно, товарищ Сталин! -- Человечек в кресле поперхнулся и судорожно откашлялся. -- Извините... И говорят, что -- страстный филателист!

Наступила новая долгая, изнуряюще долгая, мучительная пауза.

-- А что это означает -- "филателия"?

-- Собирание почтовых марок, товарищ Сталин. С целью их коллекционирования, а также...

-- Это я знаю. Я спрашиваю: что само это слово означает -- "фи-ла-те-лия"? На каком языке?

-- Это греческий, товарищ Сталин. А перевод... как бы это точнее выразится... Буквально?

-- Конечно. Лучше всего буквально.

-- "Нелюбовь к почтовой оплате"... Наверное, так будет точнее всего.

-- Как вы сказали?

-- "Нелюбовь к почтовой оплате", товарищ Сталин. А еще точнее: "Любовь к неуплате почтового сбора"...

Стоявший человек сказал с удивлением:

-- Глупость какая-то... -- Он помолчал и добавил: -- И вообще занятие глупое. Взрослый, умный человек, политик, а занимается глупостями. -- Он снова помолчал. -- А может быть, он никакой не умный? Может быть, все только считают, что он умный, а на самом деле -- глупец?

И он засмеялся -- тихо, весело и неожиданно, словно засмеялся вдруг известный всему миру портрет. И так же неожиданно снова помрачнел.

-- А как вы думаете, советские марки у него в коллекции есть?

-- Думаю, что есть, товарищ Сталин. Думаю, что у него очень хорошая коллекция советских марок.

-- Все советские марки у него есть?

-- Думаю, что нет, товарищ Сталин. Думаю, всех советских марок ни у кого на свете нет.

-- Почему?

-- Существуют редкости, которых всего пять-шесть штук известно, и даже меньше.

-- Это хорошо. Это очень хорошо. Задача ваша определяется. Надо собрать полную коллекцию советских марок, и мы преподнесем ее господину Рузвельту. Как вы думаете, он будет доволен?

-- Он будет в восторге, товарищ Сталин. Но это невозможно.

-- Почему?

-- Невозможно собрать полную коллекцию...

-- Считайте, что это партийное поручение, товарищ Епанчин. Надо собрать. Срок -- один месяц. Мы думаем, этого будет достаточно. Обратитесь к товарищу Берия. Он в курсе и поможет.

-- Слушаюсь, товарищ Сталин, -- сказал маленький человечек Епанчин, обмирая от ужаса.

...Но независимо от этого ужаса, мысль его уже заработала привычно. Консульский полтинник придется отдать свой, подумал он озабоченно. И ошибку цвета "70 руб." без зубцов... Где взять перевертку Леваневского с маленьким "ф"?.. Она была у Гурвиц-Когана, он ее продал -- кому? Должен знать. Знает. И скажет. Не мне скажет, органам скажет... Товарищу Берия скажет, подумал он с внезапным ожесточением, удивившим его самого: он почувствовал себя сильным и большим, как это бывало с ним иногда во сне...

Вот так, или примерно так, состоялся его единственный и последний в жизни звездный час. Так, или примерно так, он рассказывал об этом сыну своему -- маленькому, плаксивому, капризному, но умненькому Тельману Ивановичу. Но он ничего не рассказывал о том, что пережил, пока везли его в Кремль на огромной черной машине. И как героически сражался он в огромном кабинете с приступами медвежьей болезни. И как слег на другой день с сердечным приступом -- от нервного перенапряжения.

"В скучных разговорах о людях прошлого сокрыты тайны их великих свершений".

...И уж конечно, ничего не рассказывал он о том, как, сидя на специальной квартире, четыре страшные недели лихорадочно составлял подарочную коллекцию для чертова американца из тех многих коллекций, которые приносил ему неприятный человек в штатском -- иногда молчаливый, иногда почему-то болезненно разговорчивый, иногда сдержанный, а завтра вдруг развязный, вчера красивый (кровь с молоком), а сегодня никакой, -- но всегда крайне неприятный в общении, и глаза у него всегда были волчьи, несытые, нацеленные и как бы приценивающиеся.

...Было, было что рассказать! Как в промерзшем насквозь, до последнего винтика, самолете летел вынутый среди ночи из постели неизвестно куда -- оказалось, в Ленинград, на улицу Попова, в Музей Связи, где замерзала в ледяном, промерзшем до подвала, некогда роскошном доме Государственная коллекция -- бесценное филателистическое сокровище под присмотром полумертвого хранителя, не похожего уже на человека, а скорее на черную мумию, запеленутую в три шубы и в извозчицкий тулуп...

...Как руки у него тряслись и делалось нехорошо, когда в принесенной штатским человеком очередной коллекции он узнавал коллекцию знакомую, сто раз виденную раньше, вылизанную до блеска его завистливыми глазами... и хозяин, естественно, вспоминался сразу же, но не как живой человек, а как уже покойник, хотя он догадывался, конечно, что никого они не убивают -- просто конфискуют для нужд государства и соответствующую расписку дают... ну, сажают -- в крайнем случае... в самом крайнем... Ему не хотелось об этом думать.

...Как потерял он однажды сознание, когда вместо привычного волка в штатском явился вдруг на спецквартиру какой-то чин в мундире и заорал с порога: "Саботируешь, сука, в рот тебе нехороший? Препятствуешь следствию?.." Оказалось, что он в списке указал неправильно фамилию одного филателиста, "с" написал вместо "ц", -- откуда было ему знать, как эта сволочная фамилия пишется, в паспорт же он к нему не заглядывал... а они найти его не могли, весь Горький перевернули -- нет такого, как в землю провалился... Слава богу, все тут же выяснилось и обошлось одним неистовым этим криком да небольшим расстройством до конца дня...

Потом все кончилось. Его вызвали, поблагодарили, подписку взяли о неразглашении, а через несколько месяцев (война уже тоже кончилась) дали квартиру -- правда, в Ленинграде, но зато хорошую, двухкомнатную, на третьем этаже (в Москве он жил в полуподвале с окнами на общественный туалет). А еще через полгода пригласили к большому начальнику, и тот, с улыбкой, вручил ему ордер на получение конфиската: разрешение получить конфискат в количестве "два экз.", на его собственный выбор. Как сотруднику, проявившему себя. ("Вы же свои марки отдали, из своей коллекции, мы же знаем, не забыли...")

...На складе конфиската сонный толстомясый старшина выбросил перед ним на прилавок штук двадцать альбомов... господи, это было как в прекрасном сне! Он выбирал и выбирал, листал, проглядывал, откладывал, принимал решение и тут же брал его назад... о сладкие муки выбора на халяву! А потом, уже решившись, уже выбрав, уже отложив, уже даже расписавшись в получении, -- не выдержал, заныл, принялся просить, клянчить, канючить со слезами в голосе: ну, еще что-нибудь, ну вот хотя бы этот маленький кляссерчик (с подборкой "черного пенни", между прочим), малюсенький, его, наверное, и в описи-то нет... И представьте себе: толстомясый оказался человеком с сердцем в груди. Кляссерчика он, конечно, не дал, но выставил на прилавок несколько картонных коробок, по виду -- из-под обуви, и предложил: выбирай, не жалко. И он выбрал. Чепуха там была какая-то, "Altdeutschland" на маленьких вырезках с гашениями, но тоже ведь -- на дороге не валяется. Взял. Пусть лежат...

...Этих деталей он тоже никогда даже сыну не рассказывал и, уж конечно, ни слова никому не сказал, что до конца жизни так и проработал "на них" -- консультантом по конфискату. И ни разу, между прочим, об этом не пожалел.


Бессильные мира сего

МАЛОЕ МОТОВИЛОВО

-- "Чаю, чаю накачаю, кофию нагрохаю", -- задумчиво пропел Работодатель на некий не вполне определенный, но безусловно варварский мотивчик.

-- Это еще что такое? -- спросил Юрий без особого интереса.

-- А хрен его знает. Ситуация навеяла.

Они сидели за столиком для подписания договоров и пили чай, поданный и сервированный Мириам Соломоновной. Чай был безукоризненно горячий, рубиновый, цейлонский, в тонких стаканах с серебряными подстаканниками. К чаю предлагались песочные печенья "Нежность" и божественные плюшки домашней выпечки -- Мириам Соломоновна, как всегда, была на недосягаемой высоте.

Юрий, впрочем, пил чай без всякого удовольствия и все время судорожно зевал. Ему не хватало кислорода после перенагрузки и хотелось прикорнуть минуток хоть на десять. Слечу когда-нибудь с нарезки, думал он обреченно. Ну и работку я себе подобрал, мама дорогая...

-- Я все-таки не понимаю: у тебя что-то внутри щелкает, или как? -- спросил вдруг Работодатель и поглядел пристально.

-- Или как, -- неприветливо ответил Юрий. Он выбрал себе плюшку поподжаристей, неохотно откусил, отпил из ложечки.

-- Нет, но все-таки... -- настаивал Работодатель. -- Я и сам не лаптем деланный, слава богу, не жалуюсь, как-нибудь вранье от правды отличу, но не на сто же процентов, в самом деле.

-- А я -- на сто. Вот и вся между нами разница. Ты мне за эту разницу деньги платишь.

-- Хорошо, хорошо. Деньги... Тебе бы все о деньгах... А ты объясни. Сколько раз уже обещал. Ну, вот что ты чувствуешь, когда он врет, какое при этом у тебя ощущение? Физически?

Юрий мучительно хрустнул челюстями, подавляя в зародыше очередной зевок. Ну как это можно объяснить, подумал он обреченно. И в особенности -- здоровому человеку объяснить, у которого сердце -- как метроном... Никак не объяснить. Да и незачем.

-- Как будто жизнь уходит через плечи, -- сказал он медленно. И тут же сам себе удивился. Не хотел ведь говорить, а все-таки сказал. И совершенно напрасно, разумеется.

-- Это что -- цитата? -- осведомился Работодатель.

-- Нет. Это такое ощущение.

-- Только не надо наводить хренотень на плетень.

-- Да шел бы ты.

Поговорили. Некоторое время чаепитие продолжалось в демонстративно- недоброжелательном молчании. Потом Работодатель спросил нарочито деловым тоном:

-- Завтра расшифруешь запись?

-- Естественно. Может быть, даже сегодня.

-- Сегодня уже не успеть, -- проговорил Работодатель, словно бы извиняясь. -- У нас сегодня еще один клиент. Причем очень серьезный. Ты как -- выдержишь?

-- Если он будет врать так же, как этот, -- обязательно слечу с нарезки. Клянусь. Это было что-то особенное.

-- Да-а, любопытный экземпляр. Не знаю что и думать.

-- А я и не пытаюсь, -- сказал Юрий, наливая себе еще полстакана. -- Тьма кромешная. Не представляю, что ты будешь со всем этим делать.

-- Да ничего, скорее всего.

-- То есть?

-- Да не крал у него никто этой марки.

-- То есть?

Работодатель покончил со своим чаем, откинулся на спинку дивана, переплел голенастые ноги диковинным джинсовым винтом и занялся "ронсоном" и сигареткой -- аккуратно закурил, пустил два аккуратных колечка в потолок, посмотрел на Юрия, прищурившись.

-- Ты, главное, не углубляйся, -- посоветовал он проникновенно. -- Зачем это тебе? При твоих-то моральных принципах?

Мои моральные принципы, подумал Юрий. О боже! "Не бери чужого и не словоговори ложно". А в остальном: "Перекурим -- тачку смажем, тачку смажем -- перекурим". Роскошная нравственная палитра, снежные вершины морали...

-- Перекурим -- тачку смажем, -- сказал он вслух, -- тачку смажем -- перекурим...

-- Воистину так! -- воскликнул Работодатель и, словно спохватившись, принялся затаптывать окурок в пепельнице. -- Поехали. Нам еще пилить и пилить -- сорок пять кэмэ по слякоти.

Однако никуда уехать им не удалось: без доклада, но зато в ватном сером пальтугане до пят ввалился Борька Золотоношин, Агент Би, красноносый и живой как ртуть. Наскоро поздоровавшись за руку (лапы красные, свежемороженые, ледяные), он выхватил из-за пазухи пачку бумаг с загнувшимися уголками и сунул ее -- с неразборчивым ворчанием -- Работодателю, а сам, не садясь даже и, уж конечно, не раздеваясь, принялся цедить себе в наугад схваченный немытый стакан остатки цейлонского. Судя по нему, дождь на дворе кончился, оттепель тоже, и валил там теперь густой снег -- снег этот тут же принялся на Борьке подтаивать и комками шлепаться на ковер, на столик, на диван, потому что Борька непрерывно двигался, перемещался, кипел, испарялся, и Юрий встал и перешел на свое рабочее место -- подальше от всех этих физических явлений.

Работодатель проглядел бумаги быстро, но внимательно, как считывающая машина, вроде сканера, и уставился на Борьку выжидающе.

-- Это всё? -- спросил он.

-- Говорит -- всё, -- ответил Борька, не переставая жевать и прихлебывать.

-- Молодец, -- сказал ему Работодатель. Он открыл дверцу стенного сейфа, положил туда бумаги, достал из недр небольшой пакетик (зеленый, перетянутый резинкой), сунул в боковой карман и снова запер сейф.

-- Вызывать его будете? На ковер? -- спросил Борька.

-- Обязательно.

-- Позвонить?

-- Всенепременнейше.

-- Прямо сейчас?

-- Ни в коем случае! -- сказал Работодатель. -- Сейчас ты поедешь домой, примешь горяченький душик, пообедаешь, трахнешь свою Светланку...

-- Она на работе, -- сказал Борька, расплываясь в счастливой улыбке. -- Она вчера на работу устроилась.

-- Ну, тогда примешь еще один душик -- холодненький...

-- Да он же там на ушах стоит, Пал Петрович. Он же помрет в ожидании...

-- Спорим, что не помрет? -- предложил Работодатель. Он уже натягивал свой титанический плащ. -- Позвонишь ему вечером, часиков в семь, не раньше, и назначишь на завтра, на десять, здесь. И пусть принесет остальное...

-- Он говорит, что это -- все.

-- ПУСТЬ ПРИНЕСЕТ ОСТАЛЬНОЕ! -- гаркнул Работодатель. -- Так ему и передай. И таким же вот тоном. Пускай в штаны поднавалит -- Простатит Аденомыч неоперабельный!

"Простатит Аденомыч" -- это была жемчужина дня, и Юрий с удовольствием поаплодировал, отдавая Работодателю должное. Однако Работодатель настроился уже на серьезный лад.

-- Собирай писалку, -- скомандовал он. -- Да пошевеливайся, я уже одет, как видишь.

-- Секретку или обычную? -- спросил Юрий.

-- Бери обе. На всякий случай. Обе пригодятся.

-- Слушаюсь, командир, -- сказал Юрий и принялся собирать регистрирующую аппаратуру.

А Борька-агент стоял со стаканом остывшего чая и отрешенно-задумчивым взором гипнотизировал единственную оставшуюся на блюде плюшку -- так хамелеон гипнотизирует притихшую в ужасе муху перед тем, как слизнуть ее раз и навсегда.

В машине Юрий наладился подремать -- расслабился, пристроив голову в щели между спинкой и стенкой, закрыл глаза и попытался думать о приятном. Как он идет в подвальчик "24 часа" и накупает там вкуснятинки для Жанки: карбоната, семги, осетринки горячего копчения... французский батон... маслица "Фермерского"... "икорки, понимаю"... И бутылку бефитера, и швепс-тоник, разумеется... Пусть это у нас будет пир духа, подумал он со сладострастием. Вечер плотских утех и радостных возлияний... Только вот если клиент попадется нехороший, ничего из плотских утех не получится -- измотаюсь как жесть на ветру...

-- А что за клиент? -- спросил он, не раскрывая глаз.

-- Небось, небось, -- откликнулся Работодатель. -- Клиент нормальный. Большой говорун.

-- Но при этом -- брехун?

-- Надеюсь, нет. Иначе грош ему цена. Да и мне тоже, -- добавил Работодатель самокритично.

-- Действие происходит у него дома?

-- Нет. Действие у нас развивается в стенах дома для престарелых и убогих имени господина Брызговицына. Слыхал про господина Брызговицына, Леонида Юрьевича? Долларовый мультимиллионер и благосклонный покровитель малых сих -- бездомных собак, кошек, осиротевших крокодилов, а также окончательных калек. Феноменальная личность, но мы с ним не повстречаем- ся. Он сейчас в Дрездене, на ярмарке фарфора. А мы будем иметь откровенную и продолжительную беседу с господином Колошиным, Алексеем Матвеевичем. Алексей -- божий человек. Это -- фигура! Сам увидишь.

Они стояли на площади Победы и пропускали транспорт, движущийся во встречном направлении по Пулковскому шоссе. Пушистый ласковый снежок сменился теперь свирепой крупой, ветер крутил ее столбом, и видно было в сереньком свете вяло помирающего денька, как опасно поблескивают наледи на асфальте, схваченном внезапным морозцем.

-- И где это все будет у нас происходить?

-- В населенном пункте Мотовилово.

-- О, Мотовилово! Пуп земли русской.

-- Нет, браток, -- возразил Работодатель. -- Пуп земли -- это Большое Мотовилово, а мы с тобой едем в Малое.

Юрий снова закрыл глаза и расслабился. Малое так Малое. Хоть и вовсе -- Микроскопическое. Микро-Мотовилово -- это звучит даже недурно. Макро-Мотовилово и Микро-Мотовилово... Еще часа три, подумал он. Ну, пускай четыре, и все кончится, и я дома, и можно будет на все наплевать. Лишь бы клиент не оказался тяжелым. Пусть это будет... пусть это будет достойный старый джентльмен, жаждущий, скажем, проследить судьбу своего не вполне путёвого внука... Или, например, судьбу дочери, попавшей в сети организованного шантажа... Интересно, откуда у джентльмена из дома престарелых деньги, чтобы с нами расплатиться? "Мы фирма дорогая..."

-- А кто он такой -- этот твой Галошин? -- спросил он, не раскрывая глаз.

-- Не Галошин, -- сказал Работодатель наставительно, -- и не Калошин, а -- Колошин. От слова "колоситься". "Раннее колошение хлебов..." Он -- секретоноситель.

-- То есть?

-- То есть лицо, которому известны сведения, составляющие государственную тайну.

Услышав это, Юрий встревожился и раскрыл глаза:

-- Еще чего нам не хватало! Зачем это тебе?

-- Небось, небось. Все схвачено. Никто -- ничего. На самом деле он у нас глубокий инвалид, бесконечно от всего далекий. Так что успокойся и дрыхни дальше. Нам еще пилить и пилить, а дорога -- вон какая.

Дорога была -- каток. Сумерки уже наступали -- час между собакой и волком, -- встречные машины включали фары, и лед мрачно поблескивал в их желтоватом пока еще свете. Все, кто ехал навстречу, ехали медленно, не ехали даже, а ползли -- пробирались осторожно, словно бы ощупывая ближним светом дорогу перед собой.

-- Щас спою, -- проговорил Работодатель напряженно, и Юрий тотчас же сел прямо, ухватившись для надежности за скобу над дверью. Дрянь дело, подумал он. Работодатель вроде бы даже и не совершал ничего, никаких заметных действий, только газку, может быть, чуть добавил, чтобы совсем уж не остановиться, но машину вдруг повело, она грузно завиляла и пошла боком-боком-боком, словно краб по камню.

-- "Вечерело. Серенький дымок..." -- затянул жалобным высоким голоском Работодатель, нежнейшими движениями руля выправляя занос, -- "...таял в розовых лучах заката..."

Каждый раз, когда они попадали на трудную, непроезжую или опасную дорогу, Работодатель принимался петь, и песни его всегда были в этом случае жалостливые, странноватые и, как правило, совершенно незнакомые.

-- "...Песенку принес мне ветерок, милая, что пела ты когда-то..."

Вляпаемся сейчас в какой-нибудь "мерседес", думал Юрий, окаменело уставясь в роскошные красные фонари впереди ползущей иномарки. Вовек не расплатимся... Или в нас кто-нибудь вмажется, мэн крутой. С тем же результатом... А в кювет не хочешь? Хорошие кюветы, многообещающие, двухметровой высоты... (И серые подслеповатые равнодушные домики по пояс в снегу, справа и слева от дороги. И заснеженные мерзлые деревца. О этот свинцовый идиотизм деревенской жизни!..) Машину снова повело и снова без всякой видимой причины. Юрий еще крепче вцепился в скобу правой рукой, а левой уперся в торпедо -- для прочности. "Для прочности, для легкости и для удобства стекания крови", -- пронеслось через сознание ни с того, ни с сего, а Работодатель все тянул заунывно, все страдал, все жаловался: "Где ты и в каких теперь краях... я тебя так часто вспоминаю..."

Они ехали уже больше часа. Сделалось темно. Встречные огни слепили, а лед на дороге выглядел так, словно это была не дорога, а замерзшая река. Белая крупа поземки металась в лучах фар. Сзади чудовищный автобус-междугородник грозно и опасно нависал, сверкая огнями, повисел минуты две, а потом вдруг тяжело выдвинулся и угрюмо пошел на обгон. Юрий стиснул зубы. Давай-давай, железа много. Обгоняльщик тоже мне нашелся... Автобус шипел и ревел, повиснув теперь уже слева, а Работодатель замолчал и совсем окаменел за рулем -- он еле полз по самой кромке шоссе, не решаясь ни поддать газу, ни -- упаси господь -- затормозить.

Потом созвездие красных и желтых огней вместе с огромной кормой сухопутного дредноута, обросшей грязной снежной коростой, ушло вперед, повисело недолго рядом с приплюснутой (казалось -- от ужаса) иномаркой и окончательно погрузилось в ночь и метель.

-- "Гвоздики алые, багряно-рдяные дождливым вечером дарила ты..." -- с облегчением затянул Работодатель, несколько раздервянев душой и телом.

Эту песню Юрий знал, а потому с готовностью и энтузиазмом тут же подхватил вторым голосом:

-- "А утром снились мне сны небывалые, мне снились алые в саду цветы..."

В лучах фар впереди сверкнул синий указатель "М. Мотовилово 6 км", Работодатель снизил скорость до минимума и с величайшими предосторожностями повернул направо (хорошо хоть, что не налево!), на заметенную девственным снегом дорогу с неглубокой колеей. По обеим сторонам здесь высились восхитительно безопасные сугробы, за сугробами чернел шатающийся под ветром кустарник, а в лучах фар, слава богу, теперь не было ничего, кроме столбов крутящейся снежной крупы и серебристо-черной пустоты. А если встретите ее на воле вы, То не старайтеся собой увлечь -- Здесь за решеткою, в темнице каменной, Лишь я любовь ее могу сберечь...

С последними словами этой древней тоскливой песни, сочиненной, говорят, знаменитым тюремным бардом еще времен Великих Посадок, подъехали они к настежь распахнутым, с покосившимися створками, воротам в дощатом высоком заборе. Забор уходил вправо и влево в непроглядную вьюжную тьму, так что видна была лишь пара десятков метров облезлых досок с уныло провисшей колючкой поверху.

Обширный двор внутри изгороди был пуст. В глубине светился разноцветными зашторенными окнами трехэтажный плоский дом с заснеженными автомобилями у подъезда. Отдельные деревья собирались справа и слева от дома в какое-то подобие лесочка. А под одиноким фонарем посреди двора стоял засыпанный снегом ссутулившийся человек в балахоне до пят с капюшоном (словно солдат с верещагинского триптиха "На Шипке все спокойно"), и носился вокруг него, волоча за собою поводок, пятнистый фокстерьер, похожий как общим видом, так и манерами своими на сосредоточенно энергичного кудрявого поросенка.

В светлом и пустоватом вестибюле висел некий незнакомый, но крепкий дух, не больничный какой-то, скорее, зоологический или ботанический, а может быть -- просто сердечных капель в смеси с легким, словно бы мерцающим, запашком какого-то неопределенного говнеца. Тетка в зеленом халате сидела неподвижно в углу со шваброй поперек колен и с белым жестяным ведром у ноги, -- без всякого интереса смотрела на них и молчала. За регистрационной стойкой никого не было, и никто даже не попытался остановить их, когда они -- Работодатель решительно впереди, Юрий, озабоченно насупившись, следом -- пересекли помещение и углубились в коридор, подсвеченный голубыми газосветными трубками.

Работодатель, видимо, уже бывал здесь, но ориентировался не так чтобы очень. Сначала он (поминутно поглядывая на часы) поднялся на третий этаж, ткнулся в какой-то сумрачный прокуренный кабинет без людей и без света, потом, поминая черта, снова спустился на второй, прошелся, читая таблички на дверях, вдоль всего коридора до самого застекленного тупика, за которым ничего уже не было, кроме метели и тоскливо раскачивающихся деревьев, резко повернул направо в неприметную дверь без всяких надписей и указателей и по слабо освещенной узенькой лестнице снова поднялся на третий этаж. Все это время Юрий следовал за ним молча и беспрекословно, дивясь только странным порядкам в этом странном доме престарелых: пустота-безлюдье, как в заколдованном царстве, везде понатыканы волосатые пальмы в толстых бочках, и -- тишина, словно в храме божием.

Впрочем, дальше пошло еще страннее. Они вошли без стука в стеклянную, но закрашенную белой краской по стеклу дверь с табличкой (которую Юрий прочитать не успел: что-то вроде "дактилоскопия" или "отоларингология" промелькнуло и в памяти не задержалось). За дверью оказалась комнатушка -- стол, стеклянные стеллажи (с лекарственными пузырьками) справа-слева, страшноватые медицинские схемы-расчлененки развешаны по стенам. За столом читал газету "Коммерсантъ" человек в белом несвежем халате, похожий на кого угодно -- на палача, на мясника, на гардеробщика, -- но никак не на врача и даже, пожалуй, не на санитара. Газету он тотчас же опустил и отложил в сторону, а сам стал смотреть на вошедших светлыми, редко мигающими глазами -- круглоголовый, коротенькие волосы белобрысым ежом, тяжелая челюсть и массивные плечи профессионального вышибалы.

-- Алексей Матвеевич нам назначил, -- поспешно сообщил ему Работодатель с некоторой даже (как Юрию показалось) угодливостью и снова поглядел на часы. -- Романов. Павел Петрович. Контора "Поиск-стеллс".

Плечистый доктор опустил глаза, разбросал толстым пальцем на столе беспорядочные бумажки и тем же пальцем повел сверху вниз по какому-то -- явно -- списку. Видимо, обнаружив там царственные ФИО Работодателя, он легко поднялся и, подойдя к дверям в глубине кабинетика, два раза деликатно стукнул костяшками пальцев по филенке. Никто и никак ему вроде бы не ответил, но он легонько толкнул дверь и сделал Работодателю приглашающий жест: прошу.

Они вошли. Войдя, Юрий сразу же ослеп, обомлел и покрылся нервическим потом. В помещении стояла тьма и оглушающе горячий воздух, словно в деревенской бане по-черному. Освещена была только неестественно белая постель со скомканными простынями и человек посреди этих простыней -- вернее, нижняя половина человека: ноги в кальсонах, босые и словно бы неживые, словно бы брошенные кое-как кем-то посторонним.

-- Чего ж ты опаздываешь, голубок? -- проскрипел из темноты сварливый голос. -- Сказано было как? Сказано было: с четырех до пяти. А сейчас сколько? -- Голос был с неприятной то ли трещинкой, то ли хрипотцой -- слыша его, мучительно хотелось откашляться. -- Мы так с тобой не договаривались. Сейчас вот отправлю тебя в обратный зад и буду в своем праве!

Работодатель, ничего на этот внезапный выговор не отвечая, извлек у себя из-за пазухи давешний зеленый пакетик, перетянутый резинкой, и аккуратно положил его на прикроватный столик среди стаканов, бутылок, бокалов и тарелок с засохшими объедками.

-- Хм... -- неприветливый человек в кальсонах немедленно смягчился. -- Ладненько, -- сказал он тоном ниже. -- Плюнули и забыли. Что так задержался? Дорога плохая?

-- Гололед, -- подхватил Работодатель как ни в чем не бывало. -- Еле добрались, честное слово. Думал, разобьемся...

-- Не тот первый прибежит, кто быстрее бежит, -- произнес хозяин постели назидательно, -- а тот, кто раньше выбежит! Раньше выезжать надо было, тогда бы и не опоздал. Тогда бы и меня, старого человека, не заставил бы нервничать...

-- Виноват, Алексей Матвеевич, -- сказал Работодатель смиренно. -- Более не повторится.

-- Уж я надеюсь! -- сказал хозяин заносчиво и спросил с отчетливой неприязнью в голосе: -- А это кто с тобой? Он -- с тобой, я полагаю?

-- Со мной, со мной, -- успокоил его Работодатель. -- Это мой сотрудник. Юра его зовут. Он будет вас записывать, Алексей Матвеевич. Для истории.

-- Ха! "Истории для истории". Отчегё же. Можно и для истории, это значения не влияет...

К этому моменту Юрий уже попривык к темноте и стал помаленьку разбираться в обстановке. Теперь он видел, что комната велика (дальняя часть ее, та, что за кроватью, совершенно скрывается во тьме), есть поблизости, слева, большой овальный стол со стульями вокруг, какие-то титанические не то шкафы, не то буфеты вдоль стены... толстый ковер под ногами... черные квадраты окон, плотно закупоренных мохнатыми шторами... Все это было странновато (для дома престарелых), но страннее всего смотрелся (в рассеянном от простынь свете) все-таки сам хозяин: поблескивающий голый череп, обросший по бокам косматой черной волосней, косматая борода во все стороны, огромные черные очки на пол-лица (такие в начале века называли "консервами") -- он мучительно напоминал кого-то, какого-то всем известного и крайне неприятного человека, и спустя немного Юрий понял -- кого: перед ним возлежал на разобранной постели чеченский бандит и террорист Салман Радуев, лично-персонально, без своеобычной, правда, боевой фуражки с длинным козырьком, но зато -- в кальсонах.

Потрясенный этим своим маленьким открытием, Юрий упустил сам момент представления, поклонился неловко и не вовремя и принялся расстегивать на себе куртку, одновременно озираясь в поисках подходящего седалища. Ан не тут-то было!

-- На пол садитесь, на пол! -- распорядился бандит, он же террорист. -- На ковер! Ковер хороший, удобный, садись на попу... И раздеваться не велю! Нечего тут у меня блох трясти.

Совсем уже ошеломленный Юрий замер с пальцами на последней пуговице, а Работодатель -- ничего: тут же, не говоря лишнего слова, скрестил свои длинные ноги и ловко уселся по-турецки в двух шагах от кровати, ничуть не смущаясь того обстоятельства, что голова его теперь оказалась как раз на уровне хозяйских кальсон. Юрий все еще колебался, но тут Работодатель так глянул на него (снизу вверх), что пришлось немедленно опуститься на корточки, а потом и перейти в позу лотоса -- преодолевая хруст в суставах и мучительные боли в нерастянутых, совсем не приспособленных к таким внезапным подвигам, сухожилиях.

А странный (и страшный) хозяин уже говорил -- словно с утра еще дожидался, никак все дождаться не мог и вот еле-еле дождался наконец такой редкой и желанной возможности. Его словно прорвало. Он говорил непрерывно, жадно, но на редкость сбивчиво, перескакивая с одного на другое без всякой видимой системы, и спервоначалу очень трудно и даже почти невозможно было понять: о чем это он? О ком? О каких местах и временах?..

...Палата у них была огромная, широкая и длинная, может быть, старинная казарма или царских еще времен казенная больница: высоченные сводчатые потолки, полы, выстеленные расписным кафелем, тюремного вида окна -- высоко, три с лишним метра, над полом, -- и забраны двойной решеткой -- одна изнутри, а другая снаружи, по ту сторону стекла. Шестьдесят восемь койко-мест, и почти все время -- полный комплект нашего брата: шесть десятков гаврилоидов в возрасте от шестнадцати до шестидесяти.

...Холодно всегда было в этой палате, вечно они там все мерзли, как плешивые собаки, а им говорили: так и положено, цыц!.. Холодина, скучища, никакого женского персонала, санитары -- сплошь мужики, солдатня, да еще и кормили впроголодь: "пятый стол", кашки-машки-какашки, а мясо вареное -- по большим только праздникам: на октябрьские, да на майские, да на Новый год. Но кровати были -- хорошие, с пружинными матрасами, деревянные, и чистое белье всегда, меняли два раза в неделю, халаты теплые, фланелевые, с полосками, кальсоны и рубахи, правда, похуже, чем здесь, солдатские, проштемпелеванные: "Шестое Особое Управление ННКВ". А что это за ННКВ -- неизвестно, и никогда не было известно никому...

...Главное, от скуки все подыхали. Книжки читать -- не тот был контингент, чтобы книжки читать. Прогулок не положено. Оставалось одно: перекуривать да языки чесать. Их всех, конечно, предупреждали строго, чтобы не трепались между собой. "Враг, блин, подслушивает". Но как тут можно было удержаться? И о чем еще людям разговаривать, кроме как о своих мучениях. Опять же -- все ведь кругом свои. Какие тут могут быть, к растакой матушке, враги, когда я -- питерский, а Вован-Кривоногий -- из Чкалова, а Толька-Лапай -- вообще даже из лагеря, сука приблатненная...

(Все это смотрелось почти как в нездоровом сне. Или, вдруг, налетало иногда, что это все на самом деле -- театр. Тихая тьма. Неестественно резко освещенная сцена. Гениальный, ни на кого не похожий, актер на этой сцене... бесконечный и нарочито бессвязный монолог его, почти без жестов и совсем без мимики... Мертвенная неподвижность театра абсурда, и только -- вдруг -- время от времени, без приказа, без намека даже на какое-то распоряжение, беззвучная, словно тень, и бессловесная, как призрак статиста, -- женская фигура появляется по ту сторону постели, едва видимая в темноте, но в черном непристойно тонком платье на голое тело и подает диковинному этому рассказчику очередной бокал с темно-вишневым питьем... И -- адова жара, воздух в легких, кажется, уже шипит, но почему-то все время мерзнет вытянутая -- с диктофоном -- рука...)

...Один был -- кавказец, то ли грузин, то ли осетин, -- он всегда молчал, а когда обращались к нему, только буровил в ответ поганым черным взглядом, так что и не порадуешься, бывало, что затеялся с ним разговаривать. Он круглые сутки только спал да жрал, кормили его отдельно от нас, держали на особой диете, но он не толстел и всегда был голодный, как волчара, смотреть было страшно, как пожирает он курятину вместе с костями или ложкой гребет свою кашу, -- ни крошки никогда после него в тарелках не оставалось, а пайку ему давали двойную, а может быть, и тройную. Ну, и недаром, конечно. В этом мире ничего даром не бывает. Его брали на процедуры не часто, раз, много два раза в неделю, но уж обратно -- привозили на каталке, сам идти не мог, и черно-синий становился он после этих процедур, что твой удавленник. Полежит пластом (тихо, без звука, даже дыхания, бывало, не слыхать) сутки, и снова -- как зеленый огурец... И вот однажды вечером, все уже помаленьку спать укладывались, разговоры сворачивали, затихали один за другим -- он вдруг поднялся с койки, огромный, как статуя какая-нибудь, и пошел, пошел, пошел, ни на кого не глядя, к выходу, где дежурный сержант задницу свою просиживал, в носу ковырял от скуки. Сержант этот вскинулся было (тоже не цыпленок, к слову сказать, мужик ядреный, как сейчас говорят -- накачанный), но он его с дороги смахнул, как хлебные крошки со скатерти смахивают, -- сержант этот без единого пука загрохотал по кафелю по проходу между койками да так и остался лежать, как Буратино, до поры до времени. А он, прямой, как шкаф, вышел на коридор, грохнуло там что-то, заверещало, будто кошку прищемили и -- все. Больше мы его не видели никогда, как не было человека... Да и был ли он человеком, вообще? Не знаю, судить не берусь. То есть поначалу-то -- был, конечно, как все, но вот что они потом из него сделали? Это, знаешь ли, вопрос!

...Был еще такой Костик, Костя Грошаков -- маленький был шмакодявчик, черненький, армянчик такой... На самом деле никакой он был не армянин, но как прилипло к нему с самого начала -- "Карапет" да "Аванес", -- так уж и не отлипло до самого конца. Так вот с ним что сделали? Он ходить перестал. То есть -- в туалет. Ни писать, ни по большому делу. Совсем. Месяц не ходит, второй не ходит. Все это уже заметили, ржут, жеребцы, шуточки отстегивают, а чего тут смешного? Представляешь, на подводной лодке -- экипаж, которому гальюн не нужен? Или космонавты, например? Полезная вещь, и ничего смешного... Потом его от нас перевели. Почему? Куда? Зачем? Явился однажды с процедуры, собирает личные вещи и объявляет: прощайте, ребята, переводят меня от вас, не поминайте лихом. Причем веселый весь, будто орден ему дали. Да и мы, надо сказать, тоже не слишком огорчились: пахнуть от него стало нехорошо последнее время, карболовкой какой-то, химией, причем особенно сильно -- к вечеру...

(Странное дело! То ли адский черный жар, исходящий из глубин помещения был тому виною, то ли противоестественный холод, почти мороз, которым веяло от клиента, то ли сам клиент -- окоченелый в неподвижности, оскаленный, заросший косматым волосом полупокойник, -- то ли надтреснутый голос его... а может быть, манера говорить... а может быть, именно то, что он рассказывал... Все это создавало ощущение ирреальности и невозможности происходящего, атмосферу удушающего малярийного кошмарчика... И еще была в этой атмосфере -- почему-то -- вялая, серая угроза и необъяснимая опасность, словно не человек был перед тобою, непонятно почему словоохотливый рассказчик, а -- невидимая бормочущая толпа... Почему толпа? При чем здесь толпа? Наверное, при том, что толпа людей -- это уже не люди, это тоже такое особенное опасное животное, непредсказуемое и неопределяемое, никакого отношения не имеющее ни к человеку, ни к человеческому.)

...В большинстве своем были они все самые обыкновенные из обыкновенных. Ширяли их какой-нибудь дрянью по три раза в день, растягивали на станках из металлических серебристых трубок, крутили на этих станках разнообразно, пока кости из суставов не выползут... поили микстурами, таблетки заставляли глотать по пригоршне в день... держали -- кого в полной темноте, кого, наоборот, при ярком свете, на жаре, а кого -- в ванной со льдом... Варили. Бля буду, варили -- вкрутую! Сам видел: в таких специальных чанах... Мне однажды две кишки сразу засадили -- одну в глотку, другую -- с нижнего конца, и так вот я и пролежал врастопырку чуть ли не полдня, думал, богу душу отдам совсем... Тольку-Лапая -- кусали змеей, красной, живой, настоящей, он потом бредил всю ночь -- про баб... Мы от всех этих процедур блевали, дристали, мочой исходили, по сто раз в ночь бегали, волдырями шли по всему телу, кто -- желтел, как при печенке, кто, наоборот, чернел, словно последний пропойца... Но, в общем-то и целом, оставались мы, как нас бог создал: дураки умнее не становились, а умные -- глупее. Не менялись мы, и ничего с нами не происходило такого, о чем стоило бы поговорить за полбанкой вечерком. А нам и плевать! Денежки капают, каждый месяц -- пять кусков на книжку, причем книжки эти -- именные и всегда при нас. А время было тогда какое: "москвич", "горбатый" стоил тогда в магазине пять с половиной тысяч, свободно, а "волга" -- двенадцать... Не было тогда "волги"? Ну значит, "победа" была, какая тебе разница?.. Так что за такие-то денежки мы и по три кишки принять в себя были готовы, и даже с благодарностью, было бы куда вставить. Между прочим, никого из нас силком туда не затаскивали -- все добровольцы, все как один: "За Родину, за Сталина!"...

...Главный у них был -- маленький, толстенький, розовый, чистенький такой, хорошо отмытый боровок. Волосы всегда прилизанные и словно бы мокрые, как из душа, на носу -- пенсне, лапки белые, слабые, он их держал всегда одну на другой поверх брюшка, а брюшко вечно у него торчало из распахнутого халата. И усики квадратные под носом. Смешной такой, безобидный человечек. Зайчик такой. Но -- видел насквозь. "Опять мастувбивовал, павшивец!.." Тоненьким своим противным голоском, и -- с таким к тебе отвращением, будто ты куча говна. "Я тебя пведупвеждал или нет? Не давать ему мяса, павшивцу, до самых октябвьских..." Не знаю, что другим, а мне он всегда говорил, когда меня наизнанку в процедурной выворачивало: "Тевпи, казак, атаманом непвеменно будешь. Бегать будешь, как Нувми, а забивать будешь, как Бобвов". Бобров -- это было понятно, экстра-форвард был тогда в ЦДКА, а Нурми -- бегун какой-то, по-моему, финский, а может быть, и шведский...

(Работодатель слушал его, словно древнего скальда, поющего ему Эдду Младшую -- в самопальном переводе на солдатский, -- но иногда вдруг врывался в паузу и принимался одолевать вопросами.

-- А как была фамилия Тольки-Лапая?

-- Тольки-то? Лапая? Хрен его знает. Не помню. Может быть, Лапаев? Или Лапайский какой-нибудь...

-- А за что он сидел?

-- За кражу. Корысть наживы. Квартиру какую-то обнес и сразу же сел, расп..дяй с Покровки, даже проспаться ему менты не дали. Пятерку отхватил, а выпустили через два года -- за примерное поведение и как социально-близкого.

-- Питерский?

-- Ну. С Нейшлотского. Я там с ним потом бывал. Не знаю только, сохранился этот переулочек сейчас или уж нет -- там большая стройка, помню, происходила -- гостиницу строили, "Ленинград"...

-- А Главного как звали?

-- Слушай, настыряга, я ж тебе уже все это объяснял...

-- Ну, а вдруг вспомнили. Неделя ведь прошла.

-- Не могу я вспомнить того, чего не знаю и не знал никогда. Объясняю еще раз: солдатики звали его "товарищ полковник". Холуи, в глаза, -- то же самое. А между собою называли его "Главный" или -- "Папаша"...)

...Точно помню, случилось это седьмого марта. Я проснулся -- меня кто-то трясет за плечо. А я после вчерашнего сеанса совсем больной, ничего не соображаю, и перед глазами -- как тюлевая занавеска. А это меня расталкивает Толька-Лапай, очи как плошки, не бачут ни трошки: вставай Алеха, надо когти рвать, никого уж не осталось. "Как не осталось?!" А палата и в самом деле -- пустая, никого нет, и койки не застелены, все брошено, как на пожаре. Я вскочил, а одежи-то нет! Не положено одежи. Белье да халат с тапочками. Куда в таком виде? А от нервов зуб на зуб уже не попадает. Кинулись мы с Толиком на выход -- везде пусто! В операционной -- пусто, в перевязочных -- пусто, в процедурных -- пусто, в комнате отдыха -- пустота, на постах -- никого... Выскочили в вестибюль -- огромный, что твой вокзал, и опять же никого нет, только дверь выходная на сквозняке хлопает. И вот тут у меня наступило помрачение рассудка. В глазах сделалось темно, и я все забыл. Помню какой-то переулок булыжный... старые облупленные ободранные дома над головой... старуха какая-то черная на меня смотрит из подворотни... А когда полностью очухался, оказалось, что я уже на Толиковой малине, среди воров и бандитов... ну, это уже не так интересно.

...Что ты! Были очень странные! Например, помню, было двое... Один -- мальчишка совсем, лет шестнадцати, -- я и сам был тогда сопляк, но он даже мне пацаном казался, абсолютным шкетом. Звали его Денис, фамилию -- не помню, а вернее сказать -- не знаю. Лопоухий, шея -- с палец толщиной, ручки тощие, а лапы -- красные, как у гусака, и здоровенные. Щенок... А второго мы звали все -- Сынуля. Не знаю уж, чей он там был сынуля, но его сам Главный так звал: "А тепевь, сынуля, довогуша моя, займемся вами певсонально..." Так вот этих двоих мучили совершенно особенным образом. Вообще-то, что именно с ними делали, я не знаю, и никто из нас этого не знал. Они -- кричали. День и ночь кричали, по нескольку суток подряд. Врачи около них бегают, перекошенные, со шприцами, с капельницами, туда-сюда, отгораживают их от нас в дальнем конце, да что толку -- они же кричат, в полный голос, до смертного хрипа... Тогда их стали вообще увозить и держали где-то вдалеке, аж за второй процедурной, но, бывало, лежишь пластом в первой процедурной с кишкой в этом самом месте и слышишь, как он там криком кричит -- через четыре стены и коридор. Не понимаю, как такую муку можно было переносить, и однако же, ничего -- переносили, как миленькие. Человек -- он на все способен. Пять дней вопит от непереносимой боли, пусть даже и в полной бессознанке, а потом сутки проспится -- и снова как зеленый огурец. Только не помнит ничего, что с ним было эти дни... Я говорил тебе, что из них хотели там сделать? Нет? Ну и правильно поступил: нечего об этом трепаться. Вдруг -- правда? Не дай бог, если правда...

(-- ...А про дом, в котором вас держали? Про само здание? Неужели ничего не помните?

-- Ничего. И не то чтобы не помню -- не знаю. Привезли меня туда ночью, в закрытом фургоне... помню: какой-то двор, дождь проливной, черные стены вокруг, ни одного окна горящего... Даже сколько этажей там было, и того не скажу -- не знаю. Загадка, полная тайн...

-- А на прогулку вас никогда не выводили?

-- Какая прогулка, милок? Когда? Между процедурами? Так между процедурами ты спишь нездоровым сном и смотришь кошмары про баб... Вот что я очень хорошо запомнил, так это вестибюль. Бывал на Витебском вокзале? Так вот точно такое же зало, кафель двухцветный под ногами, потолок -- застекленный, и какие-то, вроде железные, ажурные решетки по стенам...)

...Вместо прогулок были у них заведены регулярные встречи с товарищем оперуполномоченным. Два раза в неделю плюс как потребуется. Кто что кому сказал, когда, зачем, и кто при сем присутствовал. Обычная система, очень удобная, между прочим, для сведения личных счетов. В Библии как сказано? Око за око, блин, зуб за зуб. Я человек мирный, но задевать меня никому не советую. Морды бить -- это занятие для слабоумных. Я тебя помимо морды твоей так вдарю, что всю жизнь помнить будешь и десять раз задумаешься, чем меня в другой раз задеть...

...Нет, ни с кем он из них не видится. Откуда? Столько с тех пор прошло! Был, правда, интересный случай: приходит один, приводит свою -- говорит -- жену. Бабе лет пятьдесят и еще с довеском, а ему от силы лет тридцать, ну пусть даже тридцать пять. Баба красивая, надо признаться, но совсем плохая... ладно, не об том речь. А я смотрю не на нее, -- я смотрю на него и глазам своим не верю: Дениска. Один к одному, в натуральную величину. "Дениска! Браток! Не узнаешь?" Он смотрит бесцветными глазами: ошибаетесь, говорит, я вас не знаю. "Как так не знаешь?! Денис?" Денис. "А я Лешка-Калошка! Лабораторию помнишь?" Нет, не помнит он никакой лаборатории, плечами только пожимает. "И Сынулю, что ли, не помнишь?" И Сынули никакого не помнит... Вижу же, что врет нагло, в упор, но ничего поделать не могу. И, главное, не понимаю: почему? Почему не признается? Боится? Так сколько лет прошло, никто ничего давно уже про те дела не помнит... Я даже злиться на него начал: не понял, говорю, чувства юмора! Тебе что -- мозги в голову ударили?.. Но очень быстро спохватился: какой Дениска? Дениске сейчас под семьдесят должно быть, старый должен быть пердун, вроде меня... Родственник, может быть? Сынуля?.. Не признается и как сынуля. Полностью проглотил дар речи. Ладно, я от него отстал, а потом, много спустя подумал: неужели же и на самом деле получилось у Папаши? Неужели же он с тех пор так и не стареет, а злобу на меня держит, что я тогда про них с Сынулей куму доложил?..

...Что-то там произошло между ними. Что-то неблаговидное, стычка какая-то. Что-то он случайно подслушал: как они орали друг на друга в курилке, ослепшие и оглохшие от собственной злобы -- куренок этот, малолетка, Денис, и Сынуля, человек уже на возрасте, солидный, казалось бы, не из крикливых, высокомерный барин, седой, плешивоватый, с огромным родимым пятном на ползатылка... Он подслушал и, видимо, стукнул на них куму, не по злобе даже, а просто чтобы барин этот не слишком много о себе воображал, буржуй недорезанный... А спорили они -- о товарище Сталине, причем произносились какие-то странные, несусветные слова: "вытяжка из грибов жоучжи", "настойка на фиолетовых муцзинь", но это еще ладно, китайская медицина, а там были слова и похлеще: "мучения нечеловеческие", "проклятия", "бессмертие"...

Совершенно несвязная, не в лад, невпопад, история (как обычно) без начала, без конца, и Юрий не успел даже толком зацепиться вниманием за эти примечательные слова о "родимом пятне в ползатылка", как хозяин неожиданно, сам себя оборвав на полуслове, заскрипел вдруг почти с надрывом:

-- Всё, всё, всё! Валите отсюда. С песнями. Сеанс окончен. Какать сейчас буду. Хотите полюбоваться, как паралитик какает? Зрелище, достойное кисти пера. Самсон, раздирающий пасть манекену-пис...

И тут же ниоткуда, нипочему, без зова, без приказа, неслышно, появилась дебелая красавица в неприлично прозрачных шелках; и сам собой включился, засиял вдруг спектральными красками гигантский безмолвный телеэкран у левой стены; в руках у красавицы обнаружилось вдруг бело-фарфоровое чудо сангигиены; жаром пахнуло из черных недр комнаты совершенно уж нестерпимо; и Юрий, рта не успев захлопнуть, обнаружил себя в медицинском предбаннике, в атмосфере божественной прохлады и внезапной безопасности; и дежурный вышибала за столом показался ему старинным и до слез добрым знакомцем...

В машине они некоторое время молчали, и хотя дорога была по-прежнему дрянь, Работодатель не пел, а только тихонько посвистывал сквозь зубы. Потом Юрий вытянул из-за пазухи диктофон, отмотал немного назад и послушал неприятный голос с трещинкой.

-- Как он тебе? -- спросил Работодатель.

-- Нормально. Четыре балла. Даже четыре с плюсом.

-- Но один-то раз он -- точно -- наврал?

-- Пожалуй. Как он остался в пустом здании.

-- Именно, -- согласился Работодатель с удовольствием. -- И знаешь, почему я догадался? В прошлый раз он мне эту историю совсем по-другому рассказывал: будто его вывезли в крытом фургоне за город и там выбросили, прямо в снег...

-- Угу. И еще эта история про Дениску... который к нему пришел со своей женой...

-- Ну?

-- Тоже какая-то... неубедительная... Подвирает он там, не пойму только в чем... Ладно. Слушай, ты что, много раз с ним уже общался?

-- Да. Сегодня -- в третий раз.

-- И что, он так и не вспомнил, как звали этого... ну... Сынулю этого? Барина?

-- Силецкий, -- быстро ответил Работодатель, и сразу сделалось очевидно, что -- врет. Он и сам это понял, засмеялся и сказал: -- Не вспомнил. Или не захотел вспомнить. В самом деле, клянусь... А почему ты спрашиваешь?

-- У меня знакомый есть, -- сказал Юрий по возможности небрежно. -- У него тоже такое же вот пятно на ползатылка.

-- Да? -- Работодатель быстро на него покосился. -- И сколько же ему лет, знакомому твоему? -- спросил он, тоже небрежно.

-- Лет шестьдесят, наверное. Или шестьдесят пять.

-- Нет. Это не тот. Не получается. Тому должно быть сегодня лет сто и еще с хвостиком. -- Он снова посмотрел, на этот раз откровенно пристально. -- Хотя вообще-то, с другой-то стороны, если подумать... Познакомишь?

-- Вряд ли, -- сказал Юрий, спокойно выдерживая его знаменитый взгляд. -- Зачем это тебе? Только зря тревожить старого человека.

Работодатель промолчал. Юрий достал второй диктофон, секретный, проверил запись -- здесь тоже все было в порядке. Ладно, подумал он. Потом. Все потом. Не хочу сегодня думать вообще. Ни о чем. К чертям.

-- А кто он вообще такой, этот твой Алексей Матвеевич? -- спросил он.

-- Как? Ты так и не понял? Это же Алексей Добрый. Великий целитель. Ты что, газет не читаешь?

-- Не читаю. И радио не слушаю.

-- И рекламу тебе в ящик не бросают?

-- И рекламу не читаю. И телик я не смотрю. Серый я, чего и тебе от всей души желаю... А от чего он исцеляет?

-- От всего, -- сказал Работодатель тоном щедрого хозяина.

-- И на хрен он нам с тобой сдался?

-- Не нам, -- сказал Работодатель. -- Это -- заказ.

-- Какой заказ?

-- Выпотрошить. Он много чего знает, этот Лешка-Калошка. Ты же сам видел.

-- А кто заказчик?

Работодатель ответил не сразу, но все-таки ответил:

-- Аятолла, -- сказал он. -- Извини.

Опять Аятолла, хотел сказать, но, конечно, не сказал Юрий. Неужели не понятно, что -- нельзя. Опасно. Да и попахивает. Баксы не пахнут? Еще как пахнут. Если принюхаться. Но если не принюхиваться специально, тогда, разумеется... Тогда не пахнут. Я не хочу работать на Аятоллу, понятно тебе? На Павла Петровича Романова -- с удовольствием. На себя, любимого, -- пожалуйста. А на Аятоллу -- не хочу. Тошнит. И не только от страха.

Они уже въезжали в город, белый от свежего снега и черный от теней, ртутного света и мокрого асфальта. "А за окном белым-бело, это снегу намело... А за окном черным-черно, это ночь глядит в окно..."

Работодатель остановился у подвальчика "24 часа", не сказав ни единого слова в поучение, отслюнил шестьдесят баксов двадцатками и умчался, сделав на прощанье ручкой. "До завтра. В десять ноль-ноль, как штык, на рабочем месте -- будем потрошить еще одного дяденьку с бородой..."

Да хоть с рогами. Юрий спустился в подвальчик и набрал там на сорок баксов всякого. (Все в подвальчике были его старые знакомые и принимали у него хоть баксы, хоть дойче-марки, хоть юаровские рэнды -- по специальному курсу, разумеется, но такова уж селяви...)

Руки у него были (на американский манер) заняты двумя титаническими пакетами, и чтобы не рисковать драгоценными бутылками, он, добравшись до двери дома, нажал на кнопку звонка подбородком. Жанка, слава богу, прискакала тут же, распахнула дверь, и он по квадратным глазам ее моментально понял: что-то не так.

-- Что?

-- Вадим там твой... -- сказала Жанка тихонько и как бы с испугом. -- Знаешь, он, по-моему, совсем не в себе, честное слово.

-- О господи!.. -- сказал Юрий, но более с облегчением, нежели с раздражением или неудовольствием.

Вадим, как вернулся из своей дурацкой экспедиции на Северный Кавказ, так с тех пор и пребывал в состоянии, для него совершенно необычном. Он стал какой-то тихий, невзрачный, незаметный -- до такой степени, что порой казался даже вовсе невидимым простым глазом. Он, впрочем, и раньше был таким, довольно-таки малопримечательным, но теперь его словно стерло, как старый пятак. Он стал стариком. И кто-то из ребят отметил (с некоторым даже испугом), что Вадим теперь временами поразительным образом теряет контроль над своим лицом и становится тогда вообще похож на растерянного и даже угодливого старичка-бомжа. Да что с тобой, скотина? -- спрашивали его. Что у тебя болит?.. Он вяло огрызался цитатами из телевизионных реклам. Мариша, не выдержав этого зрелища распада и деградации, затащила его в знакомую частную поликлинику, где, впрочем, нашли его физически здоровым, но психически подавленным (что и без них было всем очевидно) и порекомендовали курс каких-то сволочных инъекций, от которых Вадиму, кажется, стало только еще хуже.

Сейчас он спал в кресле перед включенным -- без звука -- телевизором, и лицо его было еще более жалким и убогим, чем обычно, рот полураскрыт, а опущенные серые веки судорожно подергивались. Юрий обнюхал его -- спиртным не пахло. Ладно, пусть дрыхнет. Пока. А там посмотрим.

Он вернулся в кухню, где Жанка уже орудовала вовсю -- шуршала замаслившейся оберточной бумагой, вскрывала пакеты, раскладывала снедь по тарелкам, что-то там нарезала -- розовое и жирное, хлопала холодильником, брякала вилками-ножами -- тоже, видимо, проголодалась, старушка моя, и взалкала выпить. (Интересно, можно так сказать: взалкала выпить?) Ему оставалось только откупоривать бутылки и готовить джин-тоник, первую порцию, самую смачную. Шпокнули взламываемые баночки тоника, зазвенел лед в прозрачной синеве божественного напитка, они чокнулись толстыми стаканами и выпили, и сразу же в усталой голове весело зашумело, и мир сделался вполне приемлем, и даже более того -- уютен и хорош. Мир стал добр, но требователен -- срочно требовалось повторить...

Когда зазвонил телефон, они были уже целиком от мира сего -- добры и дьявольски хороши. Жанка, не очень-то уверенно ступая, удалилась трепаться, как выяснилось, с Маришкой и о какой-то кулинарии -- обсуждался рецепт торта "Аристократ". Юрий же вдруг обнаружил себя чокающимся с возникшим из ничего Вадимом, который хорошенько, видимо, отоспался в мягком кресле и теперь готов был соответствовать, -- даже порозовел в предвкушении.

Произошел странный разговор.

-- Ты за кого голосуешь? -- спросил вдруг Вадим, тыкая вилкой в распадающийся кусок осетрины горячего копчения.

-- В каком смысле?

-- Ну, на выборах.

-- На каких выборах?

-- Блин. Ты что -- газет не читаешь?

-- Да, не читаю! Не читаю я газет! Что вы все ко мне привязались? Не читаю, и вам не советую!

-- Я могу изменять будущее, -- сказал вдруг Вадим и, сказав, выжидательно уставился.

-- Ну? -- сказал Юрий, не дождавшись никакого продолжения.

-- Что -- ну? Могу? Или нет?

-- Не знаю, -- сказал Юрий честно.

-- Так слушай, мать твою! Я -- МОГУ -- ИЗМЕНЯТЬ -- БУДУЩЕЕ. Это правда? Или нет?

-- Брат, -- сказал Юрий. -- Господи! -- Он наконец понял, что от него требуется, но ведь он же ничего не мог сейчас. -- Слушай, брат, давай лучше выпьем еще по одной. Ей-богу...

Вадим, весь словно вздернутый -- прямой, напряженный, -- смотрел на него непонимающе, а потом облизнул губы и расслабленно обмяк.

-- Ну да... -- пробормотал он. -- Ты же поддатый, я забыл совсем... Извини. Понимаешь, мне показалось, что я уже могу... мне спросонок показалось. Такой хороший был сон. ЛИРИЧЕСКОЕ ОТСТУПЛЕНИЕ N 3. ГЛАВВРАЧ, ПАПАША СЫНУЛИ

-- Кто там у тебя все время орет? -- спросил Большой Начальник, болезненно от собственного вопроса перекосившись. Похоже, у него болела голова после вчерашнего. А может быть, газы совсем замучили. Он явно и откровенно страдал метеоризмом. Кроме метеоризма, у него было еще огромное жирное лицо -- репа хвостом вверх, -- и белесое, как репа, и с темными пятнами, словно репа эта местами подгнила. Глаза на этом лице смотрелись как некое биологическое излишество.

-- Испытания идут, товавищ геневал, -- объяснил главврач со всей доступной ему предупредительностью. -- Полным ходом. Не пвекващаясь ни на час. Товавищ геневал.

-- А заткнуть его никак нельзя?

-- Можно, конечно же. Но это, сковее всего, пов'ведит экспевименту.

-- Какому эксперименту?

-- Тому самому, товавищ геневал, -- сказал главврач со значением.

Репа смотрела на него, мигая человеческими глазами, и находилась как бы в напряженном размышлении... И вдруг раздался длинный сипящий звук, и завоняло как в сортире. Видимо, напряжение превысило некий допустимый предел.

-- Я извиняюсь, -- произнесла репа с простодушным облегчением.

-- Вам показан актививованный уголь, товавищ геневал, -- заметил главврач, но товарищ генерал не стал развивать эту интересную тему.

-- Вы, доктор, уже шестой месяц эти свои эксперименты ставите, -- сказал он, перейдя вдруг на "вы". -- А где результаты?

-- Везультаты обнадеживающие, товавищ геневал.

-- Вы мне шестой месяц толкуете про результаты ваши. Обнадеживающие. А где они?

-- Очень сложная задача, товавищ геневал. Никто в миве...

-- Знаю, знаю! -- Большой Начальник помолчал, а потом произнес с нажимом: -- Если бы где-нибудь это умели, мы бы, товарищ профессор, и без тебя бы обошлись. Понял?

-- Так точно.

-- Вот так. -- Начальник снова помолчал, прислушиваясь. -- А чего он, вообще-то, орет? Непонятно.

-- Больно, -- объяснил главврач. -- А пвименять паваллельно болеутоляющие пвепаваты...

-- То есть как -- больно? Кому -- больно?

-- Подопытному. Добвовольцу. Это очень болезненный пвоцесс, товавищ геневал... (Начальник слушал, приоткрыв рот с золотыми зубами. Белесые щеки его медленно розовели. Пунцовели. Багровели.) В этом вся пвоблема, к сожалению. Собственно, пвоцесс нами уже отваботан, по квайней мере, в пев'вом пвиближении, но вот сопутствующие...

Тут начальник стал окончательно цвета свежего мяса и заорал. "Курва недобитая, картавая! -- орал он. -- Вредитель недо..анный! Б..., сука белогвардейская! Ты понимаешь, кому ты свои препараты сраные готовишь? Ты понимаешь, кто их принимать будет, б...дина пухломордая, пидор гнойный, мудила, говно еврейское!.. Семейственность, понимаешь, развел в учреждении и вредительством занимаешься? Встать, полковник, когда разговариваете с генерал-лейтенантом!.."

Главврач с готовностью поднялся и терпеливо, руки по швам, слушал выговор, дожидаясь возможности оправдаться. Не то чтобы он привык, обычно с ним разговаривали вежливо и даже почтительно, но этот репоголовый пердун всегда орал, нравилось ему орать, и он всегда находил повод, к чему придраться, чтобы всласть поорать. Разрядиться. Метеоризм -- поганая штука, мучительная и унижающая. И полный идиот, к тому же. Бабка говорила: на копейку луку, а на рубль бздуку, -- это о нем, и в прямом смысле, и в переносном... Вот, кажется, и все -- иссяк. Успокоился. Сейчас предложит сесть...

-- Садитесь, товарищ главврач, -- сказал Начальник утомленно. -- Вы и сами понимаете, что такое положение недопустимо. Надо что-то предпринимать.

-- Конечно, товавищ геневал-лейтенант. Именно над этим мы и работаем сейчас.

-- Правильно. Так держать. И если нужны какие-нибудь лекарства... микстуры, препараты, -- немедленно докладывайте, мы обеспечим.

-- Слушаюсь.

Начальник некоторое время осторожно и даже с нежностью ощупывал себе щеки белыми золотоволосыми пальцами, потом спросил:

-- Но в основном, вы говорите, дело продвигается?

-- Так точно. Главная задача уже вешена.

Начальник кивнул, глазки у него вдруг сделались как щелочки.

-- И как же эта штука у вас работает? Я никак не представлю себе, что это. Защита от болезней? Или?.. -- он так и не решился выразить словами, что именно "или", и только руками показал нечто неопределенно опасное.

-- Я не уполномочен обсуждать эти вопвосы, -- сказал главврач сухо и мстительно добавил: -- С вами.

Это произвело должное впечатление. Товарищ генерал-лейтенант снова пукнул -- смачно, от души, -- и тогда главврач поднялся, извлек из стеклянного аптечного ящика тюбик активированного угля и протянул его через стол.

-- Всячески вам векомендую, -- сказал он поощряюще.

"В скучных разговорах о людях прошлого сокрыты тайны их великих свершений".


Бессильные мира сего

НОЧЬ ПАТРИАРХА

"...Его зовут Стэн Аркадьевич Агре. Имя, казалось бы, необычное, но только для нашего нынешнего деидеологизированного безвременья. На самом деле Стэн -- это "СТалин-ЭНгельс". У него, между прочим, был когда-то еще и старший брат, которого звали Марлен: Маркс плюс Ленин. А вот откуда взялась у него, совершенно русского человека, такая экзотическая фамилия, мне выяснить пока не удалось. Знающие люди объясняют, что "агрэ" на санскрите значит "первый" или даже "наивысший", по-грузински это -- "вот" ("Вот какой рассеянный..."), а на иврите "агра" (ударение на последнем слоге) означает "налоги". Вот и все, что удалось мне выяснить об этом предмете. То есть -- ничего.

...Я согласился сейчас писать о нем не потому, что испугался вас. Не надо преувеличивать. И уж конечно, не потому, что хочу помочь вам. Вообще -- не потому, что усматриваю в этом занятии хоть какой-нибудь корыстный или прагматический смысл. Я начал эти записки потому, что, кажется, понял окончательно: после меня в мире не останется ничего, кроме этих записок. Более того: и после НЕГО самого не останется ничего, кроме этих моих записок. Да, пожалуй, еще -- нескольких слухов, теперь уже напоминающих легенды. Да великого множества интервью, не дающих никакой информации, а только раздражающих воображение и порождающих новые слухи и новые легенды.

О нем до сих распускаются странные слухи и распространяются сочные легенды. Полагаю, в вашем департаменте их кто-нибудь старательно собира- ет, сортирует (высунув набок язык) и дотошно анализирует. Вполне допускаю даже, что часть этих слухов придумано и распространено именно вами... Но две легенды я здесь приведу. Одну -- потому, что она кажется мне совершенной, отшлифованной в пересказе до состояния готовой новеллы. А вторую -- потому, что сам был свидетелем события и имею возможность на этом примере наблюдать, как скромно-затрапезная куколка факта трансформируется в роскошную бабочку легенды.

Итак, история первая. Действие происходит году этак в девяносто четвертом, не позже девяносто пятого. Идет троллейбус, по дневному времени -- малонаселенный, народ сидит. Всё тихо, мирно. На заднем сиденье расположился неопределенной конфигурации дядёк, про которого одно только и можно поначалу сказать, что он -- с большого пролетарского бодуна. Скорее всего, именно поэтому сидит он в полном одиночестве, и ему, видимо, скучно. И он начинает говорить, а точнее -- возглашать.

-- На следующей остановке, -- провозглашает он, -- выйдут двое, а войдет один...

-- А вот на следующей никто не выйдет, а войдет мама с ребенком...

-- А на следующей -- выйдут четверо, а войдут трое...

На все эти объявления спервоначалу мало кто обращает внимание, но однако довольно скоро народ обнаруживает, что все непрошеные эти предсказания странным образом сбываются. Все. До единого. И абсолютно точно.

-- ...На следующей трое выйдут, а двое войдут -- мужчина и женщина.

Точно.

-- Какая там следующая? Московский? Двое выйдут, двое войдут...

Absolutely!..

Рты помаленьку раскрываются, глаза выкатываются. Теперь уже все его слушают, словно какого-нибудь Жванецкого, кроме какой-то блеклой девицы, углубившейся в лакированный детектив. Прочие же внемлют жадно, со сладким ужасом, причем никто оборачиваться на него не рискует, только уши у всех настропалены, как у битых котов.

-- ...А на следующей войдет один, и один выйдет.

Точно: один входит (и сразу же, между прочим, со страхом настораживается -- туда ли он попал и что тут за дела происходят?), но вот не выходит -- никто! Троллейбус стоит с открытыми дверями, часики тикают, уже несколько злорадных рыл поворачивается к похмельному пророку, уже створки дверей начинают смыкаться, но тут тусклая девица захлопывает вдруг свое чтиво и с воплем "Ой-ей-ей!" (или что-то в этом же роде) продирается сквозь соседа по сиденью и без малого застревает в дверях, но успевает-таки выскочить. По троллейбусу проносится задавленный вздох. Все ждут, что будет дальше, но дальше ничего не происходит: пророк молчит, героически сражаясь с абстинентным синдромом. А когда троллейбус останавливается в очередной раз, он поднимается со своего места -- маленький, неряшливый, криворотый, -- спускается на ступеньку, чтобы выйти, и напоследок объявляет:

-- В девяносто шестом выберут Ельцина, а в две тыщи шестом будет ядерная война с террористами...

Это -- про него. Хотя он вовсе не маленький, а скорее уж рослый, не неряшливый, а очень даже ухоженный, и никогда не напивается до похмелья. (Он вообще не любит быть пьяным. "Чего это ради я буду напиваться? -- спрашивает он сумрачно. -- Мне и так весело".) Я прекрасно помню времена, когда все еще были живы и даже здоровы, он частенько тогда пребывал в веселом расположении духа, не пренебрегал выпить стаканчик и с удовольствием расслаблял себя шутками. Теперь-то он не шутит. Никогда. А на тех, кто в его присутствии позволяет себе пошутить, смотрит. Внимательно. Словно ждет продолжения.

Вторая история незамысловата и в значительно меньшей степени канонична. На некоего (святого) человека нападает толпа развлекающихся подростков, нанюхавшихся какой-то дряни, а может быть, просто -- в целях оттяга. Его окружают, прижимают к садовой решетке и принимаются было мучить, но тут он мощно возглашает, обращаясь к главарю: "Не медлите! Завтра же найдите книгу. Автор -- имя рек. Название -- имя рек штрих. Ищите!" Потрясенные (чем, собственно?) юные раздолбаи отпускают его немедленно на волю, а главарь и в самом деле принимается искать книгу. Названную книгу он, сами понимаете, так и не находит, но зато пристращается к чтению и делается -- во благовременье -- порядочным и даже выдающимся человеком.

Чрезвычайно любопытны в этой вполне безвкусной истории -- варианты книг и авторов. Чаще всего называется Библия: Апокалипсис или Екклезиаст. Иногда -- книги по естественным наукам, скажем: "Курант и Роббинс! "Что такое математика?"! Глава первая, параграф четвертый, "Диофантовы уравнения"!.." А иногда -- совершенно неизвестные и, видимо, фантастические, нигде не существующие, например: Артур Майлз, "Как стать собой"... Но самое любопытное не это. Самое любопытное, что он обращается к поганому хулиганишке на "вы". Во всех вариантах этой истории, которые я слышал. И это тоже -- про него. Он -- единственный известный мне человек, который всегда и всем говорит "вы" -- даже десятилетнему пацану.

Что же касается самой истории, то на самом деле все было не так. Он поехал к себе на четвертый этаж в лифте, а мы с Тенгизом и Маришей решили размяться и пошли пешком. Эти двое козлов торчали площадкой выше, видимо, уже давно (судя по количеству окурков), и как только он стал открывать калитку в решетке, они напали на него и успели ударить несколько раз. Чего именно они хотели, так и осталось невыясненным, но во всяком случае ничего плохого они больше сделать не успели -- мы подоспели, и Тенгиз взял их в оборот. Я кинулся поднимать его с полу, но он уже и сам вставал, цепляясь за решетку, -- белый, свирепый, кровища течет по лицу, глаза, как у звероящера. "Дайте его сюда", -- приказал он Тенгизу, показывая на того козла, что был пожиже, и сам подался вперед, к этому козлу вплотную, наклонился к его козлиному уху и что-то сказал ему, -- никто из нас не услышал, что именно. А потом он велел Тенгизу отпустить их, и они ушли, еле передвигая ноги, как покорные паралитики. А тот козел, что был пожиже, спустившись на три ступеньки, вдруг обернулся и спросил (с огромным недоумением): "А зачем?" -- "Идите-идите. Потом поймете", -- ответил он, и на этом история, собственно, и закончилась, а начались перевязки, антистолбнячные уколы и прочая лабуда из ведения нашей Мариши.

Есть еще история, как он оживил человека -- девяностолетнего старца, который тихо угасал на руках рыдающей родни, а очухавшись, вдруг возопил: "Дядя Стэн! Это же я -- Щуренок! Вы меня на коленке подкидывали, помните?.."

Вообще подозрительно много историй про людей, которые старше его возрастом или, как минимум, такие же немолодые, но помнят его с детства -- со своего собственного детства -- именно таким, каков он сейчас. Я сам присутствовал при подобном случае, когда он привел (в приступе последнего отчаяния) свою жену, Татьяну Олеговну, к какому-то великому целителю, а тот, его увидев, возопил: "Сынуля! Ты что, меня не узнаешь, что ли? Я же Лешка-Калошка!" Из его слов получалось, что они оба лет пятьдесят назад сидели в одной камере, или что-то в этаком же роде. Странная какая-то история, если учитывать, что он никогда и ни по какому поводу не сидел и что -- по словам целителя -- "совсем за эти годы не переменился". Это за пятьдесят-то лет? Правда, целителю этому -- грош цена, ничем он Татьяне Олеговне не помог...

Впрочем, о его прошлом вообще мало что известно. Сам он никогда ничего о себе не рассказывает. И никогда ни о чем не вспоминает. Может быть, ему нечего вспоминать? Или, может быть, он все позабыл и существует теперь только в настоящем и будущем? Когда я однажды спросил его напрямик, рискуя даже нарваться на высокомерное его неудовольствие, он ответил мне неожиданно спокойно и даже с каким-то удивлением: "Но мне и в самом деле нечего рассказать о своем прошлом. Там нет ничего, кроме многочисленных проб и ошибок. Мне не нравится все это вспоминать. Удачные пробы давно уже сделались моим настоящим, а о неудачных я рассказывать не хочу -- стыдно. До сих пор стыдно. Достаточно того, что я не повторяю ошибок".

Это неправда. Он ПОВТОРЯЕТ ошибки. Он совсем не Господь Бог, он даже не гений, он -- интерпретатор. Вот его собственные слова: "Поймите же, я не творец. Я всего лишь интерпретатор. Я ничего не создаю, все уже создано, без меня и до меня. Я -- лишь НАЗЫВАЮ".

Я совершенно оставляю в стороне истории и легенды со смертоубийствами, увечьями и прочими злодействами. Вот сейчас ходят слухи (и даже в газетах об этом писали), будто участились случаи, когда киллеры пользуются нервно-паралитическим ядом. Или каким-то особенно страшным газом, убивающим почти мгновенно. Обнаруживаются трупы граждан (как правило -- весьма состоятельных, даже богатых: коммерсантов, владельцев всяких там АО, ОАО и ООО, нефтяных магнатов, воротил игорного бизнеса), у которых жизнь вдруг прекратилась вследствие внезапной остановки дыхания. У меня в регулярной статистике -- три таких случая за последние два года, но я помню, такое бывало и раньше. Находили их в машинах, в подъездах, на лестничных маршах, иногда рядом со своими телохранителями, которые тоже пострадали, но очухались и ничего толком не могут сказать: шли себе за боссом как положено, вдруг стало трудно дышать, в глазах -- темнота, обморок, очнулся: труп -- и пахнет кругом горелой бумагой... Так вот это все -- не про него. Он брезглив. Я бы сказал даже -- он брезгливо добр... "Не хотел бы прослыть старомодным, но: жизнь -- священна", "Не нами данное не нам же и отнимать", "Смерть больше любой проблемы"... И так далее...

По утрам он читает газеты. (Он выписывает четыре газеты разных направлений, и еще одну -- "Общую" -- ему вот уже несколько лет выписывает некий доброхот, полагающий почему-то за благо оставаться неизвестным.) Читает жадно. Пыхтит. Покряхтывает. Вдруг начинает остервенело ковырять в носу. Елозит локтями по расстеленным полосам, мнет их безжалостно, а потом принимается бездумно разглаживать сухими своими белыми ладонями. Щелкает ножницами. Вырезает заметки. Или таблицы. Или куски текстов.

Совершенно невозможно понять, что именно его интересует. Всё. "Врожденный запрет братоубийства" (статья Конрада Лоренца). "Настоящее и будущее литературы" (обзор за год). "Операция ГРИФ" (как Скорцени пытался ликвидировать Эйзенхауэра в декабре 1944 года). "Осада 'Уотергейт'" (скандал, из-за которого обвалился Никсон). "'Ад' и 'Рай', затерянные в океане" (о Галапагосских островах). "Поиски ответа на трудный вопрос" (по поводу полового воспитания детей и подростков). "Капитуляция лейтенанта Оноды" (история самурая, в одиночку продолжавшего воевать на Филиппинах аж до 1972 года). "Средний возраст -- 900?" (популярно о проблеме долгожительства). "Признания убийцы" (откровения террориста Баруха Наделя, организовавшего убийство графа Бернадотта). "Толпа одиноких" (о рокерах, блузон-нуарах и прочих таких же)...

Но прежде всего -- статистика. Самая разнообразная. "Удельный вес военных расходов в ВНП США"... "Текучесть кадров: причины и предупреждение"... "О проблеме рождаемости и демографическом неведении"... "Интеллект ученых Кембриджа"... "Поколение 2000 года"... "Продуктивные районы океана"...

Вырезки распихиваются по папкам, тесемочки завязываются, разрезанные и помятые листы швыряются в корзину. Не могу вспомнить ни одного случая, ни единого, чтобы он хоть как-нибудь воспользовался всеми этими сведениями. Он никакой эрудит, памяти у него совсем нет, или он ею ленится пользоваться. Память его -- это я. Для того меня и держат, дабы помнил все, что вдруг и зачем-то понадобилось. Только нечасто, ох, как редко, возникает во мне такая нужда. Обычно же меня используют не как банк данных, а как самую обыкновенную записную книжку. "Когда я должен встретиться с этим кретином из "Дейли ньюс"?.." "Я хочу видеть Маришу, свяжитесь с ней и назначьте на среду, на пятнадцать тире шестнадцать..." "Мы забыли ответить Институту прикладной астрономии? Забыли. Очень мило. Набросайте текст с вежливым отказом, я подпишу..." С тем же успехом он мог бы завести себе перекидной календарь. Это обошлось бы ему гораздо дешевле. Но тут, я полагаю, все дело в том, что помыкать перекидным календарем неинтересно, да, пожалуй, и вовсе невозможно.

Кроме газет и журналов он не читает ничего. Он давно уже, и глубоко, погрузился в тот возраст, когда беллетристику не читают совсем, и вообще читают мало, а если уж читают, то литературу, так сказать, "фактическую" -- словари, энциклопедии, исторические опусы или самые неожиданные учебники.

Живет он один, вот уже четыре года. У него есть жена, Татьяна Олеговна, сильно больная женщина, но вот уже четыре года, как она переселилась в специальную клинику и, видимо, навсегда. Он ездит к ней по понедельникам и, вернувшись, каждый раз, черный и злобный как дракон, шипит мне: "Всё! Больше я туда не поеду. И напоминать мне не смейте! Всё!.."

Еще у него есть сын. Ему на вид лет тридцать. Живет сейчас, если мне не изменяет память, в Австралии, держит антикварный магазин. Рослый белокурый (ни в мать, ни в отца) красавец с манерами номенклатурного барина и с сильнейшим английским акцентом. Несколько раз в год приезжает, у них какие-то общие, мне непонятные, кажется, филателистические дела. Но главным образом, он (я имею в виду -- сын) давно и безуспешно охотится за Тенгизовыми старинными часами. С ума сходит по этим часам, с каждым приездом предлагает за них все больше и на ломаном своем русском (каша во рту) умоляет папочку (Daddy) помочь Тенгиза уговорить. Daddy вежливо уклоняется, Тенгиз -- тоже, и через полгода все повторяется сначала. Кроме этих часов, по-моему, ничто с сыном его не связывает. Чужие, вежливо безразличные друг к другу люди.

К животным он тоже вполне равнодушен. Но у него живет черепаха по имени Старуха. Шуршит мятой бумагой по углам. Смотрит старушечьими бессмысленно-зоркими глазами, словно видит что-то за горизонтом событий. (Легко могу представить себе, как глухой осенней ночью, запершись в пустой своей шестикомнатной квартире, он берет ее на ладонь, гладит пальцем прохладную гладкую кость панциря, заглядывает в мертвенно-неподвижные глазки и -- помирает от тоски и одиночества.)

Квартира гигантская, старинная, с крепко выдержанными запахами прошлого. Потолки -- четыре метра с хвостиком, лепнина (морские боги, водоросли, наяды, нереиды), проводка наружная, на старинных фарфоровых роликах, могучие люстры в гостиной и в кабинете, а спальни (их две) обшиты дорогим деревом, и окна там -- разноцветные витражи, изображающие желтое солнце над коричневым горизонтом.

Есть еще дальняя комната, маленькая комнатушка без окон, по сути дела, чулан, заставленный стеллажами. Там стоит компьютер, всегда включенный (всегда работающий в программе CROSSYST -- представления не имею, что это за программа), и сквозняки жутковато раскачивают развешанные поверх стеллажей бесчисленные шерстяные вязаные хвосты, длинные, узкие, в пять рядов петель, серо-черные, словно вшивые косы кочевника. Здесь всегда полутемно, страшно, как на капище, и душно пахнет пылью и паутиной.

Есть ли у него друзья? Интересный вопрос. Я и сам хотел бы понять, есть ли у него друзья. Друзья -- это люди, которых ты любишь "за все", за все без исключения. По сути -- как самого себя, ибо только с самим собой ты всегда можешь о чем угодно договориться, яростно отхлестать по щекам, а потом простить, плача от нежности. Так вот, таких у него нет. У него есть мы, но мы не друзья ему, мы ему, скорее, дети, но -- любимые. Но -- не на равных. Но -- без которых нет смысла существования. Но -- ступенькой пониже. Словно вымученная, выстраданная книга -- для писателя, статуэтка -- для скульптора, бриллиант -- для мастера. Можно радостно и нежно любить драгоценный камень, извлеченный тобою из грубого нечистого алмаза, но нельзя с этим камнем дружить.

К нему -- время от времени -- приходят. Как правило, это старые люди, как правило -- старики, очень редко -- старухи. Иногда это бывают довольно странные визиты. Но самое странное, что никто и никогда (за редчайшими исключениями) не приходил к нему дважды. Хотя почти каждый раз видно, что это старинные знакомцы, "вась-вась", "ба, какие люди!", "сколько-лет-сколько-зим!".

Чаще прочих бывает у нас Академик. Человек-гора. Куинбус Флестрин. Огромный, пузатый, ручищи, плечищи, ножищи, щеки, как два пирога. Он его так и называет: Академик. И еще -- иногда -- Лауреат. Он и в самом деле академик (физико-химик, нефтяник), очень известный в своих кругах, и лауреат самых немыслимых премий: в прошлом году, например, получил весьма престижную премию саудовского короля -- немыслимую кучу баксов (за вычетом налоговых сумм, разумеется). Но с сэнсеем они говорят отнюдь не о физике с химией, и даже не о нефти, а о почтовых марках и о деньгах. Только о почтовых марках и деньгах. Сэнсей жалуется, что денег постоянно не хватает и что предложили ему вот давеча "Четвертый Номер" (не бюстгальтера, разумеется, а какой-то очень ценной марки -- "на вырезке с московским гашением"), а он вынужден был отказаться, нищета проклятая. На что Академик отвечает ему что-нибудь о том, что не в деньгах, мол, счастье, и в свою очередь жалуется, как он давеча (на деньги саудовских королей) купил несколько хороших марок у одного старого маразматика, а тот возьми и передумай и теперь вот требует "все назад" и грозит милицией, общественностью и даже якобы на все готовыми якобы "братками"... Разговоры о деньгах мне понятны и даже интересны: деньги -- это всегда интересно. Но когда речь у них заводится о марках!.. Тенгиз утверждает, что они оба -- большие знатоки. Возможно. Во всяком случае, я в их разговорах о марках не понимаю абсолютно ничего.

-- ...Это безводные?

-- Нет, с водой.

-- Горизонталки?

-- Три горизонталки, а на вырезке -- вертикалка.

-- Угу. Хорошая калоша... Тройка. Это Кронштадт, кажется? Жалко, что смазана.

-- Уж какая есть. Не я ставил.

-- А крупнозубых у него нет?

-- Есть единичка, чистая, в квартблоке.

-- А пятерки нет?

-- Гашеная. Штрайф из трех...

И так далее. Отдайте это вашим шифровальщикам.

Есть один очень странный посетитель. Однажды заявился без звонка -- не молодой, не старый, красно-коричневый, словно курительная трубка, и так же провонявший никотином, по последней моде плохо выбритый (эн-дневная щетина), маленький, но страшный и какой-то весь неестественный, как Божий грех. Я не хотел пускать его, но он только глянул на меня глазами Дракулы (не знаю, что это значит: исподлобья, радужка -- сплошной зрачок, а белки в кровавых прожилках), -- глянул и представился наждачным голосом, неприятно картавя, что, мол, агент социального страхования и обязан срочно побеседовать с достопочтенным господином Агре, имея в виду его же, Стэна Аркадьевича, насущную нужду... Не Дракулу он напоминал (бог с ним, с Дракулой, что я про него знаю?), а старика Пью, слепого убийцу из Стивенсона. Мне стало страшно, до омерзения, до потери личности, и я его пропустил.

Оказалось, что они знакомы, и, видимо, давно. Битый час толковали о чем-то неудобопонятном, какие-то дурацкие анкеты обсуждали, заполняли вместе, грызлись по поводу ответов на совершенно идиотские вопросы. ("Прожил большую часть жизни в крупном городе? Да-нет"... "Регулярный уход за зубами? Да-нет"... "Физические упражнения: нерегулярные, регулярные умеренные, регулярные активные...") Я почти не слышал их -- я только пялился на страхагента как загипнотизированный. Смотреть на него без содрогания, почти физического, было мучительно трудно, не смотреть же совсем -- невозможно. И я смотрел, ничего почти не слыша и не понимая. Но потом стали возникать имена, как правило, незнакомые, но вдруг мелькнули и знакомые: Костомаров, Хан... (Какой такой Хан? Тенгиз?) Тут достопочтенный Агре поднялся величественно и произнес: "Попрошу вас ко мне!" (Как будто до сих пор они были не у него, а на лестничной площадке.) И они удалились в чулан и еще добрый час бубнили там о чем-то, время от времени резко покрикивая друг на друга, а затем вновь появились: страхагент впереди (с довольным видом и уже не такой страхообразный, какой был изначально), а достопочтенный Агре -- следом, весь перекошенный лицом и с фужером коньяка в руке. Этот коньяк он потом, сидя на рабочем месте, еще полчаса после ухода Социального Страхования, молча потягивал, словно оттаивал, словно отходил от сильного стресса. А когда я осмелился спросить, в чем собственно дело и кто это был, он ответил: "Ангел Смерти это был", -- и снова занялся своим фужером. И я ему поверил. Почти. Потому что не поверить было, знаете ли, довольно трудно, а поверить -- совершенно невозможно...

Я привел здесь этот эпизод, чтобы продемонстрировать: пользы от меня вам будет немного -- ничего интересного вы о связях его от меня не узнаете, как ничего об этих связях не узнал я сам за десять лет беспорочной службы.

Что касается его клиентов, то десятки и десятки их прошли передо мною, все они совершенно официально занесены были в соответствующие файлы, и файлы эти могут быть представлены в любой момент -- по соответствующему запросу, скажем, Налогового управления. Десятки и десятки, главным образом, мам и бабушек со своими отпрысками... Попадаются среди них и папы с дедушками, но это вариант -- более редкий, почти экзотический. Жадные родительские глаза в жадном ожидании чуда -- сегодня, сейчас, желательно -- в середине сеанса... Испуганные детские, испуг в которых так быстро и трогательно заменяется испуганным интересом, а потом и обстоятельной деловитостью, и вот перед тобою -- сосредоточенно сопящий пацан, словно занятый каким-нибудь сногсшибательным, чудесно пахнущим, новым с иголочки дареным конструктором... И вечный страдальческий вопль: ну почему же нельзя девочку?!!

Он и сам не знает толком, почему он не может работать с девочками. С девочками, с девушками, с матронами... Он сказал как-то (не мне, но в моем присутствии), что видит людей как бы на просвет -- прожилки, сложнейшая ячеистая структура, нити, шевелящееся, цветное с богатыми оттенками, сложно организованное месиво, -- но совсем не видит женщин: они для него все -- как сплошные терракотовые, бирюзовые, графитовые, малахитовые сосуды, -- они непрозрачны, хотя и невероятно, почти божественно, красивы... Но: любоваться -- да, работать с ними -- нет. И это при том, что родители девочек особенно -- невероятно, удивительно, неправдоподобно! -- настырны...

Он скромен. Этого у него не отнимешь. Он невысокого о себе мнения -- и на словах, и на деле. Величайшим и непростительным грехом своим он считает лень и категорическое неумение заниматься тем, что ему неинтересно. Когда я пристаю к нему в том смысле, что надо, мол, наконец и поработать! -- он отвечает мне из Екклезиаста: "Во дни благополучия пользуйся благом, а во дни несчастья -- размышляй..." Но на самом деле он так не думает. Просто налетающие приступы творческого ступора мучают его, словно какая-нибудь экзема, -- от которой не умирают, но и никогда не вылечиваются до конца.

Я знаю, он не любит думать об этой своей экземе. Ему скучно и тошно об этом думать. Ему (как мне кажется) вообще -- и уже довольно давно -- скучно и тошно существовать. С тех пор, наверное, как он пережил свой двадцать второй приступ профессиональной импотенции и понял вдруг, что эти приступы теперь -- навсегда... Это, по-моему, единственное, что страшит его и беспокоит по-настоящему.

Он, наверное, и сам не помнит уже, когда это произошло впервые и окончательно. Наверное, это было как открытие в себе семени смерти: вдруг понимаешь впервые и окончательно, что ты смертен и ждать осталось не так уж и долго -- ну пятнадцать лет, ну двадцать... А ведь только вчера ты полагал себя (а значит, и был) бессмертным! Что такое двадцать лет жизни по сравнению с бессмертием? Что такое скупые дозы... разовые взрывы... счастливые пароксизмы вдохновения, сделавшиеся отвратительно редкими, в сравнении с тем ликующим сознанием мощи, которое сотрясало тебя еще совсем недавно, какой-нибудь десяток лет назад... Ощущение беспредельного всемогущества. Ощущение Бога в груди -- вот здесь, под самой ямочкой, под ключицами, где теперь -- с некоторых пор -- не бывает больше никаких ощущений, кроме, разумеется, тупой ишемической боли, если вздумаешь, как встарь, догнать уходящий автобус...

Я вижу, как желчно завидует он людям, которые могут реализовать свой профессионализм в любой момент, когда им только этого захотелось. Художникам завидует. Музыкантам. Акробатам.

Захотелось акробату сделать сальто назад -- напружинил мышцы, присел, вскинул тело, перевернул себя в воздухе и снова стал на ноги -- прочно и точно, как влитой. Или -- ударил по клавишам и родил мелодию, которой только что не было и которая вдруг стала быть... Главное -- в тот самый момент, как только тебе захотелось... пришло в голову... зачесалось... Несколько раз он при мне (по разным поводам) повторял: "Я знаю, почему так много людей охотно занимаются колкой дров -- по крайней мере, сразу видишь результат своей работы..." Это не его слова, это цитата, я только не помню, откуда.

И он очень сочувствует сочинителям всех родов. Потому что сочинительство -- это есть изобретение не существовавшего без тебя, до тебя и помимо тебя. Изобретение, повторяющееся вновь, и вновь, и вновь -- в конечном счете открытие знания о человеке, который перед тобой -- сидит, и ничего не понимает, только глаза на тебя таращит, и в голову даже не берет, что все уже СЛУЧИЛОСЬ, что ты видишь перед собою уже не его, глазами лупающего, не оболочку его бренную, а суть, подноготную, душу. Сущее его и будущее, на многие годы вперед, аминь...

Я, как вы видите, постепенно приближаюсь к главному, к его работе, приближаюсь как бы по неуверенной шатающейся спирали, приближаюсь, но все никак не могу приблизиться, потому что не знаю, как поточнее о ней рассказать.

Здесь нет никаких тайн! Сам он охотно и без какого-либо внешнего или внутреннего принуждения рассказывает о своей работе всякому, кто его об этом спросит. Иногда мне кажется, что он и сам пытается разобраться в себе и в том, чем он занимается, -- именно пытается, тужится, тщится -- как правило, неуклюже, иногда -- не без изящества, но всегда -- безуспешно.

Мне кажется замечательным и странным, что охотно соглашаясь на интервью с газетчиками и журналистами, он словно нарочито и выборочно отказывает всем мало-мальски авторитетным изданиям. "Московские новости" -- решительное "нет". "Известия" -- нет. "Коммерсантъ" -- нет, нет и нет. "Московский комсомолец" -- н-нет. "Аргументы и факты" -- пожалуй... а впрочем, нет, извините, нет... Зато какой-нибудь "Логос и Космос" -- с удовольствием! "Голос Неведомого" -- да, да, завтра в двенадцать. "Черная аура" -- пожалуйста!..

(Я понимаю, помимо всего прочего, его работа его же и кормит, реклама нужна ему, как хлеб насущный, хотя бы только для того, чтобы поддерживать определенный уровень жизни. Я не говорю уж о задачах высоких и целях неназываемых... Впрочем, если подумать, на кой ляд ему реклама, если мы имеем по пять-шесть заявок в неделю и разборчивы, словно до неприличия раздраженный Ниро Вульф? Но он обожает получать гонорары за свои интервью. "Ха! -- восклицает он, полный радостного удовлетворения. -- Сто баксов! Не село не пало! Ай да мы, ай да мы -- работнички заработливые!..")

Вот, например, кусок из его интервью корреспонденту желтоватого журнальчика "Багровое утро магии".

-- ...Значит это все-таки чудесный дар?

-- Дар -- да. В том смысле, что -- от Бога. Не пито не едено. Из немыслимого переплетения хромосом. Но почему вы говорите: "чудесный"? Инстинкт, побуждающий синицу в некий момент времени заинтересоваться прутиком, подобрать его, тащить куда-то на дерево, еще не зная куда, а потом вдруг каким-то образом -- каким? -- понять: вот сюда, вот в эту развилку, только в нее и никуда больше... Это -- чудо?

-- Но это... как бы... чисто инстинктивная деятельность...

-- А ученый, среди ночи, в полусне-полубреду, вдруг понявший, что надо тензор энергии-импульса приравнять, черт его побери, к тензору масс, и тогда все встанет на свои места и Вселенная обретет новый смысл? Это не инстинкт? Только не говорите мне, что это -- разум! Я специально спрашивал у математиков, у физиков. Разум нужен, чтобы объяснить открытие, сделать его понятным для окружающих, а главное, для себя. Само же открытие к разуму никакого отношения не имеет. Оно возникает из пустоты, с белого потолка, из указательного пальца... А врач, который по выражению лица, по тоскливым глазам, по цвету кожи на ладонях ставит точный диагноз?

-- Ну, это просто опыт... накопленная с годами информация...

-- У компьютера информации может быть и поболее, но что толку от нее, если нет программы? А какая программа работает в голове этого врача? Кто ее заложил туда? И откуда следует, что эта программа -- в голове? А может быть, она в клетках всего тела сразу? А может быть, в душе?..

-- Да, но без информации любая программа бессильна...

-- А кто вам сказал, что я обхожусь без информации? Мальчишка сидит передо мной, я вижу его руки, пальцы, краску на щеках, шевелящиеся его уши... Я слышу его запах. Голос. Сами слова, которые он произносит, ответы его на мои вопросы, и как именно он на них отвечает... Да здесь столько информации, что любой компьютер спасует... А ведь я даже не знаю, что мне из этого нужно, а что нет! Программа решает без меня. Такая же программа, может быть, как в маленьком горячем тельце синички, только гораздо более хитроумная... А впрочем, откуда нам знать? Может быть, как раз наоборот -- гораздо более примитивная и совсем тупая.

-- То есть, вы просто задаете вопросы?..

-- Например. Например, я просто задаю вопросы. И слушаю ответы. НАБЛЮДАЮ ответы. В этих ответах есть все, что мне нужно... Только вот вопросов становится все меньше и меньше, к сожалению.

-- И любой мальчишка...

-- Любой мальчишка. Строго говоря -- любой человек вообще. Любой человек -- это ходячая могила таланта.

-- И вы раскапываете эту могилу?

-- Грубо говоря, да. Но не раскапываю, а -- вскрываю.

-- И вы уверены, что при этом делаете его будущее счастливым?

-- Представления об этом не имею. Я не делаю людей счастливыми. Я не делаю людей лучше. Я только ищу у них таланты, и выбираю самый мощный, тот, что доминирует.

-- А если таланта нет?

-- Не знаю, что тогда. Но до сих пор такого не случалось. Может быть, мне не всегда удается найти ГЛАВНЫЙ талант, но какой-нибудь ОДИН талант я до сих пор находил всегда... Полная бесталанность -- это, видимо, очень редкий талант...

Так оно все и есть. Он задает вопросы. Мальчишка сидит перед ним, более или менее вольготно развалясь в специальном ласковом кресле по одну сторону стола, а он, скрючившись на полумягком древнем стуле (с прямой резной спинкой) по другую сторону стола, лязгает ловкими спицами и задает вопросы. А иногда поет и требует, чтобы ему подпевали. Или читает стихи. Или их придумывает. Или вдруг принимается решать логические задачки. Масса вариантов, и никогда заранее неизвестно, какой именно вариант он выберет. Он и сам этого, по-моему, не знает...

Любимое его занятие во время этой работы -- вязать длинные шерстяные косы, абсолютно ни к чему не применимые. Три клубка -- черная, белая и серая шерсть. Он ведет свой... опрос? урок? диалог? -- щелкает спицами, не глядя, коса растет, ползет у него из-под пальцев, а потом он ее либо распустит (бормоча с придыханием какие-то сумрачные шаманские проклятия-заклинания), либо торжественно пронесет через всю квартиру, как боевую хоругвь, и повесит в чулан, где таких уже -- десятки..."

Дочитав распечатку до этого места, он, не глядя, отложил ее в сторону -- поверх накопившегося за месяц на журнальном столике слоя книг, и рукописей, и газет, и мятых писем, и коробочек из-под снотворного, и таких же распечаток на дорогой голубоватой бумаге, -- поднялся в постели и сел, спустив босые ноги на пол. Необходимо было сходить.

В квартире стояла привычная глухая тишина, но через несколько секунд он стал слышать сухое тоненькое потрескивание, издаваемое торшерной лампочкой, готовящейся перегореть. Потом на фоне тишины и этого потрескивания появился некий новый звук, -- он не сразу догадался, что это в ванной плохо закручен кран и течет вода в рукомойник. А потом снаружи проехал грузовик, заухал железом по колдобинам, и тишина исчезла, словно бы оскорбленная, -- раздосадованно спряталась в коридоре, в глубине дома, в чулане. Он сунул ноги в шлепанцы и прошаркал по коридору в туалет.

Потом он зашел в ванную и долго там мылил руки, разглядывая свое лицо в зеркале над рукомойником. Что-то с этим лицом было не в порядке, что-то было в нем не так, как всегда, и тут он вдруг обнаружил, что бровей у него совсем не осталось. Он поспешно сдвинул очки на нос: бровей почти не было. То есть они и раньше у него были, прямо скажем, не как у Брежнева и даже не как у Никсона, но теперь вместо правой торчали три одинокие дикорастущие волосины, а от левой остался вообще только какой-то жалкий серый пушок.

-- Да, -- сказал он громко и откашлялся. -- Не как у Никсона.

Ритм ему понравился, и, вытирая руки полотенцем, он спел на мотив кукарачи: "Не как у Ник-сона, не как у Ник-сона..." Полотенце было несвежее. Под шлепанцем крякнула и хрустнула вылетевшая из своего гнезда кафельная плитка. Он наклонился вставить ее на место и увидел в углу под батареей Старуху. Черепаха мирно дрыхла, подобрав лапы и толстый свой короткий черный хвост. Тут же валялись и ее какашки, похожие на вывалившиеся из какого-то текста крупные запятые.

-- Черт знает, в каком состоянии дом! -- сказал он громко. Тишина вдруг перестала нравиться ему. Ночная ватная тишина. Ватная, но зато -- приватная. Личная. Персональная... Бесплотные сумерки звуков. Тени звуков. Призраки... Это было одиночество, вот что это было такое.

Он почувствовал озноб и торопливо натянул старый вязаный халат, запахнул полы, туго препоясался шелковым шнуром. Халат попахивал... Халат попахивает. Полотенца -- несвежие. Кафель везде повываливался. Ванна -- рыжая, унитаз -- серый. Не как у Никсона... Он вернулся в спальню, сел на постель и, не ложась, взял в руки распечатку. Там оставалось не прочитано еще страниц десять, он проглядел две последние.

"...Рукопись его: мельчайшие буквы-бисеринки, ровная как по линеечке, скрупулезная вязь, арабески -- вовсе это даже не похоже на текст, кажется, и в голову никому не могло бы прийти -- читать такое. Рассматривать -- да: в лупу, задерживая дыхание, как рассматривают древний орнамент, как филателист изучает любимую марку. Но уж никак не читать. Однажды я осмелился спросить его: "Что вы пишете, сэнсей? Мемуары?" Произошел странный разговор, точнее -- монолог. Сначала он несколько раз повторил: "Мемуары... Хм, мемуары... Мемуары?.." -- он словно дегустировал это слово. А потом произнес со странным и неожиданным пренебрежением: "Но ведь мемуары -- это же... вы же понимаете, Роберт: это -- нечто прошлое. Это уже состоявшееся. Я же вам не историк какой-нибудь. Какое мне дело до прошлого. Я пишу будущее..." Он так и сказал: "пишу будущее". Просто. Простенько. Со всею откровенностью. И ничуть не красуясь. Как художник сказал бы: "Я пишу пруд". Как бухгалтер сказал бы: "Я пишу квартальный отчет". Не знаю, что он имел в виду. Рукописи его я, разумеется, не читал. Только однажды, случайно, через плечо его, увидел две строчки на новой странице: "Если ты хочешь, чтобы через сто лет что-то в этом мире изменилось, -- начинай прямо сейчас. Божьи мельницы мелют медленно".

Тридцать часов я потратил и тридцать страниц настучал (на клавиатуре, разумеется; я имею в виду "настучал на клавиатуре компьютера"), чтобы только лишь повторить то, что уже тридцать раз разные люди говорили вам раньше. Я ничего не знаю о нем. Никто и ничего не знает о нем. У него словно нет прошлого. Он ниоткуда. И он -- никто.

Восторженный циник Тенгиз считает его последним Чародеем на нашей Земле, и вот этот последний из чародеев возомнил себя способным вернуть племя исчезнувших волшебников -- людей, знающих свой главный талант, а потому бескомплексных, спокойных, уверенных, самодостаточных, добрых. Он плодит их десятками ежегодно и никак не поймет (или не хочет поверить?), что жизнь идет следом, как свинья за худым возом, и подбирает, перемалывает их всех своими погаными челюстями: дробит, мельчит, ломает, корежит, покупает, убивает...

Вадим, разумеется, мнит его "делателем будущего". Для него он -- Мойра мужеска пола. У древних: Клото -- прядет нить судьбы; Лахесис -- проводит человека через превратности; Атропос -- перерезает нить. Так вот сэнсей -- един в трех лицах. Он не знает будущего, он его делает. Щелкает серебряными спицами, вяжет черно-белые шарфы судьбы...

Не помню точно, кто, кажется, Мариша красиво говорила о горьком аггеле -- исполнителе воли Бога на Земле. О раздавателе наказующих ударов и ласковых наград. Но мерзостей в мире много, а доброты -- так мало. И вот все молнии давно уже растрачены, а наград -- полный шкаф: раздавать их некому и не за что... Не раздавать ли теперь их всем подряд -- ведь каждый грешник есть и праведник тоже? Нет ведь во всей Вселенной никого, кроме мечущегося, замученного, страдающего и побеждающего человека...

А вот Матвей, этот певец рациональных фантасмагорий, считает его пришельцем, прогрессором сверхцивилизации. Получается довольно стройно. Они тщатся хоть что-то изменить в ходе нашей истории. Уже давно всем известно, что изменить ничего нельзя, однако отдельные безумцы все еще пытаются, не жалея ни себя, ни других. И Татьяна Олеговна, жена его, -- оттуда же, из них же. Когда заболела, отказалась вернуться, шел 1991 год, не до того было, вот и сожрала ее болезнь, а потом сошла с ума -- забыла, где находится -- говорит на своем языке, перестала узнавать мужа... Вообще эти прогрессоры здорово поработали в 19-м веке: энергичная попытка решительно двинуть вперед технологию, смягчая технический прогресс мощным развитием гуманитарии (Пушкин, Достоевский, Толстой, Диккенс, Дарвин, Фрейд и пр.). Но все равно -- ничего не вышло -- победила животная инерция толпы. Изменить ход истории нельзя. Можно только попытаться изменить Человека. Но как? Что в нем поменять и на что? Сделать всех добрыми? Но доброта ведь делает пассивным. Сделать умными? Но это возможно не с каждым, как не каждого получится натренировать бегуном-разрядником. Сделать терпимыми? Так нет же ясной грани между терпимостью и равнодушием -- терпимость, на практике, есть равнодушие в девяти случаях из десяти...

Не знаю. Греческие боги частенько вмешивались в ЛИЧНУЮ жизнь смертных, но никогда даже не пытались повлиять на ход человеческой истории, на прогресс. А теперь вот и людей стало слишком много -- боги не успевают уследить за всеми и за каждым. Я вообще не верю в Бога и в богов. Я не верю, что существует разумная сила, способная влиять по своему усмотрению на мою жизнь. Но я верю, что бывают на свете очень странные люди. Я просто знаю это.

КОНЕЦ ВТОРОГО ВАРИАНТА

9 декабря".

Дочитав до даты, он сложил распечатку поаккуратнее, поднялся и прошел в кабинет. Включил люстру. Включил настольную лампу. Положил распечатку на стол, но сам садиться не стал -- прошел к окну и некоторое время смотрел на заснеженную улицу и черный дом напротив. "А на дворе белым-бело -- это снегу намело... А за окном черным-черно -- это ночь глядит в окно..."

Вернулся к столу, опустился на полужесткое сиденье резного стула с прямой высокой спинкой, взял шариковую ручку и сразу же стал писать -- выводить, чертить, разрисовывать свои арабески -- тут же, пониже даты, благо свободного места хватало.

"Теперь стало значительно лучше. Но надо постараться, чтобы получился совсем гнусный, вонючий старикашка.

1. Иногда его схватывает позыв на низ (это называется императивным позывом), он все бросает и мчится в сортир.

2. Когда питается -- весь подбородок замаслен.

3. Халат никогда у него не стирается, попахивает козлом.

4. Еще что-нибудь. Подумайте.

Не забывайте, что Ваше умение "помнить все без исключения" должно быть им хорошо известно. Поэтому обратите внимание на Ваши неудачные выражения типа "если не ошибаюсь", "не помню точно, кто", которые в свете названного факта выглядят для внимательного читателя странновато и малоестественно..."

Он написал еще с абзаца: "Не надо так много об обстоятельствах личной жизни. Это бесполезно..." Но тут же перечеркнул эти слова крест-накрест и приписал: "А впрочем, пишите, как хотите".

Посидел, вертя ручку в пальцах, и вдруг тихонько запел, отбивая ритм ребром ладони:

Несите меня бережно, несите меня бережно,
Ведь я защитник родной страны.
Благодарите! Благодарите! Благодарите!..

-- Где храбрец? -- крикнул он, прерывая ритм и тут же снова подхватывая его:

Его несут к печи, его несут к печи...
Где трус?
Бежит доносить, бежит доносить, бежит доносить!..

Он оборвал себя и быстро приписал в самом низу:

"Не надо имен. Я никакой знаток чекизма-кагебизма, но я понимаю одно: они о нас знают ровно столько, сколько мы сами говорим о себе и пишем. А значит, чем меньше мы говорим и пишем, тем меньше они о нас знают".

Потом он перечитал все только что написанное и положил ручку.

-- Я не трус, -- произнес он убежденно. -- Я просто предусмотрителен. А точнее -- стараюсь быть таковым. Так что "несите меня бережно"!..


Бессильные мира сего

РОБЕРТ ВАЛЕНТИНОВИЧ ПАЧУЛИН, ПО ПРОЗВИЩУ ВИНЧЕСТЕР

Сегодня мы вышли на работу особенно не в духе. Даже не побрившись, что служит у нас признаком самого категорического неприятия реальной действительности. Сопели с раздражением. Массировали свое красно-корич- невое пятно на затылке -- видимо, ко всему вдобавок, и затылок еще ломило вследствие атмосферных перепадов и нехватки кислорода в городе и области.

На своего верного и единственного секретаря-референта мы посмотрели мельком, неприязненно поджав губы, кивнули ему как бы в рассеянности и сразу же полезли в архив. При этом мы изволили напевать на мотив кукарачи какую-то ритмическую белиберду: "Ни-ка-ку-ник са-на, ни-ка-ку- ник са-на..."

Было девять часов две минуты. Не дождавшись от начальства доброго слова, я снова сел за свой стол и на всякий случай вывел на принтер расписание сегодняшнего утра. Сеанс был назначен на десять, и пароль был "аятолла". Детали не сообщались, однако стояла пометка: "С отцом и с сопровождающим". Понимай, как захочется. Я понял так, что кроме папани (а не мамани, -- и это уже само по себе явление скорее редкое) мальчишку будет сопровождать еще некто -- например, казначей с чемоданом зеленых. Что было бы весьма и весьма своевременно. У нас в казне оставалось денег на один месяц (при наших-то потребностях), а в списке предстоящих пациентов числилось всего двое, причем одна из них была -- девочка, дохлый номер.

В девять тридцать ровно позвонили в дверь, я поглядел на сэнсея и, поскольку ни указаний, на даже намека на указания не последовало, пошел открывать. Недоумевая. Впрочем, тут же выяснилось, что это не пациент пришел раньше назначенного времени, а какие-то двое мальчишек, шмыгая соплями, просят клей "Момент" -- шина у них спустила, велосипедная. Я без всякой жалости послал их этажом выше (или ниже, по их собственному выбору) и вернулся на рабочее место, где в ответ на вопрошающий взгляд доложил обстановку.

Мы изволили усмехнуться. Это была особенно ненавидимая мною усмешка -- Усмешка Подавляющего Превосходства. За такой усмешечкой обычно следовала краткая, но исчерпывающая лекция на тему: "Поразительно, как нынешняя молодежь плохо разбирается..." Поразительно, как мало разбирается нынешняя молодежь, да и молодежь вообще, в окружающей ее реальности (было произнесено в манере зануды-Хирона, поучающего малолетку-Геракла). Эта ваша велосипедная история -- замечательно характерная реплика дремучих представлений начала века. Даже ему (Хирону) известно, что нынешние сопляки используют клей "Момент" исключительно для того, чтобы его нюхать. Они его нюхают, паршивцы (сказано было мне). Ловят кайф. Что еще за велосипеды, сами подумайте, в разгар декабря?.. Какое сегодня число, кстати?

Я (с каменным, надеюсь, лицом) сообщил ему, какое сегодня число, а заодно -- день недели и московское время, после чего разговор наш естественным образом прекратился и каждый занялся своим делом. Он -- листал древние вырезки из газеты "За рубежом", а я думал о двух мальчишках, которые (синие от холода и сопливые, отравленные и жаждущие новой отравы) обходят сейчас квартиру за квартирой и выпрашивают "Момент", чтобы потом в подвале каком-нибудь, провонявшем кошками и бомжами, словить свой дешевый кайф -- сладостный и тошнотворный, как сама наша вонючая жизнь, в скобках -- житуха.

В десять ноль четыре раздался звонок, и сэнсей проворчал: "Еще бы минута, и я бы приказал гнать его в три шеи. Вовремя прийти не способны, новороссы..." Я отправился открывать. В дверной глазок наблюдались по ту сторону решетки три фигуры: одна очень большая, черная, вторая значительно поменьше -- элегантно серая, а третья совсем маленькая, черненькая с беленьким. Я открыл дверь и вышел к решетке.

Главный у них был, конечно, человек в сером костюме, дьявольски элегантный, с матово-бледным (как у графа Монте-Кристо) лицом и совершенно змеиной улыбкой на блестящих (словно бы намакияженных) устах. Который в черной обтягивающей коже -- огромный качок, рыжий, лысый, конопатый и круглоголовый, -- тот несомненно был у них "сопровождающий". А собственно пациентом был, разумеется, пацаненок: мальчик лет семи, а может быть, и десяти (я не специалист), -- в строгом черном костюме, белая сорочка с галстучком, блестящие лакированные туфельки, держится за папанину ручку и выглядит противоестественно и даже, на мой взгляд, неприятно, как и всякий ребенок, одетый нарочито по-взрослому.

Без сомнения, это были "они", но я, как человек педантичный и склонный все формализировать, открывать им решетку не стал, а только поздоровался со всей доступной мне вежливостью:

-- Добрый день. Чем могу служить?

-- Здравствуйте, -- отчетливо выговорил пацан-джентльмен, а человек со змеиной улыбкой щегольнул безукоризненными зубами и, не теряя зря времени, произнес пароль:

-- Аятолла приветствует вас, милостивый государь мой! -- и добавил, уже от себя, как бесплатный довесок к паролю: -- Мир дому сему и всем его добрым обитателям!

Я отпер им калитку в решетке, после чего рыже-конопатый брахицефал немедленно удалился -- не произнеся ни единого слова, погрузил себя в кабину лифта и так грохнул, мудила, дверцей, что весь дом содрогнулся. "О боже!" -- сказал я не удержавшись, а серый элегантный папаня только руки развел, всем видом своим изображая полнейшее сочувствие пополам с искреннейшим раскаянием. В правой руке у него при этом обнаружилась какая-то длинная черная остроконечная палочка, наподобие школьной указки. Но не указка, разумеется. Странная такая палочка -- слишком уж остроконечная на мой взгляд...

Я препроводил их в прихожую, где раздеваться они не стали, поскольку снимать им было с себя нечего (естественно -- прямиком сюда из лимузина, где всегда тепло, сухо и пахнет кедром). Здесь я их оставил перед большим нашим зеркалом, огромным и мрачным, как дверь в чужое пространство, а сам заглянул в кабинет и кивнул сэнсею -- в том смысле, что все о'кей. Сэнсей кивнул в ответ, и я их ввел -- пацан впереди, папаня следом, -- а сэнсей уже дожидался, возвышаясь над своими компьютерами, кварцевыми полусферами и горами папок, на фоне распахнутых дверец грандиозного архивного шкафа, -- тысячи папок подслеповато глядели оттуда плоскими рыжими, синими, белыми и красными обложками своими, и запутанные щупальца тесемок шевелились, потревоженные сквознячком, и каждому сразу ясно становилось, что и речи быть не может -- найти в этом хранилище прошлого хоть что-нибудь полезное простому обитателю настоящего.

Надо признаться, в таком вот ракурсе и с таким видом (возвышаясь, утопая костяшками пальцев в ворохах газетных вырезок, в багровом своем свитере, обширном и одновременно обтягивающем, с немигающим взором из-под нависающего безбрового лба) сэнсей не мог не производить известного впечатления, и он его, да, производил. На всех. Даже на меня. К этому зрелищу невозможно было привыкнуть, как никогда я не привыкну к трагическому пожару заката или, скажем, к страшному свечению Млечного Пути в черную зимнюю ночь.

-- Здравствуйте! -- ясным голоском (как учили) провозгласил мало- размерный джентльмен, а родитель его издал что-то вроде "рад видеть...", но тут же прерван был свирепо-величественным жестом, как бы выметающим его из поля зрения, а я уже был тут как тут -- подхватил под элегантный локоток, нежно, но с твердостью, направил в кресло, усадил, сделал глазами "тихо! помалкивайте, please!" и бесшумно проскользнул на свое место, так что джентльменистый малец остался посреди кабинета один. Ему сразу же сделалось страшно и неудобно, даже вихор на темечке встопорщился, он завел за спину крепко сжатые кулачки и совсем не по-джентльменски почесал их один о другой.

Сэнсей осторожно уселся и сделал ладони домиком, как дяденька на плакате "Наш дом -- Россия". Вдохновение приближалось. Глаза у сэнсея сделались ореховыми, а голос низким -- теплым и мягким, словно драгоценный мех.

-- Как вас зовут, молодой человек?

-- Алик.

-- Оч-хор, Алик. Замечательно. Подходите, садитесь. Кресло мягкое, удобное... Вот так, превосходно, устраивайтесь, как вам удобнее... Меня зовут Стэн Аркадьевич. Можно по-американски -- просто Стэн. Сейчас мы будем с вами играть в одну полезную игру. Я буду задавать вопросы, а вы будете на них отвечать. Понятно?

-- А зачем?

-- Алик. Вопросы задаю только я. А вы только отвечаете. Отвечаете все, что вам захочется, но -- обязательно. Договорились?

-- А если непонятно?

-- Алик. Вопросы задаю только я. Больше никто. Отвечать можно все, что захочется, понятно вам или непонятно -- это совершенно несущественно. Главное, чтобы на каждый мой вопрос получился бы ваш ответ. Начнем?

-- Да.

Сеанс начался. Сэнсей откинулся на спинку кресла и спросил (небрежно, без всякого нажима):

-- Где храбрец?

-- Его будут в печку сажать, -- немедленно откликнулся Алик и радостно заулыбался, ужасно довольный, что у него так быстро и ловко получилось.

Я давно уже привык к странным вопросам. И к странным ответам я привык тоже, но это, видимо, был случай, неожиданный даже для сэнсея. Он молчал, разглядывая радостного Алика со странным выражением: то ли ему сделалось вдруг интересно, то ли он вообще был ошеломлен.

-- А где трус? -- спросил он наконец с недоверием в голосе.

-- Побёг всех закладывать!

Сэнсей помолчал и осведомился вкрадчиво:

-- Джека Лондона почитываем?

-- А кто это?

Но сэнсей не стал задерживаться на Джеке Лондоне (рассказ "Зуб кашалота" в переводе Клягиной-Кондратьевой).

-- Кто скачет, кто мчится под хладною мглой? -- спросил он требовательно.

-- Рыцарь.

-- Какой рыцарь?

-- Железный. Блескучий. С копьем.

-- А как он скачет?

-- Во всю ивановскую! -- радостно выпалил находчивый юный джентльмен.

Я слушал их вполуха, а сам смотрел на элегантного родителя и только диву давался поразительному его равнодушию к происходящему. Поначалу он, надо сказать, заинтересовался: глазки заблестели, сел он пряменько и, полуоткрыв змеиный рот, с любопытством переводил взор свой с сэнсея на мальчишку и обратно, явно пытаясь понять, что происходит, -- обычная реакция свежего человека на наши экзерцисы. Но потом, довольно скоро, отчаялся, видимо, что-либо понять, поскучнел, потускнел, откинулся в креслах и принялся задумчиво играть со своей зловещей указкой -- ловко, виртуозно, неуловимо для глаза то отправляя ее в небытие, то снова возвращая из ниоткуда, словно это была у него волшебная палочка. Странный, однако, родитель. Хотя видывали мы и не таких, конечно.

-- ...Что сделала эта кошка?

-- Она съела тигра.

-- А что сказала кошка?

-- Я победила тигра! Я съела тигра!

-- Откуда взялся тигр?

-- Он там был. Светлогорящий.

-- Тигр, о тигр светлогорящий в глубине полночной чащи? Этот?

-- Нет. А тот, который любит все.

-- Не тигр, а Тигра?

-- Да! Я победила Тигру! Я съела Тигру!..

Сэнсей уже вязал -- щелкал спицами, высоко поднимал руки, продергивая нити, но глядел он только на мальчишку и не видел он сейчас никого и ничего, кроме мальчишки. И не слышал. И не замечал. Можно было бы, например, уронить на пол компьютер, или запустить на полную мощь "Полет валькирий", или, скажем, подраться с родителем -- сэнсей ничего бы этого не заметил, только голос повысил бы да задрал бы до потолка свои голые брови.

Вообще-то я все понимаю: вопросы -- это серьезно. В конце концов, с вопросов начинается все-все-все в этой жизни. Например, вся наука. Это любой дурак знает. Даже последний дурак знает, что правильно поставленный вопрос содержит в себе половину ответа... Не будем спорить о цифрах, половину -- вряд ли и далеко не всегда, но -- заметную долю, да, несомненно, содержит. Однако сэнсей-то не ставит ПРАВИЛЬНЫХ вопросов! Правильно поставленные вопросы его совершенно не интересуют. Было время, когда я часами сидел, уставясь в стену, и перебирал в памяти какой- нибудь сеанс, мучительно пытаясь уловить стратегию, или хотя бы тактику, или хотя бы мимолетный смысл в этой череде вполне бессвязных фраз с вопросительной интонацией. И не находил ничего.

-- ...У папы черные глаза, у мамы черные глаза, а у сына -- серые. Верите, что такое может быть?

-- Верю.

(Они уже играли в "веришь-не-веришь".)

-- А что у папы серые глаза, у мамы серые глаза, а у сына черные, верите?

-- Не-а. Не верю.

-- Правильно не верите. А что кузнечик слышит ногами, верите?

-- Верю.

-- А что есть такие утверждения, что их нельзя ни доказать, ни опровергнуть, -- верите?

-- Верю!

-- Умница. А пример привести можете?

-- Могу. "Бог создал все". Ничего не докажешь.

-- Хм... А что Бог существует, верите?

-- Верю.

А я вот -- нет... A propos: я СОВЕРШЕННО не помню тех вопросов, которые задавал он мне двадцать лет назад, когда мама привела меня к нему на тестирование. У меня абсолютная память (бывает абсолютный слух, а у меня -- абсолютная память). Я помню все. Помню, что сеансов было четыре. Помню, как была одета мама во время каждого из этих сеансов, и тогдашний коричневый шлафрок сэнсея (с пятном от мороженого на левом обшлаге) тоже помню прекрасно. Даты помню, и соответствующие дни недели помню, и погоду помню -- температуру воздуха, атмосферное давление, скорость ветра... А вот вопросов не помню. И совершенно не помню своих ответов.

...Может быть, он ищет гёделевские вопросы (приходит мне иногда в голову) -- те самые вопросы, на которые нельзя ответить ни "да", ни "нет", не погрешивши при этом против истины? Сомнительно. Но если даже он их и в самом деле ищет, то -- зачем?.. Он постоянно жалуется, что ему не хватает вопросов. Но некоторых вопросов он не задает никогда. Например, великий вопрос любой современности: "Почему -- я?" Вопрос- вопль. Вся наша ойкумена стоит на нем, как Петербург на болотах... Довольно трудно, правда, представить себе контекст, в который встраивается этот вопрос. Но какое ему дело до контекста?..

"...Мы переходим сейчас в новую фазу культуры, в которой ответом на вопросы будут не утверждающие высказывания, а новые, более глубоко сформулированные вопросы". Это написал В. В. Налимов в своем философском трактате "Канатоходец". Не знаю, не знаю. Почему-то все современные философы оставляют у меня впечатление безответственных говорунов. Никакой солидности. Никакой, понимаете ли, обстоятельности. И даже спецтерминология (испытанное оружие классиков) им не помогает -- только возрастает протестное ощущение, что тебя, кроме всего прочего, еще и дурят. Что-то кашпировское вдруг обнаруживается в серьезном тексте, что-то чумаковское...

-- ...Кому это принадлежит?

-- Его все равно нет.

-- Кому это будет принадлежать?

-- Кто первый придет.

Так. Начитанный мальчик. Конан Дойла он тоже почитывает. "Обряд дома Месгрейвов", перевод Д. Лившиц. Но цитирует неточно. Надо было: "Тому, кто ушел" и "Тому, кто придет"...

-- В каком месяце это было?

-- В летнем месяце.

Надо было: "В шестом начиная с первого". Но все равно -- очень и очень недурственно. Какая смена подрастает. Конкуренция, Боб Валентиныч, конкуренция! Рынок.

-- Где было солнце?

-- Над елкой.

-- Где была тень?

-- Под палкой.

-- Сколько надо сделать шагов?

-- Десять и десять, а потом еще пять и пять...

-- Что мы отдадим за это?

-- Все, что у нас есть, все и отдадим.

Сэнсею вдруг надоел "Обряд Месгрейвов", а может быть, этот сюжет попросту исчерпал себя, -- он вдруг резко поменял тему.

-- Голова буйвола, рога его и четыре ноги прошли через окно. Почему же не проходит его хвост?

-- Потому что зонтик раскрылся!

-- У всех есть родина. Какая родина у тебя?

-- Утром я ел рисовую кашу, а на обед будет суп с фрикадельками и блинчики с абрикосовым вареньем.

-- Чем мои руки похожи на руки бога?

-- Играют на пианино.

-- Почему мои ноги напоминают ноги осла?

-- У нашего Барсука они разного цвета...

Это были какие-то незнакомые мне тексты. Или, может быть, он принялся придумывать вопросы сам -- такое тоже бывало, хотя и не часто.

-- ...Что надо делать по двенадцать часов в сутки?

-- Этот вопрос я по стеночке размажу!

-- Что такое Будда?

-- Такая специальная палочка.

-- Вот как? А что такое чистое тело Дхармы?

Тут пацан вдруг задумался. До сих пор он отвечал, словно блиц- партию разыгрывал, а тут замолчал, насупился и неуверенно проговорил:

-- Это грядка. С клубникой...

Сэнсей, кажется, не слушал его больше. Он быстро спросил:

-- Его слуги -- Шакьямуни и Майтрея. Кто он такой?

-- Гражданин города Петербурга, страшный дурак Юрий Бандаленский! А слуги его -- заметчики, потому что все замечают.

Тут у родителя за пазухой заверещал мобильник. Родитель его выхватил, как Джеймс Бонд выхватывает свою "беретту" из наплечной кобуры, а сам метнулся из кресла вон, к двери, от людей подальше -- вести свои дико секретные сверхделовые переговоры. Я отвлекся на него, на характерную его позу: "Новый русский разговаривает по мобильному телефону", -- аллегорическая фигура начала тысячелетия, сюжет для нового Родена... А когда вернулся к текущим событиям, то обнаружил, что игра в вечер вопросов и ответов прекратилась, они играли теперь в "вечер поэзии":

-- ...Дожди в машины так и хлещут, -- читал мальчишка с упоением, -- деревья начало валить. Водители машин трепещут, как бы старух не задавить...

Сэнсей в ответ ему прочитал про кошку, которая "отчасти идет по дороге, отчасти по воздуху плавно летит". А мальчишка ему отбарабанил считалку: "Жили-были три китайца: Як, Як-Цидрак, Як-Цидрак-Цидрак-Цидрони. Жили были три китайки: Цыпа, Цыпа-Дрипа, Цыпа-Дрипа-Лимпомпони. Поженился Як на Цыпе, Як-Цидрак на Цыпе-Дрипе, Як-Цидрак-Цидрак-Цидрони на Цыпе-Дрипе-Лимпомпони..." А сэнсей с наслаждением преподнес ему свое любимое:

При-ки-бе-ке-жа-ка-ли-ки в и-ки-збу-ку де-ке-ти-ки,
В то-ко-ро-ко-пя-кях зо-ко-ву-кут о-ко-тца-ка:
"Тя-кя-тя-кя, тя-кя-тя-кя, на-ка-ши-ки се-ке-ти-ки
При-ки-та-ка-щи-ки-ли-ки ме-ке-ртве-ке-ца-ка..."

Мальчишка сдался и спросил: "Чего это такое?" -- "А вы сами догадайтесь", -- предложил сэнсей. (Спицы так у него и мелькали, пыльно серая коса вязания свисала аж до самого пола.) Мальчишка несколько секунд думал, сосредоточенно шевеля губами, а потом вдруг весь засиял, как именинник: "Прибежали в избу дети!.."

-- Молодца! -- гаркнул сэнсей и поднялся, обеими руками бросивши вязание на стол. -- Все! На сегодня -- все. Э-э-э... -- оборотился он к элегантному родителю, и тот немедленно выскочил из кресел. -- Оставьте адрес... -- сказал ему сэнсей. -- Впрочем, зачем? Я знаю ваш адрес... Письменное заключение я пришлю по е-мейлу. Предварительное, разумеется. Следующий сеанс -- через пять дней, во вторник, в то же время. И проследите, чтобы мальчик все это время ничего не читал. Любые игры, телевизор, кино, музыка, но -- ни единой книжки, пожалуйста. До свидания, сударь. До свидания, Алик. Роберт, будьте добры...

Мальчик подал папочке ручку, и я повел их обоих к решетке. Конопатый брахицефал был уже тут как тут -- громоздился посреди лестничной площадки, отсвечивая черным и рыжим. Мальчик вдруг сказал:

-- Эраст Бонифатьевич, а можно мы сейчас заедем в зоомагазин?

Видимо, я непроизвольно зыркнул по сторонам в поисках этого Эраста Бонифатьевича (какой еще Эраст Бонифатьевич? откуда взялся?), и, видимо, серый-элегантный заметил мое недоумение. Он усмехнулся (вылитая гюрза!) и произнес снисходительно:

-- Вы заблуждались, Роберт Валентинович! Я вовсе не Аликов папа... -- И сейчас же Алику: -- Конечно, конечно. Куда захочешь, душа моя... -- И снова мне: -- Ин локо парентис, всего-навсего. Ин локо парентис!

Я это скушал со всей доступной мне покорностию и отпер решетку, стараясь как можно тише лязгать ключами. В конце-то концов, какая мне разница: папаня он джентльменистому пациенту или всего лишь заменитель? Главное -- сумма прописью. Впрочем, я прекрасно понимал, что и сумма прописью -- это еще далеко не главное.

Когда я вернулся, сэнсей сидел на своем месте, прямой, как дипломат на приеме, и заканчивал вязанье.

-- Ну? -- сказал он мне нетерпеливо. -- Какие впечатления?

-- Это, оказывается, вовсе не отец его... -- начал было я, но тут же был решительно прерван.

-- Знаю, знаю! Я не об этом. Как вам мальчишка?

-- Забавный, по-моему, мальчишка, -- сказал я осторожно.

-- Забавный?! И это все, что вы находите мне сказать?

-- Почти.

-- Что -- "почти"?

-- Почти все, -- сказал я, уже горько сожалея, что вообще ввязался в этот разговор. Ясно было, что сэнсей воспламенен, а в этом случае лучше держаться от него подальше. Чтобы не опалить крылышки.

-- Вы заметили: я спросил его, кто такой Будда...

-- Да, и он ответил, что это "такая палочка".

-- А вы знаете, какой ответ корректный? "Палочка для подтирания зада". Знаменитый ответ Юнь-мэня в коане из "Мумокан"...

-- По-русски, если можно, пожалуйста.

-- Неважно, неважно... "Что такое Будда?" -- "Палочка для подтирания зада". -- "Что такое чистое тело Дхармы?" -- "Клумба пионов"...

-- А он сказал: "грядка с клубникой"...

-- По-вашему, все это забавно?

-- Я не точно выразился. Это не забавно, это -- странно.

-- Почему странно?

-- Я не верю в телепатию, сэнсей.

-- При чем здесь телепатия? Какая, в задницу, телепатия! Вы ничего не поняли. Он говорил мне то, что я хотел услышать! В меру своих сил, разумеется.

-- Да, сэнсей, -- сказал я покорно.

-- Что -- "да"?

-- Он говорил то, что вы хотели от него услышать. Не понимаю только, чем это отличается от телепатии. В данном конкретном случае.

Он не ответил. Швырнул спицы в стол, поднялся, высоко поднял убогое свое вязанье и стремительно, как молодой, двинулся вон из кабинета, и пыльный серый хвост взвился, словно странная языческая хоругвь, следуя за ним.

-- Обедать! -- гаркнул он уже из коридора. -- Мы сегодня заслужили хороший обед, черт их всех побери и со всеми концами!..

Я поджарил ему любимое: казенные "бифштексы из мяса молодых бычков". С вермишелью. И с корейской морковкой на закуску. И соевый соус подогрел. И поставил на стол томатный сок с солью и перцем. Все это время он сидел на своем месте -- в уголке дивана у окна и смотрел сквозь меня, делая бессмысленные гримасы, похожий не то на академика Павлова, не то на пожилого шимпанзе, а может быть, сразу на них обоих. Чтобы отвлечь (и развлечь) его, я рассказал анекдот про кавказца перед клеткой гориллы-самца ("Гурген, это ты?.."). Он хихикнул и вдруг приказал подать водки. Я, потрясенный (белый день на дворе, впереди еще часов шесть работы...), молча выставил бутылку "Петрозаводской" и любимую его стопочку с серебряным дном.

-- "Кровавую Мэри"! -- провозгласил он. -- Сегодня мы с вами заслужили "Кровавую Мэри". Будете?

-- Нет, спасибо, -- сказал я.

-- Зря. Нет ничего лучше, как посреди трудового дня, наплевав на все правила и установления, выпить кровавым потом заработанную стопку "Кровавой Мэри"!

Я помалкивал, смотрел, как он творит свой любимый коктейль в два слоя ("выпивка-закуска") и слушал рассказ о могучей дискуссии, которая давеча разразилась в Интернете: делать "Мэри" в два слоя или же, напротив, размешивать; как стороны в течение недели обменивались мнениями, случаями из жизни и цитатами из классиков; и как (по очкам) победили сторонники смешивания.

-- ...Вот вам классический пример, Робби, когда тупое, грубое, невежественное большинство одерживает незаслуженную победу над врожденной интеллигентностью и хорошим вкусом!

Он выпил с наслаждением, сощурившись облизнулся и подцепил вилкой пучок морковных стружек.

-- Мальчишке, может быть, понадобится опекун, -- объявил он без всякого перехода. -- Ваше мнение?

У меня не было мнения. Я не совсем понимал, почему, собственно, мальчишка вызывает такие восторги. Ну, начитанный мальчик. Ну, даже телепат. Да ради бога. Что мы здесь -- телепатов не видали, в этом доме?..

-- Маришку? -- спросил я наугад. Он только глянул на меня укоризненно, и я тут же заткнулся.

Потому что у нее четверо собственных детей и еще совершенно беспомощный муж -- по прозвищу Недоеда. ("Недоеденный паук" -- намек на обыкновение некоторых членистоногих дам поедать своих самцов сразу после или даже во время интимных игр. Недоеда у нее второй муж. А первый тоже не был съеден, как мы все сначала полагали: в незапамятные времена он -- прямо по анекдоту -- ушел от нее, но не к другой женщине, а к другому мужчине.) А она -- директор-воспитатель-менеджер-спонсор-ангел-хранитель интерната для слабоумных детей. Квартира ее -- тут же, при интернате. Адский рай -- шум, гвалт, смесь слабоумных и вполне здоровых детишек, рев, смех, сопли, все чем-то заняты, по полу -- рулоны обоев через всю комнату (для рисования картинок), куклы Барби, разноцветные пирамиды, неумолкающие трубы и барабаны, сверкают мониторы компьютерных приставок, веревочные лестницы свисают с потолка, -- и через все это с благожелательной улыбкой на длинных устах шествует Недоеденный Паук, пробирается к себе в норку, где он кропает детские стишки и рассказики для журналов, упорно, но беспобедно соревнуясь с Григорием Остером, Хармсом, Эдуардом Успенским и прочими корифеями ("Лягушка квакает, сияет ночь, и утка крякает -- чия-то дочь..."). Больше он не умеет ничего, так что у Маришки на самом деле не четверо, а пятеро детей... Плюс весь интернат.

Сэнсей сделал себе второй коктейль, полюбовался стопочкой на просвет и ("В малых дозах водка безвредна в произвольных количествах...") выпил, -- основательно крякнул и потянулся за морковкой. Я смотрел, как он ест свои любимые котлетки, изящнейше и даже грациозно управляясь с вилкой и ножом. Он ничего не говорил, но я знал, что он все еще ждет ответа.

-- Матвея, может быть? -- спросил я.

Я знал, что Матвей не годится, но больше я никого предложить ему не мог. К сожалению, Матвей из тех, кто любит человечество, но совершенно равнодушен к отдельным его представителям и в особенности же -- к детям. "Чистый, как хрустальный бокал, талант математика". Мальчик Мотл. Велмат -- Великий Математик. Классический еврей, узкогрудый, сутулый, бледный, горбоносый, с ушами без мочек -- безукоризненная иллюстрация к Определителю Еврея из газеты "Народная правда". Он попал к сэнсею на прием довольно поздно -- в возрасте тринадцати лет, и сэнсей подарил ему тогда книгу Юрия Манина "Кубические формы". (Книга эта начинается словами: "Любой математик, неравнодушный к теории чисел, испытал на себе очарование теоремы Ферма о сумме двух натуральных квадратов".) В четырнадцать лет мальчик Мотл решил так называемую "Вторую задачу Гилберта" (правда, как выяснилось, уже решенную задолго до него), а в пятнадцать -- "Восьмую задачу", никем еще в те поры не решенную. В университет его приняли прямо из восьмого класса без экзаменов и сразу на второй курс. При этом было нарушено несколько советских законов и сломлено сопротивление неописуемого множества советских бюрократов. Открывающиеся перспективы ослепляли, два восхищенных академика, начисто лишенные почему- то антисемитской солидарности, двигали его, не щадя своей репутации, и, разумеется, в конце концов заслуженно на этом погорели. Их (и его самого) подвело утрированное у вундеркинда до абсурда чувство социальной справедливости. Вместо того, чтобы добивать (в тиши кабинета) почти добитую уже гипотезу Гольдбаха, он принялся вдруг подписывать заявления в защиту узников совести и сочинять страстные послания советскому правительству а-ля академик Сахаров. Но он-то был не академик Сахаров. Он не умел делать бомбы, он только умел доказать, что количество так называемых пар простых чисел бесконечно. Этого оказалось недостаточно. Излишне восторженные академики были предупреждены о служебном несоответствии, а сам мальчик Мотл объявлен был -- для начала -- невыездным, потом отовсюду вычищен, моментально превратился в профессионального диссидента, забросил математику и наверняка сгнил бы в конце концов в тюрьме либо в психушке, но тут, слава богу, подоспела перестройка и компетентным органам стало не до него. Он уцелел, но уже -- в новом качестве. Талант борца за справедливость оказался в нем сильнее таланта математика. И теперь он -- сутулый, вечно голодный и лохматый, как шмель-трудяга, -- организатор и вдохновитель нескольких микроскопических партий и не думает ни о чем, кроме блага народного, которое понимает не слишком оригинально: "Раздави гадину!" -- и все дела...

Сэнсей подобрал на вилку остатки вермишели, запил томатным соком и -- в знак благодарности -- тихонько спел (в мой адрес):

-- Ой, найився варэников, водыци напывся, опрокинув макитерку, богу помолывся!.. Матвея, говорите? -- переспросил он, утирая губы салфеткой. -- Велмата нашего, никем не превзойденного? Велмат в своей нынешней ипостаси годен только на то, чтобы штурмом брать цитадели коррупции. А также -- бастионы социального зла. Из него опекун, как из господина Робеспьера. Огюстена Бона Жозефа.

Я молчал. Я не знал, кого ему еще предложить. Новенькие были мне почти незнакомы, а из дедов предлагать было некого. Я убрал посуду в мойку и поставил чайник -- вскипятить воду для кофе. Потом я сказал:

-- А почему вы вообще думаете, что ему понадобится опекун?

-- Я не сказал "понадобится"! -- возразил он, раскуривая сигарету. -- Я сказал: "может быть".

-- А может быть, и нет.

-- А может быть, и нет, -- согласился он. -- Я уже не об этом. Я уже о другом...

И он замолчал, глядя в окно, затягиваясь время от времени и с силой выдувая из себя дым -- он словно отплевывался дымом. Я подождал продолжения, потом помыл посуду, протер влажной губкой стол и расставил толстенькие чашечки коричневого фаянса. Он продолжал молча курить, и я занялся кофе.

-- Ни черта не получается, -- сказал он наконец. -- Я так обрадовался сегодня этому мальчишке. Вы не видите, Робби, и, наверное, не можете этого видеть, но я-то знаю точно: мальчишка -- экстракласс, он всех нас за пояс заткнет, дайте только срок. Он -- УЧИТЕЛЬ!

Я внимал ему с самым (надеюсь) почтительным видом. Он, разумеется, верил тому, что сам говорил. Но я-то знал, что это, само по себе, ничего еще не значит. Просто очередной приступ оптимизма. У нас бывали и раньше приступы оптимизма. Как правило, они у нас кончаются приступами угольно- черного пессимизма. Такова жизнь. Приливы-отливы. Подъемы-спады. Восходы- закаты. Черно-белое кино.

-- Не верите... -- сказал он осуждающе. -- Ладно. Дело ваше. Я не о том. Я вот о чем. Он -- учитель, и ему не нужны никакие опекуны. Но я почему-то вдруг подумал: ну, а если бы опекун понадобился? Если бы нужен был позарез! Сегодня. Сейчас. Где нам его взять? Из кого выбрать? А? Не знаете? И я не знаю...

Он ткнул окурком в блюдечко -- с ненавистью, словно это был глаз заклятого врага.

-- Вы ленивы и нелюбопытны. Бог подал вам со всей своей щедростью, как никому другому, а вы -- остановились. Вы стоите. В позе. Или -- лежите. Вы сделались отвратительно самодостаточны, вы не желаете летать, вас вполне устраивает прыгать выше толпы, вы ДОВОЛЬНЫ -- даже самые недовольные из вас...

Он попытался снова закурить, но тут уж я был начеку. Он отдал коробку сигарет без сопротивления, даже не заметив.

-- Богдан? Любимчик, да, не спорю -- любимчик. Благоносец. Кладезь добра... Где он теперь -- этот наш кладезь добра? Коралловый аспид! Гадюка рогатая. Подойти страшно. Я боюсь с ним разговаривать при встрече, вы можете себе это представить?

-- У него сейчас уже есть опекуемый, -- напомнил я на всякий случай, но он меня не слушал.

-- Кладезь добра... Боже, во что вы все превратились! А Тенгиз? "Бороться со злом, -- видите ли, -- все равно, что бороться с клопами поодиночке: противно, нетрудно и абсолютно бесполезно". И поэтому не надо больше бороться со злом, а давайте лучше таскаться по бабам или устраивать эстрадные представления для новороссов... Юра Костомаров честно и бездарно зарабатывает на хлеб насущный, Полиграф наш Полиграфыч... Андрей-Страхоборец -- старик. В пятьдесят лет он -- старик! Что с ним будет через сто? Через двести? Руины? И ведь это все -- драбанты, спецназ, старая гвардия! Деды! А молодые ни к черту не годятся, потому что ничего пока не умеют. Они знай себе галдят: "Дай, дай!.." О проклятая свинья жизни!..

-- Вы еще Вадима забыли, -- сказал я. -- Resulting Force.

-- Вот именно. Резалтинг-Форс. Только почему вы решили, что я его забыл?

-- Мне так показалось.

-- Я никого не забыл, -- он явно не хотел говорить о Вадиме. -- Я помню вас всех. Я вас во сне вижу, если хотите знать. Что же, по-вашему, я не понимаю, что вот вы, лично вы, Роберт Валентинович Пачулин, лорд Винчестер, попросту гниете здесь, при мне, на тепленьком местечке, без доступа воздуха? И я знаю, кто в этом виноват!

-- Проклятая свинья жизни.

Он посмотрел на меня, высокомерно задрав безволосые брови.

-- Вы полагаете, я не прав?

Я пожал плечами и занялся кофейной посудой.

Конечно же, он был прав. Как и всегда. Я мог бы еще добавить всякого к тому, что он здесь наговорил. Я много еще грустного мог бы к этому добавить... Роберт лорд Пачулин, по прозвищу Винчестер... К чертям. К собакам. Не хочу об этом думать... Но почему все это -- так? Ведь все мы ДОВОЛЬНЫ! Мы же все вполне удовлетворены... Проклятая свинья жизни.

-- Но, сэнсей, -- сказал я, -- ведь мы все довольны. Можно сказать, с нами все о'кей... Разве не этого вы хотели?

Он ответил мгновенно:

-- Конечно, нет! Я вовсе не хотел, чтобы вы были довольны. Я даже не хотел, чтобы вы были счастливы. Если угодно, я как раз хочу, чтобы вы были НЕ довольны. Всегда. Во всяком случае, большую часть своей жизни... Я хотел, чтобы вы были ДОСТОЙНЫ УВАЖЕНИЯ. Ощущаете разницу? -- Он поднялся, тяжело опираясь на столешницу. -- Ладно. Спасибо за обед. Пойду поваляюсь немножко. А вы -- уж пожалуйста -- сделайте распечатку. Прямо сейчас. Там были прелюбопытнейшие повороты!

Он удалился к себе в апартаменты, а я засел за компьютер и принялся восстанавливать рабочий диалог. Никаких "прелюбопытнейших поворотов", естественно, я в этом диалоге не обнаружил, если не считать случаев, когда пацан выдавал свои ответы совсем близко к опорному тексту, и еще мне понравился "гражданин Петербурга, страшный дурак Юрий Бандаленский". При случае обязательно преподнесу этот перл Юрке-Полиграфу, это будет "стрёмно" (как любит произносить мой непутевый племянник, ударник капиталистического труда).

В четыре часа позвонил Вадим и тусклым голосом попросил сэнсея, если можно, конечно.

-- Он разлагается. На диване. Тебе срочно?

-- Да нет... Не обязательно.

Он уже в четвертый раз звонил сэнсею, каждый раз "не обязательно", и каждый раз ничего не получалось. По-моему, сэнсей явно не хотел с ним встречаться. А он этого не понимал. (Я, впрочем, тоже.)

-- Ты как, вообще? -- спросил я на всякий случай.

-- Никак. Ты придешь?

-- Куда?

-- К Тенгизу.

-- Когда?

-- Завтра, к семи. Все собираются.

-- Первый раз слышу.

-- Тебе что, Тенгиз не звонил?

-- Нет.

-- Ну, значит, позвонит еще, -- равнодушно пообещал Вадим и повесил трубку.

Несколько минут я думал о нем и опять ничего не придумал, и тут, действительно, позвонил Тенгиз и в обычной своей отрывистой манере сообщил, что "завтра... у меня... в девятнадцать. Сможешь?"

-- А в чем дело? -- спросил я на всякий случай: вдруг что-нибудь изменилось.

-- Надо.

-- Что-нибудь изменилось? Новые обстоятельства какие-нибудь?

-- Увидишь, блин. Надо же что-то делать. Выборы на носу.

-- Ладно, -- сказал я без всякого энтузиазма. -- Надо значит надо. Тем более давно не собирались. С собой приносить?

-- А как же, блин! Что за дурацкий, блин, вопрос!..

-- А других, по-моему, не бывает, -- сказал я, глядя на экран монитора. -- Умные давно кончились. Да и с ответами затрудненка.

(На экране у меня было:

"-- Чем мои руки похожи на руки бога?

-- Играют на пианино.

-- Почему мои ноги напоминают ноги осла?

-- У нашего Барсука они разного цвета...")

-- Ты лучше скажи: у тебя тачка -- как? Бегает? -- спросил я его, вспомнив про понедельник.

-- Н-ну, с утра бегала, блин... Но была бледная!

-- В понедельник сэнсея везти, ты не помнишь, конечно, блин.

-- А, блин... Действительно. Третий понедельник. К которому часу подавать?

-- К десяти -- сюда. Я тебе еще напомню, не беспокойся.

-- А чего мне, блин, беспокоиться? Это ты беспокойся. Это ты у нас лорд, блин, Винчестер.

Он дал отбой, а я вдруг понял, что думаю о нем. Не о работе, и не о понедельнике, и не о несчастном Вадиме, а о нем. И о себе. О нас всех, будь мы все неладны.

...Сверхбоец, Психократ, Великий Мэн. Красавец, лентяй, яростный еще совсем недавно плейбой, а теперь -- безнадежно утомленный борьбой со злом страстный филуменист. Собирает спичечные этикетки! Тенгиз! Гос-споди!.. Да возможно ли такое? Возможно. Увы. Сейчас он годен разве что удалить препятствие: заставить кого-нибудь "забыть", например. Только и осталось от него, что чугунный взгляд исподлобья, да веки надвинутые на половину глазного яблока, да брезгливые губы. Люди, по его нынешним понятиям, -- все, без исключений -- полное говно. Мерзкие хари. Слюнявые пасти. Гнойные глазки. Мокрые лапы. Вонючие подмышки и подштанники... Черный матершинник, каждое второе слово "блин". Натужный бабник, баб своих меняющий еженедельно. И при этом -- безнадежно влюбленный в лживую, кокетливую шлюшку. На эту его "Олюшку" (женщину легкомысленную и даже, пожалуй, развратную) почему-то совсем не действуют психократические Тенгизовы пассы, и, наверное, именно поэтому он влюблен в нее, как гимназист -- смотрит в рот, стелится ковриком, прощает (не видит) измены, умоляет пожениться и завести ребенка. Не знаю более душераздирающего и непристойного зрелища, чем Тенгиз, умоляющий эту шлюшку панельную пойти с ним на Пласидо Доминго. Можно себе представить, что она с ним делает в окрестностях постели... Сэнсей, бедолага, только догадываться может, какое основное у Тенгиза занятие теперь: халтура эта позорная в частных психдиспансерах и вытрезвителях, где он "лечит внушением" расслабленных, проспиртованных и наркозависимых. А иногда, совсем уж без затей, занимается этим же самым и просто на дому, за хорошие деньги, ready cash, благо, что квартира у него хорошая, двухкомнатная...

...А Андрюха-Страхоборец -- не просто старик, сэнсей, всевидящий вы наш. Он -- мерзкий, поганый, въедливый, зануда-старикашка. Хотя и смотрится при этом, словно картинка из "Vogue" -- пестро-лакированная, душистая, лизнуть хочется. "Его боится сама бабушка Старость и сама госпожа Смерть". Возможно, сэнсей, возможно. Струльдбругов, помнится, тоже Смерть, так сказать, бежала, но они не становились от этого симпатичнее... Почему бесстрашие порождает именно бессовестность? Бессовестность, безнравственность и вообще -- равнодушие, холодное, словно задница проститутки. Тайна сия велика есть. Человек будто слетает с последних тормозов. "Ничего не боится". А бояться -- при прочих равных -- видимо, должен... "Страх божий".

...А Богдан-Благоносец заделался бухгалтером в каком-то АО или ТОО, я не понял деталей, да и не захотелось уточнять. И ему там нравится. Благоносцу! Фирма производит леденцы "Матушка Медоуз", спрос на них обалденный, Богдан ходит -- пузо вперед, и когда ему говорят: "Ну ты, бухгалтер", он важно поправляет: "Я тебе не бухгалтер, я ГЛАВНЫЙ бухгалтер!.." Когда в последний раз дарил он свое пресловутое "благо"? Кому? Да он их всех терпеть не может, он зол на них, как Господь на Дьявола...

...А Юрка-Полиграф служит при частном сыщике, определяет искренность-ложность показаний хныкающих свидетелей и почти не пьет, потому что под балдой теряет способность отличать правду от вранья.

...А про Костю-Вельзевула сэнсей вообще не вспомнил. Между тем, наш Повелитель Мух занимается (за деньги!) уничтожением ("уговариванием") тараканов, истреблением подвальных комаров и "выпроваживанием" крыс. Очень хорошо, оказывается, можно также заработать, вытравливая плод у домашних кошек -- всего в два сеанса, совершенно безболезненно и абсолютно безвредно для здоровья. Пятнадцать баксов, не пито не едено.

...И все ДОВОЛЬНЫ! Никто из нас не жалуется. И не думают даже! Проклятая свинья жизни!

Снова зазвенел телефон.

-- Папа, -- пропищало из трубки. -- С тобой мама хочет поговорить...

-- Подожди! Ляпа!.. -- завопил я, но в трубке была уже моя любимая Номер Два. Она хотела знать, куда я опять засунул эту проклятую сберкнижку. "А как ты думаешь, золотая моя чешуйка, куда человек может засунуть свою сберкнижку? Попробуй поискать в холодильнике". -- "Знаешь что, шутник ты мой хренов!.." -- "Изумруд мой яхонтовый, деван лез анфан!.." -- "Сберкасса сейчас закроется, а ты тут меня шуточками обшучиваешь..." Я срочно доложил, где хранится эта проклятая сберкнижка, и тут же снова остался один.

И оставшись один, я вдруг (совершенно некстати и даже недостойно) подумал, что если бы вот сегодня, не дай бог, конечно, но все-таки, моя Сашка, перламутровая моя пуговка, ушла бы от меня к этому своему горному орлу Володе Хергуани, я бы, черт меня побери совсем, остался бы, подлец, и жив, и цел, как ни кощунственно это звучит: скрипел бы зубами, залетел бы в запой, наверное, но в конце концов вполне бы уцелел, бедолага. Но вот если бы она при этом забрала бы у меня Валюшку!..

...Мою Копуху. Валяху мою. Мою Кутю... С серыми трогательными глазами -- и это при том, что у папы и у мамы глаза темные и нисколько не трогательные... Никогда не вопит, не орет, не выгибается. А когда обидели ее -- тихо и горько плачет, и в такие минуты я готов отдать ей все, что у меня есть, и все неразрешенное -- немедленно разрешить...

...Нет, какое это все-таки счастье, что она у меня девчонка, и что никогда мне не надо будет решать эту проклятую дилемму: вести или не вести ее на прием к сэнсею! Хотя иногда -- редко, ночью, когда не могу заснуть и лежу с открытыми глазами -- я понимаю с холодным ужасом: наступит время и -- поведу, поведу как миленький, и буду жалким голосом умолять сэнсея, чтобы сделал исключение, и принял, и поговорил, и приговорил... Потому что я не знаю, что такое -- быть "достойным уважения" (чьего там еще уважения? зачем?), и что такое "счастье", я тоже не совсем понимаю, но зато я точно знаю, какая это мука -- неудовольствие от жизни, я все время вижу эту суконно-унылую тошноту вокруг себя, и я не потерплю, чтобы моя Кутя, моя Валяха, моя Тяпа погрузилась бы в эту суконную, унылую, тошную тошноту. Пусть уж лучше она будет ДОВОЛЬНА, что бы это ни означало.

ЛИРИЧЕСКОЕ ОТСТУПЛЕНИЕ N 4.
"ЧИЯ-ТО ДОЧЬ" И НЕМНОГО СТАТИСТИКИ

"...Родители девочек особенно -- невероятно, удивительно, неправдоподобно! -- настырны..."

Эти, например, приходили уже четыре раза. Первый раз -- втроем (полный комплект: папаня, плюс маманя, плюс любимая дочурка, она же "подросточек-девица"), второй раз -- вдвоем (папахенс плюс мамахенс) и еще дважды -- маман единолично. Папочка -- фигура неопределенная, без имени-отчества и фамилии, но несомненный, впрочем, госчиновник, муниципального уровня. Маманя же, Элеонора Кондратьевна, -- женщина того типа, что с самых юных лет выглядят "хорошо сохранившимися". Она из породы бойцовых дам, обитающих в райкомах, профсоюзах и собесах -- бой-баба высочайшего класса и невероятной пробивной силы. Баллиста. Катапульта. Стенобитная пушка. Единорог. Да только не на таковских напала: сэнсей стоял, словно Великая китайская стена под напором кочевников.

...Неприятная девочка -- выломанная, тощая, неприветливая, с темным взглядом исподлобья. Роберт получил задание напоить ее какао, пока в кабинете происходят деликатные переговоры. (Запись включить, беседу не слушать, развлечь ребенка и быть на подхвате.)

Ребенок без всякого энтузиазма копал грязноватым пальцем в вазе с печеньем. Выбирал, откусывал и бросал обратно. Крошки сыпал на скатерть. Бумажки от конфет ронял на пол. Роберт, разозлившись, приказал подобрать -- подобрала, положила на край блюдца и уставилась темным взглядом, словно запоминая гада навсегда. Потом (выхлебав две кружки какао) выбралась из-за стола (молча) и уперлась лбом в оконное стекло -- стояла неподвижно минут двадцать, наблюдая, как мальчишки гоняют шайбу на детской площадке. Очаровательное существо двенадцати лет от роду и без единого располагающего просвета в облике... Чтобы разрядить обстановку, Роберт ей спел:

Одна подросточек-девица
Бандитами была взята,
Принуждена им покориться,
Была в мансарде заперта...

(Старинный комический романс. Там с девочкой вытворяют разные ужасы в манере девятнадцатого века -- морят голодом и холодом, заковывают в кандалы, бросают в океан, однако же -- после каждого куплета припев: "Но поутру она вновь улыбалась перед окошком своим как всегда, рука ее над цветком изгибалась, и из лейки лилась вновь вода". Неугнетаемая и непотопляемая девица. Очень смешно.) Не помогло. Все тот же темный взгляд "из-под спущенных век" был ему наградой. Бормоча под нос классическое "...и утка крякает, чия-то дочь", он прибрал со стола и стал терпеливо ждать окончания переговоров.

...Сэнсей, разумеется, отказался с ней работать. Объяснение было предложено стандартное (предельно вежливое): у меня не получается работать с девочками, увы. Благодарю вас за щедрое предложение -- нет. Но дело оказалось не так просто. Немедленно и вдруг (на другой же день) появился в доме жуткий страхагент, и они спорили битый час о непонятном и неприятном. В ход шли сплошные эвфемизмы, и Роберт понял только, что страхагент предрекает гадкой девочке огромное будущее, а сэнсей отказывается это будущее ковать. "У меня здесь вам не скотоводческая ферма. Я не умею выводить породу. Я только умею замечать то, что уже есть. А то, что я здесь замечаю, мне не нравится. Категорически!.." Что-то нехорошее виделось ему в этом неприятном ребенке. Какое-то обещание зла. И страхагент, собственно, этого в`идения не оспаривал. Он только полагал, что обещание имеет место не "зла", а "пользы" -- титанической пользы для этого мира ("вашего мира", говорил он) -- "заевшегося, опаскудевшего, упертого чавкающим рылом в тупик...".

Такого еще не бывало: сосредоточенное наступление на сэнсея длилось две недели. Родители -- страхагент, снова родители и снова страхагент. Сэнсей выстоял.

...Когда в последний раз Роберт проводил страхагента к выходу и вернулся в кабинет, мрачно сидевший за столом сэнсей спросил его вдруг: "Вы можете себе представить этого человека кругленьким розовеньким поросеночком с усиками квадратиком и с картавым говорком капризного гогочки?" Роберт задумался и сказал: нет, не получается, воображения не хватает. "И у меня тоже, -- признался сэнсей. -- Что с нами делает время!.. А вы можете представить себе меня -- стройным как тополь и с черной тучей волос на голове? Из-под которой не видно, между прочим, этого чертова подзатыльника, даже и догадаться о нем невозможно?" Могу, честно сказал Роберт, хотя и не сразу понял, о каком "подзатыльнике" идет речь. "Льстец, -- сказал ему сэнсей без улыбки и вдруг процитировал Монро (почти дословно): -- Человек не меняется на протяжении жизни, он просто становится все больше похожим на самого себя..." Это прозвучало убедительно, и Роберт решил не спрашивать, кого он имеет в виду -- себя или страшного страхагента... И в чем здесь дело с этой дурной девочкой, он тоже решил лучше не спрашивать -- пусть все идет своим чередом, в любом случае, сэнсей наверняка знает, что должно быть, а что нет.

...Но может быть, как раз в том-то все и дело, что мы не работаем с женским полом? (Позволил он себе подумать тогда.) Сто двадцать семь математиков-физиков у нас получилось (или сто двадцать восемь? -- если считать и Велмата, который возник еще в доисторические времена). И лишь только трое врачей, все как один -- кардиологи (почему, кстати?). Сто двенадцать инженеров-управленцев-технарей-изобретателей... По мелочам: гуманитарии, искусствоведы там, журналисты, один писатель... И ни одного политического деятеля. И -- главное -- ни одного учителя. Ни единого! Ведь Маришка не учитель, Маришка -- детсадовская воспитательница и вообще -- Мать. А больше девочек в наборе никогда и не было...


Бессильные мира сего

ГРИГОРИЙ ПЕТЕЛИН ПО ПРОЗВИЩУ ЯДОЗУБ

Когда Вадим замолчал, Гриша-Ядозуб некоторое время продолжал еще стоять у окна, глядя во двор. Во дворе ничего интересного не наблюдалось -- хищные костлявые мужики в бандитских вязаных шапочках разгружали там фургон с какими-то огромными кубическими коробками. На Вадима смотреть было бы гораздо интереснее: греющее душу зрелище полностью уничтоженного человечишки. Унылого и коленопреклоненного. Раздавленного. Однако эстетически правильно было стоять вот так: спиной, не глядя и как бы даже не видя. В этом была "драматургия". Он спросил (все еще не оборачиваясь):

-- Ну, и что ты от меня хочешь?

-- Не знаю, -- сказал Вадим с тоской. -- Я во все двери толкаюсь. У меня выхода нет.

-- А все-таки? Чем я тебе могу помочь -- слабый больной человек?

-- Да ладно тебе, Гришка. Все всё давно знают.

-- Что именно они знают? Что, собственно, они могут знать?

-- Ну -- не знают. Ну -- догадываются.

-- По-моему, мы никогда с тобой не были такими уж друзьями, -- сказал Ядозуб. -- Или я ошибаюсь?

-- Откуда мне знать? Я к тебе всегда хорошо относился. Это ты со мной рассорился, неизвестно почему...

Ядозуб повернулся наконец и посмотрел нарочито пристально. Он увидел бледное маленькое личико с красными пятнами на щеках. Унылый нос. Приоткрытый рот с неуверенной полуулыбкой. Просящие глаза -- совершенно как у голодного пса и быстро-быстро мигают. А между прочим, именно этот вот человечек придумал ему кличку Ядозуб. Тенгиз предлагал звучное, но очень уж экзотическое -- "Олгой-хорхой", однако "Ядозуб" в конечном счете победил -- в честной конкурентной борьбе. И правильно. Кличка простая, но хорошая, точная...

-- А где он живет -- Аятолла? -- осведомился Ядозуб со всей возможной благожелательностью.

-- Не знаю.

-- А Эраст этот твой Бонифатьевич?

-- Не знаю я ничего, -- сказал Вадим с тоской.

Ядозуб снова отвернулся к окну. "Ваша поза меня удовлетворяет". Он, поганец, конечно, даже не помнит ничего. Для него это было тогда всего лишь маленькое привычное удовольствие -- процитировать, якобы к месту, любимого классика и перейти к очередным делам. Любимое это его дурацкое занятие: приспосабливать к случаю разные цитаты. Дурацкие. Ему ведь даже и в голову не приходило тогда, как это было для меня важно: блокадный архив, шестнадцать писем из Ленинграда в Вологду и обратно. Никогда больше ничего подобного мне не попадалось. И не попадется уж теперь, наверное, никогда...

-- Ладно, -- сказал он, выдержав основательную, увесистую, как булыжник, паузу. -- Я тебя понял. Я подумаю.

-- Да уж подумай, сделай милость.

-- Сделаю. Милость -- сделаю. "Ваша поза меня удовлетворяет". Так, кажется, у классиков?

Восхитительно бледная дурацкая улыбочка была ему ответом. Теперь этот любитель цитат имел то несчастное выражение глаз, какое бывает у собак, когда они справляют большую нужду.

-- Не понимаю, правда, что я тут могу сделать. Все эти намеки твои -- глупости. Так что ты губу не раскатывай... А этот ваш Интеллигент, он что за птичка такая в виде рыбки?

-- Да ничего особенного. Профессор. Членкор. Честный человек, вполне приличный.

-- Я видел его по телику. Породистый конь.

-- Да. Безусловно... У него, между прочим, штаб-квартира тут, у тебя же в доме, за углом.

-- А-а... То-то я смотрю, там стада "мерседесов" всегда, как на водопое... Слушай, так в чем же дело? Если он такой у тебя вполне приличный -- напрягись! Присядь, надуйся и организуй ему соответствующий рейтинг.

Вадим снова улыбнулся собачьей своей улыбочкой (похожей теперь уж вообще на предсмертный оскал) и ничего не ответил.

-- Ладно, -- сказал Ядозуб. -- У тебя всё? Тогда иди с богом. Привет мамане. Она у тебя пока еще жива, я полагаю?

Он увидел гнев, и бешенство, и ярость, и желание ударить (ногой, в пах, с носка), но ничуть не испугался -- некого ему здесь было бояться. Наоборот, он испытал острое наслаждение, тем более острое, что точно уже знал: ничего он делать для этого засранца не станет, палец о палец не ударит, пусть получает свое. Все, что ему причитается по жизни. Jedem das seine.

Когда Вадим ушел (со своей бессильной яростью, с тоской своей смертной, с перепрелым своим ужасом перед завтрашним днем), он сел за стол, включил яркую лампу и придвинул поближе папку с письмами.

"Уважаемый Николай Димитриевич! Шлю сердечный
привет и спешу известить Вас, что я нахожусь в центре
кратера вулканического извержения. Тут национальная
болезнь настолько развивается, что грозит запрудить
трупами Северный Кавказ. С уважением..."

Открытое письмо в Петроград, датировано 7 февраля 1918, с ятями еще и с ерами, но без подписи. Неужели уже понятно ему сделалось, что такие посланьица лучше не подписывать? Вряд ли. Но, судя по тексту, прозорливый человек и не без юмора... Достоин известного уважения, хотя наверняка -- белая кость, высокомерная сволочь дворянского происхождения... Просрали державу.

"Господину Директору Курсов Десятников земельных
улучшений для увечных воинов. Уволенного вовсе от
военной службы рядового 8го Стрелкового полка Сергея
Николаевича Чеповского, жительст. раз. Кабаклы 927
вер. Омской жел. дор. Я получил от Вас извещение о
начале курсов и проспект, отправленные 21 дек. 917
года, я получил 14 февраля 918 г., мне надо быть в
Петрограде 20 фев, что к сожалению я за такой срок не
мог явиться, но ввиду переживаемого момента в России,
и труднаго почти не возможного проезда по ж. д. я не
выезжал; но покорнейше прошу, если курсы не состоялись,
а в будущем будут, то непременно известить меня своевременно,
я явлюсь. Сергей Чеповской".

Сбоку, на свободном местечке, аккуратная и обстоятельная пометка: "1918 года февр. 16 дня отправл.". Да-а-а. Этот уж точно ничего не понял еще. Уволенный от службы рядовой. Скорее всего, контуженный какой-нибудь, а может быть, и безрук-безногий. И не зажиточный, нет -- в панике и отчаянии ищет возможности хоть как-то обустроить жалкое свое будущее, и не понимает, козявка, что нет у него будущего, нет и быть уже не может... "В центре кратера вулканического извержения".

"15 мая по старому. Дорогая Нюся! Сообщи пожалуйста
в добром ли ты здоровье и не сидишь ли по приказу
большевиков где-нибудь в подвале Смольного? Зная их
манеру начинать с конца т. е. сначала схватить и
посадить, а затем уже искать причину почему садить, то
мы и опасаемся не случилось ли и с тобой такой
штуки..."

Без всякого сомнения -- жирная, дебелая корова. Мещанка. Дура. Ни единой собственной мысли в голове. Если выжила, двадцать лет спустя с такой же идиотской самоуверенностью повторяла за газетами, что "правильно их стреляют... органы не ошибаются, а дыма без огня не бывает...".

"...Живем не важно, но еще не умерли от голода,
хотя и был один момент, когда мы решили, что нам
пришел капут. Живем собственно как студенты, всегда
случайными деньгами. Вещи продаются очень дешево, ибо
наши покупщики почуяли как вороны нашу нужду, а им
значит поживу и не дают хоть сносную цену. Как на грех
седло не покупается, а это главный козырь в наших
руках. Если бы оно продалось то отец не медля поехал
бы в Москву хлопотать о пенсии. А то если предоставить
естественному ходу вещей то можно будет прождать и еще
года или до своей кончины от голода..."

Седло какое-то. При чем здесь седло? Может быть, они из помещиков, и осталось у них от прежнего выезда одно лишь роскошное седло. С чепраком. Смотри "Три мушкетера". Впрочем, маловероятно: какая пенсия может быть для помещика в восемнадцатом году? Но с другой стороны, откуда в мещанской или, скажем, чиновничьей семье седло?..

"...Хорошо бы нам выхлопотать пенсию и уехать
скорее отсюда. Уж очень дорогие здесь продукты. Скоро
вот продукты будут нам не по карману. Хотя по газетам
судя, куда мы собираемся там уже началась холера, но
это нас не пугает, ибо от холеры можно умереть или
нет, а уж голод то не помилосердствует..."

Не-ет, никакой голод вас не возьмет. И уж никакая холера, конечно. Вечные. Вечные! Будьте вы неладны, с пенсиями вашими и с вашими продуктами.

"...Что будет, Нюся, что только будет дальше если
еще будет этот год неурожай. Все людское зверье
поднимется и станет грызть друг друга тогда. Ну да на
все воля Господняя..."

Это уж точно. И про зверье точно, и про волю Господню. Сколько же лет... сколько веков вы это повторяете: воля Господня, воля Господня. Удобрение.

"...Дело в том что хозяин наш всем и каждому
говорит, что квартирантами он тяготится, что стоит ему
посидеть день и пошить как вся плата за квар. пополнится.
А ему важен покой собственной персоны. Но
конечно он все это лжет и пренахально, ибо такого
скупца и спекулянта я еще не видывала. На днях еще
продал картофель тете Катерине за меру 45 руб. а сам
платил своим род. за нее 25 руб. Это той тете
Катерине, за которой посылали в 3 ч. ночи прося ея
обмыть покойницу жену. А послушать его речи, так это
прямо святой..."

Штамп на письме: "Тверь, 28.5.18". Без малого век миновал, а что изменилось? Картошка подешевела. А может быть, и нет. Это смотря что такое "мера"... Так, теперь у нас почтовая карточка. Вот странно: вся мухами засижена. Что они ее, на стенку вешали, что ли?

"Ваня, привези одну керосиновую лампу, одну оставь
для себя и для Нюши. Нюша просит оставить с ея вещами
маленькую подушку. Бачил в Сар. не поехал и пожалуй
вовсе не поедет..."

Отправлено 2.11.18 из Москвы в Петроград. Где они теперь, эта Нюша и этот таинственный Бачил? А керосиновая лампа, очень может быть, и цела. Впрочем, нет, вряд ли. Кто станет хранить керосиновую лампу? Разве что какой-нибудь вконец сдуревший коллекционер.

"Милая Лета. Поздравляю тебя с прошедшим днем
ангела. Лета, спасибо тебе за сухари, они очень нужны,
т. к. я теперь получаю паек меньше. Отпусков у нас не
дают (такое свинство), а то я бы прикатила. Пришли,
если можешь, картошки. Поцелуй за меня, только обязательно,
Мииксю и Волика. Борусу Ал. привет. Леля".

Эта открытка отправлена в Петроград из Орла, 26.7.19. Сухари, картошка, паек... Они вообще о чем-нибудь еще говорили тогда между собой? Ведь, между прочим, война идет. Генерал Деникин, рейд Мамонтова, Буденный Первую конную организует... На самом деле не Буденный, а совсем другой человек, впоследствии ликвидированный за ненадобностью, но не в этом же дело... А, да на хрен их всех! Получили то, чего заслуживали. Все. Все до одного... А это еще что за ракообразное?

"Estimata sinjoro! Mi tralegis Vian anonceton kaj
kuragas skribi al Vi..."

Писано из Иркутска в Cerveny Nostelec, Чехословакия, и это уже декабрь двадцать первого. Это мы отложим в сторону. В языках не сильны, нет, совсем не сильны: немецкий со словарем. Странно, как открытка, отправленная в Чехословакию, попала в этот сугубо российский архив?

"Верунчик дорогой, стоим в Армавире. Денечки
жаркие, как предыдущие, но очень хорошо. Набегают
легкие облачка, ласкающий ветер. Я побывал в городе на
рынке и очень разочарован ценами. Черешня 8 -- 15 милл
фунт. Какая маленькая разница с Петроградом! Малина 15
милл. В Крыловском масло было не дорого (2 ф -- 25
милл), но к сожалению не во что было взять. В бумаге
оно расплавилось бы. В другой раз надо собираться в
дорогу иначе. С собою провизии брать очень мало, но
брать сосуды для молока, масла. Взятая мною провизия
почти вся испортилась. Котлеты выдержали 1 день,
пирожки дня 2, колбаса вся погибла. Бросать ужасно
жаль особенно то, что сделано заботливыми ручками.
Целую крепко..."

Послано из Армавира в Петроград, 22.6.23, уже отъелись, уже котлеты жрут, масло фунтами. Пирожки... Как с гуся вода! Будто и не было ничего -- ни голода, ни войны, ни катастрофы. Все проходит! Одни котлеты вечны -- сделанные заботливыми ручками...

Он пристроился к компьютеру, чтобы занести все данные по конвертам и открыткам в базу, но тут Тимофей объявился вдруг из своего логова -- сначала положил горячую морду на бедро, а потом, оставшись без ответа (в скобках -- привета), ткнул носом под локоть, крепко и настойчиво. Ядозуб посмотрел на него сверху вниз и сказал: "Животное. Обоссался уже?" -- "Еще нет, но -- скоро", -- откликнулся Тимофей, усиленно вращая обрубком хвоста, попискивая и страстно дыша. Потом он, задрав тощую задницу, прилег на передние лапы и так замотал головой, что черные уши его разлетались как лохмотья на ветру и слюни полетели во все стороны. Надо было и пора выводить. С семи утра человек не ссамши. Не то что некоторые, привилегированные, которые по два раза в час...

Он отправился в сортир, и Тимофей, разумеется, последовал за ним как привязанный, и все время, пока он кряхтел там над горшком и тужился, преодолевая патологические свои затруднения, он слышал, как за дверью нетерпеливо и нервно цокают когти о линолеум и раздается мучительный писк, отчаянно-тонкий, почти ультразвуковой, и он улыбался, представляя себе лохматое дурацкое животное, помирающее сейчас от отчаяния и горя, что не может видеть воочию богоподобного хозяина своего, давателя пропитания и опору мира сего. Смешной пес, ей-богу. Хорошие люди -- собаки. В отличие от людей. Собаки -- хорошие люди, а вот люди, как правило, -- паршивые собаки...

Потом он приготовил похлебку -- навалил от души большой ложкой в Тимофееву миску и поставил на специальную скамеечку, чтобы животное, вернувшись с променада, сразу же могло бы насладить себя любимой жрачкой. И только после этого снял с гвоздя поводок и занялся приготовлениями к выходу уже вплотную.

-- Интересно мне знать: почему этот сопленосец называл тебя Тимофей Евсеичем? -- приговаривал он вслух, приспосабливая поводок к ошейнику. -- Какой же ты Евсеич? Ты у нас какой-нибудь Рексович. Уж как минимум -- Артемонович...

Артемонович не возражал -- он рвался гулять и был согласен на любой вариант.

Перед выходом он погляделся в зеркало. Поправил берет. Приласкал горстью восьмидневную щетину. Остался вполне доволен собою и осторожно приоткрыл выходную дверь. Маловероятно было столкнуться здесь с опасностью, но, как известно, самые неприятные случаи в жизни именно маловероятны. Осторожность еще никому не повредила... Там, в чужих теперь владениях, было тихо, и стоял привычный уже не то аромат, не то смрад загадочных благовоний. В коридоре до самого поворота никого не было видно, лампочку никто, в натуре, и не подумал ввинтить, так что освещен был только сам поворот за угол -- но не электрическим светом, а желтоватым, колеблющимся, -- видимо, там опять жгли лампады.

Он вышел в коридор и, придерживая беззаветно рвущегося с поводка Тимофея, принялся тщательно запирать дверь на свою территорию. Здесь, за этой дверью, у него все было свое: свои шесть с половиной квадратных метров, и своя кухонька с газовой плитой, и свой санузел со своей страшненькой на вид, но вполне годной к употреблению ванной. Когда-то здесь жила прислуга. Как же ее звали на самом деле? Анастасия Андреевна ее звали, вот как, а он звал ее Асевна и любил больше всех на свете. Она была большая, мягкая, добрая, и около нее всегда замечательно пахло тянучками... Собственно, никого, кроме нее, он, пожалуй, никогда не любил, так что и сравнивать, пожалуй, было не с кем...

(Он подумал о ней сейчас совершенно случайно, по ассоциации, которая была недоступна сознанию, потому что сознание его было занято одной мыслью и одной только -- вполне обычной -- воображаемой картинкой: пилот космического корабля, соблюдая все меры предосторожности, покидает свою крепость и выходит в чужой и опасный мир. Картинка эта родилась в его воображении очень давно, он уже не помнил себя без этой картинки: космический корабль потерпел аварию на другой планете, пилот доживает век свой за стальными стенами, а там, снаружи, кипит, варится, булькает, исходит вонючим паром чужая и смертельно опасная жизнь, порождающая страх и ненависть. Страх -- всегда, ненависть, к сожалению, лишь изредка...)

Пока он возился с замками (замков было три плюс специальное стопорное устройство для надежности), из-за поворота бесшумно появилась вдруг фигура в белом и остановилась там, в деликатном отдалении, -- странная и даже жутковатая в колеблющемся свете невидимой лампады. А он вдруг услышал монотонное пение, на самом пределе слышимости, и не пение даже в привычном смысле этого слова, а как будто в несколько голосов полушепотом читали нараспев что-то ритмичное.

-- Здравствуйте, -- сказал он на всякий случай в адрес белой фигуры и получил в ответ беззвучный поклон со сложенными у груди руками. Узкоглазое темное лицо было неподвижно и не выражало ничего, кроме абсолютного нечеловеческого спокойствия. Он подождал две секунды, но более ничего не происходило, да и не могло происходить: арендную плату они внесли (строго в соответствии) четыре дня назад, а больше предмета для общения у них не было, да и быть не могло, и он вежливо сказал: "Саёнара", мгновенно исчерпав свои познания в японском на добрую четверть.

Он всегда был вежлив с этими людьми, но на самом деле они не нравились ему -- точно так же, как все и прочие люди на этой земле. Вдобавок, он совсем не понимал их, что удивительным образом рождало не уважение и не интерес даже, как можно было бы ожидать, а скорее только дополнительную неприязнь и даже некоторое презрение. Мысленно он всегда называл их япошками, хотя вовсе не уверен был, что имеет дело именно с лицами японской национальности и что ему когда-нибудь понадобятся припасенные некогда и зачем-то впрок: "коннити-ва", "вакаримасен" и совсем, казалось бы, в этой ситуации неуместное "ватакуси-ва табе тай". Однако эти узкоглазые платили деньги, хорошие деньги за те четыре комнаты, где он жил когда-то с родителями и куда теперь вход ему был запрещен. Не потому запрещен, что загадочные арендаторы не хотели бы его там видеть -- может быть, они как раз и не имели бы ничего против того, чтобы пригласить, познакомиться поближе, обласкать, может быть, даже попытаться приобщить его к этому своему пению шепотом, к странно пахнущим своим лампадам и к белым одеяниям, -- а потому запрещен был ему туда вход, что он сам себе его запретил, раз и навсегда отрезав себя от того, что было когда-то, и оставив от прошлого только комнатку Асевны с личным своим сортиром и персональным вход-и-выходом, который в прошлом назывался "черный ход".

Он, осторожно прислушиваясь и оглядываясь, спустился по черной лестнице, которая была на самом деле не черной, а грязно-серой, с грязными окнами во двор (которые не мыли со времен советской власти), с прихотливо изуродованными, скрученными каким-то невероятным силачом железными клепаными перилами (пребывающими в этом первозданном виде еще со времен блокады), с заплеванными и вдумчиво (казалось -- старательно) замусоренными ступеньками и с застарелыми презервативами, присохшими к разрисованным стенам. Это была лестница-помойка, лестница-нужник, лестница-музей, то, что в южной России называется "зады". Впрочем, он к этому давно уже привык, а Тимофею здесь даже нравилось или, как минимум, было интересно: он читал эту лестницу, как любознательный человек -- свежую многостраничную газету из породы желтоватых. Кроме того, пес имел обыкновение начинать свои мочеиспускательные процедуры уже прямо здесь, не дожидаясь улицы, и делал это с удовольствием, хотя и без надлежащей основательности. Хозяин ему в этом не препятствовал, но и не поощрял -- просто спускался по ступенькам, не задерживаясь и не давая человеку возможности вложить в процедуру всю душу, до самого донышка. На Тимофея здесь была вся надежда: он чутко не любил незнакомых, и никакой бомж, никакой посторонний бандюга не имел шанса уклониться от его неприязненного внимания. Впрочем, по черепу на этой лестнице можно было получить и от хорошо знакомого человека -- например, от Кости-драника с четвертого этажа...

Во дворе уже больше не разгружали фуру, и не было там жилистых бандитов, а только две полузнакомые тетки с помойными ведрами у ног (одно полное, с верхом, другое -- только что опустошенное) обсуждали повышение цен на электроэнергию в десяти шагах от мусорной цистерны. Он с ними, от греха подальше, поздоровался, они тут же ответили небрежно и без всякого интереса проводили глазами. Они знали его с титешнего возраста и все косточки его, до самой последней, крохотной, уже давно были перемыты и обсосаны.

Оказавшись на бульваре, он предоставил наконец Тимофею свободу постоять с задранной правой задней столько времени, сколько это необходимо для полного удовлетворения, а сам между тем внимательно оглядел окрестности. Час Собаки уже наступил, но в поле зрения, слава богу, ничего по-настоящему опасного не наблюдалось. Был там мраморный дог, вышагивающий словно собственный призрак рядом со своей элегантной хозяйкой, этакой накрашенной сукой в мехах и с неестественно длинными ногами; была знакомая старая овчарка с отвислым пузом и провалившейся спиной; и еще какая-то мелочь мелькала между деревьями: извечно унылая такса длиной в полтора погонных метра, визгливая, но безопасная болонка с шестого этажа и еще какая-то, черненькая, незнакомой породы и вообще незнакомая, с хозяином в виде шкафа, с ножищами, словно у Идолища Поганого. Главного врага, черного терьера Борьки, видно пока не было и, даст бог, не будет сегодня вообще. Он со своим омерзительным новороссом иногда пропадал на несколько дней совсем, а иногда гулял в другое, не как у всех нормальных собак, время.

Задерживаясь у каждого дерева, они прошествовали до самого конца бульвара, ни с кем не подравшись и вообще тихо-мирно-индифферентно. Тимофей шел без поводка: он был не из тех, кто уносится вдруг в полном самозабвении -- пусть даже за самой привлекательной дамой. Он так боялся снова потеряться, что даже не отбегал дальше второго дерева, а если это и случалось ненароком, то тут же останавливался и ждал, совершая ритуальные вращения обрубком хвоста. Смешной пес, ей-богу. Здорово, надо полагать, натерпелся он от предыдущих своих хозяев, а может быть, просто забыть не мог ужасов безпривязного своего существования в большом городе, равнодушном, как поребрик, и жестоком, как голодная смерть.

Он совсем было уже собрался развернуться на сто восемьдесят (тем более что природа, а точнее -- проклятая аденома уже напоминала, что "пора вернуться в хазу, к родному унитазу"), но задержался, обнаружив за углом, видимо, в районе той самой штаб-квартиры, о которой говорил закаканец Вадим, небольшую, но вообще-то нетипичную здесь толпу обывателей, запрудившую все пространство тротуара и даже разлившуюся отчасти на мостовую. Блестящие крыши своеобычных "мерседесов" плавали в этой толпе, как островки в половодье. Что-то там происходило. Митинг какой-то. А вернее сказать -- встреча с кандидатом в губернаторы: рослая фигура в светлом пальто имела там место -- возвышалась над толпой, обращаясь к ней с верхней ступеньки у парадного входа в офис, широко помавая над нею распростертыми руками. И доносился оттуда голос, -- слов было не разобрать, но слышно было даже с расстояния в полста метров, что голос -- сытый, бархатистый и раскатистый, словно у незабываемого доцента Лебядьева (теория функций комплексного переменного), провозглашающего свои знаменитые принципы выставления отметок на экзаменах: "Кто безукоризненно ответит на все вопросы билета и на все дополнительные вопросы, тот получает пя-а-ать... Кто безукоризненно ответит на все вопросы билета, но слегка запнется на дополнительном вопросе, тот получает четы-ы-ре..."

Он ощутил мгновенную вспышку ненависти и -- почти неуправляемо, ноги сами понесли -- пересек улицу, чтобы приблизиться... Зачем? Он не сумел бы объяснить зачем, даже если бы вздумалось ему это кому-то объяснять. Он должен был услышать и увидеть ЭТО. И все. Вблизи. В подробностях. Должен. Как всегда в подобных случаях, не было ни одной связной мысли в голове и никаких ясно осознаваемых или хотя бы на что-то знакомое похожих желаний. Физиология. Транс. Ноги шли сами собой, а в голове крутилась несвязица, изрекаемая отвратительно бархатным голосом: "...Сегодня мы с вами начали позже, а потому надлежит нам закончить раньше..." (Все тот же Лебядьев, который был крутым на факультете партийно-общественным деятелем и перманентно опаздывал к началу собственных лекций.) Он даже не слышал ничего, ни единого слова. Он видел только, как открывается и закрывается благородных очертаний аристократическая пасть с безукоризненными зубами. И сверкают влажно вдохновенные очи. Он видел бисеринки измороси на белоснежном ежике, белые широкие ладони, помавающие в профессионально точном ритме неслышимой речи... (У него всегда было великолепное зрение, он, как легендарная мамаша Тихо Браге, видел простым глазом фазы Венеры и способен был кучно посадить все пять пуль в "восьмерку" точно на одиннадцать часов.) А сейчас ему показалось вдруг, что он даже обоняет этого человека -- запах дорогого одеколона вдруг налетел, здоровый крепкий запах энергичного крепкого мужчины, не знающего унизительных болезней, не знающего никаких болезней вообще, а заодно не знающего низменных чувств и обыкновенных для обыкновенного человека животных желаний.

Ненависть вспыхнула и принялась расти в нем как гнойная опухоль -- безболезненно, но быстро. Ее, оказывается, уже порядочно накопилось за последние полгода, но до этого момента она жила в нем тихо, безобидная и безопасная, как застарелая скука, а сейчас вот вдруг пробудилась, и принялась пожирать пространство души, и запульсировала там, выдираясь на волю, зеленовато-желтая, ядовитая и опасная, как боевой хлор. Она душила. Хотелось кричать, а она застревала в горле -- не давала дышать и жить. Хотелось вонзить ее в это белое, холеное, тренированное, вечно здоровое тело, как белая кобра вонзает кривые зубы свои, чтобы ворваться в жертву ядом. Убить.

Смутно он помнил и понимал, что -- опасно. Вокруг слишком много народу. Охранники с сумрачно-напряженными лицами шарят глазами, а один уже уставился и смотрит в упор, старея лицом, уже приготовившись, уже целясь... Это не остановило бы его. Его и выстрел в горло не остановил бы сейчас, наверное, -- подступало, вздувалось, напрягалось, готовилось взорваться, прорваться, вспыхнуть, словно чудовищный, противоестественный, сверхъестественный оргазм... вот сейчас -- вылетит ядовито-желтым, удушающим, выжигающим, стометровым языком... еще немного... вот сейчас... нельзя, нельзя, опасно, двое уже смотрят... И тут вдруг подступило снизу, схватило мгновенно и остро (у врачей это называется -- "императивный позыв"), и ненависть мгновенно поникла, растворилась обессиленно, ушла на дно, ушла в ничто, а ноги -- опять же сами собой -- понесли его прочь, домой, скорее, еще скорее, сейчас польется, все, не выдержать, все, все... И оказавшись в подворотне, он судорожно, в постыдной спешке, кое-как расстегнулся -- лицом к стене, в неестественной и дурацкой позе, на одной почему-то ноге стоя, прямо на виду у какой-то дамы с дочкой -- и застонал от срама, натужно и с болью опорожняясь.

Вот и все, думал он с привычной горечью. Вот и все. Вот и все... Где Тимофей? Тимофей был здесь же -- стоял рядом в самой своей неприветливой позе и наблюдал за маминой дочкой. Он не любил детей и не доверял им. "А что это дядя делает? -- спрашивало между тем дитя ясным голоском. -- Дядя заболел?" Не заболел дядя. Дядя сдох. Дядя обмочил штанину изнутри и чувствует себя полным и безусловным говном. А тот, вальяжный, безукоризненный и любимый массами, даже ничего не заметил. Охранники -- да, заметили, явно что-то заподозрили, хотя, конечно, так и не поняли что к чему, а барин этот демократический даже и не почувствовал ничего. Глухарь на току.

...Вернуться, подумал он с вялой злобой. Вернуться и добить гада... Он знал, что не вернется. Сегодня -- нет. Завтра. Потом. Он вдруг почувствовал -- поверх бессильной тоски -- неожиданный прилив энтузиазма: появилось что-то, о чем надлежало помнить, о чем стоило теперь содержательно думать. Не только о том, где бы раздобыть старый архив, желательно блокадных времен, а еще и о том, каково это будет, когда они снова встретятся. На каком-нибудь митинге, например. Там же выборы, кажется, происходят у них? Вот и прийти на встречу с избирателями. Избиратель я или нет?.. Я избиратель. Я имею право избирать. И я избрал. Его. Пусть молится теперь -- я его избрал... Он вспомнил, что говорил давеча засранчик Вадим, и хихикнул: не отломится тебе ничего, засранчик ты мой, не выберут его никогда, потому что я его выбрал, а ты -- знай себе надейся, засранчик, ты получишь то, что тебе только и причитается по жизни -- горестное разочарование. Ибо сказано: разочарование есть горестное дитя надежды...

Дома он прежде всего переоделся. Штаны и трусы бросил в стиральную машину. Машина была уже набита, и был набит, причем с верхом, ящик для грязного белья. Значит, сегодня надо будет заняться стиркой. Мы люди простые, у нас прислуги нет, не держим мы прислуги, сами стираем, сами готовим, сами полы моем... Правильно, животное? Сожрало кашу? То-то же. Мяса сегодня не будет. Мясо будет завтра...

Телефон зазвонил неожиданно громко. Особенно громко именно потому, что неожиданно. Семь часов. Кто бы это мог быть? "Полковнику никто не зв`онит..." Оказалось -- Тенгиз. Психократ. Он побаивался Тенгиза. С этой зверюгой свирепой следовало держать ухо востро. Этот не шутит и шутить не любит...

-- Олгой-хорхой? Приветствую тебя.

-- А, господин Психократ, лично? Ты еще жив?

-- Не дождешься, Олгоша. Он же -- Хорхоша. Слушай, ты Димку Христофорова давно видел?

-- Сегодня видел. Отвратительное зрелище.

-- Значит, ты в курсе?

-- В курсе чего именно?

-- В курсе его проблем.

-- Да. К сожалению. Всю жилетку мне своими соплями залепил.

-- Понятно. Так вот, имею тебе сообщить. Мы собираемся у меня завтра, в девятнадцать часов...

-- Кто это -- "мы"?

-- Драбанты. Деды. Все.

-- А я здесь при чем?

-- Не п...и, Григорий! Это серьезное дело. Это нас всех касается. Сегодня -- Димка, завтра -- ты.

-- Это ты не... это самое... Ради меня вы уж никак не стали бы собираться.

-- Уверяю тебя, стали бы.

-- Да вы же все меня терпеть ненавидите!

-- Не преувеличивай, Олгоша. Не преувеличивай своего общероссийского значения. Ты человек малопривлекательный, это, блин, верно, но ты -- один из нас, и никто этого обстоятельства пока не отменял. Да и не сможет отменить...

Проще было не спорить. Проще было -- соглашаться, а потом делать по-своему.

-- Ладно. Убедил. Я подумаю. В девятнадцать часов, говоришь? А завтра у нас что -- пятница?

-- Да. Завтра, у меня, в девятнадцать часов.

-- Я подумаю.

-- И не п...ди!

-- Постараюсь. А ты -- живи. Если получится.

-- Я же тебе уже сказал, блин: не дождешься!

Тенгиз положил трубку на рычаг осторожно, словно она была тончайшего фарфора, и шумно выдохнул через нос.

-- Жуткий тип, -- сказал он.

-- Придет? -- спросила Ольга.

-- Не знаю. Вообще, он меня побаивается, так что, может быть, и придет.

-- А ты его разве не побаиваешься? -- Она внимательно разглядывала себя в зеркале, будто видела впервые после долгого перерыва.

-- Есть немного.

-- Но почему? Я с ним как-то разговаривала по телефону. Вежливый. И совсем безвредный, если судить по голосу.

-- Да. Но внешность обманчива, как сказал еж, слезая с сапожной щетки.

-- Не пошли, пожалуйста. А какой у него талант?

-- Он замечательно умеет ненавидеть.

-- Значит, ваш сэнсей и ненависти учит тоже?

-- Сэнсей никого и ничему не учит. Он только открывает ворота.

-- Как-это-как-это?

-- Человек смотрит и видит: перед ним забор. Или даже -- стена. Каменная. А сэнсей говорит: вот дверь, отворяй и проходи...

-- Ну?

-- И человек проходит.

-- А как же ненависть?

-- Он вошел не в ту дверь. Это была ошибка.

-- Сэнсей ошибается?

-- Да. И не так уж редко. Он дал Гришке "Американскую трагедию", а Гришка вместо этого прочел "Путешествие на край ночи".

-- Не понимаю.

-- А никто не понимает. Сэнсей, думаешь, сам понимает? Хрена с два.

-- Ты можешь без крепких выражений?

-- Вообще-то могу, но зачем?

-- По просьбе трудящихся.

-- Слушаюсь. Голос трудящихся -- голос божий.

-- Расскажи лучше про этого своего Олгой-хорхоя. Что это, кстати, значит -- Олгой-хорхой?

-- "Олгой-хорхой" в переводе с монгольского значит "страшный червяк". Есть такая легенда, будто он водится в пустыне и убивает на расстоянии -- то ли ядовитым газом, то ли электрическим разрядом.

-- А при чем здесь твой Гриша?

-- Слушай, княгиня, зачем тебе все это знать?

-- Мне его жалко, -- сказала Ольга.

-- Вот тебе и на. Ты же его не видела никогда.

-- Вот и расскажи.

-- Он маленький, толстый, всегда небритый человечек с неподвижным взглядом. Очень неопрятный.

-- С плохими зубами?

-- Не помню. Кажется. Он не имеет обыкновения показывать зубы.

-- И не улыбается никогда?

-- По-моему, никогда. С чего это ему улыбаться? Он один как перст -- ни родственников, ни друзей...

-- Почему?

-- Родственники все померли, а друзей он разогнал.

-- Зачем?

-- А как ты думаешь, приятно общаться с человеком, который при встрече всегда спрашивает: "Ты еще жив?" С изумлением.

-- Не знаю. Наверное, неприятно. Но он же не всерьез это спрашивает?

-- Откуда мне знать, может быть, и всерьез. Было время, он входил в компанию, но потом отошел. Просто перестал появляться. И звонить перестал. Сделался сам по себе. Сидит в своей каморке, как каракурт в норе, и читает чужие письма.

-- Зачем?

-- Хобби у него такое. Скупает старые семейные архивы. Бродит по свалкам, по разным помойкам, собирает старые письма. Как бомж. Если стоит дом, предназначенный к сносу, он тут как тут, наш Олгой-хорхой, с мешком и с фонариком... Спелеолог хренов.

-- Ты его здорово не любишь, правда?

-- А за что его любить? За то, что он всех нас ненавидит?

-- Ну и что? Ты тоже всех ненавидишь.

-- Неправда. Меня просто тошнит иногда. А вот он -- да -- ненавидит.

-- Откуда ты взял?

-- А вот ты приходи ко мне завтра -- посмотришь.

Ольга сделала гримасу.

-- Нет.

-- Что -- нет?

-- Не приду. Мне с вами не нравится.

-- Почему, кстати? Давно хотел спросить.

-- Сама не знаю. Мне с вами жутко. Или противно. Или жутко противно.

-- Вот странно! Ведь это все нетривиальные люди. Что ни личность, то фигура.

-- Ладно. Я не хочу об этом говорить. Расскажи еще лучше про своего Олгоя-хорхоя.

-- Он как раз из нас самый, наверное, серый. Совершенно не знаю, что еще о нем рассказывать.

-- А кто у него родители?

-- Они померли все. Мать -- ему еще года не было. Отец -- лет уж тридцать, наверное, как помер. Выдрал его однажды ремнем, дико, со злобой, за какую-то мелкую пакость, и сам же тут и отрубился. Сердце. Он у него был нетривиальный человек -- знаменитый архитектор, строил виллы для начальства, лауреат, академик, партайгенацвале. Пил по-черному всю жизнь. Человек могучих страстей и слабого здоровья. Любимое присловье у него было: "Всё на свете херня или залепуха"...

Он замолчал, сходил на кухню, извлек из холодильника банку джин- тоника, откупорил, хлебнул, а потом, спохватившись, спросил: "Хочешь?" Она нетерпеливо мотнула волосами и сказала:

-- Рассказывай дальше.

-- Да я не знаю ничего толком. Ну, остался он с мачехой. Ему, скажем, десять лет, а мачехе -- двадцать. Судя по всему была она неописуемая красавица и вполне законченная блядь... Извини, но из песни слова не выкинешь. Пережила своего архитектора на двадцать лет, пила по-черному, а под конец жизни еще и кололась. Жила одна в пяти комнатах, продала в конце концов всё -- все ковры, все хрустали, до последнего стула, -- оставила после себя голые стены и Гришанин закуток, где он ютился с какой-то старухой, с прислугой, она ему была что-то вроде Арины Родионовны... Да ну его к черту, лапа, иди ко мне.

-- Не смей называть меня лапой!

-- Что это вдруг?

-- Потому что это твой Роберт придумал.

-- Хорошо. Я буду тогда называть тебя ногой. Ножкой. Нога моей судьбы. Прощайте, други, навсегда, страдать я боле не могу: судьбы рука сломала любви ногу...

-- Господи, как я от тебя устала!.. Подвинься.

-- М-м-м?

-- Нет. Не хочу. Прекрати.

-- Головка болит?

-- Все болит. Я, между прочим, целый день стирала... Отстань.

-- Вымрем!

-- Ничего, не вымрем. Одна знаменитая ваша Мариша обеспечит воспроизводство, и с лихвой.

-- Ну, не знаю. У Маришки трое. Или четверо? Не помню. Пусть даже четверо. У Эль-де-преза -- двое. У Роберта -- один. У Юрки-Полиграфа -- ноль, и ничего не предвидится. У Димки -- ноль...

-- Зато у Андрей Юрьевича!..

-- Да, это верно. Но они у него все незаконные.

-- А какая разница?

-- Никакой. М-м?..

-- Отстань, я тебя прошу. Лучше посуду помой.

-- Ей-богу, вымрем! Вот увидишь, нога души моей!..

ЛИРИЧЕСКОЕ ОТСТУПЛЕНИЕ N 5.
ОТЕЦ ЯДОЗУБА, или БОЛЬШИЕ ДЕТИ -- БОЛЬШИЕ НЕПРИЯТНОСТИ

Он вернулся домой рано, снял пиджак, аккуратно повесил его на плечики и сказал жене (не глядя, распутывая галстук): "Водки". Она метнулась в столовую, вернулась со стопочкой на подносике (три четверти стопки, пикуль на блюдечке, салфетка углом). Он брезгливо принял стопку, выплеснул ее на ковер, сам прошел к буфету и налил полный фужер. Выпил в три глотка. Всосал воздух через побелевшие ноздри. Постоял неподвижно несколько секунд, потом спросил (по-прежнему не глядя): "Дома?" -- "Дома", -- сказала жена шепотом. Она уже, безусловно, все знала: позвонили, доложили, обосрали своим радостным сочувствием с ног до головы...

Через всю квартиру, ступая тяжело (словно весь день грузил мешки на станции), прошел по коридорам, распахнул дверь с табличкой (украденной где-то в присутственном месте) "ПРОШУ СТУЧАТЬ", вошел в комнату и остановился у порога, не закрывая за собой дверь: намеревался только два слова сказать и сейчас же уйти (ненависть душила, пополам со стенокардией).

Наследник занимался любимым делом: перебирал старые бумаги. Старыми бумагами было все в комнате завалено, словно это не комната подростка, а сраный какой-нибудь архив домжилуправления. И пропахло все старой бумагой, а у стены стояли, перекосившись, два рыжих облупленных чемодана -- давеча притащил с какой-то свалки, с клопами и тараканами.

На отца он глянул мельком и спрятал глаза -- лицо, только что розовое и азартное, сразу сделалось неподвижно и словно бы пожелтело.

Он хотел сказать мальчишке только одну фразу, но такую, чтобы в ней было все. "Ты понимаешь хоть, в какую яму меня свалил? -- металось беспорядочно в голове у него. -- Что теперь со мной сделают эти говнюки, понимаешь?" И -- вдруг -- всплыло: "Ох, ему и всыпали по первое! По дерьму спеленутого -- волоком..." Это он Галича вспомнил. Нашел время и место вспоминать Галича! Но уж очень это было точно и про него: "Раздавались выкрики и выпады, ставились усердно многоточия, а потом, как водится, оргвыводы: мастерская, выговор и прочее..." Мемориалу моему -- конец, вдруг понял он с пронзительной ясностью. Впервые понял и принял это как неизбежную данность. Покаюсь я, не покаюсь, осудю, не осудю этого мелкого паразита, -- мемориал мне теперь не дадут. И ничего больше не дадут никогда. До конца жизни буду частные заказы клепать. Конец архитектору Петелину -- полный и окончательный п..дец внакладку.

Но сказать, как тут же выяснилось, было нечего. Нечего ему было сказать этому желтолицему толстенькому подростку, у которого два деда не вернулись с Отечественной и который в компании дружков (уже третий год подряд, оказывается) праздновал день рождения Гитлера. В компании у него были: сын первого секретаря райкома; сынок зампредседателя горисполкома; племянник директора завода, члена бюро обкома... И всем им сказать было бы нечего, даже если бы они все оказались внезапно здесь, перед ним.

-- Ну почему -- Гитлера? -- сказал он наконец спертым голосом. -- Объясни, я этого не понимаю.

-- Потому что -- двадцатое апреля, -- сказал сын Главного Архитектора неожиданно охотно и даже глаза на Главного Архитектора поднял, и глаза эти были честные, круглые, но со странной желтизной.

Впрочем, ответа главный архитектор все равно не понял.

-- Ну и что из того, что двадцатое? -- спросил он.

-- День рождения, -- объяснил наследник и мельком улыбнулся.

Видимо, ему понравилось, как удачно он ответил. Видимо, он сам себе вдруг понравился -- здесь и сейчас. Видимо, он совсем не понимал своего положения. Гаденыш. Вша.

-- Ты что, не любишь евреев? -- спросил он -- просто по инерции. Чтобы не ударить. Чтобы не размазать гаденыша по стене.

-- А кто их любит? -- лениво, вразвалочку ответил наследник. И рот скривил презрительно. На отца он не глядел теперь совсем и, может быть, именно поэтому не понимал, что происходит. -- Они сами себя терпеть не могут, -- добавил он. Как бы между прочим.

-- У тебя же мать была наполовину еврейка, -- сказал главный архитектор Петелин.

-- А я-то здесь при чем? -- возразил наследник и добавил с отвращением: -- Это -- ваши дела. Разбирайтесь.

Тогда Петелин-старший шагнул к нему через всю комнату, уже не помня себя. Все перед ним сделалось желтым, стены поплыли, в ушах возник механический не то вой, не то дребезг, -- и он -- как на рогатину, как на пулю -- налетел вдруг на желтый немигающий с в е т я щ и й с я взгляд. Его словно ледяным гноем окатило, и он оказался на полу, на спине, затылком и спиной в обломках развалившегося стула, а грудь ему -- словно резало ножом, последние минуты пришли, он это понял сразу же и принял, согласился принять, как последний и окончательный приступ катастрофического невезения последних дней.

Он попытался подняться, заелозил ногами, руками, оперся кое-как на ковер, который ходил под ним ходуном. Невыносимо воняло горелой бумагой, душило вонью, дышать было совершенно нечем, а в голове бродила какая-то несообразная чушь. "Желтый дьявол", бродило почему-то там. "Зубы желтого..." "Зубы желтого обломаны..." (Название какой-то трилогии из далекого детства, что-то патриотическое, про самураев и пограничников, про озеро Хасан и сопку Безымянную...) Он мучительно возился на полу, все еще надеясь встать, и смотрел на наследника, потому что ничего другого не было у него в желтом тумане перед глазами. Как наследник шарит лупой по очередной дряхлой бумажке. Как бережно бумажку свою поднимает и смотрит ее на просвет. Как улыбается мерцающей своей, слабой, но довольной улыбкой...

...Видимо, ему удалось подняться: он обнаружил себя в коридоре -- еле передвигая онемевшие ноги, он полз вдоль стены, распластавшись по ней грудью, срывая одну за другой гравюры в багетах за стеклом, развешанные на уровне лица.

...Потом была еще гостиная, где он лежал на ковре, рядом со столом красного дерева, скомканная скатерть -- под головой, жена со шприцом, розовые губы шевелятся, глаза стеклянные от слез, молодая еще совсем, девчонка, всего шесть месяцев как женился, ее еще драть и драть... "Желтый, -- сказал он, и это были его последние слова. -- Зубы желтого. Зубы желтого обломаны".


Бессильные мира сего

НЕКОТОРЫЕ ПОДГОТОВИТЕЛЬНЫЕ МЕРОПРИЯТИЯ

...Ну и ночка получилась, распронаетить-ее-пополам-с-дерьмом!.. С такой вот энергичной, но малоинтеллигентной фразой на устах или, правильнее было бы сказать -- в мыслях своих проснулся (очнулся? очухался? оклемался?) Матвей Аронович Вул, более известный среди друзей и знакомых как Велмат, то есть Великий математик. Утро еще не началось по-настоящему, однако же ночь (жуткая ночь, бредовая ночь) уже основательно призадумалась, и звезды над дальней лесопосадкой побледнели в предчувствии неизбежного рассвета. Было семь утра. Уныло-тухлая капель прекратилась совсем, но и мороза настоящего пока еще не наступило, только прихватило тоненьким ледком края луж на дороге, а сосульки, свисающие с крыши, сделались больше и выглядели самоуверенно -- не то что вчерашним вечером.

Комнату за ночь выстудило основательно. Бедняга Вадим пластом лежал на кровати, уткнувшись носом и лбом в стену, одеяло поверх него выглядело плоским, как будто ничего под этим одеялом не было, только торчала из-под -- одиноко и трогательно -- босая нога с грязноватой ступней и огромной костлявой пяткой. Тулуп валялся на полу, распахнув лохматые внутренности.

...Жуткая ночь. Чадная ночь. Когда они приехали сюда, Вадим все время мерзнул, его била крупная дрожь, по лицу катился пот, а руки были ледяные, словно гусиные лапы. Он все время подбрасывал и подбрасывал дрова в печку, в конце концов в комнате сделалось невыносимо жарко, тянуло по дому угаром и дымом, а он все равно мерзнул, и трясся, и подбрасывал, и в конце концов натянул на себя овчинный тулуп, который Матвей специально достал для него из дедовского сундука. Но и тулуп этот не помог ему тоже...

И он был пьян. Он был пьян уже с вечера, когда Матвей заехал навестить его -- на всякий случай, голос Вадима не понравился ему по телефону: пьяный, надтреснутый голосишко вдребезги раздавленного бедой человека. De visu Вадим оказался еще даже хуже, чем его голос по телефону. Не было Вадима. Совсем. Перед Матвеем вихлялся и ерзал, поминутно теряя равновесие и чуть не падая со стула, расхристанный, потный, белолицый с красным сопливым носом человечек, отдаленно напоминавший, правда, Вадима, но не Вадим, а поганенькая на него карикатурка, какую и злейший враг бы не придумал. Он был дома один, и он был вдребезги пьян -- давно и горько, словно пил уже добрую неделю смертным запоем (хотя вчера еще по телефону был вполне человекообразен и даже шутил в обыкновенной для себя манере).

"А Софья Ефимовна где?" В ответ на этот вполне невинный и даже естественный вопрос он еще более перекосился лицом, многозначительно помотал пальцем у Матвея под носом (в смысле: "Не-ет, голубчик... не получится у тебя... и не надейся даже..."), а потом и вовсе показал фигу, -- чтобы никаких уже сомнений в отрицательном ответе не оставалось. Матвей сначала не понял, почему такие тайны, но понял, однако, сразу же, что мамы Вадимовой дома нет, давно нет, и, видимо, не скоро будет, а поэтому придется ему, Матвею, здесь сидеть, сидеть и сидеть, потому что оставлять Вадима в таком виде одного было бы попросту безответственно, а Матвей, при всех своих недостатках, полагал себя человеком ответственным. Поэтому -- остался и допил вместе с Вадимом большую бутылку синеватого терпкого водянистого дерьма, а потом еще одну бутылку дерьма (какую-то древнюю наливку из затхлых запасов), и -- ночка полетела.

...Слава богу, хоть в собеседниках Вадим не нуждался. Он все время говорил сам, сам к себе сочувственно прислушивался, сам над своими рассказами хихикал, сам себя перебивал, пару раз принимался плакать, но сам же эту свою слабость и пресек без всякой пощады.

Три -- совершенно не связанные -- истории причудливо переплетались в его бормотании. Одна, видимо, вполне реальная, -- про страшного дьяволоподобного человека, про Сатану с жалом вместо указательного пальца -- знакомая уже Матвею кавказская история про угрозы и требования (но теперь из нее, в частности, получалось, что Вадиму не просто грозили -- как он рассказывал об этом раньше, -- а еще и пытали его какой-то поганой пыткой). Вторая история -- без начала и конца, про то, как некая сильно разогретая компашка выходит из чайной (на Бермамыте? в Каменно-мосте? -- в общем, все там же, на Кавказе) -- выходит, выходит и все никак выйти не может, до такой степени все нажрались, а некоего Мишку вообще выносят на плече, он блюет толстой бурой струей, и большой охотничий кинжал (между прочим, не зарегистрированный) вылетает у него из ножен у пояса и с лязгом скачет по каменным ступенькам... Все довольно правдоподобно и даже вполне жизненно, не понятно только -- к чему и зачем. А третья история была совсем странная. Там фигурировала палатка, горы (опять же), пасмурная ночь с дождем, неприятный какой-то человек по имени Тимофей, который дрыхнул на раскладушке рядом... а может быть, и не дрыхнул вовсе, а только притворялся, что дрыхнет... И вдруг поблизости от ихней палатки каким-то волшебным образом образуется еще одна палатка... а в ней -- посторонний человек... ниоткуда... никто... мертвый... убитый, избитый и изуродованный до смерти... А потом появляются еще какие-то люди, двое, тоже невесть откуда взявшиеся, плачущие над трупом и произносящие смутные угрозы, но не в адрес Вадима, а вроде бы в адрес этого самого Тимофея, который знай себе лежит на боку в своем спальнике и трусливо притворяется спящим... Странная, малоправдоподобная, явно выдуманная зачем-то (зачем?) история без сколько-нибудь определенного конца, да и без определенного начала, пожалуй...

В большой комнате Вадимовой квартиры, где все было разбросано, попорчено, загажено, потоптано, где горела верхняя люстра, а торшер лежал на боку рядом с диваном, где накурено было, совершенно как в киношном сортире, стояла атмосфера болезненного бреда и застарелого страха, давно уже превратившегося в привычный ужас... Темный ужас. Бледный ужас... "Что такое темный ужас начинателя игры..." (крутилось у Матвея, совсем потерявшего управление и представления не имеющего, что со всем этим делать). "И бледный ужас повторяли бесчисленные зеркала..." Он только хватал Вадима за потные скользкие руки, на давая ему еще что-нибудь разбить, повалить, разгромить, растоптать...

...Вдруг звонил телефон -- глухо, задавленный диванными подушками, -- неожиданный, словно внезапный человек на пороге. "Кто это? Мама? Мама, я же просил не звонить! Все в порядке у меня, просто насморк... Мама я же просил не звонить. Не звони больше..." И, повесив трубку, сразу же, без перехода, уже Матвею: "Просил же: не звони! Прослушивается же все... Теперь они ее засекли. Спрятал, называется..." Новая сигарета, трясущаяся рука с зажигалкой, красные скошенные глаза. "...Убьют -- ладно. Это еще не так страшно. Плевать. Но ведь пытать будут. Искалечат, суки, изуродуют. В инвалидную коляску посадят на всю оставшуюся жизнь..."

-- ...Я маленький человек, ты понимаешь это? Маленький. Мне ничего не надо, я ничего не прошу и тем более не требую. Да, бывает со мной... Бывает. Знаешь, как это бывает? Я вдруг вижу как бы связь вещей... дорогу вижу... по которой все катится, как по рельсам... Но ведь ничего же больше этого! Почему им мало? Почему они хотят, чтобы я делал невозможное? Это же так понятно: если человек видит дорогу, это же не значит, что он может ее проложить... А это даже не дорога. Это труба -- бетонная, тесная, у меня от нее клаустрофобия начинается... Маленький я, поймите вы, Христа ради. Маленький...

Слово "маленький" повернуло его на сто восемьдесят градусов, он вдруг всполошился: где маленькая? "На утро же оставалась маленькая. Специально оставил. Ты взял? Отдай, не будь гадом! Верни, ну, пожалуйста, ну я тебя прошу... Матвей, чтоб ты сдох, блин, отдай маленькую, евр-рей, сука..." Полез за диван, отпихнул поваленный торшер, нашел бутылек, обнял ладонями, прижал к щеке, как любимого котенка... Матвей попытался уложить его баиньки, но куда там! Его вдруг понесло на кухню: варить кофе. Кофе ему, бедолаге, срочно понадобился. Слышно было сначала, как у него там посуда летит на пол, а потом вдруг потянуло по квартире газом. Оказалось: включил все конфорки, ни одну не зажег, стоит с джезвой в руках и, весь перекосившись от ужаса, смотрит в кухонное окно на двор, где какие-то (вполне мирные, и женского пола в том числе) люди то ли загружаются в черную "волгу", то ли, наоборот, выгружаются из.

Было уже основательно заполночь, когда Матвей принял решение увезти его отсюда на хрен. Подальше. Пусть хоть отоспится спокойно, на природе. Поразительно, но Вадим не возражал. Даже наоборот, сам тут же побрел в прихожую одеваться, лукаво приговаривая: "А вот хрен вам... не достанете... Сегодня четверг, а завтра уже пятница... хрена вам за щеку..." В машине он сразу же заснул, словно выключили электричество, и спал самым благополучным образом, тихо и крепко, но на подъезде уже к Хвойному проснулся, а на даче началось все сначала, включая беспорядочное бормотание по поводу кавказских дел (выдуманных и реальных), а также истерические попытки разыскать забытую и оставленную в городе маленькую...

Матвей оделся и вышел на воздух. Надо было сходить в сарай, пополнить запасы дров в доме, но он задержался на крыльце, изо всех сил вдыхая и выдыхая чистейший воздух, колючий от мороза и свежий, как хвойная лапа прямо из леса. Морозная тишина лежала над миром, даже собак не было слышно, и мертво светились сквозь елки окна соседнего слева особняка, где, по обыкновению, весь свет был включен и при этом ни единой души, ни малейшего движения видно не было, словно не особняк это был, а заколдованный дворец.

Все было как всегда. Матвеев "жигуленок" -- в полном порядке -- стоял там, где и полагалось ему стоять, тихонечко мигая красной точкой включенной сигнализации. В доме справа уже, видимо, народ пробудился -- толстый белый дым поднимался из печной трубы, -- но и там все было тихо и недвижимо. А чего ты, собственно, ожидал, Жорж Данден, подумал Матвей, спускаясь с крыльца. Филера, примерзшего плечом к телефонному столбу напротив? Или, может быть, толпу бандитских "мерседесов", сгрудившихся перед воротами? Не смеши людей. Не так все это делается. Если делается вообще, кстати. Странная какая-то история, есть в ней некая раздражающая избыточность. Чрезмерность какая-то... Он попытался уловить быстро промелькнувшую трезвую (очень ценную в этом бредовом хаосе) мысль, но не поймал ее, упустил -- она ушла в муть и мрак подозрительных артефактов. Теперь надо ждать, когда она снова вынырнет. Ничего, время есть, подождем. Сегодня еще только четверг... пардон, пятница. Пока еще только пятница, и сегодня мы все встретимся у Тенгиза и найдем решение. Если оно есть.

Он притащил и уложил в прихожей три вязанки дров, растопил печку в комнате, пошел на кухню и поставил на газ полчайника воды. Потом пошарил по сусекам. Еды не то чтобы не было совсем, но была она вся какая-то безнадежно далекая от окончательной готовности к употреблению. Сырье. Даже не полуфабрикаты, а именно сырье: мука, крупа, свекла, морковка... Впрочем, в холодильнике обнаружились куриные яйца. В трех экземплярах. Но с хлебом было совсем плохо: каменная полубуханка ржаного, вся в мрачных трещинах, словно среднеазиатский такыр.

Когда он вернулся в комнату, чтобы подбросить дров в печку, Вадим уже сидел в постели, накинув на плечи тулуп, и рассматривал в маленькое зеркальце свою распухшую физиономию со смешанным выражением отчаяния и крайнего отвращения.

-- Слушай, -- сказал он. -- Сегодня среда или четверг?

-- Пятница сегодня.

-- Врешь!

-- Зуб даю.

-- Так сегодня нам к Тенгизу идти?

-- Всенепременнейше.

Вадим застонал и принялся мять себе щеки и лоб, словно пытался таким образом привести все это свое хозяйство в порядок.

-- Ну, а как насчет хеджирования портфеля гэ-ка-о с помощью фьючерсов? -- спросил Матвей осторожно. Это был контрольный вопрос.

Несколько секунд Вадим молчал, но потом ответил все-таки -- неохотно, но в соответствии с нормами и обычаями:

-- Увы. Могу гарантировать только личное участие во вторичных торгах гэ-ка-о о-эф-зэ из дилингового зала.

Слава богу, мысленно произнес Матвей и присел перед печкой с кочергой наизготовку.

-- Как я был вчера? -- спросил Вадим.

-- По-всякому. Хорош тоже был. Иногда.

-- Много всякого наплел? -- спросил Вадим смущенно.

-- О да. Не без того.

-- "Иногда лучше жевать, чем говорить", -- сообщил Вадим, как бы демонстрируя свое благополучное возвращение в мир реальностей, и тут же осведомился: -- А пожевать ничего не найдется в этом доме? Солененького бы чего-нибудь, а?

-- Соль есть, -- сказал ему Матвей. -- Килограмма два. Сейчас организуем. Имей в виду, мне к двенадцати надо в Зеленогорск, на семинар. Поедешь со мной или здесь останешься?

-- Я подумаю, -- сказал Вадим.

...До полудня Тенгиз успел принять троих "расслабленных" и, заряженный мучительным отвращением к себе и ко всему этому миру, отправился на Дондурееву улицу, дом шесть. Напротив там было кафе, и весь народ из логова Аятоллы имел обыкновение в этом кафе обедать. Тенгиз занял столик у окна и заказал чахохбили из баранины, зелень и хачапури. Выпить? Минералку, пожалуйста. Любую. С глубины пять тысяч метров? Очень хорошо, давайте с глубины...

За окном была чистая тихая улочка без автомобилей и почти без прохожих, -- сухой асфальт мостовой, плиткой выложенные тротуары без единого окурка, -- а по ту сторону: светло-желтый двухэтажный особнячок с трогательными башенками на крыше, с двумя широкими (приветливыми) проездами во внутренний двор по обе стороны от роскошного парадного, сияющего безукоризненными стеклами и резьбой по черному дереву. И -- ни одного человека охраны в пределах видимости. И даже своеобычных слепо настороженных телекамер. И, уж разумеется, никаких -- на стене рядом с подъездом -- досок с золочеными буквами, рекламных плакатов, неоновых надписей по краю крыши и прочих купеческих банальностей. Строгий, но приветливый частный дом очень богатого человека. Ни одной машины у подъезда, но зато в глубине двора их усматривается несколько, и все -- роскошные.

Пока Тенгиз неторопливо поедал чахохбили, во двор въехала одна черная машина (кажется, "роллс-ройс", а впрочем, хрен их теперь разберет), и один человек с кейсом пришел (откуда-то справа) пешим ходом и совершенно беспрепятственно проник в здание через парадный подъезд. И по-прежнему -- ни малейших признаков охраны в камуфляже или даже хотя бы швейцара какого-нибудь ветхозаветного (в галунах от шеи до пят) так и не обнаружилось.

Все это смотрелось довольно-таки странно, но, впрочем, и не более чем странно. В конце концов, Аятолла устами народа объявлен был человеком, который никого не боится и которого, наоборот, боятся все. Все без исключения. От и до.

...Кроме меня, подумал Тенгиз со злобным удовлетворением. И кроме Андрея Юрьевича нашего, разумеется... Кстати, неужели он не боится даже зубодеров, Страхоборец хренов? Быть того не может. Надо будет обязательно его спросить. Ага. И он в ответ расскажет самый свежий анекдот про зубодеров и коротко хохотнет -- хохотком своим ледяным, от которого странно зябнет и съеживается сердчишко каждого смертного... или, может быть, душонка?

Между тем, роскошные двери парадного подъезда распахнулись, извергнув из себя первую порцию клерков. Тенгиз медленно цедил ледяную воду, потревоженную кем-то на глубине пять тысяч метров, и смотрел, как они идут, рассыпаясь веером, -- кто направо, кто налево за пределы видимости, а кто -- прямехонько сюда, под гостеприимные кровы специализированного заведения с громокипящим названием "ШАШЛЫКИ -- ЧЕБУРЕКИ".

Один за другим появлялись они в дверях, все -- по-легкому, без пальто и без шапок, все они были здесь завсегдатаи: неспешно занимали хорошо знакомые насиженные места, оживленно обмениваясь гастрономическими замечаниями, а иногда без всякого стеснения перекликаясь через весь зал, по-дружески заговаривали с официантами, заказывали "как обычно, Володя", и Тенгиз поймал на себе несколько вопросительных и даже, пожалуй, настороженных взглядов, а двое амбалов прямо с порога поглядели на него и вовсе неприязненно: видимо, он захватил ихний хренов персональный столик. Однако, запнувшись у порога лишь на секундочку, они все-таки подошли, разрешения, как это водится между приличными людьми, не спросив, по-хозяйски энергично отодвинули стулья напротив Тенгиза, снова поглядели на него с откровенным недружелюбием, а когда он остался к этим взглядам отстраненно равнодушен (сидел себе, полузакрыв глаза, откинувшись на спинку, и потягивал свой экзотический напиток), перестали его магнетизировать и по-хозяйски кликнули официанта Толю по прозвищу (надо думать, а не по фамилии все-таки) Марадона.

Несомненно это были охранники ("охранные структуры") -- могучие молодые парни с одинаковыми башками на конус, стриженные по-борцовски и с борцовскими же покатыми плечами длиною семьдесят пять сантиметров каждое. Впрочем, они были похожи друг на друга только самыми общими своими очертаниями да, пожалуй, еще и повадкой, но никак не более того. Тот, что уселся напротив, был красивый малый, смуглый, беловолосый, с черными писаными бровями шире плеч, с худощавым лицом аскета и киногероя. Другой же смотрелся отнюдь не столь авантажно: морда у него была, как румяная двухпудовая гиря, бока и брюхо выпирали из пиджака, он был не столько даже могуч, сколько жирен -- светлоглазый хряк, мясо с жиром, гуманитарный тупик эволюции...

Они заказали чанахи в горшочках и были обслужены молниеносно, словно на кухне там уже заранее, с самого утра ждали: сейчас вот придут Хряк с Красавчиком, так надобно немедленно... сию же минуту... без задержки... Тенгиз смотрел, как они яростно глотают из своих горшочков, рвут кусками лаваш, откусывают от пучков зелени -- жадно, в темпе, азартно, -- словно делают хорошо знакомую и любимую работу; дождался, пока они покончат с чанахами и возьмутся за чебуреки, поданные им с пылу с жару, и за баночное пиво "Туборг", -- возьмутся в точности так же жадно, азартно и умело, и так же молча... Он их готовил, доводил до необходимой кондиции, осторожно, исподволь, так, чтобы ни они сами, ни -- упаси бог! -- кто-нибудь со стороны ничего не заметил бы, а когда момент наступил, он выключил Хряка и одновременно включил Красавчика, как более на вид сообразительного и годного к употреблению. Тот сразу же охотно и быстро заговорил, словно давно у него наболело, словно давно уже дожидался он такой вот редкой возможности -- многословно и даже витиевато, приличествующим образом понизив голос, рассказать хорошему человеку о самом насущном, о своем, о теплом.

Речь его, как ни странно, оказалась неожиданно правильной, вполне интеллигентной, почти без вульгаризмов и совсем уж без своеобычной теперь сплошной безвкусно-бессмысленной матерщины. Впрочем, говорил он какую-то чушь, про беспросветность нынешнего его бытия, про джунгли быта, про трудности свои с потенцией, которые возникли у него последнее время из-за нервных, видимо, перегрузок, -- Тенгиз прервал его без всякой жалости и спросил небрежно, на месте ли сейчас хозяин. Оказалось: нет, на месте его пока не видели, но ведь, с другой стороны, судите сами, откуда ему, Красавчику, знать -- на месте начальство или в отъезде, он, Красавчик, человек на фирме небольшой, живет по приказу, знаете, как говорится: "Нас толкнули -- мы упали, нас подняли -- мы пошли", -- он ведь вообще хозяина толком не видел, можно сказать, ни разу, если не считать, конечно, случая, когда он ему докладывал про обои... Про какие еще обои? Про моющиеся, с драконами, божественно красивые, японские... или китайские?.. Ладно, сказал ему Тенгиз. Не надо подробностей. А где он сидит, хозяин, как к нему пройти? Оказывается -- сидит хозяин на втором этаже, за Белым залом, но пройти к нему просто так нельзя, надо сначала записаться... у секретарши... там секретарша у него всегда на посту -- замечательно, говорят, злое..учая баба, простите за выражение...

Тут углубленный в себя Хряк вдруг вынырнул из временного небытия (разбуженный, видимо, крепким словечком) и спросил хрипло и с неприязнью:

-- А чего это ты вдруг раззвонился тут? Звонарь недодолбанный.

Тенгиз только взглянул на него исподлобья, и Хряк тут же отступился. Замолчал. Отсосал из банки -- основательно, словно воздуху набирал перед тем, как нырнуть. И нырнул. И его здесь снова не стало. Можно было спокойно работать дальше, но, к сожалению, Красавчик уже иссяк. Да и не знал он ничего. "Мы с Коляном -- дежурим по стоянке. Наше дело -- машины. Подогнать, откатить. Прозвонить, осмотреть. Оберегать. А в доме мы ведь никогда, по сути дела, и не бываем. Вам бы следовало не с нами, а с кем-нибудь из клерков поговорить. Вон девочки сидят -- из бюро..."

Тенгиз отпустил его. Он отпустил их обоих, и они тотчас же поднялись, аккуратно поставили стулья на место, попрощались, неумело поклонившись, и пошли себе, посасывая на ходу из своих банок, -- огромные, тяжелые, бездарные... Но Красавчик при этом смотрелся все-таки очень даже недурственно: хорош, не просто громоздок, а элегантно-спортивен и даже красив, -- смотреть приятно. Но человечек явно никакой, да и тупой при этом, как колено горничной. И господь с ними обоими...

Девочки из бюро, между тем, к лязгом и дребезгом обрушили что-то у себя на столе, кувшин какой-то с соком, -- стол моментально залило, потекло на пол, полетели в стороны вилки-ложки, -- девочки, заливаясь смехом, вскочили, спасая наряды и сумочки, официант Марадона уже спешил к ним, ничуть не сердясь и весь в готовности услужить и обслужить, а девочки огляделись, увидели свободные места и со щебетанием перепорхнули к Тенгизу, так ничего в происшедшем не поняв и уже вполне готовые к немедленному употреблению.

Впрочем, он подождал, пока Марадона перенесет им с разгромленного столика их чуть надкушенные хачапури, и новый кувшинчик им организует, и уберет остатки пиршества охранных структур, -- а они тем временем всё оживленно перехихикивались друг с другом "и щебетали, щебетали, щебетали... дуры проклятые" (в полном соответствии с любимым Андрей Юрьевича анекдотом про молодожена и про его впечатления от нового образа домашней жизни). На Тенгиза они не обращали внимания, казалось бы, совсем, но он знал, что они внимательно и вполне профессионально обследуют его и колеблются по его поводу (достоин ли он внимания -- или так, пенек придорожный), и он не стал дожидаться, пока они сделают свой выбор, а сам взял их в оборот, да так, что у них только ребра хрустнули, и в течение десяти тихих, интимно-доверительных, почти любовных минут они по очереди рассказывали ему все, что они знали, и все, о чем только могли догадываться, и все, о чем слышали, но сами в это не очень-то верили...

...Яркие, как тропические бабочки, и такие же безмозглые. "Крылышками бяк-бяк". Совершенно обе никакие и по имени никто. Утомительно- великолепные самочки, гнусненько-божественные сосуды для сброса известных излишков жизнедеятельности наслаждающегося организма... Кошечки. Упоительно смердящие ядовитые кошечки. Двуногие роскошные машины для многократного соития... Он закрыл глаза, чтобы отогнать наваждение, и они, обе, тотчас же освободившись, затихли испуганно, словно прислушиваясь к отзвукам собственного бессмысленного и опасного щебетанья, куриные мозги их, ничего не поняв, ощутили черную угрозу, им стало страшно, неуютно -- студеная зима ворвалась вдруг к ним в откровенные вырезы платьев и заледенила их, покрыла гусиными пупырышками роскошную атласную шкурку... Они, не сговариваясь и не доев едва начатое, сорвались с мест и отчаянно помчались к выходу, размахивая яркими сумочками на длинном ремешке, только что не переходя на панический бег, не замечая и не слыша ничего вокруг себя, не видя весело-изумленных взглядов жующих сослуживцев, не слыша их шутливых вопросов и желудочно-сортирных намеков...

Он и не подумал их удерживать. Он узнал уже все, что ему было надо. Или почти все. Скажем так: многое и достаточно. Потому что всего не знает даже сам Аятолла.

Он посмотрел через улицу на приветливый дом богатого человека. Человека и властелина... Пойти прямо сейчас, подумал он. И сделать все самому. Резко. На раз-два. Он представил себе последовательно: как он входит, куда поворачивает, по какой лестнице поднимается, что говорит и кому... Получившееся кино, показалось ему вполне правдоподобным и даже достоверным. Прямо сейчас. Даже не одеваясь (куртку оставить здесь же в гардеробе -- сказать, что скоро вернусь). Покончить с этим делом, раздавить гадину, и можно еще будет успеть к пятнадцати тридцати в диспансер на Бармалеевой... Он поймал взглядом Марадону и пригласил его к себе -- расплатиться. Воду с глубины пять тысяч метров он так и не допил. Не осилил. Вода как вода, и чего только в ней люди находят.

...В это самое время Андрей Юрьевич Белюнин (имеющий среди друзей прозвище Страхоборец) держал стрелку с Корнеем Аверьяновичем Есауловым, известным в определенных кругах, главным образом, как Корень, а также -- Есаул. Беседа происходила в новой, абсолютно пустой многокомнатной квартире нового, только что отстроенного элитного дома, переговорщики сидели на больших ящиках из-под какой-то роскошной аппаратуры (кроме упаковочных ящиков в квартире не было ничего, но зато ящиков этих было здесь великое множество), оба курили "Мальборо", а пепел стряхивали на брошенную между ними прямо на пол обширную газету "День Икс".

Голоса в пустой огромной квартире звучали странновато, вроде бы даже реверберации временами возникали, пахло свежестью, краской, лаком, все вокруг блестело и отсвечивало -- рамы, филенки дверей, богатый пол, выложенный каким-то совсем уже немыслимо роскошным трехцветным паркетом. Хозяин всему этому благовеликолепию соответствовал вполне: серое с иголочки пальто до щиколоток, галстук цвета бордо (с черной искрой), бледное аристократически вытянутое лицо, выбритое идеально, вдохновенные русые кудри под молодого Бетховена -- перед Андреем сидел несомненно русский дворянин в десятом поколении, дитя тургеневских усадеб, чудом сохранившийся элитный экземпляр, -- только вот глаза выдавали его, осторожные, неспокойные глаза опытного хищника вполне от мира сего, причем в самой грязной и страшной мира сего ипостаси.

Впрочем, все это были игры неспокойного воображения. Просто Андрей знал, кто перед ним, и это знание накладывало вполне естественный отпечаток на восприятие. И правильно делало, что накладывало: ухо с этим Есаулом надобно было держать востро. Предупрежден значит вооружен.

-- А что же сам Александр Александрович со мной не связался? -- как бы между делом спросил Есаул, вроде бы разглядывая дымящийся кончик своей сигареты, а на самом деле внимательнейшим образом, искоса, наблюдая за собеседником.

-- А он в отъезде. Далеко отсюда. Очень далеко.

Есаул кивнул, давая таким образом понять, что ответом удовлетворен, и сейчас же спросил снова, -- и снова как бы между делом:

-- А как вы с ним познакомились, Андрей Юрьевич? Если не секрет, разумеется.

-- Разумеется, не секрет. Мы с ним вместе искали Шамбалу.

-- Нашли?

-- Нет. Не успели. "Пришел лесник и всех выгнал к чертовой матери"... Анекдот! -- поспешно объяснил Андрей в ответ на короткий, мгновенно уколовший его настороженный взгляд (словно осиное жало скользнуло вдруг из полосатых ножен). -- На самом деле пограничники налетели и, не говоря худого слова, выдворили нас вон вместе со всем нашим скарбом и с разрешительными документами в придачу. Китайские погранцы -- это серьезно, могу вас уверить.

-- О да! -- согласился Есаул с таким видом, будто всю свою сознательную жизнь имел дело именно и только с китайскими пограничниками. (Хотя, если подумать: бог знает, с кем он только не имел дела, этот примечательный человек, за невозможно долгие, неправдоподобно долгие свои тридцать шесть лет... может быть, и с китайцами тоже.)

-- Так чем же все-таки я могу быть вам полезен? -- спросил он и, легко наклонившись, тщательно погасил свой окурок о газету.

-- Александр Александрович рекомендовал мне вас как человека, который знает все и обо всех.

Есаул коротко поклонился.

-- Благодарю вас. Но это вы уже говорили. Что -- конкретно -- вас интересует?

-- Александр Александрович представил вас также как человека, который требует конфиденциальности, но и сам гарантирует полную конфиденциальность.

-- Безусловно. Итак?

-- Меня интересует человек, которого все зовут Аятолла.

На этот раз Есаул ответил не сразу. Видимо, совсем не это ожидал он услышать, -- длинное лицо его стало как будто бы еще длиннее, казалось, он был разочарован услышанным. Или встревожен. Или, возможно, обижен?..

-- Надеюсь, я не задел вас этой своей просьбой? -- спросил Андрей. -- Если да, то...

-- Нет-нет, нисколько. Но понимаете ли вы сами опасность такого рода вопросов?

-- Понимаю, -- сказал Андрей, успокаивающе улыбаясь.

-- Боюсь, что нет, -- возразил Есаул жестко. -- Однако, впрочем, это совсем не мое дело. Итак, что именно вас интересует?

-- Вообще-то меня интересует все, но я понимаю... вам нужны конкретные вопросы... Хорошо, начнем с самого начала. Имя?

-- Его зовут Хан Автандилович Хусаинов.

-- Вот странное сочетание имен! Татарин?

-- Возможно. Но родился он в Ленинграде в тысяча девятьсот семидесятом. Отец был известным декоратором, рано умер, Хан рос без отца. Кончил военмех, специалист-электронщик. В бизнес вошел на компьютерах, сейчас занимается всем на свете: электроникой, машинами, станками, нефтью, держит сеть ресторанов...

-- Игорный бизнес?

-- Нет.

-- Наркотики?

-- Нет. Ничего противозаконного. Никогда. Принцип.

-- Женщины? Мужчины?

-- Нет. Жена, маленький сын, души в нем не чает. Примерный семьянин и считает это нормой.

-- Слабости?

-- Смотря что считать слабостями, -- возразил Есаул.

-- Верно. Как насчет семи смертных грехов?

Есаул задумался.

-- Чревоугодие, пожалуй, -- любит покушать, вкусно и много.

-- Болезни?

-- Здоров.

-- Фобии?

Есаул вдруг засмеялся.

-- Есть такое. Боится пауков, жуков, тараканов -- до смерти боится! Как ребенок.

-- Ясно. Арахнофобия. Дело житейское. Пьет?

-- Только грузинское, полусухое. Твиши, ахашени, хванчкару, киндзмараули...

-- Как товарищ Сталин.

-- Он мало похож на товарища Сталина.

-- Однако же основной принцип его благополучно исповедует: "Нет человека -- нет проблемы".

Есаул покачал головой.

-- Не доказано, -- произнес он. -- Ни одного случая не известно, чтобы он физически убирал соперников своих... конкурентов... да и вообще -- кого-либо. У него совсем иная методика.

-- Вот как? И какая же?

-- Я бы сказал: щадящая. Он вызывает человека к себе и беседует с ним. Как, о чем -- никто еще не рассказывал. Но после беседы человека этого уже не узнать. Другой человек.

-- Вполне миролюбивый?

-- Вообще -- другой. В частности, вполне миролюбивый.

-- И все время улыбается. Как та девочка.

-- Какая девочка?

-- Послушная. Которая на стройке всегда носила каску. А непослушный мальчик -- не носил. И на них упали строительные леса. Мальчика -- всмятку, а она -- идет себе и только улыбается...

-- Да. Помню. "С тех пор так и ходит в каске и все время улыбается..." Ну что ж. Похоже. И даже очень.

-- Страшные вещи вы мне рассказываете, Корней Аверьянович.

-- Сами же напросились, Андрей Юрьевич.

-- Ну а если, будучи приглашен, человек вдруг уклонится от такой чести?

-- Не знаю. Таких случаев пока не наблюдалось. Впрочем, гарантировать не могу. Просто не знаю. Нет такой информации.

-- Хорошо, -- сказал Андрей. -- То есть ничего хорошего, но все очень интересно и полезно. А как у него насчет хобби?

-- Ну, главное его хобби -- это работа. Но есть и какие-то дополнительные увлечения. Например, он собирает старое оружие -- мечи, доспехи, пистолеты...

-- У меня есть два старинных пистолета, -- сказал Андрей. -- От предков достались. Очень старые, пушкинских времен, а может быть, и еще старее. Один даже со штыком.

-- Со штыком? Зачем?

-- Ну как же: выпалил, промахнулся -- коли бусурмана штыком.

-- Понятно... Да, это то самое. Вы собираетесь их ему продать?

-- Возможно.

-- Хм.

-- Ну, может быть, не продать, -- сказал Андрей легко. -- Может быть, подарить.

-- Богатая идея, -- заметил Есаул, раскуривая новую сигарету.

-- А вы не смейтесь. Вы, небось, бог знает что обо мне подумали, а ведь я всего-то и хотел бы: встретится с ним, поговорить, подружиться, попросить кое о чем.

-- Это как раз несложно, -- возразил Есаул. -- Дондуреева, шесть. Там его офис. Там он бывает каждый божий день, включая субботу и воскресенье, с десяти до шести. Ради бога: приходите, записывайтесь на прием...

-- Так просто?

-- Проще простого.

-- В любой день?

-- В любой день. Если он, конечно, вообще в городе.

-- Это замечательно, -- сказал Андрей. -- А где он живет?

-- Дома он не принимает. Никогда и никого.

-- Ах, вот как... А все-таки?

-- Обратитесь в справочное, -- холодно сказал Есаул.

Некоторое время они молчали. Есаул курил, время от времени поглядывая на Андрея со спокойным ожиданием. У него сейчас был вид человека, который долго колебался, принял наконец определенное решение и теперь был готов сидеть здесь и ждать хоть до ночи. Впрочем, это были, по-прежнему и несомненно, все те же игры раздраженного воображения.

Андрей вытянул из нагрудного кармана длинный узкий конверт и с полупоклоном предложил его Есаулу. И вот тут произошла заминка. Долгую секунду, а может быть, и целых две, Есаул смотрел на конверт, оставаясь в неподвижности, и Андрей, разумеется, сразу же вспомнил, что было ему сказано по этому самому поводу: "...но если не возьмет, тогда -- молись. Тогда тебе лучше сразу уезжать отсюда и куда-нибудь подальше, за бугор, в Тасманию..." Есаул протянул наконец руку и принял конверт (не заглядывая внутрь, сунул его в карман пальто, словно сдачу с десятки). А Андрей тем временем вспомнил и начало фразы: "Если он возьмет гонорар, это вообще-то еще ничего не значит, но если не возьмет..."

-- Благодарю вас, -- сказал Есаул вежливо. -- Надеюсь, вы удовлетворены?

-- Вполне.

-- Может быть, у вас есть еще вопросы?

-- Пожалуй, что и нет.

-- Тогда послушайте бесплатный совет: оставьте эту затею.

-- Какую затею?

-- Не знаю. Вам виднее. В любом случае -- оставьте. Ничего не получится. Не вы первый, не вы и последний.

-- А почему вы думаете, что ничего не получится?

-- Ну, например, потому, -- сказал Есаул, -- что я, разумеется, сообщу ему об этой нашей беседе.

-- Ха! -- сказал Андрей, развеселившись. -- Ловко! А как же -- конфиденциальность? Была ведь обещана полная конфиденциальность.

-- Я предупреждал вас, что вы задаете опасные вопросы.

-- Не бывает опасных вопросов, бывают опасные ответы.

-- Верно. Но в данном конкретном случае это одно и то же.

-- Слава богу, что вы ничего обо мне не знаете, -- сказал Андрей. -- Вы опасный человек, Корней Аверьяныч. Вы -- опасней моих вопросов и уж заведомо опасней своих собственных ответов.

-- Почему вы решили, что я ничего о вас не знаю? Я знаю о вас все, что необходимо, и вдобавок еще много совсем ненужного.

-- Да? Например?

-- Я знаю, сколько вам на самом деле лет. Сколько раз вы были женаты, сколько у вас детей, сколько внуков. Я знаю, как вы искали Шамбалу. Гора Кайлас. Долина Смерти. Обитель Голодного Черта... Все знаю. Как раскапывали Кала-и-Муг и чем у вас там все кончилось. Как ныряли за "Черным Принцем"... Долго перечислять. Вы человек бесстрашный, но при этом очень расчетливый, отсутствие страха сочетается у вас со звериной, прошу прощения, точностью поступков: вы инстинктивно выбираете каждый раз самый правильный маршрут, самый ловкий финт, чтобы миновать опасность. Отлично поете и недурно бренчите на гитаре... И еще многое. Продолжать, нет?

Андрей выслушал все это, сохраняя вид, самый что ни на есть доброжелательный и в то же время ироничный. Вместо же ответа он процитировал:

-- "Женился Иван Дурак на Василисе Премудрой, и стала она Василиса Дурак..."

-- Да-да, об этом я тоже слышал: большой знаток анекдотов.

-- Oh, yes! Здесь я на коне.

Есаул пожал плечами.

-- Тогда расскажите самый последний, -- предложил он.

-- Последний? -- переспросил Андрей, улыбаясь.

Есаул не ответил. Молча смотрел прозрачными глазами, которые у него вдруг сделались неподвижные, как у фотографии.

-- Пожалуйста, -- сказал Андрей. -- Собирают, это, грибы Ленин с Дзержинским. И вдруг за деревьями появляется еще какой-то грибник. Ленин хватает Дзержинского за шинель и кричит: "Феликс Эдмундович! Батенька! Что же вы смот'гите. Ст'геляйте же ско'гее!" Дзержинский -- ба-бах! Ленин подбегает к трупу, переворачивает его ногой и говорит с удовлетворением: "Наве'гное, меньшевик!"

Есаул улыбнулся -- исключительно из вежливости.

-- Какой же это последний? У этого анекдота седая борода росла, когда я еще под стол пешком путешествовал.

-- Наверняка. Я его рассказал исключительно по наитию.

-- То есть?

-- Словечко ваше -- "последний" -- навеяло, знаете ли.

Есаул снова улыбнулся и снова без всякой охоты.

-- Да. Вы не робкого десятка, Андрей Юрьевич.

-- Безусловно. Истинно так, Корней Аверьянович: совсем не из робкого. Так и передайте.

На этой оптимистической ноте стрелка благополучно завершилась. Без никаких жертв и разрушений. И можно было теперь со спокойной совестью отправляться к Тенгизу. Он уже опаздывал, но это уж как водится. Все опаздывают. Никогда не опаздывает только тот, кто ничего не делает...


Бессильные мира сего

КОМАНДА В СБОРЕ

К назначенному времени никто, разумеется, без опоздания не пришел. Первыми -- опоздав всего на десять минут -- явились: Маришка, нагруженная кошелками со съестным, и Костя-Вельзевул с двумя бутылками "Кристалла". В квартире, однако, никого не оказалось, и, поцеловавши замочную скважину, они привычно расположились на лестничной площадке у мусоропровода и выкурили по сигаретке. Разговаривали, главным образом, о предвыборных скандалах, а также о странном поведении доллара. Электоральные предпочтения у них не совпадали. Маришка намеревалась голосовать за Интеллигента, а Костя считал Интеллигента занудой, рохлей и треплом. Он был -- за Генерала. По Скалозубу соскучился, сказала ему Маришка с сердцем. "Он в две шеренги вас построит, а пикните, так мигом успокоит"... Ну и давно пора, возражал непримиримый Костя. И в две шеренги нас всех давно пора, и успокоить не мешало бы. Растявкались, понимаешь. Моськи... Длинный, тощий, весь из углов, локтей, рычагов и шарниров, в своем вечно-зеленом пальто до пят, -- он был похож не столько на Вельзевула, сколько на Дуремара. Да он и был, в определенном смысле, Дуремар. Только Дуремар любил пиявок, а Костя -- вообще всех малых сих. Без какого-либо исключения. (Пиявок он тоже любил. А они -- его.) Но больше всего он любил (обожал, уважал, ценил, всячески воспевал, только что не лобзал) членистоногих. Например -- тараканов. Он часто и с удовольствием повторял: "Каждый отдельный человек умнее таракана, это верно, но каждая человеческая толпа безмерно глупее любой стаи тараканов".

Богдан (он же Благоносец) присоединился к ним в самый разгар электорально-энтомологической дискуссии на тему "Возможны ли выборы у тараканов, а если да, то как это должно выглядеть?". Он кивнул Вельзевулу, приложился губами к теплой Маришкиной ручке, пахнущей сладко и уютно, как домашняя пастила, и, прервав поток Костиных разглагольствований, на всякий случай представил своего спутника: "Вова. Опекуемый", -- поскольку абсолютно не помнил, с кем из дедов он своего опекуемого уже знакомил, а с кем еще нет.

Как и следовало ожидать (Богдан уже успел к этому привыкнуть), опекуемый Вова произвел на присутствующих свое обычное впечатление. Разыгралась сцена. Опекуемый Вова неуклюже раскланивается, и огромная серо-белого меха шапка тут же съезжает ему на глаза. Он поправляет шапку судорожным движением толстой как полено руки -- разумеется, именно той самой руки, в которой держит он полиэтиленовый пакет с бутылками, -- и бутылки крякают в пакете, да так опасно, что Костя, рассыпая искры из сигареты, дергается было их спасать, но, слава богу, все обходится благополучно. Все напряженно улыбаются, Маришка произносит нежнейшим из своих голосков: "Да мы ведь знакомы уже... Вовочка, хотите жвачку?", Костя же Вельзевул (для него все это в новинку) молчит, и ясно, что внешность (равно как и манеры) опекуемого Вовы продрали его до самых печенок.

(...Даун. Абсолютный беспримесный даун. Гигантские нелепые ножищи, отвислая жопа, как у старого бегемота, унылые, всегда безнадежно опущенные плечи, ручищи-лапищи... И жирное белое лицо с раскосыми глазами -- вечно полуоткрытый рот и стеариновые щеки, налитые молодым салом. И постоянный около него тяжелый дух, словно от лошади. И бабий невнятный голосок. И мучительное неумение связывать слова... И фантастическая неуклюжесть движений... Образцово-показательная уродливая жертва беспощадно-равнодушной трисомии по двадцать первой хромосоме... И сумрачный, бесценный, жестокий дар -- глубоко-глубоко под этой тошнотворной оболочкой, на самом дне странной его души.)

-- Можешь благополучно успокоится, -- сказал Богдан, глядя на Вельзевула с усмешкой. -- Вова абсолютно безопасен. Он даже полезен иногда. Вова, как у дяди Кости со здоровьем?

-- Камни! -- тут же откликнулся дядя Костя. Он не любил терять инициативы и никогда не терял. -- Камни, а под камнями -- рачок.

И поскольку Вова ничуть на это не отреагировал и смотрелся как человек, смутно представляющий себе, о чем здесь идет речь и вообще какое нынче число, Костя тут же принялся пересказывать свой разговор с последней любимой девушкой. (Диалог типа: "Кто такой Брэдбери?" -- "Психиатр". -- "???!!!" -- "Ну знаю, знаю, писатель..." -- "И что же он написал?" -- "Записки сумасшедшего"...)

-- Нет, -- сказал Вова неожиданно. Он, оказывается, не слушал про Брэдбери и смотрел он только на Богдана. -- Ничего этого нет. Но будет грипп. Завтра.

Костя замолчал на полуслове.

-- Вот видишь, -- сказал Богдан, с удовольствием наблюдая за быстро изменяющимся спектром Вельзевуловой мимики. -- А ты боялся.

-- Костя! -- сказала Маришка, немедленно встревожившись. -- Значит, ты сейчас бациллоноситель? Кошмар! -- Она порылась в обширной своей сумке и, как фокусник кролика, извлекла оттуда длинную марлевую повязку. -- Надень.

-- Еще чего! -- возмутился Костя.

-- Надень немедленно!

Тут лязгнула дверь лифта, и появился наконец хозяин -- в роскошной черной хромовой куртке, мрачный как туча и неприветливый, как таможенный инспектор. Он глянул полуприкрытыми своими тяжелыми глазами на собравшуюся компанию, посмотрел на часы и проговорил неразборчиво: "Ну всё, всё. Пошли в дом..." И все послушно побрели к нему в дом.

В маленькой прихожей возникла обычная толкотня и суета, все мужики двинулись галантно принимать у Маришки дубленку, а Вова, опекуемый, снял с себя титаническую шапку сам и стоял с нею посреди суеты, всем мешая и не умея ничего полезного предпринять. И не успели они все толком разоблачить себя, как зазвенел дверной звонок и запоздалый гость пошел косяком.

Андрей-Страхоборец объявился, безукоризненно точный в движениях души и тела, и вообще безукоризненный, как человек коммунистического будущего (или -- аристократического прошлого, если вам будет угодно). Он расцеловался с Маришкой, прочим сделал ручкой и тут же рассказал свежайший анекдот про хакера и его ДНК. Тенгиз, едва дождавшись окончания анекдота, буркнул ему: "Встречался?" -- и Страхоборец, глядя в упор ясными глазами, откликнулся почему-то на мове: "А як же ж!" -- у них, как всегда, были свои дела, впрочем, сегодня можно было без труда догадаться, какие именно.

А тут и виновник торжества прибыл (несчастный, весь словно в лихорадке, непрерывно улыбающийся, как раз и навсегда заведенная игрушка) -- Вадим Христофоров-Кавказский, он же -- Резалтинг-Форс, мученик своего таланта, а с ним и "временно его сопровождающий" Матвей, озабоченный, безобразно плохо выбритый и даже, кажется, сутулый более обыкновенного. Увидевши эту парочку, Богдан внутренне поджался, но, видимо, только он один. Остальные принялись, наоборот, шуметь, галдеть и суетиться еще больше, хотя это у них, безусловно, тоже была лишь реакция на ту же парочку, только другая, более истерическая.

В гостиной, всю середину которой занимал старинный стол, как всегда покрытый тяжелой скатертью, было по обыкновению сумрачно, почти темно (только уличный оранжевый фонарь за полузадернутыми шторами на обоих окнах), а когда кто-то включил самодельную люстру, похожую на космическую станцию отдаленного будущего, на стенах возникли, загорелись, затлели картины: черно-красный шемякинский герцог Альба уставился на гостей с ледяною неприязнью, и повеяло привычной тоскливой скукой с желто-синей улицы из "Прогулок двадцать первого века" Игоря Тюльпанова, и маленький Иуда сгорбился пред ликом гигантского Христа на большом полотне, где прочие одиннадцать апостолов спали расслабленно и безмятежно, синевато-зеленые, блеклые, похожие на протухающие куриные тушки... Разбирался ли Тенгиз в живописи, это был вопрос спорный, но подбор картин у него имел место, безусловно, своеобразный -- на свежего человека эта маленькая галерея действовала оглушающе, а человек привычный, едва только бросив рассеянный взор, сразу же понимал вдруг, что опять кое-чего не заметил здесь раньше и опять чего-то недопонял...

К Вельзевулу все это рефлексирование отнюдь не относилось: похожий в своей марлевой повязке на хирурга перед решающей операцией, он тут же кинулся за Маришкой на кухню, а вот опекуемый Вова -- тот да, тот -- остолбенел. Юноша не приучен был к такому искусству. Впрочем, вряд ли он приучен был хоть к какому-нибудь искусству. У него папа был потомственный алкоголик, а мама -- владелица трех овощных магазинов, крутая бабища из породы несгибаемых русских кариатид, сиречь атлантов женского полу...

...Стоящий по всей квартире галдеж вдруг усилился: прибыл Юрочка- Полиграф, румяный, рослый, толстощекий, с веселыми усиками щеточкой. "Полундра! -- раздавалось ему навстречу. -- Ахтунг-ахтунг, ас Костомаров в воздухе!.. Водки ему, срочно! Пока не поздно, водки, умоляю..." И уже несли из кухни стакан водки, и несчастный Костомаров уже послушно принимал его и бестрепетно поглощал, проливая алмазную влагу на кашне и на обшлага полуснятого с плеч пальто.

-- Выглохтал? Слава богу! Теперь хоть можно разговаривать по-человечески...

-- Слушай, Юрка, только честно: а сэнсей как -- тоже врет? Ну хоть иногда?

-- Да все врут, брат, можешь быть уверен...

-- Так уж и все?

-- Все как один. Только это не имеет никакого значения, потому что никто никого все равно не слушает.

-- Хорошо сказано, однако!

-- Это, к сожалению, не я, брат. Это называется "закон Либермана"...

-- Которого Либермана?

-- А хрен его знает, брат. Одного из.

-- А разок?!

-- Буду рад.

-- А пару?

-- Умру от счастья.

-- А три?

-- Можно четыре.

-- А пять?

-- Как дома побывать!

-- А шесть?

-- По уставу не положено...

И прочие прибаутки-фенечки ДМБ-восемьдесят-пять.

...Расселись, с грохотом двигая тяжелые дедовские стулья, распределились в привычном порядке вокруг стола (полуживого от стеснительности Вову загнали в дальний угол под напольные часы -- чтобы никому не мешал, -- и там он навсегда закоченел с полуоткрытым ртом и вытаращенными глазами); уже разливалось спиртное, и ножи брякали об тарелки, и тянулись через стол за закусками руки, удлиненные серебряными вилками из семейного старинного сервиза; все оживились (или сделали вид, что оживились), все галдели кто во что горазд, все казались голодными (а возможно, и были голодными на самом деле), и все было совершенно как обычно, как встарь, когда собирались, просто чтобы беспредметно погалдеть и вкусно поесть.

...Боже мой, подумал Богдан. Как же я все это любил раньше! Совсем недавно ведь, и пятилетки даже еще не прошло. Этот веселый общий гам, дым сигарет, звякание приборов у накрываемого стола, и запах гренок с луком и сыром, которые уже запекает в духовке Маришка, и предсмертное пшиканье откупориваемого пива, и толкотню по всей гостиной ("Извини, брат". -- "Ничего страшного, брат, топчи меня и дальше такого-сякого...") -- весь этот милый гармидер, всю эту раблезианскую, почти даже олимпий- скую атмосферу предвкушения божественной Жрачки Духа и Тела... Ничего теперь не осталось, кроме раздражения, и желания уйти, похожего на тягучую ишиасную боль, и стыдной мысли: ладно, пусть, еще два, ну -- три часа, и все это кончится, и можно будет отправиться домой...

Галдели как всегда, совершенно как обычно, будто ничего особенного не случилось, -- ни о чем и обо всем одновременно. О фигурном катании. О последнем сериале (который никто не смотрел, но почему-то все при этом были в курсе). О ценах на нефть. О литературе, разумеется. И о философии. Мы спокон веков обожаем погалдеть насчет литературы и философии.

-- ...Изъятие себя извне!

-- Это еще что такое?

-- Не помню. Вычитал где-то. "Эдипальность как изъятие себя извне".

-- Юнг какой-нибудь?

-- Очень даже может быть. Там было что-то про ребенка мужского пола, который хочет скомпенсировать каким-то хитрым образом нехватку фаллоса у своей родной матушки.

-- Жалко Винчестера нет -- он бы тебе настрогал цитат.

-- Ничего, брат. Во-первых, он не столько их строгает, сколько идентифицирует. А во-вторых, мы и без Винчестера обойдемся: "Постмодернизм метафоризировал всеобщую метонимию авангарда-тоталитаризма".

-- Круто. Красиво сказано. Сам выдумал?

-- Нет. Это -- оттуда же.

-- Бросьте, у каждой науки -- свой язык.

-- Однако же, есть наука, а есть -- "созерцание стены". Брат.

-- Или еще лучше: есть физика, а все остальное -- коллекционирование марок.

-- Попрошу не касаться коллекционирования марок! Филателия -- это святое.

-- ...Я давеча полистал Ясперса -- "Философскую автобиографию" -- и ничего, ну ничегошеньки оттуда полезного не почерпнул. Кроме того, что Хайдеггер был, оказывается, нацистом. Откуда немедленно следует: в каждом море Ума обязательно найдутся острова Глупости. Но это я, положим, знал и раньше...

-- Не "Глупости", а "Гнусности".

-- Брось. Какая в данном случае разница?

-- Не говори, брат! Еще какая. Как между карьерным дипломатом и карьерным самосвалом.

-- Все равно: есть наука, а есть -- "созерцание стены".

-- ...Это Гильберт, кажется, сказал про какого-то бедолагу: "У него-де не хватило воображения для математики, и он стал поэтом". Погорячился, великий человек. Тут дело ведь не в количестве воображения, а в качестве. Это все равно что сказать про Беккенбауэра: у него не хватило силенок, чтобы стать тяжелоатлетом, и он пошел в футболисты...

-- А кто такой Беккенбауэр?

-- О боже! С кем мне здесь приходится общаться!

-- Я давеча в одном доме уговаривал тараканов. Девчушка. Лет шестнадцати, очаровательная, как умывающийся котенок. Я стал ее клеить. Вижу -- не врубается. Я спрашиваю: "Вы что, не знаете, кто такой Брэдбери?" Знаю, говорит: психиатр...

Галдели, впрочем, не все. Тенгиз по-прежнему оставался мрачен и молчалив. Глотал охлажденную водку, запивал минералкой, совсем не закусывал, только смотрел в пустую тарелку, а когда поднимал глаза, выпуклые, мрачные, с тяжелыми красными веками, мало кто выдерживал этот взгляд -- неуютно становилось и зябко и хотелось сделать вид, что никакого этого взгляда не было, просто маленькое недоразумение возникло, а сейчас вот все разрешится и разъяснится наилучшим образом. И красив он был -- страшен и великолепен одновременно, словно врубелевский демон. "Красав`ец и здоровляга, и уж наверн`ое не еврей..." Дрянь дело, думал Богдан, поглядывая на него украдкой. Видимо, совсем ничего не получается. Видимо, кусок этот нам совсем уж не по зубам. А может быть, у него просто что-нибудь опять не ладится с княгиней Ольгой?.. Впрочем, княгиня просто терпеть не может нашу Маришку, вот почему ее здесь нет. И не надо. Господь с ней, без нее даже лучше...

А Маришка была как всегда очаровательна (словно умывающийся котенок). Васильковые глаза. Грудной, с хрипотцой голос. И чудный смех, которым она награждала, словно орденской лентой. Своих дорогих паршивцев. Своих любимых мальчиков. Она точно знала, что мальчики не подведут. Никогда не подводили -- и теперь не подведут. А если кто-то дрогнет, она тут же окажется рядом и подставит плечо. Или улыбнется ему. Или просто скажет: я здесь... Откуда в ней эта непостижимая вера в нас? Ведь мы же на самом деле абсолютно бессильны перед мерзостью, перед любой злобной силой. Я не говорю уж про гангстеров и про сексотов, -- перед обыкновенным хулиганьем бессильны! Вот ты, Благоносец хренов, -- можешь ты отбиться от пары гопников? Дать в рыло? Заехать гаду по яйцам? Зла ведь никогда у меня на это не хватает. А она все равно в нас верит. И эта вера, она так дорого стоит, что ее почти уже невозможно приобрести. Как любовь. Как здоровье. Как талант. Неужели мы и в самом деле лучше, чем выглядим?.. "В конце концов, все зависит только от нас самих!.." Увы. В том-то и дело. Я бы предпочел, чтобы все зависело от кого-нибудь понадежнее...

...А герой дня Вадим был изжелта-бледен и дурен, глаза красные и заплыли, рот -- кривой, словно его непрестанно тошнит и он вот-вот вырвет прямо на скатерть. ("Так вот ты какой -- человек третьего тысячелетия!..") Хлопотливый Матвей очень нежно его опекал, настоятельно пододвигал закуску, бегал в кухню за минералкой, подбирал за ним падающие на пол вилки-ножики, -- видимо, фундаментально и основательно напугал его Вадим своими бабскими фокусами, и Великий Математик уже и не знал теперь, чего еще ему следует опасаться. Зрелище это было, скорее, тошнотворное, но к своему удивлению Богдан испытал по этому поводу что-то вроде укола ревности: никогда не видел он Велмата таким заботливым и таким внимательным, он даже представить его не мог таким -- этого ядовито-ехидного умника, всегда совершенно беспощадного и к себе, и к другим, и ко всему нашему нелепо-идиотскому миру. Да-а, а Вадим вот оказался -- сущая размазня. Сопля зеленая. Тьфу... Или он все-таки актерствует? Быть того не может. А впрочем... Ничего мы друг о друге не знаем, да и знать не умеем, и так -- всю жизнь. Открытие за открытием, и все открытия -- почему-то поганые. Открываются расписные ворота души, и несет оттуда вдруг такой тухлятиной, что хоть святых выноси...

-- М-м-м! Маришка! (Хрум-хрум.) Какие гренки! Божественно!..

-- А это что такое? Бифштексы?

-- Не тормози! Бифштексни!

-- Это не бифштексы, брат. Это ГОВНАТРУБ.

-- Чево-о-о?!

-- Говядина натуральная рубленая, брат. Извини, брат.

-- Слушайте! Прекратите жрать. Боба еще нет!

-- Боба ждать -- знаешь... Боб человек подневольный: когда отпустят, тогда и придет. И ни минутой раньше...

-- Ты только закусывай, пожалуйста. Я тебя умоляю, Вадим, не надирайся. Подожди...

Дзынь-дзынь-дзынь -- ножом по краю рюмки. Тенгиз. Решил, что пора, и возбудился к действию.

-- Господа! Леди и джентльмены! Внимание! Вы что сюда -- жрать пришли? Прекратите обжираловку, блин! Сначала -- дело!

-- Вот и именно! (Это Вадим. Уже на взводе и уже даже -- с перебором.) Объявляется дело Вадима Христофорова, погоняло -- Резалтинг- Форс! Пр-рашу! Вот стою я п'р'д вами, словно голенький...

-- Да помолчи ты, ради бога! Отдай стакан!.. Не умеешь ведь пить, жопа с ручкой, совершенно...

-- Д-да! Но зато я умею напиваться!

-- Тихо! Заткнитесь все! Начинаем. Обстоятельства дела всем известны? Я полагаю, всем...

-- Вове не известны.

-- Вова перетопчется. Я к дедам обращаюсь: все в курсе?

Деды были в курсе. Все. Некоторые слышали эту историю уже неоднократно -- и от Вадима, и друг от друга. Всем и все было понятно. И никто не знал, что надо делать.

-- У меня вопрос к Димке, -- сказал Богдан. -- Они прорезались последнее время? Или нет?

-- Откуда мне знать, -- проговорил Вадим, пьяно растягивая слова. -- Они у меня телефон пр-рслушивают, суки...

-- Когда ты их видел в последний раз? -- терпеливо настаивал Богдан.

-- "Не в этой жизни..." -- Вадим истерически хихикнул.

-- Отстань от него, -- сказал Богдану озабоченный Матвей. -- Что ты пристал к человеку? Не знает он ничего больше. И не соображает.

-- Вижу-вижу, -- сказал Богдан и замолчал.

Ничего у нас не получится, подумал он. Мы либо безразличны, либо бессильны. Бессильные мира сего... Но вот что поразительно: ведь я, кажется, завидую ему. За ним охотятся, от него чего-то еще ждут, он нужен кому-то, или мешает кому-то, или может быть кому-то полезен. Трепло, слабак, размазня, но представляет ведь собою некую ценность, причем, похоже, немалую. А я вот -- пуст. И никому не нужен. Как высосанная банка из-под пива...

Вадим между тем стремительно надирался. Матвей хватал его за руки, отбирал стакан, отставлял подальше бутылки -- ничего не помогало. Казалось, Вадим буквально цель перед собою поставил: надраться вглухую, -- как можно основательнее и как можно быстрее. А скорее всего, так оно и было на самом деле. Может быть, он устал быть трезвым. "...Все, кто вам дорог, достойны самого лучшего... -- провозглашал он, никого не слушая и ничего не слыша. -- Я просто мою голову и иду... Что вы вообще можете понять? Слышали про такого: Эраст Бонифатьевич зовут... Педераст Бонифатьевич... Если бы у меня была под рукой двустволка, я бы набил этой суке морду..." -- и он заливался смехом, кашлял смехом, задыхался смехом, беспорядочно раскачиваясь всем телом, словно воздушный шар на ветру.

-- Отдай стакан, говорю!..

-- Да отстань ты от него, в самом деле!

-- Заткнись. Ты что -- не видишь, что он вытворяет?.. Сидеть!

-- Св-в'боду Вадиму Христофорову!..

Тут напольные часы (мрачная черная башня, отсвечивающая лаком и медными виньетками) подали голос -- всхрапнули и ударили, глухо, с благородно-сдержанной мощью, так что все тотчас же замолчали, словно вдруг заговорил среди них старший, -- да так оно и было, по сути дела: часы эти были старинные, немецкие, привезенные в свое время из Ваймара, в счет репараций. Они размеренно отработали свое "хр-р-баммм!" восемь раз подряд, вздохнули напоследок и стихли. И Юра-Полиграф традиционно произнес с демонстративным благоговением: "Ей-богу, клянусь, встать хочется!.." И все переглянулись, и заулыбались, и почему-то всем сделалось хорошо.

...Всем, кроме Вадима, конечно, которому хорошо стать не могло уже ни при каких обстоятельствах. Ему теперь могло стать только плохо, и ему таки стало плохо, и Матвей с Маришкой поспешно увели его в ванную, а остальные вновь загомонили -- главным образом, для того, чтобы заглушить мучительные звуки, доносящиеся оттуда.

-- ...Вэл'вл!

-- Что, горе мое?

-- Перестань врать!

-- Никогда! Настоящих жуков больше не осталось. Я еще застал жуков-носорогов. Oryctes nasicornis. Под Лугой их было довольно много. Но вот жука-оленя живого не видел ни разу. Сейчас все они исчезли навсегда. Бронзовка обыкновенная -- Cetonia aurata -- заделалась редкос- тью. Жужелицы крупной на огороде не встретишь...

-- А в Японии, между прочим, жуков до черта. Их там разводят.

-- Сравнил! Япония войну проиграла. Тоталитарным государствам полезно проигрывать войны -- они от этого сразу идут на поправку.

-- Мы тоже проиграли войну.

-- Верно. Но во-первых, гораздо позже. А во-вторых -- явно идем на поправку.

-- Что-то не видно.

-- Видно, видно. Но жуков нам уже теперь не вернуть. Разве что в Японии станем закупать. Но нет худа без добра: у нас появились удивительные тараканы!..

-- Полундра! Не надо про тараканов!

-- Слушайте, жлобьё, мы будем языком болтать или мы будем, блин, делом заниматься?..

-- ...Открывает жена. Руки опущены, подбородок открыт...

-- Недурно. Но мне больше понравилось про новоросса. Выходит из Эрмитажа и говорит: "Ну, что ж. Не бог весть что, конечно, но ничего, ничего -- чистенько..."

-- "Машка, женушка моя дорогая! Родила? Сколько? Трое? Мои есть?.."

-- ...А ты представь себе "Ревизора" с точки зрения чиновника. История про то, как мелкий проходимец и негодяй обманул приличных и порядочных людей...

-- ...Слушай, вот интересно, что было бы, если бы у Николая хватило сообразительности дать Александру Сергеевичу сразу камергера вместо камер-юнкера?

-- Между прочим, я только к старости узнал, что Ольга, оказывается, была сестра Татьяны...

-- Господи! А кто же она тогда была, по-твоему?

-- Ну, не знаю, брат. Приятельница. Подружка. "Скажите, девушки, подружке вашей..."

Потом Маришка снова появилась, растерянная и встрепанная, и сразу же, не садясь, налила себе минералки и жадно выпила.

-- Ну и ну, -- сказала она и опустилась на ближайший стул.

Андрей произнес с недурным французским прононсом:

-- Monsieur Christoforoff va s'animaliser.

Кто понял -- промолчал, кто не понял -- тем более. А Вельзевул осведомился деловито:

-- Уложили?

-- Там с ним Матвей... -- ответила Маришка невпопад. -- Ребята, он так долго не протянет, надо что-то делать, честное слово. Богдан, ты не хочешь им заняться?

-- Нет, -- сказал Богдан так резко, что все сразу же замолчали и теперь смотрели на него. Даже Тенгиз. Даже опекуемый Вова.

-- Извини меня, конечно, но почему? -- спросила Маришка беспомощно. -- Это же сейчас -- совершенно очевидно -- твой клиент.

-- Я предпочел бы не давать объяснений, -- сказал Богдан таким тоном, чтобы разговор прекратился. И разговор прекратился.

-- Что ты выяснил? -- спросил Тенгиз, переведя тяжелый взор свой на Страхоборца. -- Ты узнал что-нибудь?

-- Да. Я узнал, что Аятолла замечательная личность и что у него есть два слабых места.

-- Целых два? -- сказал Юра-Полиграф. -- Да он у нас просто слабак!

-- Первое: он любит жену. Второе -- он любит сына.

-- О боже! -- сказала Маришка нервно.

-- Сын маленький? -- осведомился Юра.

-- Да. Десять лет.

Некоторое время все молчали, уткнувшись в тарелки, и только Маришка оглядывала всех по очереди, постепенно закипая.

-- Это не для нас, -- сказала она наконец решительно.

-- Но он-то этого не знает, -- возразил Страхоборец.

-- И думать на эту тему не хочу, -- сказала Мариша. -- И вам не разрешу. Забудьте. Прямо сейчас.

-- "Гордость составляет отличительную черту ее физиономии", -- произнес Юра-Полиграф, безусловно, кого-то цитируя.

-- Хорошо, хорошо, -- сказала ему Мариша нетерпеливо. -- Но я на эту тему даже разговаривать не желаю.

-- Ну, вот что, золотко мое, -- сказал Тенгиз, глядя ей в лицо. -- Либо мы тут будем обливаться соплями, блин...

-- Да, мы будем обливаться соплями! И всё! Нет темы для разговора!

-- Ты скажи это Димке... -- мрачно предложил Тенгиз, отводя, впрочем, глаза.

-- Скажу, не беспокойся. И он со мной согласится. Со мной, а не с тобой.

Ну, это, положим, дело темное и отнюдь не очевидное, подумал Богдан, но в дискуссию вступать ни с кем не стал, а только спросил Тенгиза:

-- Подобраться к нему вплотную можно?

-- Можно, -- сказал Тенгиз.

-- Так за чем же дело стало?

Тенгиз не отвечал, как бы находясь в затруднении. Все смотрели на него и ждали.

-- Слишком уж легко к нему подобраться, -- сказал наконец Тенгиз медленно. -- Мне это не понравилось.

-- То есть?

-- Я прошел к нему в офис свободно, блин, как в собственный сортир. Гада не оказалось на месте, но все равно -- легкость эта... эта вседозволенность... там же охраны должно быть, как в Кремле. Тут что-то явно не так, блин. Так не бывает. Мне показалось, что это западня. Капкан для дураков.

Появился Матвей, запыхавшийся, но веселый.

-- Слава тебе господи, -- сказал он. -- Задрыхнул наконец... Ну, что вы тут без меня решили?

-- У него есть еще одна слабость, -- сказал Страхоборец, уклоняясь от ответа на этот вопрос. -- Он страдает арахнофобией.

-- Это еще что за зверь такой? -- осведомился Юра.

-- Он боится пауков, жуков, мокриц и все такое прочее.

-- О! Это интересно! -- оживился Вельзевул. -- И сильно боится?

-- Было сказано: до смерти. Как ребенок.

-- Отдайте его мне! -- сказал Вельзевул радостно. -- Где он живет? Адрес?

-- Он живет в Царском Доме. Тебя туда не пустят.

-- Ничего! Тенгиз проведет.

-- Хрена, -- сказал Тенгиз. -- Царский Дом, знаешь, -- там все на автоматике...

-- Ну, нет, и не надо, -- легко согласился Костя. -- Чего мне там у него в квартире делать, в конце-то концов? И так прекрасно обойдусь.

Все смотрели на него с ожиданием, а он сиял и радовался, даже на стуле подскакивал от удовольствия, -- он уже понял решение, Дуремар заполошный, да и не так уж трудно было сообразить, что именно он задумал, только выглядел этот его замысел дураковато и несерьезно на фоне сложившихся обстоятельств -- инфантильно и легкомысленно, как и все Вельзевуловы замыслы. Потом он вдруг перестал сиять, сморщился, отчаянно чихнул в торопливо сложенные ладони -- и тотчас же, под грозным взглядом Маришки, полез в карман за марлевой повязкой.

-- Накаркал ты мне, Вова, -- гнусаво сказал он, укоризненно моргая слезящимися глазами. -- Опекуемый хренов, куда только твой опекун смотрит...

Богдан сказал:

-- Опекун все-таки хотел бы окончательно понять, о чем здесь у нас идет речь. Мы же знаем Димку сто лет. Он же выдумщик, артист, почему я должен ему верить?

-- Ну, знаешь! -- сказал Матвей, ошеломленный и возмущенный одновременно.

-- Нет уж, позволь! В прошлом году он устроил нам спектакль по поводу падения дойче-марки. В позапрошлом году мы все как идиоты...

-- Перестань, Благоносец. Не срамись, -- Матвей, весь скривившись, налил себе водки. -- Не знаешь -- не берись и судить. Видел бы ты его этой ночью.

-- А что такого особенно произошло этой ночью?

-- Не хочу рассказывать. Он подыхает от страха, понимаешь?

-- Нет. Не понимаю. Где гарантия, что он не разыгрывает перед нами очередной свой водевиль? Что я -- Димку не знаю?

Матвей на это ничего не сказал, а только скривился еще больше и выпил свою водку, не закусывая и даже как бы не заметив.

-- Я ему верю, -- сказала Маришка.

-- Я тоже, -- сказал Тенгиз, как бы нехотя.

-- Ты, Благоносец, по-моему, просто ищешь предлога уклониться, -- сказал Андрей-Страхоборец, вежливо улыбаясь. -- Подчеркиваю: по-моему. Извини. Без обид, ладно?

-- Ладно, -- сказал Богдан.

-- Ты же видишь, на что он похож...

-- Вижу. На переполненный нужник.

-- Ну, допустим. Но разве это не твоя работа?

-- Допустим. Наверное, я должен его осушить. Но -- не буду.

-- Это -- твои проблемы, -- сказал Страхоборец, вежливо улыбаясь. -- У нас -- свободная страна...

-- Он одинок, как я не знаю кто, -- сказал Матвей с проникновенностью, совсем ему не свойственной. -- Он знаешь мне что сказал? Представь, говорит, километровый столб посреди степи. На одной табличке у него: одна тысяча тридцать пять кэмэ, а на другой: три тысячи сто сорок четыре. И я стою около этого столба. Один.

...Что вы понимаете в настоящем одиночестве, подумал Богдан с каким-то даже мрачным удовлетворением. Сказал бы я вам, что такое настоящее одиночество. Это когда никого не хочется видеть. Никогда. Но сказал он другое:

-- И за километраж ты тоже ручаешься?

-- И за километраж я ручаюсь тоже, -- сказал Матвей вполне серьезно.

Богдан решил не развивать эту тему. Хотя ему очень хотелось спрашивать и дальше. А помните (хотелось ему спросить), как он всех нас почти убедил, что появилась в Питере банда "чистильщиков"? Это он их так называл: чистильщики. То ли новая секта, то ли -- даже -- новые люди, зигзаг эволюции. Они, видите ли, очищали город от скверны, в первую очередь от лжецов, -- отлавливали их и драли ивовой лозой -- церемониально, с приговором, в специальных тайных помещениях, надевши белые маски. А лозу по старинным рецептам выдерживали в уксусной эссенции... И ведь Юрка-Полиграф без малого поверил тогда, что еще год-другой и останется он без работы...

...А как он придумал и сообщал всем по большому секрету: в городе исчезают люди. Не первый год уже. И -- в количествах. Их отправляют в будущее. По какому-то странному, неудобопонятному принципу. А дело-то все в том, оказывается, что обнаружен летальный ген человечества, который распространяется как пожар, и вот теперь пытаются спасти хоть кого-то, хоть немногих... Маришка, между прочим, поверила и сейчас же рванулась искать этих спасателей, чтобы похлопотать о своем детдоме...

Ладно. Как хотите. Я и сам не уверен, что он сейчас разыгрывает с нами спектакль. Он выдумщик, конечно, но не Тальма все-таки, Франсуа Жозеф, и даже не Смоктуновский, Иннокентий... И вообще меня от него тошнит...

В этот момент с потолка (или с люстры?) камнем упало нечто тяжелое, многоногое, живое -- грянулось с костяным стуком о край сахарницы, отскочило, перекувырнулось и понеслось стремительно по скатерти, сумасшедшим зигзагом, огибая бутылки, чашки и бокалы. Это был, несомненно, таракан -- огромный, Богдану показалось -- с кулак величиной, никогда он таких не видел... черный, отсвечивающий красным, стремительный, он слаломным зигзагом промчался по столу и -- словно ласточкой с берега -- прыгнул на колени Вельзевулу и тотчас же исчез, будто его никогда здесь и не было, будто это некое омерзительное видение шарахнуло всех по глазам и тут же пропало без следа. Никто не успел испугаться по-настоящему, но все дружно и с шумом отшатнулись, а Маришка коротко взвизгнула и вместе со стулом стремительно отъехала к стене.

"Мать-твою-наперекося!.." -- произнес Тенгиз, вскакивая на ноги, грянул хор возмущенных голосов, в котором особо выделялся отчаянный вопль Маришки: "Убирайся, он по тебе ползает, брысь с глаз долой, чтобы я тебя никогда не видела!..", Вельзевул делал успокаивающие жесты, рассылал обеими руками воздушные поцелуи, и даже сквозь повязку видно было, как самодовольно он ухмыляется, а когда вопли и проклятия поутихли, он зловеще пообещал: "Этот гад будет у меня кричать "капиви"...", но все были так злы и раздражены, что никто даже не спросил, что он этим хочет, собственно, сказать. Впрочем, и так все было ясно -- по одной лишь интонации.

Вельзевула заставили встать со стула, распахнуть куртку, расстегнуть рубаху, потрясти портками. Экстремисты требовали, чтобы он разделся догола. Повелитель Мух помирал со смеху: "Да нет его здесь! Да он же уже в подвале... Что он -- дурак, что ли?" В разгар суматохи раздался звонок в дверь, объявился Роберт, строгий и неулыбчивый, как и всегда, его усадили в единственное полукресло, налили водки, Маришка принесла из кухни парочку еще теплых бифштексов. Богдан смотрел, как обхаживают лорда Винчестера, и старательно отгонял от себя тухлые мыслишки о "близости к телу", а равно о свечении отраженным светом. Вздор все это. Боб -- высокомерен без заносчивости и строг без жестокости. Вполне достойная личность, на самом деле, да сэнсей и не стал бы держать около себя недостойного. И он почему-то вспомнил вдруг, как Тенгиз сказал Роберту в сердцах: "Ты же у нас символ супер-гипер-благопристойности. Ты, блин, даже когда пистон ставишь, только о том и думаешь, как бы сохранить при этом максимально возможную благопристойность..." Роберт тогда в ответ вполне благосклонно хмыкнул -- видимо, нарисованная сценка показалась ему не столько обидной, сколько забавной. Нет-нет, он славный, наш лорд Винчестер, только слегка пересушен...

-- Как там наш сэнсей? -- спросил Богдан из вежливости. Кто-то же должен был это спросить.

-- Сэнсей в полном порядке, -- лаконично ответствовал Роберт, поедая бифштекс.

-- Указания? Пожелания? -- подключился уже основательно поддавший Юра-Полиграф. -- Приказы?

-- Вольно. Можете отдыхать.

Роберт явно не собирался распространяться на эту тему, что, впрочем, не противоречило обыкновению.

-- Подлинная деликатность всегда незаметна, -- прокомментировал ситуацию Андрей-Страхоборец и осведомился: -- Тебе рассказать, о чем мы здесь договорились?

-- Обязательно. Только -- вкратце.

-- Еще бы. Разумеется, вкратце. Тенгиз, расскажи человеку.

Тенгиз сказал:

-- Значит, так. Я предлагаю следующий вариант. Выборы в воскресенье. В воскресенье, прямо с утра Димка переселяется сюда, ко мне. Пусть поживет пока здесь, так мне будет спокойнее. В понедельник я выхожу на Аятоллу и имею с ним беседу. Далее будем действовать по обстоятельствам. Ты, Вельзевул, должен быть к этому времени полностью готов. Успеешь? (Вельзевул кивнул.) Хорошо. Есть у меня еще и запасной вариант, но сначала, Боб, скажи, в какой степени мы можем рассчитывать на сэнсея?

-- Ни в какой, -- сказал Роберт, подбирая соус корочкой.

-- То есть? Ты что -- так с ним и не поговорил?

-- Нет. Я поговорил с ним. В последний раз -- час назад. Мы не можем на него рассчитывать.

-- Но почему, блин? Что он тебе сказал?

-- Дословно?

-- Давай дословно.

-- Он сказал: "Отличная штука -- команда. Всегда есть возможность свалить вину на кого-нибудь другого".

-- Что это, блин, значит? -- спросил оторопевший Тенгиз.

-- Это так называемое "Восьмое правило Фингейла". Если тебе от этого легче.

-- И все?

-- И все, -- сказал Роберт-Винчестер и потянулся к остывшим уже гренкам на огромном фамильном блюде кузнецовского фарфора. -- Слушай, Матвей, -- продолжил он без всякого перехода. -- Давно тебя хотел спросить. Можно назвать геделевским утверждение "Вселенную создал Бог"?..

Богдан не стал слушать дальше. Ему было неинтересно знать, является ли это утверждение геделевским, тем более что он смутно представлял себе, что это означает -- "геделевское", и был совершенно уверен, что Вселенную создал не Бог. Он поднялся, вылез из-за стола и поманил за собою опекуемого Вову. Надо было работать. Он мало что умел делать в этой жизни, но то, что он умел, он делал лучше многих. Может быть, лучше всех.

Он прошел в спальню. Вова грузно топал след в след, тяжело сопя, как ломовая лошадь. Однако в сопении этом уже слышался рабочий азарт: опекуемый предчувствовал работу, а работать он тоже любил. Хотя и мало что пока умел.

Вадим лежал на боку, свесив руку до полу, зеленоватое лицо его было смято подушкой, и весь он выглядел как раздавленное животное. Сейчас это был просто бурдюк, наполненный отчаянием, бессилием и смрадным страхом. Но он же вполне здоров, возразил Вова. Это тебе только кажется, ответил Богдан. Он несчастен, а несчастье это болезнь. Более того, это лоно всех болезней на земле. Несчастье не лечится, возразил Вова. Оно проходит само собой, как дождь. Или не проходит, сказал Богдан. Или не проходит, согласился Вова. Но тогда оно перестает быть несчастьем и становится образом существования...

-- Правильно поступает тот, -- процитировал Богдан, -- кто относит- ся к миру, словно к сновидению. Когда тебе снится кошмар, ты просыпаешься и говоришь себе, что это был всего лишь сон. Говорят, что наш мир ничем не отличается от такого сна.

Однако Вова тоже читал "Книгу самурая". И тоже ценил ее.

-- Но с другой стороны, -- возразил он немедленно, -- даже чашка риса или чая должна браться в руки должным образом, без малейшей неряшливости и с сохранением бдительности.

Богдан усмехнулся и преподнес опекуемому свое любимое:

-- Не нужно быть все время настороже, -- сказал оно. -- Нужно просто считать, что ты УЖЕ мертв.

-- Это правило не для нас, -- сказал Вова, как бы обидевшись. -- Это -- для них.

-- Для нас тоже, Вова. Для нас тоже... Ладно. Приступим?

-- Попробуем, -- сказал вдумчивый и осторожный Вова и присел перед Вадимом на корточки, оттопырив необъятный свой зад молодого дегенерата.


ЗАКРЫТЫЙ ПЕРЕЛОМ

Бессильные мира сего

ГЛАВА ДЕВЯТАЯ. ДЕКАБРЬ. СУББОТА. ЗАКРЫТЫЙ ПЕРЕЛОМ

-- Он не музыкант! -- нетерпеливо повторил сэнсей (в третий раз). -- Он совсем не музыкант и никогда не станет музыкантом.

-- Но он же не расстается со скрипочкой! -- настаивал папаня. -- Мы купили ему скрипочку, и он прямо готов с ней спать...

-- С игрушечными машинками он ведь расстался со временем? И с железной дорогой, не так ли?

-- Но это же совсем другое дело! Тогда он был дитя.

-- Он и сейчас дитя, -- сказал сэнсей. -- Не делайте из него взрослого. Если бы он был взрослый, я бы за него не взялся.

-- Но ведь педагог сказал, что у него абсолютный слух!

-- Господин Фираго, у меня тоже абсолютный слух. Но я не музыкант. Более того, у меня абсолютный нюх, но я не служебная собака.

-- Это совсем другое дело.

-- Вы читали мое заключение?

-- Конечно! Мы читали его как священное писание.

-- Вы поняли, что там написано?

-- Там написано...

-- Там написано, что мальчик по природе своей, -- по сути своей, понимаете? -- по организации психики, по настрою души, по структуре подсознания -- систематизатор. Он талантливый архивист, коллекционер, может быть, будущий Линней или Менделеев... А вы хотите сделать из него лабуха. Чтобы обслуживать второразрядные свадьбы. Или вообще пиликать с шапкой на полу -- в переходах метрополитена.

-- Но согласитесь, Стэн Аркадьевич, если приложить усилия... Если бы вы все-таки взялись...

-- Усилия здесь ни при чем. Я не могу сделать хорошего музыканта из хорошего архивариуса! Я вообще никого и ни из чего не делаю. Черт возьми, я же объяснил вам с самого начала! Я только говорю: вот дорога, по которой ему лучше всего идти...

-- Если это потребует дополнительных занятий, мы готовы увеличить гонорар до необходимых...

-- Вы ни черта не понимаете, Фираго. Вы меня не слушаете. Сколько вам лет, сорок?

-- Сорок два.

-- Сделайте себе еще одного ребенка. Может быть, получится музыкант. А сейчас -- я занят. До свидания. Роберт, произведите расчет с господином Фираго.

И он умчался, яростно крутя головой, растягивая на ходу ненавистный парадный галстук. Роберт сейчас же поднялся, руки по швам, -- демонстрируя таким вот образом необходимое почтение. Не то чтобы так у них было заведено, но на клиентов это должно было производить -- и производило -- соответствующее впечатление. Вот и сейчас господин Фираго тоже судорожно подскочил на месте -- круглый и розовый, как надутый шарик -- и даже сделал попытку поклониться в адрес стремительно удаляющегося мэтра. Господин Фираго был бизнесмен, а значит, уже наверное не полный осел, -- но он, видимо, просто никак не мог уразуметь, что есть вещи, которые невозможно купить. "Если приложить усилия. Если постараться. Если очень хорошо постараться и приложить все необходимые усилия..."

-- Вы думаете, мне его не переубедить? -- озабоченно спросил он у Роберта. -- Если, например, очень постараться?

-- Я бы вам не советовал, -- отозвался Роберт, тоже озабоченно. Со всей доступной ему озабоченностью. -- Можно перегнуть палку. Давайте лучше пока ограничимся уже достигнутым. А там видно будет.

Это была безотказная проверенная идея. Главное -- построить в воображении клиента перспективу, остальное начнет совершаться как бы само собою.

-- То есть, вы думаете, через месяцок-другой?..

-- Правильнее: через полгодика-год, -- сказал Роберт, вынимая из принтера распечатку счета-договора.

-- Ну что ж... -- Перспектива обрисовалась, процесс пошел. -- Наверное, вы правы. Я готов положиться на вашу компетентность. Вы известите меня, когда это потребуется?

-- Мы еще не раз с вами увидимся, -- пообещал Роберт. -- Мы теперь в прочном контакте. Наверняка понадобятся дополнительные консультации. И неоднократные. Так всегда бывает... Вот ваш счет. Как вам удобнее -- чеком или наличными?

Господину Фираго оказалось удобнее наличными. И почему-то -- дойче-марками. Притом что аванс он выплачивал, помнится, английскими фунтами. Видимо, он что-то как-то таким вот образом выгадывал. Он, видимо, был из тех, кто постоянно выгадывает четверть процента. Это был его модус операнди, плавно преобразовавшийся уже в модус вивенди. Наверное, это способствовало его процветанию. Наверное, он был богат. ("Мерседес", мордастый шофер-охранник, бумажник, плотно набитый кредитными карточками и валютой.) Но при всем при том он был все-таки еще и дурак.

-- Позвольте мне... -- сказал он, протягивая Роберту радужную бумажку (кажется, двести марок). -- В знак признательности... и с особой благодарностью...

Роберт мельком глянул на бумажку и, поджав губы для значительности, стал смотреть господину Фираго в лицо, -- но не в глаза ему, а ниже, в румяные нервно шевелящиеся губы. Наступила минута острой неловкости, и длилась она секунд десять.

-- Все! Понял! -- господин Фираго поднял руки (в одной бумажник, в другой -- бумажка). -- Намек понят и усвоен! Все деньги -- из одного окошечка, правильно, разумно. Был бестактен. Забудем, договорились?

Забудем? Роберт мысленно усмехнулся. Ну нет.

-- Договорились, -- сказал он. И почувствовав в тоне своем некое невольное пренебрежение, высокомерие даже какое-то барское, поспешно добавил: -- Нет проблем. Дело житейское.

И тут в лице господина Фираго, в румяном этом глуповатом личике фарфорового поросенка, что-то неуловимо изменилось, и сам он изменился весь -- как бы выпрямился и сделался даже выше ростом. Роберт, удивившись и насторожившись, приготовился уже выслушать горделивую тираду (в защиту незапятнанной чести и достоинства), но господин Фираго, напротив, понизил почему-то голос и спросил вдруг:

-- А мы с вами как, не мешаем маэстро? Не слишком здесь галдим?

Словечко "галдим" в устах его прозвучало совершенно неожиданно и неуместно, да и сам вопрос показался Роберту как бы из другой пьесы, словно Сальери-Смоктуновский заговорил вдруг в манере Юрия Никулина.

-- Не думаю, -- сказал он озадаченно. -- Не думаю, что он нас вообще слышит... Но орать при этом, разумеется, не следует, -- добавил он на всякий случай.

-- Ни боже мой. Наоборот. А как здесь у вас насчет "жучков"?

-- Каких жучков?

Господин Фираго менялся на глазах. Куда девался розовый надувной шарик с поросячьими манерами? Перед Робертом стоял озабоченный и внимательный джентльмен, склонный, правда, к полноте, но при этом вполне элегантный и даже значительный.

-- Я, собственно, имею в виду записывающие устройства, -- пояснил он деловито. -- Как тут у вас насчет?

-- Не знаю, -- сказал Роберт, от удивления рассердившись. -- А в чем, собственно, дело?

-- А в том дело, что я хочу поговорить с вам сейчас о довольно интимных вещах. Можно? Или лучше не рисковать?

У Роберта мелькнула было мысль, что с папаней случился приступ мании преследования пополам с манией величия, однако господин Фираго эту мысль немедленно развеял.

-- Вам большой привет от Германа Тихоновича, -- сказал он, еще основательнее понизив голос и глядя Роберту прямо в глаза -- зрачки в зрачки, совершенно так, как некогда делал это сам Герман Тихонович. И хотя Герман Тихонович в своей роли смотрелся, безусловно, гораздо более убедительно, но и у господина Фираго получалось тоже очень даже недурно.

Так, подумал Роберт, почувствовавши неприятный холодок в подвздошье. Начинается. Квартал прошел, и ничего, оказывается, не кончилось. Эти не отпускают: рубль за вход, четвертной за выход...

-- Спасибо, -- сказал он, стараясь, чтобы голос звучал по возможности ровно, но, видимо, то ли с голосом у него, то ли с лицом что-то сделалось не в порядке, потому что господин Фираго вдруг усмехнулся (не без тонкости) и продолжил:

-- Герман Тихонович просил меня узнать, как продвигается ваша рукопись. Три месяца уже прошло, хороший срок, роман можно успеть написать.

-- Я не романист, -- сказал Роберт, с трудом побеждая в себе желание облизнуть губы. Сухие губы клейким языком. Мерзость какая.

-- Само собой, -- тут же согласился сотрудник Германа Тихоновича, он же -- в недавнем прошлом -- папаня. -- Само собой, кто бы спорил. Но -- все-таки? Это не я, это Герман Тихонович интересуется. Когда все-таки можно ждать обещанного?

Тут, разумеется, напрашивалось "обещанного три года ждут", но это было бы слишком уж жалко, мелко и злобно. И беспомощно.

-- Я предпочел бы говорить на эти темы с самим Германом Тихоновичем, -- сказал Роберт.

-- Понятное дело! Но раз уж я здесь, то как ему передать?

-- Так и передайте, -- сказал Роберт со всей возможной твердостью. -- Слово в слово.

-- Господи, да вы не волнуйтесь! -- воскликнул господин Фираго. -- Не хотите -- не надо. Конечно, так и передам. Слово в слово. Что вы, в самом деле, Роберт Валентинович! Даже с лица спали, ей-богу. Работайте себе спокойно, мы не спешим. Никто вас не торопит. Главное, лишь бы дело делалось...

Роберт не ответил, и господин Фираго тут же совсем отступился, заспешил, снова сделался папаней -- озабоченным и слегка дураковатым, стал прощаться, суетясь фарфоровым личиком. Роберт, держа каменное лицо, проводил его в прихожую, подал пальто, шарф, шляпу. Кейс. Господин Фираго пыхтя упаковался, спросил озабоченно: "Значит, вы полагаете, он меня еще вызовет?" -- и, не дожидаясь ответа, двинулся на выход, да так споро и энергично, что Роберт еле поспевал отпирать перед ним двери. Попрощались у решетки. "Очень на вас рассчитываю, Роберт Валентинович, по моему делу. Если будет малейшая возможность, попытайтесь его подвигнуть, так сказать... Мальчик не расстается со скрипочкой..." Роберт кивал. Ему очень хотелось что-нибудь сказать напоследок (для передачи Герману Тихоновичу персонально), что-нибудь веское, значительное что- нибудь, но он не знал, что именно. В голове у него вертелось только: "Подите прочь! Какое дело поэту мирному до вас?.." Это было бы и крепко, и веско, но абсолютно не соответствовало ситуации. Поэтому он не сказал ничего. Он даже не попрощался.

Потом он вернулся на рабочее место, извлек из нижнего ящика стола папку с рукописью и бездумно перебросил несколько страниц. Попытался было читать, но тут же оказалось, что он ничего перед собою не видит, кроме поросячьего личика папани с внимательными глазами Германа Тихоновича. Сволочьё. А чего ты, собственно, от них ожидал? Что оно все само собой потихонечку изноет и рассосется? Нет, миленок: рубль -- вход, четвертной -- выход. Но ведь я и рубля вам не платил, вы меня бесплатно к себе запустили. Профес-с-сионалы... Он вынул из папки последнюю страницу и перечитал примечания сэнсея. Четыре пункта. Хотя нет, строго говоря, три.

"1. Иногда его схватывает позыв на низ (это называется императивным позывом), он все бросает и мчится в сортир.

2. Когда питается -- весь подбородок замаслен.

3. Халат никогда у него не стирается, попахивает козлом.

4. Еще что-нибудь. Подумайте".

Думал. Но ничего новенького так и не придумал. Противно было. И думать было противно, и придумывать. А, главное, не понятно было, зачем, елки-палки, все это понадобилось и для чего?

"Не забывайте, что Ваше умение "помнить все без исключения" должно быть им хорошо известно. Поэтому обратите внимание на Ваши неудачные выражения типа "если не ошибаюсь", "не помню точно, кто", которые в свете названного факта выглядят для внимательного читателя странновато и малоестественно..."

Потом -- еще полуабзац, перечеркнутый крест-накрест, но разобрать текст можно без особого труда: "Не надо так много об обстоятельствах личной жизни. Это бесполезно..." А ниже приписано: "А впрочем, пишите, как хотите".

Собственной Его Императорского Величества рукой начертать соизволил... Зачем ему это надо? Зачем-то надо. Никакого представления не имею зачем. А вот мне бы надо было сразу же отказаться. Наотрез. Без размышлений. "Нет", -- и все разговоры. Что бы они мне сделали? За границу бы не выпустили? Так я туда и не рвусь, мне и здесь неплохо... Плевать я на вас хотел. Не прежние времена на дворе... Но порядки, похоже, старые, подумал он с горечью. "Новый год, порядки старые, холодной проволокой ржавою наш лагерь окружен, кругом глядят на нас глаза легавые, и сталь холодная блестит со всех сторон..." Ну-ну-ну, сказал он себе. Не до такой же степени, все-таки... Правильно, не до такой. Не смертельно, но зато -- тошнит. Меня. А его? Неужели же его -- не тошнит?

Он поднялся и, на всякий случай ступая осторожно, чтобы не скрипеть и не шуршать, прошел по коридору. Спальня: дверь настежь, форточки настежь, шторы опущены, тихо, пусто. Гостиная: дверь настежь, тихо, темно, торшер выключен. Сам лежит на диване в любимой позе: газета поперек живота, горбатый длинный нос уставлен в потолок, одна тапочка свалилась на ковер. Спит. Глаза закрыты.

-- Что-то случилось? -- тут же спросил сэнсей. Глаза у него, оказывается, были, наоборот, вполне открыты, просто смотрели с прищуром, но очень внимательно и с интересом.

-- Они опять на меня вышли, -- сказал Роберт.

Сэнсей несколько секунд молчал, потом спросил (или объявил?):

-- Господин Фираго.

-- Да. Спрашивал, как идет работа над рукописью.

-- То-то он меня доставал, как умел. Я еще подумал: что за осел нам попался, прости господи. А он просто хотел, чтобы я выкатился побыстрее... И что вы ему сказали?

-- Сказал, что не буду с ним разговаривать. Пусть начальство вызывает.

Сэнсей с кряхтением поднялся и сел, нашаривая потерянный тапочек. Газета съехала на пол, он не обратил на нее внимания.

-- А что это вы с ним так сурово, Робин?

-- А как было надо?

-- Ну, не знаю... Удовлетворили бы законное любопытство сотрудника компетентных органов. Рассказали бы, как идет работа: заканчиваю-де, как только, так сразу... Подневольный же человек, зачем его так уж сурово отшивать.

Роберт, сделав два шага, нагнулся, подобрал газету, сложил по возможности аккуратно и пристроил на журнальном столике среди бумаг. Потом он сказал:

-- Затошнило меня, сэнсей, вот и все.

Сэнсей произнес (словно максиму процитировал):

-- Они знают о нас только то, что мы им сами говорим. Вот пусть и знают. То, что мы с вами им говорим.

-- А зачем им вообще что-нибудь о вас знать?

-- Работа у них такая. Сволочная. Но интересная! Скажете, нет?

-- Не знаю, -- сказал Роберт. -- И знать не хочу. Меня от них тошнит.

-- Нормальная реакция нормального человека, -- сказал сэнсей с одобрением. -- Вы абсолютно здоровый и нормальный человек, Робин. С чем я вас и поздравляю.

-- То есть, вы по-прежнему настаиваете, чтобы я...

-- Настаиваю, Робин. Самым решительным образом. Это пойдет на пользу силам мира и прогресса. Вы уж мне поверьте.

Было ясно, что он опять ничего толком не объяснит и не намекнет даже. И было ясно -- как день, -- что у него есть цель, есть план, есть замысел. И придется ему споспешествовать. Раз уж вообще взялся на него работать.

-- Что у нас сегодня на обед? -- спросил сэнсей.

-- А что бы вы хотели?

-- Рыбный суп. И бутерброды из черного хлеба с аджикой.

Роберт не удержался, расплылся в улыбке, как довольный младенец.

-- Жутко вредно!

-- А наплевать. Все вредно. Поправьте меня, если я ошибаюсь: "Все, что есть приятного в жизни..."

-- "Все, что есть хорошего в жизни, либо аморально, либо незаконно, либо ведет к ожирению". Первый постулат Пардо. Ладно, убедили. Будет вам рыбный суп с черным хлебом с аджикой.

-- С хлебом с маслом и с аджикой!

-- С маслом и с аджикой.

Сэнсей удовлетворенно вздохнул, снова лег навзничь и сложил ладони на груди.

-- Замечательно, -- сказал он. -- Тогда я еще погоризонталю. После обеда сон серебро, а до обеда -- золото!

Роберт не стал спорить.

Он вернулся к себе, на рабочее место, и сейчас же позвонили в дверь. Никому не было назначено на это время, и Роберт, заранее насупившись, пошел смотреть, кто там еще пожаловал. Оказывается, пожаловал несчастный Вадим Резалтинг-Форс, уже вполне протрезвевший, но -- в своей штопаной серой штормовке, в кепчонке своей кожаной -- похожий не то на бомжа, не то на студента-пропойцу, -- замерзший, скукоженный, красноносый и мокрый.

-- Я -- к сэнсею, -- объявил он прямо с порога в ответ на изумленно-неприветливый взгляд Роберта.

-- Сэнсей занят.

Он словно ждал этого.

-- Ну, я тогда просто с тобой посижу. Можно? Или ты тоже занят?

И такая жалкая готовность принять самое худшее, такая раздавленная гордыня, такая безнадежность пополам с жалобной заносчивостью прозвучала в этом вопросе, что Роберт, сам того не желая, посторонился и пропустил его в дом.

В прихожей он велел ему раздеться, повесить штормовку на плечики, велел кеды отсырелые снять и надеть гостевые тапочки, завел в туалетную, дал полотенце -- вытереть морду. Вадим подчинялся беспрекословно и даже с готовностью, и Роберт подумал, что давно уже не видел такого Вадима: тихого, покорного, послушного. Видимо, вчерашнее "очищение подпространства души" сделало свое светлое дело.

Сначала он хотел отвести его в дежурку, а потом решил, что это будет слишком близко к сэнсею, и выбрал кухню. Тем более что скоро все равно надо будет готовить обед.

На кухне Вадим, как благовоспитанный мальчик, уселся на табуретку -- ладошки под себя, -- и они поговорили. Вполне светски.

-- Чайку заварить?

-- Чай-кю?

-- Да, чайкю. Заварить?

-- А какой у тебя?

-- "Крепкий".

-- Ну, уж я надеюсь, что не жидкий...

-- Да нет. Называется так: чай "Императорский. Крепкий".

Вадим задумчиво спел:

-- "Чай "Великий Тигр" каждый выпить рад..."

-- Понятно. Может, кофей-кю?

-- "Кофе пить будем и державу подымем!.."

-- Хм. Ты сегодня в хорошей форме. Может, водочки?

-- Нет, -- сказал Вадим решительно. -- Хватит с меня. Тем более я теперь человек внутренне чистый. Зачищенный, так сказать. Кстати, ты видел, как он это делает?

-- Богдан? Нет. Не видел никогда. А что?

-- Так. Интересно было бы посмотреть. "Зачистка", как никак, не хрен собачий. "Зачищение подпространства".

-- Не знаю, не видел, -- повторил Роберт. -- Знаю, что он ушел к тебе со своим воспитуемым, с Вовой с этим, а потом через полчаса вышел, очень мрачный, и сказал: "Все, хватит с него, засранца..." То есть -- с тебя.

-- А Вова что сказал?

-- А Вова не сказал ничего. У Вовы был такой вид, будто он вообще смутно представляет, где он находится и который на дворе год.

-- Сильная штука -- эта зачистка, -- сказал Вадим. -- Я ничего не помню. А проснулся -- будто это не я. Будто выздоровел от какой-то застарелой пакости... Представляешь?

-- Нет.

Вадим покивал, глядя мимо Роберта в окно.

-- Будто совсем новый человек, причем даже -- малознакомый. Мощная штучка -- наш Богдаша. А я, надо признаться, никогда в него по-настоящему не верил. Думал, все это так, залепуха. Для старух... -- Он помолчал. -- Впрочем, в любом случае все это -- ненадолго. Увы.

Роберт на захотел уточнять. Да он и сам знал, что -- ненадолго.

-- А Матвей где? -- спросил он. Просто так спросил. Чтобы переменить тему.

-- Я от него улизнул.

-- Правда? А я думал, он внизу, у себя в машине сидит.

-- Он наверняка сидит где-нибудь у себя в машине, но вряд ли внизу... А зачем он тебе?

-- Да так. Поговорить хотел.

-- А ты поговори со мной, -- предложил Вадим. С самым серьезным видом.

(О чем? -- сейчас же захотелось Роберту спросить. О чем нам с тобой сейчас разговаривать? Жаловаться друг другу, какие мы несчастные -- полураздавленные жертвы рэкетиров?..)

-- А что ты в этом смыслишь? -- сказал Роберт вместо этого.

-- В чем?

-- "Вселенную создал Бог" -- это геделевское утверждение или нет?

-- Что значит -- геделевское?

-- Ну такое, которое нельзя ни доказать, ни опровергнуть.

Вадим посмотрел, искрививши рот, а потом пробормотал:

-- Мне бы твои заботы.

И тогда Роберт вдруг решился. Какого черта? Пусть знает. Он же до сих пор надеется на что-то, приперся вот -- унижаться...

-- Ты зря сюда приперся, -- сказал он. -- Сэнсей не станет нам помогать, причем по двум даже причинам. Во-первых, он явно хочет, чтобы мы сами решили эту твою проблему. Без него.

-- Понятно. А во-вторых?

-- А во-вторых, Аятолла его клиент.

-- Врешь, -- сказал Вадим, и глаза у него снова сделались вчерашние -- глаза неудачливой нищенки, только трезвой.

-- К сожалению, нет. Не вру. Так что придется тебе рассчитывать только на себя.

Теперь Вадим смотрел на него с внезапным удивлением.

-- Слушай, ты -- жестокий человек. Почему? Или ты меня за что- нибудь не любишь?

-- Да ничего подобного, -- сказал Роберт нервно. -- Просто мне надоело смотреть, как ты мыкаешься без всякого толку. Не поможет тебе никто, забудь. Мы -- не способны, а он -- не захочет.

-- Ну, спасибо, -- сказал Вадим медленно. -- Утешил товарища. Спасибо тебе, родной мой и дорогой...

Роберт не стал дальше разговаривать. Он повернулся к Вадиму спиной и выдвинул (с грохотом) овощной ящик. Выбрал четыре картофелины покрупнее, бросил их (с грохотом) в мойку. Потянулся за ножом. На душе было погано, словно он сделал какую-то ненужную и совсем бесполезную пакость. Хотя на самом-то деле давно уже надо было ему сказать все, как оно есть. Правду. Горько-соленую. Правда вообще -- штука малоаппетитная, а иногда и вовсе несъедобная... Вот пусть он и переваривает эту свою горько-соленую, несъедобную. Тут уж ничего не поделаешь -- ему теперь все равно с этим жить...

И тут он вдруг обнаружил, что за спиной у него сделалось как-то необычайно тихо. Словно там никого больше не было. Словно Вадим (совершенно бесшумно) встал вдруг и ушел. Исчез. Испарился. Он быстро поглядел через плечо. Вадим сидел в прежней позе (ладошки под задницей), только голову втянул в плечи и нахохлился как больной воробей. Глаза у него были широко открыты, но, похоже, он ничего перед собою не видел.

-- Эй, -- тихонько позвал его Роберт.

-- Эге ж... -- так же тихонько откликнулся Вадим.

-- Ты чего это?

-- А что? -- выражение Вадимова лица отнюдь не переменилось. Он разговаривал словно во сне.

-- Тебе плохо, что ли?

-- Нет, -- сказал Вадим. -- Мне хорошо. -- Он вдруг улыбнулся, и это выглядело странно и даже страшновато, словно улыбнулся неживой предмет. -- Рожа исчезла! -- объявил он вдруг.

-- Какая рожа?

-- Красная, -- сказал Вадим, по-прежнему словно во сне. -- Генеральская. С усами.

Роберт схватил ближайший чистый стакан, быстро плеснул туда минералки и сунул Вадиму под нос. Тот отшатнулся.

-- Перестань! -- сказал он возмущенно, высвободил из-под себя руку и с досадой отстранил стакан покрасневшей ладошкой. -- Со мной все нормально. Ты не понимаешь: рожа исчезла. Полгода она передо мной маячила, как приклеенная, днем и ночью, а сейчас я поглядел -- а ее нет!

-- А что есть? -- спросил Роберт на всякий случай.

-- Ничего нет. Пусто... -- он вдруг отобрал у Роберта стакан и жадно выхлебал его до дна. -- Ф-фу, даже в пот ударило. Надо же...

Он хотел еще что-то добавить и даже рот уже раскрыл, но говорить не стал, а вместо этого резко повернул голову -- ухом вперед -- к двери в коридор, и тогда Роберт тоже услышал приближающиеся оттуда тяжелые шаги и шаркающие щелчки шлепанцев по паркету. Как мой Кот-Федор, подумал он. Надо будет записать в донесение: "Он может двигаться бесшумно, как сквозняк, а иногда шумит и топает, словно горожанин в лесу..." Кот-Федор. Тот тоже умеет, при желании, изобразить лошадь: топ-топ-топ-топ...

Сэнсей появился в дверях, благостный, домашний, в пижаме.

-- А, -- сказал он, улыбаясь. -- Вадим Данилыч! Лично! Рад вас приветствовать у наших пенатов. Обедать будете?

Вадим поднялся, но сделал это как-то странно, с паузой, -- словно сначала подниматься не хотел вовсе, а потом все-таки раздумал и, так уж и быть, поднялся. И говорить ничего не стал в ответ на приветствие, только поклонился... И не поклонился даже -- кивнул коротко, как кивают при случайной встрече нежелательному знакомцу. Сэнсей сказал:

-- Что-нибудь неладно? Что именно?

-- Будто вы не знаете! -- возразил Вадим. Дерзко. И даже ладони засунул в карманы джинсов, но сейчас же вынул их обратно. -- Я к вам два месяца пробиваюсь. Легче к президенту попасть на прием.

Сэнсей перестал благодушно улыбаться.

-- Да. К президенту легче. Но ведь вы пробились? Слушаю вас.

-- Да чего уж теперь слушать, -- продолжал дерзить Вадим. -- Поздно уже!

-- Вот как? Поздно?

-- Поздно.

-- То есть я -- могу быть свободен?

-- Да ради бога! Вы же всегда свободны. У кого сила, у того и свобода.

-- Благодарю вас, -- сказал сэнсей кротко, и это была жутковатая кротость. Ледяная. От этой кротости мороз шел по коже. По крайней мере, у Роберта. А этот дурак молодой словно не видел ничего и не слышал: руки судорожно по швам, кулачишки сжаты, большие пальцы по-детски оттопырены -- сейчас ляпнет что-нибудь такое, что его тут же и выдворят. Как Ядозуба в свое время выдворили -- разом и навсегда. Роберт с лязгом уронил в мойку самый большой (разделочный) нож, но это ни черта не помогло. Истерика уже накатила.

-- А это уж как вам будет угодно!.. -- выкрикивал Вадим в запале, не видя ничего и не слыша. -- Вы ведь всегда в стороне!.. И при этом всегда правы, правильно? Мы ведь при вас только кормимся... вы нас прикормили, видите ли, и мы при вас теперь состоим...

(Что за чушь несет этот оборзевший кретин? Что он имеет в виду и каким местом думает?..)

-- ...А вы -- на горе! Вы всегда на горе! Со скукой наблюдаете коловращение жизни. Мы тут все коловращаемся как проклятые, а вы изволите наблюдать!..

-- ...А мы ведь -- голые, мы без шкуры даже, с нас шкуру это самое коловращение содрало. Ничего! Поколовращаемся и новую нарастим! Так ведь по-вашему?.. Боги молчат, значит -- не возражают. Ведь искусство есть всегда беспощадный отбор озарений...

-- ...А вы знаете, каково это, когда тебя отбирают? Когда ты один-одинешенек, и никто тебе не поможет -- ни друзья, ни родственники, ни учитель, на которого надеешься как на самое последнее?..

-- Знаю, -- серьезно сказал сэнсей, и Вадим замолчал и только всхлипнул, словно бы от отчаяния.

-- "Иди один и исцеляй слепых, -- процитировал сэнсей (вполне серьезно, совсем без иронии, которая оказалась бы здесь вполне уместна), -- чтобы узнать в тяжелый час сомненья учеников злорадное глумленье и равнодушие толпы..."

Вадим молчал, но кулаки его вдруг разжались, и руки повисли свободно.

-- Пойдемте, Вадим, -- сказал ему сэнсей. -- Я вас понял, но надо все это обсудить спокойно. По возможности не стоя, а сидя... Мы не очень надолго, -- сказал он Роберту. -- На полчасика. Извините.

И они ушли, оба: сэнсей, легкий как одуванчик, а Вадим следом за ним -- уже ссутулившись, уже покорно, -- вялый, словно сдувшийся воздушный шарик. Связь с кабинетом была включена, можно было повернуть верньер и услышать, о чем они там говорят, но Роберт не стал этого делать. Воображение у него всегда было жиже памяти, и представлял он себе только, как Вадим валяется в ногах, просит прощения за грубости и дерзости и умоляет помочь, а сэнсей сидит над ним словно Будда и изрекает свои коаны. Чтобы уничтожить эту малопривлекательную картинку, он ожесточенно принялся за картошку, потом за морковку, а потом стал вскрывать консервы с горбушей в собственном соку. Картинка исчезала, снова появлялась, снова затуманивалась, никак от нее не удавалось избавиться, а потом вдруг включилась громкая связь и сэнсей сказал:

-- Вадим уходит. Проводите его, пожалуйста, Робин.

Он уменьшил газ под кастрюлькой и пошел провожать. Вадим уже натягивал серые свои отсырелые кеды, упершись задом в стену, лицо у него от неудобной позы было красное, он пыхтел, но не выглядел ни жалким, ни убитым. Более того -- он выглядел довольным. И слава богу. К черту подробности! Жертв и разрушений нет, -- о чем еще может в этом мире мечтать мирный обыватель, не претендующий на управление историческими процессами?.. И все-таки он не удержался.

-- Ну? Поговорили?

-- Если можно так выразиться, -- отвечал Вадим, с трудом разбираясь, где у штормовки зад, где перед.

-- И что он тебе сказал?

-- Напоследок?

-- Давай -- напоследок.

-- "Ты обрел мой костный мозг".

-- Понятно. А перед этим было объявлено: "Время настало. Почему бы тебе не сказать, чего ты достиг?"

-- Да, что-то в этом роде. Только он никому не говорит "ты". Даже мне.

-- Это не он. Это Бодхидхарма. Мы последнее время увлекаемся дзэн-буддизмом.

-- Да, как и вся страна побежденного социализма...

Они уже стояли у решетки, и Роберт гремел ключами, отпирая калитку. Когда калитка отворилась, он процитировал:

-- "Наконец дошла очередь до Хуй-кэ. Он почтительно поклонился и молча застыл. Учитель сказал: "Ты обрел мой костный мозг"..." Ты тоже почтительно поклонился и молча застыл?

-- Нет, -- сказал Вадим, нажимая кнопку лифта. -- Я сказал ему, что рожа исчезла.

-- И что же это означает?

-- Что я повернул ее. Трубу большого диаметра.

Он откровенно сиял. Он был горд. Роберт признался:

-- Ни хрена не понимаю. Но я рад за тебя, Хуй-кэ. Рад, что у тебя наконец захорошело, Хуй-кэ.

-- Не выражайся! -- сказал Вадим и шагнул в кабину.

...Пока он шел к станции метро "Московская", пока шарил по карманам, наскребая на билет (все деньги куда-то вдруг провалились, в какое-то совсем уж незапомнившееся "никуда"), пока спускался по эскалатору (бегом, как в далеком детстве, с риском для себя и окружающих, под тревожные возгласы и окликания забеспокоившейся дежурной внизу), пока ждал поезда в мокрой толпе и пока ехал, стиснутый мокрой толпой в позе смирно-руки-по-швам, -- все это время он заставлял себя не думать и все равно думал: "Как? Как я это сделал? Или оно сделалось само? Или ничего не сделалось, а я просто с ума съезжаю от страха?.." Почему-то ему было ясно, что искать понимания "как?" -- не надо. Это неполезно. Это даже опасно. Кто-то предупредил меня об этом еще раньше. Кто-то из наших... Кто? Правильно, давай лучше вспоминать: кто это был такой, умненький- разумненький Буратино, кто сказал мне: "Брось, не мучайся, это либо произойдет само собой, либо не произойдет совсем..." Никак не вспомина- лось, кто это был, хотя сохранились в памяти и интонация, и уверенный взгляд: "...а тогда мы тебя прикроем". За последний душный и тошный месяц много было сказано уверенных слов и сделано самоуверенных утверждений, но запомнился почему-то только один этот разговор, -- может быть, потому, что ему предлагалось ничего не делать, а только спокойненько плыть по течению. В сторону Стикса...

Перед родной парадной, под самым оранжевым фонарем, стояла знакомая "копейка", грязная, словно мусорный контейнер. И из нее уже торопливо выкарабкивался возмущенно глядящий Матвей, и вот уже знаменитый возмущенно-недоуменный вопрос прозвучал:

-- Ты где был?!

-- Пиво пил, -- ответил Вадим немедленно и сам же засмеялся -- так ловко все это получилось, но тут ему стало не до смеха: Матвей, оказывается, не просто так здесь стоял, его поджидая, он рвался к нему в дом, он хотел присутствовать, охранять, наблюдать и вообще держать ситуацию под контролем.

Не надо под контролем, попытался втолковать ему Вадим. Все уже устроилось. Все о'кей... "Но позволь! Мы же договорились... Тенгиз же ясно сказал!.." Да в интимные отношения я вступал с твоим Тенгизом! Не надо вам меня больше охранять, можете вы это понять?.. "Как это так -- не надо?.." А так: вольно, р-р-разойдись! Нет, Матвей этого понять не мог. Он, потерявши Вадима из виду, полдня мотался по улицам, чуть ли не в морги уже звонил, переполошил всех знакомых, побывал в двенадцати злачных местах и местечках, а потом еще торчал добрый час здесь, под фонарем, ожидая неведомо чего... Не мог он поверить, что все труды его пропали напрасно.

-- Дурак, -- сказал ему наконец Вадим. -- Можешь ты хотя бы понять, что ко мне женщина должна прийти сейчас? На хрен ты нам с ней нужен, спрашивается?

-- Какая еще женщина? -- спросил подозрительный Матвей.

-- Людмилка. Помнишь Людмилку? Манекенщицу?

-- Помню Людмилку, -- признался Матвей, все еще пребывая в тисках страшных подозрений, но уже значительно помягчев.

-- Я ей еле дозвонился, договорились на сейчас, неужели не понятно?

-- Что-то ты не очень сейчас похож на Дон Жуана, -- сказал Матвей, сверля его прокурорским глазом.

-- Это почему еще? На что ты намекаешь? Очень даже похож. И не порти мне удовольствие, пожалуйста. Вали отседова.

В конце концов удалось отвязаться. Вадим взбежал по лестнице, отпер дверь в квартиру и -- остолбенел на пороге. Он совсем забыл, что вытворял здесь двое суток назад, и на мгновение в панике вообразил, что это ОНИ побывали тут -- мстительные и злобные, как гарпии, подлые и беспощадные. Паника была внезапна и сокрушительна, словно взорвалось что-то у него внутри, он чуть не упал -- ноги подкосились, -- но тут же очухался и все вспомнил. Прошел в комнату, поднял и поставил (среди хаоса и мусора) перекосившийся торшер (мамин любимый), огляделся, осторожно ступая по разбросанному, прошел к окну, выглянул сквозь задернутые тюлевые занавески. Матвей отнюдь не уехал -- он все еще стоял возле своей мусоровозки, -- задрав голову, глядел на его окна. Этот не уедет, нет. Этот не уедет никогда. Он будет терпеливо ждать, чтобы проверить: прибудет ли названная Людмилка, когда прибудет, одна ли, на какое время?.. Урюк под контролем...

Он огляделся, нашел телефонный шнур, проследовал вдоль него до аппарата, погребенного под старыми журналами "Знание -- сила" вперемешку с папками с рукописями, набрал номер. (Телефон -- на удивление -- работал.) Людмилкин хриповатый голосок произнес высокомерно: "Вы разговариваете с автоответчиком. Оставьте сообщение после короткого сигнала". Короткий сигнал прозвучал, но Вадим не стал оставлять никакого сообщения. Да подите вы все в жопу! Он шваркнул трубкой по аппарату, поднялся с корточек и еще раз огляделся. Жуть! Срам! Мерзость запустения!.. Ненавижу... Он был по натуре своей аккуратист и терпеть не мог любого беспорядка. Может быть, именно поэтому, напившись и потеряв человеческий облик, он всегда такой отвратительный беспорядок учинял. По принципу доктора Джекила, он же -- мистер Хайд... Спасибо, что хоть полы не заблевал в расстройстве чувств при потере личности...

Добрый час он старательно, скрупулезно и даже с неким сладострастием убирал авгиеву конюшню. Матвей внизу, видимо, утомившись ждать (а также, видимо, вспомнив о наличии второго входа на лестницу -- со двора), уехал наконец. Когда Вадим покончил с разбросанными журналами, поднял и поставил на место книжную стенку, Матвей позвонил и осведомился, как он там. На вершине блаженства, ответил Вадим. "Точно?" Абсолютно. "Имей в виду, -- сказал Матвей, -- я все время дома и машина под парами. Если что -- так сразу!.." А как Тенгиз? Он тоже под парами, сказал Матвей. Спасибо, ребята, но ей-богу ничего больше не надо, сказал Вадим. Все устроилось. "Как?" -- спросил Матвей. Само собой, ответил Вадим. "Но если все само собой устроилось -- еще чудесней!" -- процитировал Матвей и повесил трубку.

Тут Вадим спохватился и позвонил к тетке в Наклажную. Мама подошла, и они поговорили. У мамы все было в порядке, слава богу, только ангина пока еще не прошла, а в остальном все в порядке. И у Вадима все было в порядке. Во всем мире стоял сплошной, беспросветный и полный порядок, оставалось только передвинуть на место диван, уехавший на середину комнаты, и расставить по местам рассыпавшиеся книги, устилающие пол, как пестрая стая мертвых птиц...

И в этот момент Вадим вспомнил. Вспомнил, кто говорил ему: не трепыхайся и не напрягайся, все произойдет самой собой или не произойдет совсем. Это же, конечно, Андрей Белюнин ему сказал. Страхоборец. В первый же раз, когда он, весь трясясь и в отчаянии, прибежал к нему жаловаться и просить защиты. "Не унижай себя надеждой. Все произойдет самой собой или не произойдет совсем. Просто считай, что ты уже мертв, и тогда никто и ничего с тобой сделать не сможет..." Он вспомнил это, и ему снова стало страшно, как и тогда, хотя теперь, казалось бы, бояться было уже нечего. Длинное породистое лицо брезгливо глядело на него с того конца тоннеля, освещенное почему-то только слева -- золотистым ровным светом. Да ведь я еще вдобавок и богат теперь, подумал он вдруг. Но сразу же отогнал от себя эту мысль, как преждевременную и потому -- опасную.

...А в это самое время Андрей Юрьевич Белюнин (по прозвищу Страхоборец) сидел на кухне своего приятеля Сережи Вагеля, известного (среди драбантов) также под кличкой Эль-де-през. Неспешно обменивались нейтральными репликами (главным образом насчет хоккея), сосали пиво из длинных холодных банок и наблюдали искоса за действиями малолетнего сынишки Эль-де-преза, сидящего тут же на собственном стуле за тарелкой еды. Сынишка сражался со своим ужином. Диспозиция была такая: в левой руке он держал большой, однажды надкусанный ломоть хлеба, в правой -- вилку с насаженной на нее четвертинкой котлеты, и еще полкотлеты вместе с горкой картофельного пюре неаппетитно стыло в тарелке. Кроме того, приблизительно четверть котлеты и некоторое количество хлеба пополам с пюре находилось у него за щекой, отчего миловидное, черноглазое (в мамочку) личико выглядело болезненно асимметричным.

Мама со старшенькой в данный момент плавали в бассейне, а папа Эль-де-през старательно и бездарно исполнял строгий наказ: "Изжарить котлеты, разогреть пюре, накормить Существо, дать ему столовую ложку пертусину и в восемь часов -- спать". Однако существо кормиться не желало. У существа вообще никогда не бывало аппетита, а уж если кормлением занимался папаня, процедура приема пищи превращалась в котлетомахию и в сущий цирк.

-- Жу-уй! -- в очередной раз не вытерпев, распорядился Эль-де-през нарочито занудным голосом. -- Жуй и глотай. Горе луковое.

Луковое Горе совершило несколько торопливых движений челюстями, ничего не проглотило и снова застыло в неподвижности, почти уже трагической.

-- Не желает, -- объяснил Эль-де-през. -- Не желает, и все тут. В отказе стоит.

-- А может быть -- пусть? -- осторожно предположил Андрей, понизив на всякий случай голос.

-- То есть как это -- пусть? А кто жрать за него будет?

-- Проголодается -- сам попросит.

-- Что ты в этом понимаешь? -- сказал Эль-де-през с усталым пренебрежением. -- Папаня аховый...

Андрей плотно зажмурил глаза и поднял обе руки (ладонями вперед) в знак того, что молчит, сдается и вообще заткнулся навсегда, а Эль-де- през произнес решительно, адресуясь уже не к нему:

-- Значит, так. Прожевать и проглотить то, что за щекой! Потом -- доесть что на вилке, половину пюре, и я тебя отпускаю. Договорились?

Горе Луковое быстро-быстро закивало и сейчас же принялось жевать -- образцово-показательно, всем телом: даже зубами прищелкивая по ходу дела, даже на стуле подпрыгивая и усиленно размахивая вилкой с куском котлеты. (Может быть, в надежде, что кусок слетит на пол, и проблема решится тогда как бы сама собою?)

-- Пива еще хочешь? -- спросил у Андрея опытный отец, поднимаясь к холодильнику. -- Есть "Туборг", между прочим.

-- Спасибо, мне достаточно.

-- Ух ты, какие мы твердокаменные!

-- А знаешь, как товарищ Сталин товарища Молотова называл?

-- Знаю: твердокаменный ленинец.

-- Угу. Почти. Он называл его "каменная задница".

-- Ну да? И что -- с осуждением? Или -- одобрительно?

-- Скорее, одобрительно.

-- Вот странная вещь, -- заметил Эль-де-през глубокомысленно. -- Кого ни послушаешь, у всех товарищ Сталин всегда в хорошем настроении, добрый и шутит...

-- Это называется "селекция наблюдений", -- объяснил Андрей. -- Просто те, кто видел его в плохом настроении, -- не выжили, и их рассказов история нам не сохранила.

-- Может быть, -- согласился Эль-де-през. -- А может быть, он и в самом деле был неплохой мужик? А?

-- Вроде твоего хозяина?

-- Ты кого имеешь в виду? -- спросил Эль-де-през, сразу же профессионально насторожившись (словно кто-то в толпе сунул вдруг руку во внутренний карман пиджака).

-- Что значит -- "кого"? У тебя так много хозяев?

-- А-а-а... Нет, мой хозяин в порядке. Грех жаловаться. Печальный человек с длинными волосами.

Андрей посмотрел на его с удивлением.

-- Да ты поэт! Как сказано, однако: "Печальный человек с длинными волосами"!

-- Да это не я сказал, вообще.

-- А кто?

-- Неважно.

Тут Андрей поймал на себе внимательный взгляд черноглазого Существа, и хотел было подмигнуть ему ободряюще... или скорчить какую-нибудь гримасу посмешнее... или хотя бы губы свои сочувственно этак поджать... Но -- не решился. Поостерегся. Дети его недолюбливали, и он это знал. Что-то в нем их настораживало: они старались не разговаривать с ним, уклонялись от игр и не принимали его шуток. Это его огорчало, но не так уж чтобы слишком. Неприятно, конечно, когда такой вот симпатяга глядит неприязненно и с опаской, но бывают ведь ситуации и похуже, не так ли?.. Например, когда на тебя неприязненно смотрит какой-нибудь дьяволоподобный питбуль.

-- Значит, так, -- решительно объявил папа Сережа, перехвативший этот обмен взглядами, но понявший его совершенно неправильно. -- Будем все-таки лопать или будем в гляделки с дядей Андреем играть?

-- Соку хочу, -- объявило Луковое Горе, уклоняясь от прямого ответа на поставленный вопрос.

-- Так. Желание законное. Подливаю соку. Пей. Но после -- немедленно глотай то, что у тебя за щекой, и черт с тобой, давай сюда эту котлету, и хлеб можешь оставить, положи на тарелку, я все уберу, только вот этот кусок котлеты доешь... который на вилке. Договорились, нет?

Это было похоже на полную и безоговорочную капитуляцию, каковой оно, по сути, и было. Андрей великодушно пропустил разгром опытного и умелого папы Сережи мимо внимания и спросил:

-- Ну, хорошо. "Печальный рыцарь с длинными волосами". А поподробнее?

-- "Печальный человек". Цитируешь, так цитируй.

-- Виноват. "Человек". И что он, спрашивается, за человек? О нем же легенды ходят. Это все правда?

-- Смотря что именно.

-- Что он из людей делает овечек, например.

-- Это как?

-- Приходит к нему человек, -- объяснил Андрей. -- Мафиози какой- нибудь. Людоед. А выходит -- смирный как овечка. Вегетарианец.

Эль-де-през покачал головой.

-- Первый раз слышу.

-- Что у него квартира -- Эрмитаж пополам с Лувром. Сплошь увешана старинным оружием, латами там разнообразными, ятаганами...

-- Не знаю. Дома у него никогда не был.

-- А ты его вообще -- видел когда-нибудь? -- спросил Андрей мягко.

Эль-де-през только фыркнул с презрением, потом поднялся и, не говоря ни слова, вышел вдруг из кухни -- неестественно бесшумный и легкий -- при такой-то массе. Андрей посмотрел на Горе Луковое и -- не удержался все-таки -- скорчил ему рожу в том смысле, что такие вот дела, друг мой -- какой у тебя папаня, оказывается, нервный и легковозбудимый... Впрочем, контакта никакого не получилось: парнишка отвел глаза в сторону -- и даже откусил от остатков котлеты, чтобы только не общаться с неприятным дядей. (Правая щека у него сразу сделалась еще больше.)

Эль-де-през вернулся (так же внезапно и так же бесшумно) и сунул Андрею под нос цветную фотографию неописуемой красоты: лето, зелень, роскошный белый лимузин аномальной длины, и какие-то люди рядом -- стоят у распахнутых дверец.

-- Это кто по-твоему? -- спросил Эль-де-през с невыразимым презрением.

-- Ты.

-- А это?

-- Не знаю.

-- Он. Между прочим, заметь: рядышком. Вась-вась.

-- Понял. Сражен. Сдаюсь.

...А ведь и в самом деле: "Печальный человек с длинными волосами". Бледное, слегка одутловатое лицо, уголки губ опущены, глаза чуть прищурены от солнца (в руках -- темные очки). Все вокруг улыбаются, зубы напоказ, а он -- нет. Ему -- грустно. Или, может быть, скучно. Какой-то он... несовременный! Вот точное слово: несовременный. Несовременная одежда -- подержанная и мешком. Несовременное лицо... Выражение лица несовременное... И эта общая печальная расслабленность...

-- А женщина кто?

-- Супруга. Алена Григорьевна.

-- Красивая.

-- Ну дак!

-- Краси-ивая... -- повторил Андрей. -- И дети есть?

-- Есть. Сынишка. Алик. Это он нас как раз и фотографирует.

-- А вот это кто, с тросточкой?

Эль-де-през протянул руку и отобрал у него фотографию.

-- Много будешь знать, знаешь, что будет?

-- Гос-с-с... Подумаешь, тайны! Подожди, а что там у тебя написано? Покажи!

Эль-де-през показал, и с удовольствием. На обороте четким детским почерком написано было (фломастером): "Эль-де-презу -- с благодарностью за все". И витиеватая неразборчивая подпись. И дата: июль прошлого года. Числа нет. Наверное потому, что снималось в один день, а надписывалось -- в другой.

-- А почему его зовут Аятолла?..

-- Его зовут Хан Автандилович, -- резко сказал Эль-де-през. -- Или господин Хусаинов. А ты не повторяй глупостей.

Андрей молча смотрел на него: какой он огромный, черный, грозный и праведно встопорщенный. Потом сказал:

-- Кайлас помнишь?

-- Ну, -- ответил Эль-де-през, сразу же помягчев и сделавшись Серегой, Сержем, Серым, Щербатым.

-- Черная гора. Долина Смерти. Титапури...

-- "Обитель голодного черта"... -- Сережа уже больше не сердился, взгляд его сделался задумчив.

-- Если бы я тогда самого господа бога назвал бы аятоллой, разве ты на меня обиделся бы?..

-- Ну, я вообще-то неверующий... -- Эль-де-през от внезапных воспоминаний совсем смягчился было, но тут же посуровел. -- Всё! -- сказал он Луковому Существу. -- Ты меня достал. Пошел с глаз моих, чтобы я тебя не видел. Игрушки убрать! Десять минут тебе на все... Дай сюда вилку...

Горе Луковое радостно отдало вилку с куском котлеты, съехало со стула и радостно затопало вглубь квартиры, мелькая вылезшей из рейтуз клетчатой фланелевой рубахой.

-- Побеждает не сила, -- сказал Андрей поучительно, -- побеждает терпение.

-- Это ты о чем? -- спросил Эль-де-през с подозрением, но уточнять не стал -- сунул в рот остаток котлеты, а вилку, не вставая и не прицеливаясь, с большой точностью переправил через всю кухню в мойку. С лязгом.

-- Слушай, -- сказал Андрей задумчиво. -- Как ты думаешь, почему меня детишки не любят?

-- А кто тебя такого вообще любит?

-- Гм. И то верно. Впрочем -- женщины! Женщины меня любят.

-- Это не любовь, -- сказал Эль-де-през пренебрежительно. -- Это -- похоть. При чем здесь любовь?..

Андрей почему-то сразу же вспомнил анекдот про мужика, который своей законной решил однажды показать по видику крутую порнуху, но рассказывать анекдота не стал: у Сережи всегда была некая затрудненка с юмором. Смешные истории он не воспринимал и ничего смешного в этой жизни никогда не замечал. "Ну, не знаю, не знаю, -- говаривал он. -- Со мной никогда ничего смешного не происходит..." Он был строгий парень. Но зато надежный, как "роллс-ройс".

-- А откуда он знает, что ты -- Эль-де-през? -- спросил вдруг Андрей и на этот раз был понят немедленно, хотя, казалось бы, речь шла уже совсем о другом.

-- Сам удивляюсь, -- признался Эль-де-през. -- Знает откуда-то. Он вообще все знает.

-- Но ты ему не говорил?

-- Конечно, нет. Чего ради? Да и когда? Он со мной два раза всего разговаривал: когда я нанимался к нему и когда он меня отправлял в эту командировку...

-- В какую еще командировку?

-- Ну, в охрану к этому, к Профессору, к кандидату нашему.

-- А-а-а...

-- Я ведь не насовсем к нему перешел, -- объяснил Эль-де-през, доставая из холодильника новую банку. -- К кандидату. Я ведь только на время выборов.

-- Ну и что, тяжелая работа?

-- Да нет. Нормальная. Я бы даже сказал -- пустяковая. На хрен кому он нужен, этот наш Профессор?

-- А говорят, у него рейтинг вдруг круто пошел, -- заметил Андрей между прочим.

-- Да, говорят. Я утром сегодня в штаб звонил -- там все на ушах стоят от восторга. Но вообще-то странно -- с чего бы это вдруг?

-- Представления не имею, -- соврал Андрей. Кое-какие соображения по этому поводу у него были.

-- Вообще-то какая разница? Я жду не дождусь, когда вся эта залепуха кончится и я вернусь к ребятам. Надоело. У этого профессора команда -- все какие-то нервнобольные. Дерганые какие-то.

-- А ты чего ждал? Высокая политика.

-- Ну да, высокая... -- проворчал Сережа Эль-де-през. -- Выше дерева стоячего. Может, все-таки дать тебе еще пива? Что ты пустую банку сосешь второй час?

-- Спасибо, не надо. Мне и так хорошо.

-- Потолстеть боишься?

-- Нет. Я вообще-то ничего не боюсь, как ты, может быть, слышал.

-- Слышал, слышал... Бодигард из тебя никакой.

-- Это почему же?

-- А потому, -- наставительно произнес Эль-де-през, вскрывая очередную банку, -- что настоящий бодигард должен всего бояться. Только тогда от него и будет толк. Тетка в толпе в зеркальце посмотрела -- губы подкрасить, -- а ты обязан тут же вздрогнуть и насторожиться.

-- Ну и работка! Так весь день и вздрагиваешь?

-- Ей-богу. Как проклятый. Но виду, конечно, показывать нельзя. С виду ты должен быть -- как египетский сфинкс. "Каменная задница"...

Он засмеялся, но как-то невесело. Лицо его словно бы вдруг постарело, глаза остановились.

-- Дурак какой-нибудь, собачник гуляющий, посмотрит как-нибудь не так... -- Он замолчал, оборвав самого себя, а потом пробормотал: -- Знаешь, я все-таки позвоню туда еще разок... -- Он вытянул из заднего кармана мобильник и нажал кнопку. -- Чего-то мне неспокойно вдруг сделалось, ей-богу, -- объяснил он, как бы извиняясь. -- Сам не понимаю, почему... Толян, ты? Да, это я. Ну, как вы там?.. Точно?.. Водку празднуете? А не рано?.. Я говорю, не рано начали?.. Да? Ну, слава богу... Ну, давай. Давай, говорю!.. До завтра... Гудят! -- объяснил он Андрею, заметно повеселев. -- Гудят, корифеи! Не рано ли начали?


ФИНАЛ

Бессильные мира сего

ГЛАВА ДЕСЯТАЯ. ВОСКРЕСЕНЬЕ. ФИНАЛ

Он стоял на кухне перед раскрытым холодильником, поедал бутерброд с яичницей и смотрел, что бы еще такое из холодильника добыть. Во дворе за окном падал светлый медленный снег, было тихо и спокойно. Он с наслаждением ни о чем не думал. Сегодня ему замечательно легко и хорошо ни о чем не думалось, и внутри себя он ощущал легкую и теплую, ласковую пушистую пустоту и совсем ничего больше, кроме этой пустоты. Впервые, может быть, за последние полгода.

Он превосходно выспался и с удовольствием предчувствовал, как будет доводить до кондиции разоренную гостиную, которую вчера уже в значительной степени привел в порядок, но -- недостаточно, безусловно недостаточно. Комната по-прежнему вызывала в памяти старый рекламный слоган: "Так выглядит под микроскопом трудновыводимое пятно". Надо этим случаем воспользоваться, подумал он с приятным предвкушением. Расставить наконец книги должным порядком: собрания сочинений -- отдельно, беллетристику -- отдельно и чтобы по алфавиту, фактическую литературу -- отдельно, на стеллаж слева...

Звонок в дверь раздался (он автоматически посмотрел на дедовские часы с кукушкой) ровно в двенадцать: дзинь, дзинь, дзинь-дзинь-дзинь -- кто-то из "дедов" заявился. Скорее всего, Матвей -- с сосредоточенно целеустремленным своим носом и застывшим раз и навсегда мучительным состраданием на длинном лице. Надо сразу же погнать его за жратвой, вот что. Тут главное -- не давать человеку опомниться, а хлеба в доме нет...

Но это оказался не Матвей: какой-то совсем незнакомый человек в берете смотрел на него из-под трагических бровей трагически-черными немигающими глазами. И с ним, за спиной у него, виднелись в вечном сумраке лестничной площадки еще какие-то люди, и увидев их -- еще не узнав, а только лишь обнаружив, -- Вадим задохнулся, и все, что вроде бы успокоилось в нем со вчерашнего, улеглось было совсем, сделалось прошлым и необратимым, снова вспучилось и взорвалось, словно бомба угодила в старое болото. Он даже, кажется, ослеп на мгновение от этого страшного взрыва внутри, он понял, кто это (как собака понимает -- без слов, без имен, без названий), и тут человек в берете произнес:

-- Здравствуйте, Вадим Данилович. Я к вам всего лишь на несколько минут, вы разрешите?

Вадим послушно отступил от него в прихожую, и человек с трагическими бровями двинулся следом, на ходу снимая свой берет, а за ним выступили из сумрака и те двое, причем впереди -- элегантный, в кожаном пальто до пят, аристократически бледный, отвратительно знакомый, с лакированной указкой-тросточкой в правой руке.

И тогда Вадим сказал хрипло:

-- Нет. Этому -- нет. Не позволяю!..

И человек с беретом сейчас же (ничуть не удивившись и очень вежливо) попросил аристократически-элегантного:

-- Эраст Бонифатьевич, побудьте снаружи. Пожалуйста. И ты, Семен тоже. Я -- ненадолго... Вы разрешите мне раздеться? -- спросил он у Вадима.

-- Да, -- сказал Вадим перехваченной от приступа внезапной ненависти глоткой. -- Да, конечно.

Ненависть отступила так же внезапно, как и налетела, но мысли и чувства его беспорядочно метались. Этот (совершенно очевидно было), именно этот ведь человек мучил, терзал, запугивал его (и до позора запугал же, до кровавого поноса!) последние полгода, это же был нелюдь -- зверь, нравственный урод, медленный палач, компрачикос поганый, сволочь, этический отброс... Его надо было сейчас же ударить. Пнуть ногой в коленку. Плюнуть ему в лицо... Но вместо этого он почему-то, совершенно необъяснимым образом, вопреки естеству, вопреки разуму и логике, испытывал к нему сейчас самую дружескую симпатию, ласковый резонанс какой-то и даже почему-то сочувствие. Было почему-то ясно, что он, этот человек, сам находится сейчас в мучительном душевном раздрае, нравственно болен, нуждается в простейшем человеческом сочувствии, и очень хотелось это сочувствие как-то выразить...

...Например, помочь ему раздеться. И Вадим взял у него из рук невесомую меховую куртку и повесил ее на распялки, а черный мефистофелевский берет с каплями полурастаявших снежинок положил на столик под зеркалом.

-- Заходите, -- предложил он с максимально доступным ему радушием и повел его в гостиную, хотя сначала хотел -- в кухню, куда позвал бы любого из своих. Но это все-таки был не свой. Очень симпатичный, очень и явно нуждающийся в душевном уюте и даже в помощи человек, но -- никаким образом не свой. Чужой. Сугубо посторонний... Да и невозможно было вот так сразу, безо всякой подготовки, совсем уж без всякого наказания (пусть даже и формально-показного) забыть все обиды и раны, которые наносились еще совсем недавно.

Удивляясь этим своим несвязным и даже противоестественным каким-то ощущениям, он пригласил гостя в мамино кресло, сам сел напротив и вполне светским тоном осведомился: "Может быть, чаю?" Он точно знал, что никакой чай им не понадобится и что светского разговора не будет вообще, да и не умел он вести светские разговоры, однако же что-то заставило его задать этот вопрос и выжидательно улыбнуться в ответ на вежливый и обстоятельный отказ.

-- Спасибо, нет, -- сказал гость с самым серьезным видом. -- Для утреннего чая -- поздновато, а до файф-о-клока, согласитесь, еще довольно далеко... -- Он сделал микроскопическую паузу и представился: -- Меня зовут Хан Автандилович. Мы ведь незнакомы?

-- Очень приятно, -- сказал Вадим. Надо же было что-то ответить. (Хотя на самом деле следовало бы, наверное, ответить совсем по-другому: "Вот тебе и на -- незнакомы! Да у меня от этого нашего с вами незнакомства вся шкура, можно сказать, облезла. Особенно на пальцах". Впрочем, это было бы грубо. Неприлично, неадекватно грубо. И неуместно.)

-- А еще меня частенько зовут Аятолла, -- продолжал Хан Автандилович с прежней печальной непринужденностью. -- Вы, вероятно, это знаете. Но так меня зовут только те, кто со мною не знаком.

-- Да, -- сказал Вадим. -- Понимаю вас.

И он, действительно, очень хорошо понимал сейчас, что только человек совершенно уж посторонний и чужой, никогда не слышавший этого мягкого печального голоса, никогда не видевший трагически заломленных бровей и длинных черных волос, обрамляющих узкое бледное лицо, -- только совсем уж безнадежный дикарь и варвар, отпетый жлоб, бомж подвальный, способен был бы связать такого славного печального человека с сумрачной этой азиатской кличкой -- Аятолла.

-- Я вижу, тут у вас ремонт? -- полувопросительно, полуутвердительно произнес гость, откровенно озираясь.

-- Да... вроде этого... Навожу порядок... -- Вадим вспомнил, откуда возник беспорядок и вновь почувствовал было приступ злобы, но снова встретился глазами с печальным взглядом Хана Автандиловича, и снова злоба испарилась, заменившись ощущением сочувствия и готовностью сопереживать как только понадобится.

Наступило короткое молчание, пятнадцать секунд обоюдной неловкости -- печальный человек словно бы не знал с чего начать новую страницу разговора и колебался, внутренне ежась от собственной неуверенности. Вадим почти физически ощущал эти колебания и эту неуверенность, он и рад был бы помочь, рад был бы сказать что-нибудь, чтобы разрушить молчание, но совершенно не представлял себе, что именно. Не о снеге же за окном заводить было разговор?..

(И еще он подумал вдруг, что гость вообще-то не так уж уверен в себе и вальяжен, как стремится продемонстрировать и как это показалось на первый взгляд. Была в нем на самом деле какая-то неуловимая червоточинка, скрытое опасение какое-то, может быть, даже страх? И это было непонятно, и неприятно, и раздражало, словно заусеница рядом с ногтем.)

-- Прежде всего, -- начал все-таки наконец новую страницу Хан Автандилович, -- позвольте мне поздравить вас. Вы совершили подвиг, который... Да, да, да -- не спорьте, пожалуйста: каждый, кто совершает невозможное, совершает подвиг!

Вадим спорить намерения вовсе не имел, хотя и соглашаться с неожиданными этими и даже чрезмерными комплиментами было бы тоже как-то странно. Как минимум -- нескромно. Он с удовольствием ответил бы сейчас каким-нибудь рекламным слоганом, да как назло именно сейчас ничего подходящего в голове не возникало, и он только плечами повел в том смысле, что "да ладно... чего уж тут... не стоит разговора...".

-- Замечательно, но вы совсем не выглядите счастливым, -- сказал Хан Автандилович удивленно. -- Вы выглядите уставшим.

-- Так оно и есть, -- согласился Вадим, поражаясь проницательности гостя. -- Я устал, как Сизиф, -- добавил он вдруг, неожиданно для себя самого. -- Представляете, как устал Сизиф, которому удалось наконец взгромоздить на гору этот свой камень?

(Ну, надо ж, как красиво у меня это сформулировалось, подумал он с удивлением. И откуда что взялось?..)

-- Представляю, -- сказал Хан Автандилович с готовностью. -- Очень хорошо я его себе представляю и думаю, что он совсем не чувствовал себя счастливым.

-- "Счастье можно найти только на проторенных путях"...

-- Правда. Откуда это?

-- Пушкин любил это повторять. Из Шатобриана, кажется. Или из Монтеня? Не помню. Мне это показалось очень точным: счастье это -- любовь, семья, друзья... Обязательно -- хорошо известное, обыкновенное, никакой экзотики...

-- Да. Очень точно. Очень.

И снова наступило натянутое молчание. Тема счастья казалась исчерпанной, тема сизифовой усталости -- тем более. На лице Хана Автандиловича проступило страдание, но он справился с собою и сказал, словно начиная некую лекцию:

-- Тут ведь все дело в том, что в современной России большим начальником может быть избран либо бывший партайгеноссе, либо так называемый крепкий хозяйственник, либо силовик...

-- Или криминальный авторитет, -- вставил Вадим не без яду. Он просто не смог удержаться. Напрашивалось же.

-- Да, разумеется, -- Хан Автандилович яду предпочел не замечать, а может быть, и в самом деле не заметил. -- Просто у нас криминальный авторитет есть некая разновидность силовика: скрытая, тайная, грозная сила... Но я о другом. Я хотел сказать, что исключения возможны, хотя и маловероятны. Более того, они, может быть, даже опасны. Выберут, например, врача -- и накачают себе на шею Папу Дока в российском варианте. Представляете себе Папу Дока в российском варианте?

-- Ну, это как сказать, -- возразил Вадим. -- Виртуальная история всегда страшнее реальной.

Хан Автандилович беззвучно похлопал в ладоши.

-- Очень точно. Но почему вы решили, что российский Папа Док -- это виртуальная история?

-- Потому что виртуальная история -- это такая, которая могла бы осуществиться, но не осуществилась.

-- Она осуществилась! -- сказал Хан Автандилович проникновенно и с напором. -- Спасибо вам, но она -- именно -- осуществилась.

Вадим некоторое время смотрел в его бледное, печально улыбающееся лицо.

-- Но ведь вы же сами хотели, чтобы стал Интеллигент, -- проговорил он наконец. -- Не понимаю...

-- Я хотел? -- удивился Хан Автандилович. -- Вы ошибаетесь! Мне было совершенно безразлично, уверяю вас... Сами подумайте, какое мне до всего этого дело? Другой вопрос, что сама по себе попытка повернуть ход событий... повернуть "трубу большого диаметра" -- так, кажется, вы это называете? -- это ведь чудо. Поверить в это изначально было невозможно...

-- Подождите, -- прервал его Вадим нервно. -- Вы хотите сказать, что это не вы заказали мне... повернуть трубу?

-- Ну разумеется, не я! Вы придаете моей особе слишком уж большое значение. Я никогда не осмелился бы сам поставить перед вами такую задачу. Но меня попросили, и я никак не мог позволить себе отказать.

-- Кто попросил?

-- А вы не знаете? Не догадались?

-- Нет.

-- Нет? -- Хан Автандилович явно находился в большом затруднении. Похоже было, что он уже сожалеет о затеянном разговоре. -- Но в таком случае я вовсе не уверен, что могу... Зачем? Нет же никакого смысла...

-- Нет никакого смысла -- в чем?

Хан Автандилович не ответил. Врать он явно не хотел, а говорить правду не хотел еще больше. Выдержав совершенно недвусмысленную и откровенную паузу, он сказал вдруг:

-- В конце концов, какая вам разница? Главное ведь не это. Главное, что все ваши проблемы оказались теперь решены. Все. Вы победили. А значит, как говорит один мой знакомый, "и можете дышать себе свободно".

Это было довольно пошлое искажение какого-то очень знакомого стиха. Плоская шутка, по сути дела. Совершенно здесь неуместная. Но произнесена она была с таким внезапно прорвавшимся и отнюдь не шуточным высокомерием, и Хан Автандилович сделался вдруг так недоступен и величествен, что Вадим (удивляясь себе) вдруг внутренне вострепетал и обнаружил на лице своем отвратительно искательную улыбку. Он тотчас же вспомнил Пушкина: "Черт возьми, почувствовал подлость во всех жилах", и, чтобы побороть это внезапное и стыдное наваждение, произнес с рекламным пафосом:

-- "Свободное дыхание! Быстро и надолго!"

Однако Хан Автандилович, видимо, никогда не смотрел телевизор, почему и дурацкого этого выпада не понял совсем. Он только брови свои трагические вопросительно поднял, словно ждал продолжения или хотя бы объяснения, но ничего не дождался и повторил снова:

-- Какая вам разница, Вадим Данилович? Вы лучше скажите мне, что вы теперь станете делать? Вы не задумывались еще, что вы теперь станете делать?

Это был хороший вопрос, потому что Вадим, конечно, ни о чем таком не задумывался. И не собирался задумываться. Сейчас ему хотелось только понять, кто же его "заказал" и зачем. Совершенно бесполезное и даже дурацкое желание, но зато вполне естественное.

-- А почему я вообще должен об этом задумываться? -- спросил он с раздражением.

-- А потому, -- сказал Хан Автандилович проникновенно, -- что вы сделались теперь в некотором роде источником эволюции.

-- Ну и что?

-- Да, собственно, ничего особенного... Разве что... придется вам быть повнимательнее. Я читал где-то: эволюция уничтожает породившие ее причины...

-- Я тоже это читал, -- сказал Вадим медленно. -- И тоже -- где-то...

Телефонный звонок вдруг раздался неожиданно, так что оба почему-то вздрогнули, и Вадим вновь (мимоходом) отметил про себя, что гость его только выглядит вальяжно, а на самом деле напряжен и словно бы ждет все время какой-то неприятности. Он взял трубку.

-- Слушаю.

-- Это Андрей, -- сказал Страхоборец. -- Он у тебя?

-- Д-да... А кто, собственно?

-- Где сидите? В гостиной?

-- Ну.

-- Или на кухне?

-- Нет, в гостиной. А что?

-- Ничего. На всякий случай, -- непонятно объяснил Страхоборец. -- Ты, главное, не дрейфь, -- добавил он. -- Продержись еще минут пять, мы сейчас будем.

-- Кто это -- "вы"? -- спросил Вадим, но Страхоборец уже дал отбой. Вадим повесил трубку и, пожав плечами, сказал гостю: -- Странный звонок какой-то. Ребята, видимо, сейчас зайдут...

Он сказал это в знак извинения, но гость понял его совсем по-другому и сразу же засобирался.

-- Ну, разумеется, разумеется... -- заспешил он. -- Извините, я засиделся у вас, а ведь всего-то и хотел, что выразить вам свое восхищение... И кстати, вот... -- он полез за пазуху, что-то там ухватил, но зацепился, покраснел от неловкости, потом все-таки вытащил и положил на середину стола обандероленную пачку долларов. -- Не сочтите, пожалуйста, за... -- Тут лицо его вдруг исказилось необычайно -- словно его прижгли огнем или он увидел отвратительное привидение. -- Что это?! -- почти закричал он, судорожно вскочив и загораживаясь стулом.

Вадим оглянулся и тоже вскочил. Из спальни, распространяя объявившийся вдруг из ничего неприятный хрустящий шелест, плыло к ним по воздуху что-то черно-полосатое, большое, какая-то воздухоплавающая медуза, размером, как показалось Вадиму, с ладонь, -- свисали пучком неподвижные, как бы парализованные щупальца-лапки, длинное черно-полосатое тело беспричинно содрогалось, и вертолетным винтом крутилось над всем этим прозрачное шелестящее мерцание. Это была гигантская оса. Тигровый шершень. Прошлым летом гнездо их объявилось вдруг над балконом, и пришлось вести настоящую войну с этими чудовищами в палец длиной -- бесстрашными и опасными, словно летающий аспид.

-- Ёк-кэлэмэнэ!.. -- прошептал Вадим, невольно отступая.

Шершень уже плыл над столом, он направлялся прямо к Хану Автандиловичу, он словно целился собою в него -- медленный, страшный, неотвратимый, и Вадим в отчаянии ударил по нему рукой, не успев ни подумать о возможных последствиях, ни испугаться по-настоящему.

Он -- попал (ощущение в руке было такое, словно он ударил по пучку сухих листьев). Шершень упал на стол, прямо на пачку денег и распластался на ней, растопырив полосатые лапы, все так же подергиваясь длинным полосатым брюхом и бессильно дрожа перепончатыми желтоватыми крылышками. Он был чудовищно, неестественно огромен -- со средний палец длиною, -- Вадим никогда не видел таких и даже не думал, что такие бывают.

-- Спасибо, -- сказал Хан, еле шевеля онемевшими губами и сейчас же добавил с отчаянием в голосе: -- Еще один! Гос-споди...

Из спальни с хрустящим гудением плыл второй -- еще больше, еще страшнее, еще опаснее на вид. Но этот тянул с явным трудом, как подбитый бомбардировщик, еле ползущий к родному аэродрому, не было, конечно, за ним хвоста маслянистого дыма, но была эта механическая натуга, почти немощь, неуверенность какая-то, словно летел он вслепую, не понимая, куда летит и зачем. "Вертолеты -- это души подбитых танков", -- вспомнил почему-то Вадим ни с того, ни с сего. Этот гигантский, вялый, полудохлый бомбовоз тоже казался чьей-то душой -- душой какого-то подземного ядовитого чудовища, -- и тоже вовсе не бессмертной, а наоборот -- подыхающей на лету. Он еле дотянул до стола и упал неподалеку от первого, сантиметрах в двадцати от него, но в отличие от первого он даже не шевелился -- припавши к скатерти, лежал неподвижно и бессильно, словно раздавленный.

Хан Автандилович был уже в прихожей. Панически суетясь руками и всем телом, он судорожно напяливал на себя куртку, промахиваясь мимо рукавов, болезненно серый, с проступившей вдруг многодневной угольной щетиной, -- губы его все время шевелились, он бормотал что-то неразборчивое, что-то про "второй раз уже..." и "это все неслучайно... это кто-то грозит...". (Или "шалит"?) Вадим помог ему натянуть куртку, отряхнул от капель и подал берет, он ничего не понимал, ситуация представлялась ему почти фантасмагорической, ничего не понятно было с этими чертовыми шершнями, пробудившимися вдруг посреди зимы (и где они до сих пор были? под кроватью? за диваном? в платяном шкафу?), и особенно непонятна была эта паника, этот ужас, почти неприличный, который терзал сейчас его печального гостя. Никакой печали в нем уже не оставалось. Никакого достоинства. Одна только необъяснимая патологичес- кая паника...

Тут грянул звонок в дверь, и сейчас же кто-то ударил в эту дверь кулаком. Послышались вдруг возбужденные и неприятно громкие голоса -- три или четыре голоса, мужские, вроде бы незнакомые.

-- Господи! -- воскликнул Хан Автандилович. -- Да они там сейчас перебьют друг друга!

Он распахнул входную дверь, и на лестничной площадке, в вечном тамошнем вонючем сумраке, освещенные только люстрой из прихожей, обнаружились знакомые лица: Андрей-Страхоборец (высокомерный и презрительный, изрыгающий краткие ругательства), Юра-Полиграф (с продовольственным пакетом в обнимку, румяный и даже красный, как яблоко, и тоже изрыгающий) и давешний Семен (со своим серым ежиком, начинающимся от бровей, и -- черт побери! -- с самым настоящим пистолетом наголо). Все они одновременно орали друг на друга, и ни слова разумного было не разобрать, кроме абсолютно черного мата.

Хан Автандилович преобразился -- мгновенно и неузнаваемо. Не теряя ни одной секунды, он рванулся встать между ними, раскинув руки крестом.

-- Стоп-стоп-стоп! -- закричал он голосом властным и неожиданно громким. -- Отставить! Шпаги в ножны, господа, шпаги в ножны! Семен, убери ствол. Немедленно! Алеша! (Это -- к кому-то невидимому, к тому, видимо, кто стоял пролетом ниже и тоже, надо полагать, со стволом наголо.) Алексей, успокойся! Ничего страшного не происходит. Никто ни на кого не собирается нападать, не правда ли, господа? (Это уже -- Страхоборцу, по-прежнему очень громко, но самым доброжелательным тоном и с самым доброжелательным выражением лица.)

-- Святая и истинная правда, -- тотчас же прекратив изрыгать черную брань, откликнулся Страхоборец -- прекрасный, благородный и величественный, как сам король Артур в натуральную величину. Или сэр Найджел. Или лорд Гленарван. Смотреть на него стало одно удовольствие -- если бы не дрожь в коленках при мысли, что застывший в классической боевой позе Семен (а равно и невидимый отсюда Алеша) сейчас откроет беглый огонь из своего огромного никелированного пистолета, который он и не думал "убирать в ножны".

-- По крайней мере, МЫ... -- Страхоборец сделал такой мощный акцент на этом "мы", что даже дал маленького петуха, но тут же поправился: -- Мы отнюдь не собираемся нападать. Но мы намерены защищать! И самым решительным образом.

-- Кого и от кого? -- осведомился Хан Автандилович, делая шаг в сторону, чтобы рукой опустить все-таки к полу никелированный ствол непреклонного Семена.

-- Вы прекрасно знаете, кого и от кого, -- объявил Страхоборец высокомерно. -- Не притворяйтесь! Всем же все известно. Вы лучше скажите мне, пожалуйста, ведь вы сегодня весь день встречаетесь с мелкими, но омерзительными неприятностями, сударь? Не так ли?

-- Так, -- сказал Хан Автандилович, помедлив лишь самую малость.

-- Я надеюсь, у вас хватило сообразительности понять, что это -- отнюдь не случайные совпадения?

-- Так это -- ва-аша работа... -- протянул Хан Автандилович с некоторым даже удовлетворением.

-- Представьте себе -- да.

-- Господи, но зачем?!

-- Мы хотим, чтобы вы оставили в покое нашего друга.

-- Вы имеете в виду Вадима Даниловича? Но у меня нет к нему никаких претензий! Мы с ним в прекрасных отношениях. И я глубоко уважаю и ценю его...

-- Это что-то новенькое, -- процедил сквозь зубы Страхоборец и вопрошающе посмотрел на Юрку-Полиграфа.

Юрка-Полиграф (трезвый как стеклышко и напряженный, как перед большой дракой) уже нацелился на Хана Автандиловича, словно пойнтер на вальдшнепа. Он перехватил взгляд Страхоборца и кивнул -- коротко и отчетливо, -- будто гербовую печать поставил на заверенный текст. И тогда Страхоборец поглядел уже на Вадима, недоуменно поджавши губы самым комическим образом.

-- Мать вашу наперекося, -- сказал ему Вадим пересохшей глоткой. Голос у него наконец прорезался. -- Защитнички хреновы...

На этом разборка (она же стрелка, она же, если уж на то пошло, терка) благополучно закончилась, и высокие разбирающиеся стороны разош- лись, вроде бы довольные собой и вполне, вроде бы, удовлетворенные. По крайней мере, внешне все это выглядело именно так. Хан Автандилович, раскланявшись со всеми остающимися, проследовал в сопровождении Семена и Алеши вниз (к своему "мерседесу"), а навстречу им, демонстративно не спеша, с чувством большого достоинства поднялись: Вельзевул, имевший вид насмешливо-победительный, и Матвей -- легкомысленно крутящий на указательном пальце цепочку с автомобильными ключами и никого не желающий видеть в упор. Тут уж обошлось без каких-либо поклонов-реверансов, хотя и вполне на уровне упрощенного дипломатического протокола (то есть, прохладно, но без взаимных грозных выпадов, окриков и обнажения стволов).

А потом вся компания дедов с грохотом, с шарканьем и победными возгласами ввалилась в квартиру, сметя собою хозяина с порога его собственного дома. Напряжение боевой схватки слетело с них -- жить им стало легко и хорошо, о т п у с т и л о, -- они разом все сделались румяные, веселые, громогласные и дьявольски доброжелательные ко всему на свете.

-- Какие тут у нас натюрморты зелененькие! -- вскричал Вельзевул, едва только оказавшись в гостиной. -- Где такие надыбали, Вадим Данилович?

Вадим молча показал ему фигу и забрал пачку в задний карман джинсов (который с молнией). Шершней на столе уже не было. Словно их не было вовсе и никогда.

Но они -- были.

-- Как тебе мои питомцы? -- продолжал Вельзевул, сбрасывая с себя куртку и швыряя ее в пространство. -- Как тебе мои Vespa crabro? Произвели необходимое впечатление? Аятолла наш, я полагаю, в штаны надундолил? Очаровательные существа, не правда ли? У Брема, между прочим, сказано: "Гнезда их достигают очень почтенных размеров -- почти величины ведра". Но старина Брем не видел нынешних шершней-мутантов!

Вадим хотел спросить его, где эти впечатляющие "vespa crabro" отсиживаются в данный момент и не могут ли они пожаловать к нему, Вадиму, ночью, но Вельзевул его не слушал -- с тем же азартом он уже рассказывал (всем желающим слушать и не желающим -- тоже), как утром устроил Аятолле "маленький уютный балаганчик" с отборными мокрицами (Oniscus asellus) в главных ролях. И тоже с мутантами, разумеется.

-- ...С мутантами получается лучше всего, они послушные, вялые, на все согласны, ты меня понимаешь?.. Тут уж он в портки точно надундолил! Гарантирую!.. Жалко, что никто этого не видел, но я и так знаю: надундо-олили его святейшество -- надундолили от всей души!..

Конечно же, он был сегодня герой, наш Вельзевул, -- тощий, голенастый, костлявый Повелитель Мух, он же Рмоахал, он же Главатль, он же Тольтек, -- достойный наследник расы древних атлантов, силой слова и мысли повелевавших животными и растениями. Он нашел управу на непобедимого владыку. Он принудил его отказаться от злобных замыслов. Он заставил его надундолить в портки... Но слушали его все равно невнимательно, потому что он был -- трепло. Его обнимали за костлявые плечи, похлопывали по сутулой спине, трепали ему и без того растрепанную гриву (желтую, как у льва), Матвей, расчувствовавшись, попытался его даже облобызать, но, главным образом, занимались все не Вельзевулом, а подготовкой пира победителей: откупоривали принесенное с собой пойло, раскладывали по тарелкам снедь, требовали у хозяина вилки-ложки... Они галдели и веселились -- победители. Они ни черта не понимали, что произошло. Им казалось, что отныне все задачи благополучно разрешены и что именно они эти задачи разрешили.

И вообще все они сегодня были герои. Все как один. Они выследили Аятоллу и вели его по городу с самого утра. Герой-Матвей вцепился в его ослепительно белый "мерседес" как бульдог в штанину и не отпускал гада от себя ни на шаг -- и это у него получалось вполне профессионально, если не считать случая на углу Московского и Фрунзе, где он, увлекшись преследованием, чуть не впилился юзом в белую роскошную корму, однако же бог спас.

Герой-Андрей провел переговоры с противником на недосягаемой для обыкновенного человека дипломатической высоте: задавил гада личным превосходством и, вне всяких сомнений, перематерил матершинника Семена с его сраным пистолетом. А что касается героя-Юрки Полиграфа, то он был как всегда точен, однозначен и чисто конкретен...

...За все эти подвиги было выпито с бурным энтузиазмом и даже с некоторой жадностью, вновь наполнено и вновь выпито же. В головах зашумело теперь уже и от спиртного тоже. Матвея потянуло спеть, и он незамедлительно спел -- старинное, давно уж всеми позабытое и вышедшее из употребления, но вечно прекрасное:

По дороге в Бигл-Добл (по дороге в Бигл-Добл!),
Где растет тенистый топ'л...

И Вельзевул тотчас же подхватил ("четвертым голосом"):

Шел веселый паренек, не жалел своих сапог,
Веткой вслед ему махал топ'л...

Выяснилось вдруг, что песню эту знают все, и все почему-то встали (со стаканами на изготовку), торжественно и разом, словно при исполнении любимого гимна.

Знал веселый паренек: ждет любимый городок,
Ждет его родной Бигл-Добл!..

...Что за чертовщина, думал Вадим, старательно выводя энергичные синкопы. Что это нас разобрало вдруг? Что за всеобщая, внезапная и взаимная любовь?.. Мысли у него цеплялись друг за друга и путались, превращаясь в "бороду", знакомую каждому рыболову. Из какой-то неожиданной петли вдруг выползло: "Эволюция уничтожает породившие ее причины..." Это надо было бы обдумать. А, впрочем, зачем? Может быть, наоборот, ничего не обдумывать, а лучше еще раз выпить... и потом снова налить. В конце концов, плевать мне на эволюцию. Вообще. Главное, что все мы здесь братья... и навсегда. А где вы все были, когда я дристал от страха? -- спросил он, сводя брови самым грозным образом. Где? Неделю назад всего?.. И вдруг -- вот -- словно просветление на вас нашло... И сразу же, строго: не надо так думать. Это дурно. Это недостойно. О друзьях так не думают. О братьях... Не суди, брат! (Это, кажется, Юрочка вмешивается. Полиграф.) А кто, собственно, судит? Я? И не думаю даже. Страшный Суд. Районный. "Решение районного Страшного Суда утверждено в городском Страшном Суде и теперь будет опротестовано в Верховном Страшном Суде"... О хищные жертвы века! В конце концов, все люди слабы. Все, совсем без исключения. И особенно слабы так называемые супермены: они не способны справиться с собой и отыгрываются на других. Тоже слабых... Как так -- "глупости"? Хотя-а-а... А пусть даже и глупости. Между прочим сказано: хочешь, чтобы тебя услышали -- говори глупости...

...Тут Андрей объявился рядом, обнял Вадима за плечи и принялся ласково уговаривать его поехать с ним куда-то... Куда-то далеко, в непроизносимую даль... Там у него есть страна холмов, целая планета холмов, их там тысячи -- округлых одинаковых невысоких сопок, весной шелковисто-зеленых и мягких, летом буро-желтых, колючих, источающих зной... а между ними прихотливой змеей (гигантской драконьей кишкой) извивается цепь сорока семи озер, библейски фантастических и прекрасных: первое -- зеленое и твердое видом, словно малахит, другое -- неправдоподобно желтое, маслянистое и как бы мертвое, третье -- гагатово-черное (не агатовое, а именно гагатовое, гагат -- это такая разновидность антрацита), оно черное, но когда смотришь под известным углом к солнцу, твердая стеклянная вода брызжет всеми цветами радуги, спектрально чистыми, словно это не вода, а экран какого-нибудь супермонитора... И там надо будет отлавливать раков... там водятся раки, разноцветные и тяжелые, словно из золота... собственно, они и в самом деле из золота: они вытягивают золото из воды и из ила -- золото, молибден, уран... Каждый такой рак -- пара тысяч баксов, но разве в баксах дело?.. Ты же лучше меня знаешь, что дело совсем не в баксах.

...Знаю. Но зачем тебе я понадобился? Возьми лучше Вельзевула, он этих твоих раков будет "уговаривать", как тараканов в ванной... Чудак, да я же для твоей пользы. Знаешь: уйди от зла -- сотворишь благо. Знаю: уйдя от блага, не содеешь зла... Какое там благо: сожрут они тебя. Сегодня мы тебя отмазали, а завтра зазеваемся, и они тебя -- ам!.. Ты ничего не понял, сказал ему Вадим. У меня все хорошо. А-атлично, Константин!.. Давай выпьем.

-- Да тише вы, гробозоры! -- заорал вдруг Матвей и когда стало чуть тише (все, кроме Вельзевула, замолчали и воззрились на него), произнес несколько непонятных слов и закончил: -- ...Твой Интеллигент-Профессор побеждает в первом круге: шестьдесят восемь процентов -- чистая победа!

-- Ну? -- сказал Вадим, осознав (не сразу), что обращаются именно к нему.

-- Пальцы гну! -- рявкнул Матвей, поднимая над головой лэптоп, с которым он пристроился в уголочке на диване. -- Экзитпол опубликовали... Фонд Сороса... У Профессора -- шестьдесят восемь процентов, у Генерала -- двадцать семь. Чистая победа в первом туре.

-- У кого победа? -- спросил Вельзевул, до которого, как правило, все доходило медленно. ("Я понимаю медленно, но всегда!")

-- У Профессора!

-- Как так -- у Профессора? -- проговорил Вельзевул, и взор его обратился на Вадима. И все воззрились теперь уже на Вадима, словно он совершил что-то -- вдруг и неприличное.

Он пожал плечами.

-- Так я что вам все время пытаюсь втолковать... -- сказал он проникновенно. -- Только вы же не слушаете.

Все молчали. Все словно протрезвели.

-- Я же тебе говорю, -- сказал Вадим, обращаясь к Андрею. -- Меня не надо оборонять. У меня все о'кей...

-- То есть ты сделал это? -- сказал Андрей медленно.

-- Ну. А что тут такого?

-- Что тут такого? -- повторил Андрей. -- Он спрашивает: что тут такого?

-- Сделал и сделал, -- сказал Вадим. -- Вот если бы я еще понимал: как?

Андрей сказал:

-- Он нас спрашивает: как? Нас!

А Юрка-Полиграф сказал:

-- То есть получается -- мы зря корячились? Или не зря?

А Вельзевул сказал:

-- Ни хрена себе -- уха! Ты сам-то в это веришь?

А Матвей сказал:

-- Ну, и что мы теперь будем с этим делать?

Это был уже не новый, но зато единственно правильный вопрос. Только вот никто не знал на него ответа.

...Ровно в двадцать два, когда избирательные участки окончательно закрылись и стало МОЖНО, запустили долгожданный митинг перед входом в штаб-квартиру. Мороз давил уже не на шутку. Уши щипало, и мерзли пальцы в перчатках, но под бронежилетом все равно было жарко, и от напряжения пот время от времени скатывался по животу и по спине. Эль-де-през и сам не понимал, откуда у него это напряжение и почему. На первый (да и на второй-третий) взгляд все было спокойно и вполне обыкновенно. Привычное множество запрокинутых лиц, округлившиеся от опасения пропустить хоть слово глаза, полураскрытые рты и лихорадочная эта готовность разразиться аплодисментами, как только подскажет интонация оратора. Оратор был, как обычно, на высоте. Он был совершенно уверен, что уже победил, но скромничал, обходил острые углы, однако самоощущения победителя не скроешь, и, может быть, именно поэтому он был сегодня особенно хорош, раскован и щедр, он даже шутил сегодня, чего обычно не позволял себе делать совсем ("Толпа не любит шуток, толпа всегда мучительно серьезна...").

По всей площади, черной от народа, поднимались в лучах прожекторов столбы белого пара из заваленных снегом канализационных люков, и облачка пара вырывались из каждого полураскрытого рта, снег в сугробах на обочине празднично серебрился, а там, дальше, где площадь и толпа уходили из круга света, снег мрачно поблескивал на ветвях деревьев и на кустах бульварчика, -- там тоже стояли люди, но их было мало: это были случайные прохожие -- из тех, что прогуливали по бульварчику своих собак.

И не успел Эль-де-през толком разобраться, почему появилось в нем это ощущение болезненного напряжения, как оттуда, из-за черно-белых мрачно мерцающих кустов, потянуло вдруг ледяной угрозой, от которой не было спасения. Это не прицеливание было, и вообще даже не "намерение совершить". Это было нечто, ни на что не похожее: угроза леденила глазные яблоки и была желтой и блестящей. Как свежий гной, но -- ледяная. Он оцепенел, ощутив ее, и потерял несколько замерзших в беспомощности секунд, а потом вспомнил: то же самое было пару дней назад, в точности то же самое, и шло оттуда же -- из кустов -- и вдруг исчезло тогда, так же внезапно, как и появилось. А вот сегодня -- не исчезало... длилось... наливалось нечеловеческой силой... грозило лопнуть, разразиться гибелью, безликой и неотвратимой. Ничего нельзя было сделать. Успеть было можно, а вот сделать -- нельзя. Выпрыгнуть перед Профессором, закрыв его собой... схватить за пышную седую шевелюру, согнуть беспощадно пополам это импозантное туловище в мохнатом пальто, спрятать, затолкать за свинцовый фартук, наброшенный на балюстраду... просто поднять шухер... Все это, да, можно было успеть сделать, но все это было -- он з н а л -- все это было бесполезно. "Атас!" -- сказал он ларингофону и успел еще увидеть удивленное лицо повернувшегося к нему Петюни Федорчука, но тут все, что он предчувствовал и чему помешать никак не мог, произошло.

...Светящееся яркое пятно появилось там, где стояли на бульварчике случайные зеваки, -- словно включил кто-то странный расфокусированный фонарь. Продолговатое пятно, неровное, бугристое, с мутными потемнениями на нем... Пятно это стремительно наливалось желтым светом, клочки пара серыми тенями крутились по нему, все сделалось желтым на площади -- толпа, столбы пара, запрокинутые лица... Это лицо, понял он вдруг. Чья-то посмертная маска, понял он. Золотая. Незнакомая... И тут ледяная влага замерзла вдруг у него на глазах, и он мгновенно вырубился -- без какой-либо видимой причины, без боли, без дурноты, только вдруг яростно обожгло язык и глотку, словно он по неосторожности хватил раскаленного кофе.

...Но пахло совсем не кофе. Запах был сильный, незнакомый и, скорее, неприятный. Чистилище, подумал он отвлеченно -- сквозь желтый туман. Он и сам не знал, откуда и почему всплыло у него в мозгу это слово, которое он слышал за всю жизнь, может быть, два раза и уж точно никогда не произносил вслух сам. Чистилище, чистилище, повторял он молча, пытаясь мучительно понять, почему все вокруг желтое и почему он сам не стоит уже, а сидит, прислонившись спиной к балюстраде, -- ног и рук у него нет, горит ошпаренная глотка, глаза в орбитах ледяные и следят (сами собой, без всякого его на то желания), как Толян с Фанасом, согнувшись словно под бомбежкой, уволакивают в дом длинное мертвое тело в белом мохнатом пальто. Навстречу им, в клубах пара, выскакивали заполошные штабисты с ошалелыми лицами и ребята из внутренней охраны. И все это происходило в желтой плотной тишине, словно уши ему забило тугими влажными тампонами.

Петя Федорчук вдруг заслонил собою всю эту немую картинку -- присел на корточки, заглянул в лицо, провел рукой перед глазами, и сейчас же тампоны из ушей пропали куда-то, и Эль-де-през понял, что никакие это были не тампоны, а плотный истерический ор сотни надсадных глоток -- соединенный вопль толпы в последнем градусе паники. И сквозь этот вопль Петюня спросил (вполне спокойно и даже деловито):

-- Ну, ты как? Дырок нет?

-- Не знаю, -- сказал Эль-де-през и подтянул к себе непослушные ноги.

-- Что это было? -- спросил Петюня, помогая ему подняться.

-- Не знаю...

Ноги были ватные, но держали, а на руках почему-то не оказалось перчаток, и обе ладони были в ссадинах -- продольные ранки распухли, сочились сукровицей, и он машинально лизнул их, как в детстве.

-- Ты его видел? -- спросил Петюня. Лицо его, румяное и спокойное, ничего не выражало, кроме деловитого интереса. Смоляные волосы стояли торчком, как всегда, и как всегда он был аккуратен и готов к любому повороту событий. Только вот "макаров" у него в руке смотрелся не совсем все-таки обычно.

-- Не знаю, -- сказал Эль-де-през в третий раз и спросил сам: -- Профессор как?

-- По-моему, ...дец, -- сказал Петюня.

Он больше уже не вглядывался в лицо Эль-де-преза, он смотрел поверх его головы, на площадь, искал там глазами что-нибудь достойное внимания и, видимо, не находил.

-- Точно, не видел? -- спросил он снова.

Тогда Эль-де-през, сделав над собою усилие, развернулся на сто восемьдесят градусов и тоже стал смотреть на площадь. Там было полно бегающих людей, орущих во всю глотку и явно не знающих, куда бежать и где укрыться. Это было бы похоже на панику тараканов в ванне, но было там и еще довольно много таких, которые не бегали, а лежали на снегу -- человек двадцать, а может быть, и пятьдесят, они лежали поперек площади, образуя какую-то почти правильную фигуру, длинный овал, протянувшийся от бульварчика досюда. Некоторые шевелились и как бы пытались встать, но большинство лежало неподвижно. Совсем неподвижно. Похоже, им тоже был ...дец.

-- Вон там что-то было, -- сказал Эль-де-през. -- На бульварчике, в кустах.

-- Что именно?

-- Говорю тебе -- не знаю. Не видел.

-- А почему ты сказал "атас"?

-- Потому что почуял.

Петюня посмотрел на него, сделав губы дудкой.

-- Ну да, ну да. За это тебе и деньги платят... А сейчас чуешь что-нибудь?

-- Не знаю. Скорее, нет.

-- Ладно, -- сказал Петюня решительно. -- Пойдем посмотрим.

Они спустились по пандусу и пошли через площадь -- Петюня (с "макаровым" наголо) впереди, Эль-де-през следом, -- на ватных ногах, в которых, словно он их отсидел, забегали теперь огненные искры. Слева, на тротуаре, толпились люди, они стали тише, орали, но не так пронзительно, как раньше, и их стало заметно меньше -- видимо, самые напуганные убежали отсюда совсем, а остались самые неистребимо любознательные... А справа -- где черные тела -- было совсем тихо, только сухой надрывный кашель там раздавался, мучительный и множественный, как беспорядочная стрельба.

И стоял сильный, горьковатый и совершенно здесь неуместный запах -- не то взбаламученной старой пыли, не то горелой бумаги.

-- Петюня, ты запах слышишь какой-нибудь?

-- Ну?

-- Чем пахнет?

-- Пахнет, что мы с тобой остались без работы, -- сказал Петюня и хохотнул невесело, оглянувшись через плечо скошенным свирепым глазом.

Он сказал и еще что-то, но тут в толпе слева совсем уж истошно завопили ("Скорую! Скорую вызывайте, козлы!.."), и Эль-де-през Петюню не услышал, а переспрашивать не стал. Петюня был шутник, а сейчас было не до его шуток. Эль-де-през осознал наконец, что произошло, и это осознание обожгло его так, что он окончательно опомнился. Он дело провалил. Хозяин поручил ему дело, а он это дело провалил. Первый раз в жизни, но зато уж -- целиком и полностью, и без каких-нибудь разумных оправданий... Но ведь я ничего не мог сделать, подумал он отчаянно. Невозможно было что-нибудь сделать... Он понимал, что это -- не оправдание. Да он и не пытался оправдываться. Так, бессмысленное бормотание это было -- убогое бормотание покалеченной профессиональной чести. Слушать это бормотание никто не станет, да и некому его будет слушать...

Петюня шагал быстро, и они уже оказались на бульварчике, среди кустов, сугробов и серебристых деревьев. Здесь было сумрачно и пустовато, -- только в отдалении кучковались беспорядочно какие-то темные, неуверенно движущиеся туда-сюда личности. И тихие собаки. Все как один эти люди были с собаками. И больше ничего здесь, конечно же, не было. Мертвенно светили ртутные лампы сквозь переплетения ветвей. Снег был весь затоптан, собачьи какашки чернели, и среди этих какашек, в самом конце бульвара лежало неподвижное тело со свалившейся в снег шапкой. Черный беспризорный пудель с волочащимся ремешком бродил тут же неприкаянно, и Эль-де-през мельком отметил, что собаку бьет крупная дрожь, и вспомнил почему-то про Мефистофеля... Какая-то связь была между этим черным пуделем и Мефистофелем... он забыл какая.

-- Ну что? Чуешь здесь чего-нибудь, нет? -- спросил Петюня, настороженно озираясь.

-- Нет. Понимаешь... остыло уже все... Не знаю, как тебе объяснить...

-- Надо же, ты посмотри, как они все лежат, -- сказал Петюня. -- Как сигара, точно?

Он засовывал "макаров" в кобуру за пазухой и глядел на это неправдоподобно правильное пятно, образованное на заснеженной площади лежащими телами. Это действительно была -- сигара. В ближнем острие ее они сейчас стояли, а дальнее -- упиралось в балюстраду, где теперь никого уже не было, только метались заполошные штабисты без пальто и без шапок. Словно язык ядовитого пламени из некоей гигантской форсунки вылетел откуда-то отсюда, из-за кустов, и выжег всех, кто оказался на пути к намеченной цели.

-- Огнемет, -- сказал Петюня. -- Или газомет какой-нибудь.

Не было никакого огнемета, хотел сказать Эль-де-през, но не сказал, потому что Петюня и сам знал, что не было ни огнемета, ни газомета, а было здесь что-то такое, о чем они никогда раньше не слыхивали. Да и никто, наверное, не слышал.

-- Больше всего это было похоже на лазер, -- сказал все-таки Эль-де-през. На всякий случай. Он понимал, что -- зря.

-- А почему тогда -- сигара? -- сейчас же возразил Петюня. -- Пшел, пшел отсюда, -- сказал он пуделю, который попытался к ним приблизиться. -- Пшел, говорю!

-- Отстань, -- сказал Эль-де-през нервно. -- Не трогай его.

-- Да ну его в жопу! Терпеть ненавижу блохастых.

-- Может быть, он -- этого... вот этого...

Петюня наклонился и сунул два пальца за воротник лежащему, потом снова выпрямился, вытер пальцы об куртку и, весь скривившись, покачал головой. Лицо у лежащего было серое, свинцовое, безжизненное, и Эль-де- през вдруг снова почувствовал запах горелой бумаги. Он заставил себя присесть на корточки. Запах шел от тела. Но никаких следов огня не было. И вообще не было никаких следов поражения. Просто лежал, подломив под себя тряпочные руки, мертвый человек с полуоткрытым ртом и стеклянными глазами на темном, сильно небритом лице. Бомж какой-то. Неподвижный, брошенный кое-как, в точности такой же, как и те несколько десятков, что на площади. И пахло от них от всех горелой бумагой. Или подгоревшей кашей. Или паленым волосом... Но на площади все-таки оставались живые. Двое или даже трое -- шевелились, а один вообще поднялся и, сгибаясь в мучительном раздирающем кашле, пошатываясь, почти с ног валясь от этого кашля, брел сейчас прочь, куда-нибудь, подальше отсюда...

-- Ну? -- сказал Петюня нетерпеливо. Он, видимо, все еще ждал от Эль-де-преза откровений. Петюня был простой человек: обосрались -- ладно, давай хоть информацию какую-нибудь соберем. "Что именно произошло? Каким образом? Где располагался? Как ушел?.."

Эль-де-през заставил себя шевелиться -- еще раз огляделся (ничего нового не обнаружил), обогнул тело, трясущийся пес сунулся ему в ноги унылой мордой, он осторожно обогнул и пса (мельком подумал: вот бы кого сейчас допросить -- этот, наверное, все видел), на снегу вдоль кустов было много собачьих следов, человеческих не было совсем, а по ту сторону кустарника снег и вовсе лежал нетронутый. Похоже, палили прямо с дорожки, из-за спины этого... который с пуделем... поверх его головы и поверх толпы: балюстрада отсюда отлично просматривалась, театрально освещенная прожекторами. Выпалил и -- ушел себе, не торопясь, в сторону Белоберезовой, где фонарей -- раз-два и обчелся, и где у него, скорее всего, стояла машина. А может быть, и вверх по бульвару ушел -- спокойно, по дорожке, без паники и суеты, между деревьев, между собак и собачников...

-- Я вот чего не понимаю, -- сказал он Петюне. -- Ведь я его почуял. Однозначно. Но почему я уверен был, что ничего нельзя сделать? Ни прикрыть, ни спрятать -- ничего. Безнадежно было, понимаешь?..

Он замолчал, потому что ни рассказать, ни объяснить толком он все равно ничего не умел. Да и бессмысленная это была затея -- объясняться с Петюней. При чем здесь Петюня? Ты свои объяснения прибереги лучше на будущее, подумал он неприязненно. Тебе теперь всю жизнь придется объяснительные писать... "Лучший друг президента", мудила-грешник... А что я мог, спрашивается? Мое дело маленькое: я должен был его почуять. Почуял? Почуял. И что? А ничего! Ничего нельзя было сделать. Вот этого мне никогда и никому не объяснить, подумал он с отчаянием. Как объяснить, откуда я знал, что ничего нельзя было сделать...

-- А ты-то? -- сказал он Петюне. -- Неужели ничего не видел? Совсем? (Петюня помотал румяными щеками.) Совсем ничего?

Он не ждал серьезного ответа. С какой стати? Но Петюня вдруг ответил -- вполне серьезно, хотя и коротко. Он ничего не видел. Все было совершенно нормально, а потом он услышал "атас", тут же (по инструкции) повернулся, чтобы заслонить "тело", но Профессор уже падал -- как стоял, с поднятой рукой, -- падал на спину, и его тут же подхватили Фанас с Толяном.

-- ...А ты стоял на коленях и вроде бы пытался перебраться за перила, а потом повернулся и сел спиной. И, похоже, тут же вырубился вчистую...

-- И выстрела не видел?

-- Не было выстрела.

-- А что было?

-- А ни хрена не было, -- сказал Петюня Федорчук. -- Вдруг все начали падать, а другие заорали и забегали туда-сюда как тараканы... Да пош-шел ты, каз-зел! -- прошипел он с ненавистью и пнул в бок пуделя, который опять попытался приблизиться.

Пес, издавши екающий звук, отскочил и опрометью бросился прочь. Он поскакал вверх по бульвару, опустив голову, свесив уши до земли и уставив нос в снег, словно пытался обнаружить там что-нибудь жизненно для себя важное. Поводок волочился следом, подпрыгивая на замерзших какашках.

Эль-де-през смотрел, как он бежит, и думал: взять его домой, Сережке-маленькому? То-то радости было бы. Но ведь и этого даже нельзя: аллергия, мать ее туда и сюда. Ну что за жизнь такая паршивая, беспросветная! Ничего нельзя, и ничего впереди нет хорошего, кроме гнилых неприятностей...

Он все еще смотрел вслед убегающему псу, когда заклекотали, завыли, засверкали огнями по площади налетевшие сразу с трех сторон "ноль-тройки" и милицейские "луноходы".

ЛИРИЧЕСКОЕ ОТСТУПЛЕНИЕ N 6.
ЖИЗНЬ ПРОДОЛЖАЕТСЯ

...Я ничего толком не знаю об ее болезнях. Знаю, что был у нее рак. Вырезали, вроде бы благополучно ("...как в мешочке вынули..."). Знаю, что она с тех пор ждала возвращения этого рака, дождалась, перенесла вторую операцию, тоже вроде бы благополучную. Наверное, ждет его и сейчас, если она сейчас вообще чего-нибудь ждет.

Я помню ее молодой и прекрасной. Я был влюблен в нее по уши, как и все мы, вся наша бригада. Гарцевали вокруг нее словно лейб-гусары, через всю комнату, толпой, бросались -- огоньку поднести к сигаретке, остроумием блистали, выпендривались друг перед другом в меру своих возможностей каждый, а потом, когда она уходила из комнаты, очумело глазели друг на друга: что это с нами, ребята, господи?..

На наших глазах она превращалась в сухую крючконосую ведьму с длинной белесой щетиной на подбородке. Оставались только ореховые глаза и бархатный ее голос, но и этого было достаточно для нашего ею восхищения.

Однажды -- она как раз вернулась домой после второй операции -- я подслушал случайно, как она сказала ему с ужасом: "Вот это вот -- я, посмотри". Это было на кухне. Потрошеная курица лежала на кухонном столе -- белая, голая, с пупырчатыми ляжками и бесстыдным черным отверстием между ними... "Потрошеная курица, -- сказала она с ужасом и повторила: -- Кура потрошеная..." Именно с той поры она и начала пить.

Бесконечные карточные пасьянсы за кухонным столом. Ликеры. Наливки. А потом и обыкновенная водочка -- по бутылке в день, а потом и по две... Приемник на подоконнике, на голове -- скоба наушников, по клеенке -- россыпь карт, полупустая бутылка и стакан тут же -- обыкновеннейший наш вечерний натюрморт. Я думал, она слушает музыку, но однажды, когда она заснула, уткнувшись лицом в клеенку, я осторожно снял наушники и послушал -- чистый детский голосок выводил там: "Аве Мария грацья плейна Доминус тейкум бенедикта ту ин мульерибус ет бенедиктус фруктус вентрис туи Йезус..." И детский печальный хор подхватывал: "Санкта Мария матер деи ора про нобис пекаторибус..." А потом тишина, космическое молчание и снова -- "Аве Мария грацья плейна...". Я позвал его, и он с трудом дотащил ее, волоком, до постели -- она была уже худая, но большая и все еще тяжелая тогда. Это теперь она съежилась, словно мертвый воздушный шарик...

Роберт сложил распечатку пополам, еще раз пополам, подумал секунду, а потом решительно порвал странички в лапшу. Никому это не покажешь. Да никому это и не нужно. Жизнь продолжается. Жизнь все равно продолжается: вот уж и воскресенье на исходе, а понедельник -- на носу. Звонить Тенгизу -- напомнить еще раз, или достаточно уже? Достаточно, решил он. Он старался не думать о завтрашнем дне: зашторенная палата, болезненная желтизна ночника, мертвенный дух поганой неопределенности -- еще не смерти, но уже и не жизни тоже... Отвлекись, приказал он себе и послушно отвлекся -- взял листочки с сегодняшней порцией последней сэнсеевой статьи, пробежал глазами полузнакомый текст -- сэнсей внес-таки изменения и добавил кое-что для вящей понятности.

...Ничего не изменится, пока мы не научимся как-то поступать с этой волосатой, мрачной, наглой, ленивой, хитрой обезьяной, которая сидит внутри каждого из нас. Пока не научимся как-то воспитывать ее. Или усмирять. Или хотя бы дрессировать. Или обманывать... Ведь только ее передаем мы своим детям и внукам вместе с генами. Только ее -- и ничего кроме. ("Я старый хакер, и я точно знаю, что нет на свете программы, которую нельзя было бы улучшить. Но что значит УЛУЧШИТЬ, когда речь идет о ДНК?..")

...Но вот ведь что поражает воображение: все довольны! Или -- почти все. Или -- почти довольны. Недовольные -- стонут, плачут и рыдают, молятся, бьются в припадках человеколюбия, и ничего не способны изменить. Святые. Отдающие себя в жертву. Бессильные фанатики. Они не понимают, что ВОСПИТАННЫЕ никому не нужны. Во всяком случае, пока -- не нужны...

...Это как неграмотность, аналогия исчерпывающая. Тысячелетиями неграмотные люди были нормой, и это никого не беспокоило, кроме святых и фанатиков. Понадобилось что-то очень существенное переменить в социуме, чтобы грамотность сделалась необходимой. Что-то фундаментально важное. И тогда, как по мановению жезла Моисеева, за какие-нибудь сто лет все стали грамотными. Может быть, и воспитанность тоже пока нашему социуму не нужна? Не нужны нам терпимые, честные, трудолюбивые, не нужны и свободомыслящие: нет в них никакой необходимости -- и так все у нас ладненько и путем. ("Пусть мною управляют. Не возражаю. Но только так, чтобы я этого не замечал...")

Что-то загадочное и даже сакральное, может быть, должно произойти с этим миром, чтобы Человек Воспитанный стал этому миру нужен. Человечеству сделался бы нужен. Самому себе и ближнему своему. И пока эта тайна не реализуется, все будет идти как встарь. Поганая цепь времен. Цепь привычных пороков и нравственной убогости. Ненавистный труд в поте лица своего и поганенькая жизнь в обход ненавистных законов... Пока не потребуется почему-то этот порядок переменить... ("В России у нас действуют только два закона: закон сохранения энергии и закон неубывания энтропии, -- да и те по мере необходимости благополучно нарушаются".)

Роберт не стал ничего править, хотя и напрашивалось. Пусть утром сам прочтет и сам поправит. Альтруизм есть эгоизм благородного человека. Мы, да, альтруисты, но не до такой же степени, чтобы править на правку обреченное.

Жизнь продолжалась. Пора было делать укол и идти домой.

В спальне света не было. Сэнсей, завернувшись в халат, лежал на кровати, лицом к стене, скорчившись, -- он притворялся спящим. На стене над ним слабо отсвечивала лаком картина Пиросмани, говорили -- подлинник. Роберту больше всего в ней нравилось название. Она называлась "ХОЛОДНЫЙ ПИВО" (большими печатными буквами).

-- Укол, сэнсей. Время.

-- Какой укол? Зачем? Темно же!

-- Ничего, в такую мишень трудно промахнуться. А кроме того, можно зажечь свет.

-- Это правда... А какой-нибудь достойный компромисс возможен?

(Вымученный юмор беспомощного старика, загнанного в темный угол, из которого есть один только выход -- в завтра, в понедельник, в Дом Страдания. Такой юмор надлежало поддержать, хотя бы только из обычного милосердия.)

-- Я не хожу на компромиссы, -- высокомерно ответил Роберт, разрывая упаковку шприца.

Сэнсей вдруг спросил (не оборачиваясь, все так же -- лицом в стену):

-- Вы тоже меня осуждаете, Робин?

-- А як же ж, конечно, -- сказал Роберт. -- А за что, собственно? -- Но он уже насторожился -- голос сэнсея ему не понравился решительно.

-- За то, что я учинил с Вадимом.

-- Вот как? Вы что-то учинили с Вадимом? -- Роберт все еще пытался держать юмористический тон, хотя сомнений уже не оставалось, что речь пошла о серьезных вещах. И вдруг -- понял.

-- А вы не заметили?

-- Заметил, -- медленно сказал Роберт. -- Только что.

-- Вы считаете, это было слишком жестоко?

-- Какая разница, что я считаю, -- пробормотал Роберт. А может быть, и не пробормотал вовсе, а только подумал.

("...Вы ленивы и нелюбопытны. Бог подал вам со всей своей щедростью, как никому другому, а вы -- остановились...")

Лицо Вадима вдруг вспомнилось, не лицо, а физиономия -- мокрая, зябкая, с просинью, физиономия непристойно, до омерзения перепуганного человека. (Стоило оно того? Наверное...) И запах псины от него... И голос его -- искательный голосишко битого холуя...

("...Вы сделались самодостаточны, вы не желаете летать, вас вполне устраивает прыгать выше толпы, вы ДОВОЛЬНЫ -- даже самые недовольные из вас...")

...И потому надлежит нас иногда пришпоривать? Шенкеля давать? Дабы не застоялись? Наверное. Если человека не бросить однажды в воду, он никогда не научится плавать, хотя умение плавать заложено в нем самим Богом. И если не гнать нас, пинками, к зубодеру -- так и будем ведь ходить с дырками в зубах...

...Какая, впрочем, теперь разница. Он сделал это, он добился своего, а теперь мучается. Вадим, небось, ходит гоголем: он победитель, и все зубодеры позади. А этот странный старик мучается, потому что не уверен и никак не убедит себя, что достигнутая цель оправдывает средства.

-- С нами иначе нельзя, -- сказал Роберт с максимально глубоким убеждением в голосе. -- Победа все списывает... (Сэнсей слушал. Внимательно. Насторожив затылок с черно-багровым пятном "чертового подзатыльника".)

-- "Достигнутая цель оправдывает средства", -- сказал Роберт этому пятну. Врать было неприятно. Но в конце концов, он, может быть, и не врал совсем?

-- Все, ваше время истекло, -- сказал он бодро и надломил кончик ампулы.

-- Разочарование -- горестное дитя надежды, -- сказал сэнсей. Он все еще лежал лицом в стену. -- Но, может быть, все-таки попозже? Перед самым уходом?

-- А я, собственно, уже собрался. Одиннадцать часов.

-- Караул! Праздник кончился! -- сказал сэнсей, задирая полу халата.


СОВЕРШЕННО НЕТ ВРЕМЕНИ

Бессильные мира сего

ГЛАВА ОДИННАДЦАТАЯ. ДЕКАБРЬ. ТРЕТИЙ ПОНЕДЕЛЬНИК. СОВЕРШЕННО НЕТ ВРЕМЕНИ

Отбыли точно в десять, по дороге большей частью молчали.

Сэнсей сидел на обычном своем месте (самом безопасном, справа сзади) и вообще не произнес ни слова -- только в самом начале, усаживаясь, тихонько поздоровался с Тенгизом. Новость насчет Интеллигента его просто раздавила -- никогда прежде не видел его Роберт таким тихим и покорным. С самого раннего утра, с момента, когда позвонил какой-то доброхот от Аятоллы и преподнес подарочек, он ничего не хотел, на все был согласен и только кивал, как носом клевал, причем каждый раз -- с некоторым запозданием, словно до него не сразу доходило.

Тенгиз, оказывается, о вчерашнем знал все и даже, видимо, больше. По своим каналам. О деталях -- умолчал и вообще, увидевши сэнсея, сделался молчалив. Он управлял машиной с необычной для себя осторожностью, никаких разговоров не заводил и только иногда сквозь зубы отпускал очередную порцию (вполголоса) "блинов" пополам с энергичными инвективами в адрес "долбаных наледей, выледей и проледей".

А Роберту уж совсем было не до разговоров. Он думал о "странных превратностях бытия", о несчастном Интеллигенте-Профессоре, о бедолаге Ядозубе, но, более всего, -- о том, что будет, когда они приедут на место: позовет его сэнсей с собой в палату, или все как-нибудь обойдется. В палату идти не хотелось категорически. Он вспоминал землистое это и ставшее совершенно чужим лицо, впалый морщинистый рот, длинные белесые волосы по щекам, болезненный взгляд беспомощного обессиленного животного... костлявая грудь в вырезе серой рубашки... горький запах мочи... Безжалостная все-таки штука -- эта наша обыденная жизнь. И не то беда, что мы от нее меняемся. Беда в том, что она нас п р е в р а щ а е т. Всех. Всегда. Без всякого сожаления. И безо всякой пощады...

Прибыли на место ровно в двенадцать. Тенгиза оставили в машине. В одиночестве. Перед зданием никого не было. Елки стояли тихие и грустные под снегом, не было видно ни посетителей на широкой входной лестнице, ни прогуливающихся пациентов с финскими санками наперевес.

У дверей палаты сэнсей остановил Роберта и сказал ему тихо:

-- Подождите здесь. Только не исчезайте, пожалуйста. Может быть, я вас позову... И я не хочу, чтобы мне мешали.

Роберт, естественно, подчинился. Перевел дух. Отошел от дверей в глубину холла, сел в тяжелое кожаное кресло у журнального столика, увидел кривое свое отражение в экране гигантского выключенного телевизора. Покусал губу, взял, не глядя и не видя, какой-то дурацкий журнал со столика. Стыд выедал глаза. Какого черта! Это же не моя обязанность -- присутствовать... Я же не врач. И не родственник... Он знал, что это -- его обязанность. И это есть его обязанность, и еще многое -- неприятное, неаппетитное, горькое и стыдное... Но все-таки не такое стыдное, как облегчение, какое испытываешь, когда удается уклониться. "Никогда не жалейте себя", -- вспомнил он. "Каждый из нас достоин жалости, да только вот жалеть себя -- недостойно".

В доме было невероятно, неправдоподобно, звеняще тихо. Как в сказочном волшебном замке. Неестественно тихо, светло, пусто, и пахло, как в ботаническом саду -- пряностями и сказкой. Не слышно было властно-свободных разговоров медперсонала, ни шарканья подошв согбенных пациентов, ни зычного перекликания нянечек, протирающих квадратные километры здешнего линолеума, -- ничего здесь не было из своеобычной атмосферы большой, пусть даже и самой привилегированной и дорогой больницы. Впрочем, это ведь и не больница была на самом деле. Это был хоспис для богатых. Для очень богатых. А может быть, на самом деле и не хоспис даже. В хосписах доживают безнадежные. А здесь был -- дворец надежды. Дом Самой Последней Надежды...

Сначала, первые минут пять, ничего вокруг не происходило. Он листал журнал -- яркие, глянцевые страницы, фотографии роскошных автомобилей и женщин, сверкающие небоскребы, специфические тексты, рассчитанные на специфического читателя... Поглядывал рассеянно вправо-влево вдоль коридора, менял положение вытянутых и перекрещенных ног, старался не прислушиваться к невнятному голосу сэнсея из-за дверей палаты (голос этот вдруг выкристаллизовался из тишины -- то ли сэнсей дверь закрыл недостаточно плотно, то ли звукоизоляция здесь была как в доходном доме)... Ничего не происходило. Экзотические растения в кадках, справа и слева от гигантского, в полстены, окна, источали тропические запахи. За окном была заснеженная автостоянка, несколько заснеженных лимузинов на ней и "шестерка" Тенгиза -- совсем не заснеженная, но -- грязноватая. Из глушителя шел кудрявый дымок.

Потом вдруг обнаружилось некоторое движение в коридоре слева. Из-за угла выкатилась медицинская тележка (стеклянная этажерка на колесиках), и вместе с нею -- классическая, прямо-таки плакатная медсестра (прямая, как торшер, монахиня в клобуке -- неподвижное лицо и поджатые губы). Едва только увидев их обеих (монахиню и тележку), Роберт мгновенно понял, что они направляются именно сюда, в эту вот палату, к сэнсею, и надобно срочно принимать меры. Он поднялся и в два шага оказался у дверей палаты, став к ней спиною. Журнал при этом он почему-то захватил с собой, только свернул его в трубку и трубкой этой стал постукивать в раскрытую ладонь левой руки. Таким образом он как бы хотел подчеркнуть прочность своей позиции и полную неготовность эту позицию покинуть. Чувствовал он себя при этом достаточно глупо. И неуверенно.

Монахиня и тележка приближались -- неторопливо, неотвратимо и совершенно бесшумно, -- словно плыли поверх ковровой дорожки. Колбочки и стаканчики на этажерке беззвучно подрагивали, неподвижные бесцветные глаза монахини смотрели мимо и непреклонно. Роберт мысленно съежился. Заранее. В предчувствии. А за спиной, за дверью, голос сэнсея стал вдруг вполне различим, и, совершенно того не желая, Роберт услышал:

-- ...Ничего не изменится, пока мы не научимся что-то делать с этой волосатой, мрачной... наглой, ленивой обезьяной...

Голос снова сделался невнятным (словно бы сэнсей расхаживал туда- сюда по палате и сейчас повернулся спиной к двери), а монахиня надвинулась вплотную и встала, глядя бесцветными своими пуговицами в упор, и взгляд ее сделался требовательным и неодобрительным: словно она только что обнаружила перед собою препятствие и теперь с холодным нетерпением ждала, пока препятствие это само собою расточится и исчезнет.

-- Извините, но сюда нельзя, -- сказал ей Роберт, преодолевая естественное желание уступить дорогу женщине и медицинскому работнику.

-- Анализ крови, -- сказала монахиня, почти не разжимая губ и по-прежнему глядя насквозь. Навылет.

-- Не сейчас, пожалуйста. Сейчас сюда нельзя.

-- Назначено на сейчас.

-- Пожалуйста, -- сказал Роберт. -- Не сейчас. Сейчас нельзя.

-- Хорошо, -- вдруг согласилась монахиня. -- Я зайду через час. Только пусть ничего не кушает. -- И, привычно развернувшись, укатила дальше по коридору, беззвучная, как белый призрак с неестественно прямой спиной.

Сэнсей за дверью воскликнул вдруг:

-- И вот ведь что поразительно: все довольны!..

Дверь, и действительно, была не прикрыта. Роберт хотел было ее прикрыть, но тут же сообразил, что получится щелчок или скрип, какой- нибудь дурацкий предательский шум, и будет неловко... Он колебался, не понимая как поступить. Тем более что ему вдруг стало интересно.

-- ...Это как неграмотность, представь это себе на минутку. Тысячелетиями неграмотные люди были нормой...

Надо было что-то предпринимать. Немедленно и решительно. Но он не предпринимал ничего. Он слушал. Подслушивать дурно. Но ведь не подслушивал. Он -- слушал! И это было совсем не то, что -- читать.

-- ...поганая цепь времен. Цепь пороков и нравственной убогости. Ненавистный труд в поте лица своего и поганенькая жизнь в обход ненавистных законов... Пока не потребуется почему-то этот порядок переменить...

Тут сэнсей, видимо, и сам заметил, что дверь плохо прикрыта -- голос его приблизился, и дверь захлопнулась. Со щелчком. Но без скрипа... Роберт перевел дух и вернулся в свое кресло. Бросил скрученный журнал на столик, сел, вытянул ноги. Не то чтобы речь сэнсея содержала в себе новое, но определенное впечатление она производила (и сильное впечатление, между прочим), причем самым острым (понял он вдруг) было ощущение мертвой тишины в ответ на сэнсеевы откровения -- словно он тренировался в произнесении какой-нибудь там нобелевской лекции перед зеркалом в пустой прихожей. Или, может быть, она сегодня в себе? Бывает же она в себе. Хоть и редко очень. И с каждым месяцем все реже... Впрочем, и нечто новое там, у сэнсея, тоже было. Было, было, не спорь. Пополам со старым. И потом -- это сильно у него получилось, с отчаянием и страданием...

...Что-то загадочное и даже сакральное, может быть, должно произойти с этим миром, чтобы Человек Воспитанный стал этому миру нужен. Человечеству. Самому себе стал нужен. И пока эта тайна не реализуется, все будет идти как встарь. Цепь убогих пороков и нравственной убогости. Ненавистный труд в поте лица своего и поганенькая жизнь в обход ненавистных законов... Пока не потребуется вдруг и почему-то этот порядок переменить...

В том-то и беда: не знаем мы, что надобно нашему бедному сволочному миру и что с ним еще должно произойти, чтобы он захотел наконец Человека Воспитанного. Да только мы ведь вообще массы вещей не знаем. Причем гораздо более элементарных. Например, знаете ли вы, что Вальтер Скотт писал свои самые знаменитые романы под псевдонимом, а точнее говоря -- вообще анонимно?.. Что кровавый Пол Пот был изначально мягкий, интеллигентный, скромный человек, любящий и даже нежный отец, и звали его в молодости Салот Сар?.. Мало ли чего мы не знаем. Какие, например, были последние предсмертные слова Василья Львовича Пушкина, вы знаете? Никогда и никто не догадается. "Как скучны статьи Катенина!" -- сказал он напоследок. (Вот как надо любить литературу!)

Он попытался вспомнить еще что-нибудь -- неожиданное, из недавнего чтения -- и даже вспомнил было что-то (про ацтеков), но тут в коридоре вновь начались перемещения войск противника, и он отвлекся на суконную реальность.

По ковровой дорожке, не спеша, но уверенно, приближалась довольно странная пара. Роль стеклянной этажерки играло теперь кресло-каталка, вместо монахини был монах -- невысокий, но явно очень крепкий, широкоплечий человек в черном спортивном костюме с неразборчивой красной эмблемой на сердце, а в кресле восседало нечто совсем уж несообразное -- инвалидное тело, все в голубом, с серебром и золотом, с серебряными и золотыми драконами от шеи до пяток -- голый белый череп, космато-черно- бородый, в неестественно огромных черных очках, закрывающих половину лица.

Ну вот, подумал Роберт с горечью. Теперь -- эти. Он поднялся и занял свой пост -- спиной к двери, -- стараясь держаться уверенно и независимо, как и подобает настоящему бодигарду. Тенгиза бы сюда, подумал он мельком. Очень не помешал бы здесь старина Тенгиз... Противник приблизился, и теперь Роберт мог видеть глаза того, кто катил коляску. Неприятные глаза. Волчьи. Или, скорее, пожалуй, змеиные. Равнодушные, как у пресмыкающегося, но при этом прозрачные, светлые. Да, без Тенгиза мне здесь не обойтись. Роберт вытащил из-за пояса мобильник. А может быть, они не к нам?..

Но они были именно к ним. Коляска остановилась в шаге от двери, и косматый инвалид сказал высоким, слегка надтреснутым голосом:

-- Здравствуйте, мой дорогой. Мне бы к Стэн Аркадьевичу. К господину Агре.

В этот момент Роберт узнал его: это был тот самый Великий Целитель (по имени Лешка-Калошка), к которому они уже Татьяну Олеговну водили без всякого толку. Только космами с тех пор оброс словно команданте Че Гевара. И бодигарда себе завел.

-- Господин Агре сейчас не принимает, -- сказал ему Роберт без всякой приязни.

-- Ничего-ничего. Меня примет.

-- Господин Агре просил его не беспокоить, -- Роберт говорил почти механически, а сам поглядывал краем глаза на вражеского бодигарда и лихорадочно думал: пора нажимать аларм на мобильнике, или еще рановато будет?

-- Мой дорогой, -- говорил между тем Целитель надтреснутым голосом, совершая успокоительные помавания белыми ладонями. -- Все путем. Стэн Аркадьевич мне назначил на это время...

-- Имею приказ не беспокоить.

-- А я тебе объясняю, что меня именно ждут, непонятливый ты человек...

Беседа явно зашла в тупик, и живое воображение нарисовало Роберту малопривлекательную картинку неизбежно надвигающегося насилия: тычок в болевую точку, воздействие на отключающую точку и прочие прелести, описанные в современной литературе о гангстерах и киллерах. Он нажал тревожную кнопку на мобильнике и, так сказать, препоручил себя своей судьбе.

-- Я, мой дорогой, не люблю, когда мне препятствуют... -- повышая надтреснутый свой голос провозгласил напористый инвалид, и тут, слава богу, дверь растворилась, и сэнсей появился, как бог из машины. Лицо у него было озабоченное и напряженное до незнакомости, и он сказал:

-- Алексей. Я вас жду. Проходите... Один! -- добавил он сейчас же, уловив движение змеиноглазого плечистого монаха.

Возникла суета. Кресло-коляска прошло в дверь не вдруг, пришлось покорячиться, причем корячились все, включая и роскошного инвалида Алексея. Он обеими руками крутил туда-сюда никелированные колеса, приговаривая на разные лады: "Один, обяза-ательно один... Вот видите, дорогой мой, а вы мне не верили... Я, Стэн Аркадьевич, говорю ему: назначено мне! А он стоит, как Мамаев курган..." А тем временем слева по коридору уже приближался, двигаясь с быстротой, почти неестественной, хмурый Тенгиз, готовый к самому худшему, но тут кресло протиснулось внутрь, дверь захлопнулась, и в коридоре остались трое -- трое бодигардов, слегка запыхавшихся и все еще настороженных. Но напряжение уже отпускало их, уходило, как воздух из проколотой шины. Как болевой приступ. Как шок.

Плечистый монах последний раз обмерил их прозрачными, абсолютно равнодушными глазами, повернулся (через широкое левое плечо) и удалился в холл, к телевизору, сел напротив, взял со столика газету и тут же ее развернул -- быстро и жадно, словно соскучился по новостям.

Ничего не оставалось, как тоже отступить на исходные. Роберт вернулся в свое кресло, а Тенгиз встал у прозрачной стены между пальмами и стал смотреть вниз, на стоянку.

-- Блин... -- произнес он с досадой. -- Машину не запер. Забыл второпях.

-- Кому она нужна, твоя жестянка, -- откликнулся Роберт, не оборачиваясь.

-- Но-но! Попрошу без фамильярностей! -- Тенгиз отошел от окна и сел рядом.

-- Ну, извини, -- Роберт исподлобья наблюдал за потенциальным противником, и воображение снова рисовало ему разнообразные малопривлекательные картинки.

Они помолчали, вдвоем уже теперь наблюдая, как потенциальный противник листает газету.

-- Память стала совсем плоха, -- сказал Тенгиз. -- Все забываю.

-- Имена, адреса, явки...

-- Нет, в самом деле. Давеча, представь себе, забыл фамилию клиента. На языке вертится, а вспомнить, блин, не могу.

-- Это называется шперунг, -- объяснил Роберт рассеянно. -- Заикание памяти.

-- Да, это я уже знаю... "Запомнить нетрудно -- вспомнить трудно". И так далее. Относительно "пыльных чуланов у нас в черепушках"...

-- Цитируешь помаленьку? Я скоро по индексу цитирования выйду у вас на первое место.

-- Уже вышел, блин. Лицо, приближенное к телу. Только тебя и цитируем...

Тут раздалось чириканье мобильника, и потенциальный противник торопливо вытащил из кармана трубку. Он говорил тихо, но слышно его было хорошо, и тем более непонятным казалось то, что он говорил.

-- ...Белую? Ну да -- серебристую... Есть. Только в левом нижнем ее не было... Вчера. Понял. Есть... Есть... Сделаем. Есть.

Он спрятал мобильник и, не повернув головы кочан, быстрым шагом удалился по коридору в ту же сторону, откуда десять минут назад появился.

-- Кто такие, не совсем понимаю... -- сказал Тенгиз раздумчиво. -- Или ты их знаешь?

-- Представления не имею, -- соврал Роберт, чтобы не заниматься дурацкими утомительными объяснениями.

-- По-моему, этого, в роскошном халате, я где-то видел... В кино, может быть? В рекламном ролике?..

-- Ну, со вторым-то тебе все ясно, я полагаю?

-- О да, -- сказал Тенгиз. -- Здесь, блин, разумных вопросов нет и быть не может.

Роберт не возражал, и Тенгиз, понизив голос, спросил:

-- Худо? -- он мотнул головой в сторону палаты.

-- Не знаю, -- сказал Роберт. -- Не видел. Думаю, что худо. -- Он опять кривил душой, но не объяснять же было ему про нобелевскую лекцию, которую сэнсей читает полутрупу.

-- Б-блин, -- сказал, огорчившись, Тенгиз, и они оба надолго замолчали.

Потом Тенгиз спросил:

-- И как тебе понравилась эта история? Я имею в виду -- с Интеллигентом.

Роберт пожал плечами.

-- Да, господа мои, -- сказал Тенгиз. -- Воистину: все, что неестественным путем было начато, неестественным путем и закончится.

Роберт возразил без всякого азарта:

-- Чего уж тут неестественного: шлепнули, как простого, заскорузлого лоха. Если отвлечься от деталей, разумеется. Детали -- да. Тут остается только руками развести.

-- Нет, голубчик, не говори. Не как простого. Совсем не как простого. И не только в деталях дело. "Если бы ненавидящие взгляды могли убивать, население бы сильно поубавилось". Ядозуб -- он это умел. Он был -- олгой-хорхой, только вы все в это поверить не умели... А вот знаешь ли ты, кто его охранял? Интеллигента? Эль-де-през. Лично.

-- А кто это? -- Роберт удивился. -- "Кто таков, почему не знаю?"

-- Л. Д. П. -- Тенгиз нарисовал в воздухе три буквы с точками. -- Лучший Друг Президента.

-- Кто-нибудь из наших? -- догадался Роберт.

-- О да! И не кто-нибудь, а Серега Вагель.

-- А... "Идеальный бодигард". Я с ним незнаком.

-- Естественно, он никогда с нами не общается. Вернее, редко.

-- Куда уж реже. Никогда.

-- Это с тобой -- никогда. А с нами, с простыми людьми -- редко, но все-таки общается.

-- Что ж он его не спас, если он "идеальный"? Или он только по президентам специалист?

-- В том-то и проблема, блин. В том-то и проблема! Видимо, против лома нет приема.

-- "Нету лучшего приема, чем сидеть все время дома", -- процитировал Роберт, и они снова замолчали.

По коридору прошуршала (справа налево) еще одна монахиня в клобуке и с толстой пачкой бумаг на согнутой руке. Тихо было, как в приемной какого-нибудь самого высокого превосходительства, но как ни напрягал Роберт слуха, ни звука не доносилось теперь из палаты, и совершенно невозможно было представить себе, что там делает этот странный чудо- инвалид в синем халате, исполосованном серебряными драконами.

Тут Роберт вдруг, ни с того ни с сего (а в общем-то -- понятно почему), вспомнил давний разговор, который имел место между сэнсеем и человеком, которого прислал Аятолла, -- разговор по поводу Интеллигента, которого они, впрочем, дружно и не сговариваясь называли "наш профессор". "В экономике наш Профессор обладает скорее убеждениями, нежели познаниями", -- сказал тогда человек Аятоллы. И сэнсей вежливо заметил, что это звучит как цитата. "А это и есть цитата", -- заметил человек Аятоллы (лощеный, длиннолицый, длиннорукий, вообще длинный, безукоризненно вежливый, весь с иголочки -- от лакированных штиблет до употребляемых цитат). "Но, однако же, согласитесь -- к месту". -- "Вот как? И откуда же это?" -- "Представьте себе, не помню. У меня странная память: я хорошо запоминаю тексты, но совершенно не помню ссылок". Тут сэнсей посмотрел на Роберта, и Роберт не подкачал: "Андре Жид. "Подземелья Ватикана". Перевод Лозинского. Цитата не совсем точная". -- "Спасибо, -- сказал ему сэнсей и снова обратился к человеку Аятоллы и к теме разговора. -- Но ведь ему и не надо обладать познаниями, нашему Профессору. Достаточно убеждений. Он же политик, а не экономист". -- "Мы придерживаемся ровно такого же мнения", -- мгновенно откликнулся человек Аятоллы, и они, видимо, заговорили о деталях (и теперь понятно, о каких: как поэффективнее настропалить беднягу Резалтинг-Форса), -- во всяком случае, Роберт был тут же отослан готовить кофе по-турецки...

-- Все равно жалко, -- сказал вдруг Тенгиз.

-- Конечно, жалко, -- согласился Роберт. -- Он столько намучился, бедняга, и все коту под хвост. Но зато он научился поворачивать трубу!

-- Какую трубу?

-- Большого диаметра.

-- Да я не о нем! -- сказал Тенгиз с досадой. -- Блин. С ним все ясно. Я о бедолаге этом, о Ядозубе. Хотя я все знаю про него. Больше вашего. Он был тот еще фрукт... Знаешь, он однажды вдруг при мне пустился в рассуждения: почему вот он с удовольствием смотрит на щенят и на котят, а от детишек, любых, его тошнит? Почему больную собаку жалко ему до слез, а бомжа какого-нибудь ну нисколечки. Старуха, говорит, прогуливает своего мопса, старого как египетский сфинкс, уже оцепенелого совсем, -- мопсу я сочувствую, а старуху -- в гробу видел и то -- с отвращением... Я ему сказал тогда: ты просто, наверное, очень любишь животных, Олгоша дробь Хорхоша? И знаешь, что он мне ответил? Нет, сказал он. Я просто очень не люблю людей. Совсем не люблю. Никаких. И при этом он смотрел на меня как на кучу свежего говна. Нисколечки не стесняясь и даже с вызовом.

-- Да-а, прелесть какой симпатичный был человечек, мир праху его. Только вот зачем ему понадобилось гробить Интеллигента?

-- Это ты меня, блин, спрашиваешь?.. И откуда ты, собственно, взял, что он кого-нибудь вообще гробил? Может быть, он таким вот, блин, сложным образом самоубился?

-- Это возможно? -- осведомился Роберт.

-- Откуда, блин, нам знать, что возможно, а что невозможно, когда речь идет о хомо сапиенс? На мой взгляд, например, так помнить все на свете, как ты помнишь, -- вот это, да, действительно невозможно, блин. Или управлять тараканами, как наш Вэлвл.

-- Понял.

-- Ну?

-- Все. Понял тебя. Понял, что ты хочешь сказать... Минуточку.

Роберт поднялся. Слева приближался потенциальный противник -- скорым шагом, энергично, напористо -- и за спиной его, словно хоругвь, словно некий рыцарский плащ, вился и трепетал по воздуху серебристый шлейф, какое-то легкое полупрозрачное мерцающее покрывало: довольно толстый рулон этой серебристой материи он держал в обнимку обеими руками, будто ребенка. Выглядело все это довольно странно, но Роберту было сейчас не до деталей, пусть даже и странных, -- он устремился к двери и встал в проеме.

-- Мне только передать, -- сказал вражеский бодигард с интонацией неожиданно просительной. Роберт мельком отметил, что он нисколько не запыхался, словно не шел только что быстрым шагом, почти, можно сказать, бежал. И выражение лица у него обнаружилось вполне человеческое, а вовсе не волчье, как давеча. И вообще...

Роберт поджал губы и, повернувшись, тихонько постучал в дверь. Дверь распахнулась мгновенно -- словно там стояли и ждали в нетерпенье этого стука, а за дверью обнаружилась почему-то тьма кромешная, и пахнуло оттуда сухим жаром, как из сауны, а сэнсей уже тянул через порог длинные жадные руки, нетерпеливо приговаривая: "Давайте... Ну! В чем дело?.."

Роберт стоял остолбенело. Рядом прошуршала с шелковистым свистом серебряная ткань, коснулась его лица (слабо треснули статические разряды), -- а он все глаз оторвать не мог от этого мрачного виденья: в слабом свете ночника, прямая, как готическая фигура -- горгулья, горгона, гарпия, -- с черными руками, уроненными поверх одеяла, сидела в постели мумия -- с полуоткрытым провалившимся ртом, всклокоченными, словно сухая пакля, волосами, темно-желтая, мертвая, а круглые неподвижные глаза светились красным...

Дверь захлопнулась, и Роберт перевел дух, приходя в себя словно после короткого обморока. Вражеский бодигард бормотал что-то над ухом -- он не слышал и не слушал его. Будь оно все проклято, думал он бессильно и беспорядочно. На кой, спрашивается, ляд все это, если все так кончается?.. Не хочу!.. Он словно в преисподнюю заглянул -- окунулся в уголья, в серное инферно -- и вынырнул, обожженный, весь залитый внезапным потом.

-- Знаешь, я, с твоего позволения, все-таки пойду, -- сказал Тенгиз.

Роберт посмотрел на него. Видимо, Тенгиз ничего не заметил. Видимо, со стороны все выглядело вполне обыкновенно, пристойно и достойно -- никакого общего позеленения, помутнения взора и прочих признаков кратковременной психопатии.

-- Мне не нравится, что машина стоит незапертая, -- пояснил Тенгиз. -- Мало ли что.

-- Да, конечно, -- проговорил Роберт по возможности небрежно. -- Конечно, иди. Обойдусь.

-- А если вдруг... -- сказал Тенгиз со значением, поглядев в сторону потенциального противника (тот уже снова листал журнал у телевизора).

-- Само собой, -- сказал Роберт.

-- Ну, давай, -- сказал Тенгиз и удалился, бесшумно ступая по ковровой дорожке.

Потом Роберт стоял у окна, среди пальм, и смотрел, как Тенгиз обихаживает автомобиль -- протирает стекла, чистит номера, сбрасывает с крыши мелкую порошу... Облака бежали по небу неестественно быстро для декабря, устрашающе быстро, как это иногда показывают в кино, и Роберт вдруг придумал загадку: "Ног нет, а бегут быстро -- что это такое?" Между прочим -- вопрос, подумал он. Надо будет подарить сэнсею. Когда все это закончится. Закончится же все это -- рано или поздно, так или эдак, не мытьем, так катаньем...

Вопрос, да, получился, но это был ненастоящий вопрос. Он это чувствовал. Очередной ненастоящий вопрос. Пустышка. Фраза с вопросительным знаком на конце. Впрочем, никто никогда не может сказать определенно, будет от вопроса толк или нет. Надо пробовать. Метод проб и ошибок. Истерических проб и угрюмых ошибок.

Он записал в память: "Что это такое -- ног нет, а бежит быстро?" На всякий случай. Он боролся с воспоминанием, которое вдруг проступило... собственно, понятно, почему -- чистая же аналогия, само собой напрашивается, выползает из тины памяти, как мрачное уродливое животное... Справиться оказалось невозможно, и он осторожно позволил себе вспомнить. Не целиком. Абзацами. Чтобы не вспомнить лишнего. Поминутно натыкаясь на лишнее и судорожно загоняя это лишнее обратно, в самый глубокий подвал...

...Звонок в ад, вот что это было. Господи, как сэнсей не хотел туда звонить! Отбрыкивался, шипел, злился, мучился почти физически, и в конце концов позвонил -- сразу сделавшись такой фальшиво-бодрый, исполненный казенного оптимизма и вымученного участия... А тот уже умирал. Безнадежно. Саркома легкого. Роберт все это слушал и слышал -- по отводной трубке (постоянная его чертова обязанность -- слушать по отводной трубке, если нет отменяющего распоряжения, черт бы все эти порядки подрал...). "Стэнни, милый... Это такая мука... такая мука... Брось все, забудь. Не наше это дело... Такая расплата, Стэнни..." (Слабый голос из чадящего пекла. И -- видение: чадной, черной, наглухо закупоренной комнаты. Черный платок на ночнике. Бессмысленное и беспощадное пятно света на простынях. Удушье. Страх. Боль. Смерть.) И беспорядочно бегающие (как всполошенные тараканы) бессмысленные вопросы: что "бросить, забыть"? за что "расплата"? что еще за "наше дело" -- "не наше дело"? Да понимал ли, о чем речь, сам сэнсей? И вообще -- слышал ли? Бормотал какую-то жалобную чушь: держись, держись, дружище, надо держаться, держись, пожалуйста... За что держаться? И чем? Чем держаться?.. Не хочу об этом думать, объявил себе Роберт решительно, но ничего из этой решительности у него не получилось... Оказалось, он вообще ни о чем больше не может сейчас думать: жаркая тьма, красные огни зрачков и горячечный шепот из прошлого.

Он уловил боковым зрением какое-то нештатное движение за спиной и обернулся. Сэнсей стоял на пороге палаты. В своем полосатом нелепом костюме похожий то ли на беглого зэка, то ли на остолбенелое привидение. Зеленовато-бледный. Потный -- крупные капли дрожали на лбу и на шее у него, катились по лысине. Глаза не мигали. Он был не в себе.

Роберт шагнул к нему -- подхватить под локоть, проводить к креслу, -- но сэнсей отстранил его ладонью, сам (неверными ногами) прошел вглубь холла, сам опустился на диван, посидел сначала несколько секунд с прямой спиной, а потом словно вдруг обрушился внутрь себя -- осел, как оседает умело взорванное здание, -- и лицо его разом перекосилось и обессмыслилось.

Не надо было ему сюда ехать, подумал Роберт с ожесточением. Он достал трубочку нитрокора, отсыпал на ладонь три крупинки, предложил, -- сэнсей, как послушный ребенок, высунул язык -- язык был плохой, обложенный, с трещинами... Не надо было ехать. Какого черта ему вообще сюда ездить? Какой от него здесь прок? Только сердце зря себе рвет... Вражеский бодигард опустил журнал и с каким-то пристальным, сочувственным, пожалуй даже, интересом наблюдал за происходящим. Еще любопытствующих нам только здесь и не хватало. Роберт сделал шаг в сторону, чтобы загородить сэнсея собой, -- загородил его демонстративно и в наглую: охота тебе наблюдать -- наблюдай мою задницу...

-- Он сказал, что поставит ее на ноги, -- проговорил сэнсей -- невнятно, словно озябшими губами. Он умоляюще посмотрел на Роберта. -- "Встань и иди". И она пойдет. А я не верю.

Роберт промолчал. Что тут было говорить? И в голову ничего даже не приходило. И тут вдруг подал голос вражеский телохранитель:

-- Надо верить! -- сказал он истово. -- Верить надо! Если Он сказал -- значит надо верить!

Сэнсей повернулся к нему всем телом и отстранил Роберта, чтобы не мешал. (Без всякой деликатности. Как предмет обстановки.)

-- Вы считаете, что это возможно? -- спросил он с отчаянием.

-- Это не я так считаю. Это Он так считает. ("Он" у него явно получалось с большой буквы.) А значит -- надо верить!..

Сэнсей что-то проблеял в ответ, что-то жалостливое до непристойности, но Роберт их уже не слушал. Новое действующее лицо появилось в коридоре (со стороны лестницы, что слева): фигура, странно и в то же время страшно знакомая, но совершенно здесь неуместная, -- невысокий человек с лицом красно-коричневым и поблескивающим, словно головка курительной трубки, маленький, коренастый, уверенный, -- остановился, наблюдая за ними и в то же время неспешно и откровенно застегивая ширинку. Страхагент. Ангел Смерти. Только почему-то -- в белом докторском халате и даже при хирургической шапочке слегка набекрень. Что он здесь делает, подумал Роберт, а рядом со страхагентом объявился, между тем, еще один белый халат, и еще один, и еще -- целый консилиум вдруг образовался в коридоре, тихий, почтительно взирающий на краснолицего (все как один с папками под мышкой, с докторскими наушниками на шее, в белых шапочках, и почти все -- в очках). Человек пять. Может быть -- шесть. Ежедневный обход -- с главврачом во главе -- медотряда специального назначения.

Страхагент (главврач?) завершил деликатную свою процедуру, и на лице его обнаружилась улыбка, показавшаяся Роберту зловещей, хотя на самом деле была она, скорее всего, иронической, а может быть, даже приветливой.

-- Двуг мой! -- провозгласил главврач (страхагент) голосом скрипучим, но громким и даже, пожалуй, звучным. -- Какая встреча! Вад тебя видеть!

Обнаружив его пред собою, сэнсей (что-то бормотавший только что про силу веры или веры в силу) замолчал и сделал безуспешную попытку выбраться из дивана. Роберт подхватил его за вытянувшуюся вперед руку и помог подняться.

-- Что вы здесь делаете?! -- воскликнул сэнсей, глядя на страхагента почти с ужасом. -- Как? Вы -- здесь?

-- Я собиваюсь пвиобвести это богоугодное заведение, -- объяснил страхагент, приближаясь с улыбкой теперь уже явно доброжелательной и еще сильнее картавя. -- Собственно, я его уже пвиобвел. Можешь меня поздвавить: владелец!

-- Поздравляю, -- сказал сэнсей с видом полного и безнадежного непонимания.

-- Спасибо. Я надеюсь, ты поздвавляешь меня искренне?

Сэнсей издал неопределенный звук, а Роберт вдруг увидел вражеского телохранителя -- тот стоял столбом, руки по швам и ел страхагента (главврача? владельца?) преданными глазами. Наступило что-то вроде классической немой сцены: остолбенелый телохранитель, почтительнейше замершие в позах безусловной готовности врачи, сэнсей, ничего не понимающий, а посредине -- благодушно и жутковато улыбающийся человек с лицом черно-красным и блестящим, словно головка дорогой курительной трубки.

И тут вдруг распахнулась дверь палаты, и в коридор выехал в своей коляске пестрый инвалид, на плече он держал рулон прозрачной ткани, а коляску ему катила скрюченная ведьма с землистым лицом, полуоткрытым ввалившемся ртом и красными глазами.

-- "Тебе говорю: встань", -- провозгласил инвалид пронзительно и ликующе, словно в трубу протрубил, -- "возьми постель твою и иди в дом твой"! Каждому да воздастся по вере его!

Никто опомниться не успел, и никто не успел даже удивиться, как колени женщины подломились, она закинула страшное лицо свое с помертвевшими вдруг глазами и повалилась на ковер -- мягко и бесшумно, как умеют падать опытные эпилептики. Или алкоголики, утратившие наконец чувство равновесия.

-- Может быть, все-таки закуришь? -- спросил Тенгиз осторожно.

-- Нет. Воздержусь. Я думаю, он сейчас придет.

Роберт старался говорить по возможности спокойно. Перед глазами у него была Татьяна Олеговна -- как она падает навзничь, закинув к потолку мертвое свое лицо... и бегущие к ней со всех сторон развевающиеся белые халаты... и тревожные какие-то звонки все еще дребезжали в ушах, и нечленораздельный гомон многих голосов, и визгливые невнятные приказы: "тара-ра-зепам, струйно!", и страшный голос страхагента-владельца: "Идиот косматый! Мозги в голову ударили? Кветин безгвамотный!.." И поверх всего этого -- сухой непреклонный голос сэнсея: "Идите в машину. Я прошу вас -- в машину!" -- голос командора, а у самого ноги тряслись, старческие тощие ноги в узких брюках в полоску...

-- Совсем плохо? -- спросил Тенгиз сочувственно.

-- Да уж хорошего мало, -- пробормотал Роберт.

-- Если бы точно знать, что с человеком происходит после смерти, -- сказал глубокомысленно Тенгиз, -- ни за что жить бы не стал.

-- С человеком после смерти ничего не происходит. Все, что потом происходит, происходит уже с трупом.

-- Потому вот и скрипим помаленьку, -- сказал Тенгиз.

-- Не философствуй. Не умеешь.

-- И не собираюсь. Просто отвлекаю тебя от мрачных мыслей.

-- Самым лучшим способом.

-- Естественно. Как отвлечься от неприятных мыслей? Вспомнить, что смертен. И сразу все встает на свои места. Масштаб появляется, понимаешь?

-- Понимаю. Только: "Когда я думаю, что пиво состоит из атомов, мне не хочется его пить..." Вон он, кажется, идет. Заводись.

-- Давно. Печка же работает...

Роберт его не слушал. На обширное крыльцо вышел и сразу же зябко обхватил себя руками сэнсей, и он был не один. Страхагент-владелец вышел вместе с ним, и они остановились на самой верхней ступеньке, продолжая разговор. У обоих была неважная артикуляция, и поначалу Роберт сумел прочитать по губам только странную фразу владельца: "Во все тяжкие, что ли? Я тебе что обещал?" Тут он отвернулся, и Роберт перестал видеть его рот, а сэнсей сказал с возмущением: "А почему я должен вам верить? Что вы такого сделали, что я вам должен верить?" Владелец ответил что-то невидимое, повернулся в профиль, сделался похож на ворона, и тут Роберт вспомнил, как сэнсей называл его давеча: Лахесис. Он называл его Лахесис. "Она умирает, -- сказал сэнсей. -- Я вас тысячу раз просил: сделайте что-нибудь". -- "Ничего сделать нельзя. Она уже умерла. Смирись. Все, что можно сделать -- вернуть ей разум. На несколько дней". -- "Хоть на час. Я попрощаться хочу". -- "Да не хочешь ты этого. Признайся..." -- "Вы просто кусок ржавого железа, -- сказал сэнсей. -- Я вас ненавижу". -- "Принимаю. Это твое право. Ударь меня, если хочешь". -- "Это было бы противоестественно". -- "Ничего, не страшно. Все, что происходит -- естественно..."

Сэнсей ничего на это не ответил, и некоторое время они молчали, глядя друг на друга в упор, глаза в глаза. Сейчас сэнсей ему врежет по мордам, подумал Роберт с мстительным удовлетворением. И тут Тенгиз спросил шепотом:

-- Кто это такое? -- У него даже лицо осунулось.

-- Лахесис, -- сказал Роберт, криво усмехнувшись.

-- Кто?

-- Лахесис. Мойра. Мужеска пола мойра. Клото -- прядет нить судьбы; Лахесис -- проводит человека через превратности; Атропос -- нить перерезает.

Тенгиз все смотрел неподвижными глазами.

-- А ты не врешь? -- сказал он почти жалобно.

-- Не знаю, -- сказал Роберт честно.

-- Врешь, блин. Мойры ведь -- женщины, разве нет?

-- Это в Древней Греции они были женщины. А у нас в России -- мужчины. Как видишь.

-- Страшное какое, -- сказал Тенгиз.

-- Все такие будем, -- сказал Роберт. -- Подожди, не мешай.

Старики снова заговорили, и теперь стало совсем уж непонятно, о чем речь. "Вы напрасно меня испытываете, -- говорил сэнсей. -- Я все равно не буду работать с вашей протеже". -- "Это почему же?" -- "Сто раз объяснял вам: я не работаю с женским полом". -- "Обрати внимание: я бы мог сказать тебе то же самое. Слово в слово..." -- "Вы просто кусок ржавого железа, -- повторил сэнсей онемевшими губами. -- Я вас ненавижу". -- "Спасибо. Это, конечно, честь для меня. Но меня ненавидели люди и покруче..." Красно-черное лицо его светилось самодовольством, а на лице сэнсея была не только ненависть, на лице еще был страх.

...Какого черта? Сэнсей никогда никого и ничего не боялся. Что еще за протеже? И вдруг он понял: Злобная Девчонка. Вот о ком они сейчас говорят. Опять. В третий раз уже. "А поутру она вновь улыбалась перед окошком своим как всегда. Ее рука над цветком изгибалась, и из лейки лилась вновь вода..." Этот чернолицый дьявол хочет запустить в мир "всеизлечающее зло", а сэнсей не хочет. Сэнсей боится. Просто боится, и все. А сволочь черномордая его шантажирует...

Он смотрел, как старики раскланиваются -- старомодно-вежливо, с достоинством, дьявольски прилично. Он увидел слова Лахесиса: "Я по-прежнему жду ответа". И слова сэнсея: "Я вам уже ответил. Не смейте меня мучить..." Или что-то в этом роде: губы у сэнсея снова сделались словно замерзшие, онемели.

Он выскочил из машины, подхватил сэнсея еще на ступеньках, довел до машины, помог забраться на заднее сиденье. "Ничего, ничего, -- пригова- ривал сэнсей невнятно. -- Все в порядке. Я могу... Вполне..." Роберт пристегнул его ремнем, сел рядом с Тенгизом, пристегнулся сам. "Поехали", -- сказал он Тенгизу, и Тенгиз аккуратно и мягко развернул машину. (Лахесис все еще стоял у подъезда, страшное лицо его чернело на фоне снежных подушек, прилипших к стенам здания, он держал руку в лениво расслабленном приветствии, как товарищ Сталин на мавзолее.)

...Кому нужны эти ваши мировые проблемы, раздраженно думал Роберт, адресуясь к страхагенту-владельцу-Лахесису. Оставьте мир в покое и займитесь собственными персональными делами. И всем сразу же станет легче... Он понимал, что сэнсей ни за что не согласился бы с этим простым рассуждением. Сэнсею ведь тоже не давал покоя этот мир, слишком неудачно скроенный, чтобы в нем просто жить, не пытаясь переменить выкройку. Но сэнсею я верю. А Лахесису нет. ...Да провались ты пропадом, неприятный старик, подумал Роберт. Я вообще не верю тем, кто претендует проводить меня через превратности судьбы. Оставьте меня с моей судьбой наедине, и мы с ней как-нибудь да разберемся... В конце концов, я тоже согласен, чтобы мной управляли, но при условии, что я этого управления не замечаю... Он понимал, что хорохорится. Ни черта не годен был он разбираться один на один со своей судьбой. И никто из нас не годен, подумал он. Даже Тенгиз-Психократ. Сэнсей как-то сказал с горечью (в ответ на какой-то дурацкий упрек): "А я сейчас все плохо делаю. Я даже сплю плохо". Это и про нас про всех тоже. И особенно плохо все мы распоряжаемся своею судьбой. Да мы ею вообще не распоряжаемся. Совсем. Дилетанты. Никакошенького профессионализма...

Тут он отвлекся, потому что сэнсей вдруг заговорил, и голос у него был резкий и незнакомый:

-- Когда у нас мальчик назначен? -- спросил он.

-- Завтра, -- сказал Роберт. -- В десять утра.

-- Я помню, что в десять утра. А нельзя -- сегодня? Сейчас?

-- М-м, не знаю.

-- Нет времени, Роберт. Времени -- нет. Позвоните. Устройте. Соврите что-нибудь. Чтобы через пару часов. Лучше -- через час. Мы будем через час дома, Тенгиз?

-- Через два, -- сказал Тенгиз коротко.

-- Отлично. Пусть будет через два. Соврите что-нибудь, если понадобится.

-- Хорошо, -- сказал Роберт и достал мобильник. -- Я попытаюсь.

-- Соврите что-нибудь, -- повторил сэнсей в третий раз. -- Скажите, что обнаружились новые важные обстоятельства.

-- Я совру, -- пообещал Роберт, набирая номер. -- Не беспокойтесь, сэнсей.

-- Времени совершенно нет, -- сказал сэнсей с каким-то даже отчаянием. Он откинулся на сиденье, положил руки на колени, но сейчас же снова сгорбился, почти повиснув на ремнях. -- Совершенно, -- повторил он. -- Совершенно нет времени.

КОНЕЦ

3.10.2002

(C) Аркадий Стругацкий, Борис Стругацкий, текст, 2002


Thy.ru

Загрузка файлов коллекции с Интернет

Этот файл один из коллекции файлов "Thy". Все файлы коллекции представляют собой сжатые (с помощью MS HTML Help Workshop) HTML файлы. Часть файлов на английском языке, часть файлов -- на русском. Оглавление русской части коллекции включает в себя все файлы английской части. Английское оглавление не включает русских файлов.

Если эта страница показана в ответ на запрос на другую информацию -- значит не хватает какого-то файла из коллекции. Файлы коллекции свободно доступны через Интернет, за исключением файлов большого размера. Чтобы скачать нужные файлы, нажмите на картинку сверху. Для получения информации о поставляемых файлов нажмите на картинки ниже.

Система (основные файлы, необходимые для работы) Книги на английском и прочее Книги на русском Мы VS ГИБДД (отдельная коллекция, в Thy.ru не входит)

О получении больших файлов, а так же со всеми вопросами, пожеланиями, предложениями и т.п. обращайтесь по электронной почте.

Mail me! 29/I/2009 17:24 Москва
sawa (icq: 22073561; Skype: awasika; Yahoo: awasika)


Книги

 | file | size (MB) | comments | updated
Стругацкие | strug01.chm | 0.9 | Улитка на склоне; Второе нашествие марсиан; Отель "У Погибшего Альпиниста" | 27/I/00
 | strug02.chm | 0.9 | Попытка к бегству; Трудно быть богом; Хищные вещи века; Пять ложек Эликсира | 13/I/00
 | strug03.chm | 1 | Понедельник начинается в субботу; Сказка о Тройке | 27/IX/03
 | strug04.chm | 0.9 | Обитаемый остров; Малыш | 13/I/00
 | strug05.chm | 1 | Пикник на обочине; Парень из преисподней; За миллиард лет до конца света; Повесть о дружбе и недружбе; рассказы | 27/IX/03
 | strug06.chm | 0.9 | Стажеры; Далекая Радуга; Путь на Амальтею; Извне | 29/VIII/03
 | strug07.chm | 0.7 | Жук в муравейнике; Волны гасят ветер | 13/I/00
 | strug08.chm | 1.3 | Хромая судьба; Град обреченный | 27/IX/03
 | strug09.chm | 1 | Отягощенные Злом; Полдень, XXII век | 27/IX/03
 | strug10.chm | 1 | Страна Багровых туч; Комментарии к пройденному | 28/IX/03
 | strug11.chm | 1.2 | АНС (Ярославцев) | 29/I/09
 | strug12.chm | 1.3 | БНС (Витицкий) | 19/II/08
Сергей Есенин | esenin.chm | 0.6 | Стихи | 9/X/00
BookHeap | bookheap.chm | 1.1 | Оглавление | 29/VIII/03
 | class01.rar | 5.9 | Классика, футуризм | 24/VIII/03
 | classic.rar | 8.4 | Классика | 29/VIII/03
 | diction.rar | 19.9 | Словари, справочники | 29/VIII/03
 | drama01.rar | 14.7 | Драмы | 29/VIII/03
 | drama02.rar | 14.1 | Драмы | 29/VIII/03
 | drama03.rar | 10.9 | Драмы | 29/VIII/03
 | drollery.rar | 12.5 | Юмор | 29/VIII/03
 | fantas01.rar | 12.8 | Фантастика | 29/VIII/03
 | fantas02.rar | 12.5 | Фантастика | 29/VIII/03
 | fantas03.rar | 10.1 | Фантастика | 29/VIII/03
 | fantas04.rar | 15.1 | Фантастика | 29/VIII/03
 | fantas05.rar | 10.8 | Фантастика | 30/VIII/03
 | fantas06.rar | 16.2 | Фантастика | 29/VIII/03
 | fantas07.rar | 10.6 | Фантастика | 30/VIII/03
 | fantas08.rar | 14.9 | Фантастика | 29/VIII/03
 | fantas09.rar | 14.7 | Фантастика | 29/VIII/03
 | fibs.rar | 9 | Сказки | 30/VIII/03
 | history.rar | 19.6 | История | 29/VIII/03
 | home.rar | 12.1 | Детская, песни, приключения... | 30/VIII/03
 | house.rar | 13.4 | Спорт, учеба, дом | 30/VIII/03
 | jestbook.rar | 2.89 | Анекдоты | 30/VIII/03
 | love.rar | 10.2 | Любовь, эротика, секс | 30/VIII/03
 | lyric.rar | 5.72 | Лирика, стихи, женские романы | 30/VIII/03
 | philopsy.rar | 20.2 | Психология, философия | 29/VIII/03
 | polireli.rar | 14.5 | Политика, религия | 29/VIII/03
 | public.rar | 13.4 | Криминал, медицина, документальная проза, публицистика | 30/VIII/03
 | scifi001.rar | 12.2 | Научная фантастика | 30/VIII/03
 | scifi002.rar | 11.6 | Научная фантастика | 30/VIII/03
 | scifi003.rar | 11.4 | Научная фантастика | 30/VIII/03
 | scifi004.rar | 10.9 | Научная фантастика | 30/VIII/03
 | scifi005.rar | 15.6 | Научная фантастика | 29/VIII/03
 | scifi006.rar | 10.1 | Научная фантастика | 30/VIII/03
 | scifi007.rar | 9.62 | Научная фантастика | 30/VIII/03
 | scifi008.rar | 6.05 | Научная фантастика | 30/VIII/03
 | whodun01.rar | 13.8 | Детективы | 30/VIII/03
 | whodun02.rar | 11.9 | Детективы | 30/VIII/03
 | whodun03.rar | 13.9 | Детективы | 30/VIII/03


МЫ VS ГИБДД

 | file | size (MB) | comments | updated
МЫ VS ГИБДД | wevsgai.chm | 0.1 | Оглавление | 21/X/00
 | mainlaws.chm | 0.2 | Основные Законы | 13/X/00
 | law.chm | 0.3 | Законы и Постановления правительства РФ, Верховный Суд | 13/X/00
 | pdd.chm | 0.5 | Правила Дорожного Движения РФ | 13/I/00
 | koap.chm | 0.3 | Кодекс об Административных Правонарушениях РФ | 5/VII/00
 | orders01.chm | 0.2 | Приказы МВД РФ | 30/VIII/00
 | rfcrime.chm | 0.5 | Уголовный и Уголовно-Процессуальный Кодексы РФ | 5/VII/00
 | rfcitiz.chm | 0.25 | Гражданский и Гражданско-Процессуальный Кодексы РФ | 30/VIII/00
 | gost.chm | 0.35 | ГОСТ (23457-86) | 21/X/00
 | medalc.chm | 0.15 | Медицинское освидетельствование на состояние опьянения | 18/III/00
 | duralex1.chm | 1.3 | Архив конференции "Закон Суров" журнала "За Рулем" 16/VII-19/X/99 | 20/IX/00
 | duralex2.chm | 1.2 | Архив конференции "Закон Суров" журнала "За Рулем" 19/X/99-11/I/00 | 16/X/00
 | duralex3.chm | 1.6 | Архив конференции "Закон Суров" журнала "За Рулем" 11/I/00-12/IV/00 | 10/X/00
 | duralex4.chm | 2 | Архив конференции "Закон Суров" журнала "За Рулем" 12/IV/00-30/VI/00 | 15/XII/00
 | mevsgai.chm | 1 | Собственный опыт | 26/VII/00


"Thy" Music

Set | file | size (MB) | comments | updated | download
Roger Waters | waters.chm | 1.5 | Roger Waters lyrics, covers, etc | 10/IX/08 | Download
Peter Hammill | hammill.chm | 1.55 | Peter Hammill lyrics, covers, etc | 16/I/08 | Download
King Crimson | crimson.chm | 1.2 | King Crimson lyrics, covers, etc | 11/IX/08 | Download
Yes | yes.chm | 2.3 | Yes lyrics, covers, etc | 21/VII/03 | Download
Jethro Tull | jtull.chm | 1.5 | Jethro Tull lyrics, covers, etc | 18/IV/02 | Download
Gentle Giant | ggiant.chm | 0.7 | Gentle Giant lyrics, covers, etc | 20/XII/01 | Download
Genesis (1970-1976) | genesis.chm | 0.7 | Genesis lyrics, covers 1970-1976 | 24/VIII/03 | Download
 | genmid1.chm | 1 | Genesis midi | 13/I/00
Pink Floyd (1967-1983) | pinfloyd.chm | 1.4 | Pink Floyd lyrics, covers, etc 1967-1983 | 11/IX/08 | Download
 | pfmidi1.chm | 1 | Pink Floyd midi | 13/I/00
 | pffoto1.chm | 1 | artworks | 13/I/00
Klaus Schulze | schulze.chm | 2.2 | Klaus Schulze discography | 16/II/03 | Download
Van der Graaf Generator | vdgg.chm | 0.5 | Van der Graaf Generator lyrics, covers, etc | 6/VII/00 | Download
Dire Straits | dire_str.chm | 0.7 | Dire Starits lyrics, covers, etc | 6/VII/00 | Download


"Thy" Books and Others

Set | file | size (MB) | comments | updated
Lewis Carroll | carroll.chm | 0.5 | Lewis Carroll prose, poems etc | 26/II/00
 | carralic.chm | 1 | Illustrations for "...adventures..." by Sir John Tenniel | 13/I/00
 | carrth.chm | 1.25 | Illustrations for "...looking-glass..." by Sir John Tenniel | 26/II/00


Стругацкие

Аркадий Натанович Стругацкий (28/VIII/1925, Батуми -- 12/X/1991)
Борис Натанович Стругацкий (15/IV/1933, Ленинград)

Страна Багровых туч
Извне
Путь на Амальтею
Стажеры
Полдень, XXII век
Далекая Радуга
Попытка к бегству
Трудно быть богом
Хищные вещи века
Понедельник начинается в субботу
Сказка о Тройке
Улитка на склоне
Второе нашествие марсиан: записки здравомыслящего
Отель "У Погибшего Альпиниста"
Обитаемый остров
Малыш
Пикник на обочине
Парень из преисподней
За миллиард лет до конца света
Повесть о дружбе и недружбе
Град обреченный
Хромая судьба (включая "Гадкие лебеди")
Жук в муравейнике
Волны гасят ветер
Отягощенные злом

День затмения (сценарий)
Понедельник начинается в субботу (сценарий)
Машина желаний (сценарий)
Отель "У Погибшего Альпиниста" (сценарий)
Пять ложек Эликсира (сценарий)
Туча (сценарий)
"Жиды города Питера...", или Невеселые беседы при свечах (пьеса)

Рассказы

Песчаная горячка (1955)
Спонтанный рефлекс (1958)
Забытый эксперимент (1959)
Испытание СКИБР (1959)
Частные предположения (1959)
Шесть спичек (1959)
Чрезвычайное происшествие (1960)
В наше интересное время (1961)
Человек из Пасифиды (1962)
Адарвинизм (1963)
Бедные злые люди (1963)
Первые люди на первом плоту (1963)

С. Ярославцев

Экспедиция в преисподнюю (Москва, 21 июня 1983)
Дьявол среди людей (Москва, июль 1990 - апрель 1991)
Подробности жизни Никиты Воронцова (1983)

С. Витицкий

Поиск предназначения, или Двадцать седьмая теорема этики (С.-Петербург, 1992 - 1994)
Бессильные мира сего (3/X/2002)

Публикации

1962 | "Стажеры" | Стажеры
 | Сборник "Мир приключений", книга 8 | Стажеры (под названием "Должен жить")
 | Журнал "Искатель", N 2 | Стажеры (под названием "Генеральный инспектор")
 | Сборник "Фантастика", Москва | Попытка к бегству
1963 | Сборник "Новая сигнальная", Москва | Далекая Радуга
1964 | "Далекая радуга", Москва | Трудно быть богом
 |  | Далекая Радуга
1965 | "Хищные вещи века", Москва | Хищные вещи века
 |  | Попытка к бегству
 | Газета "Ленинская смена", Алма-Ата | Хищные вещи века
 | "Понедельник начинается в субботу", Москва | Понедельник начинается в субботу
 | "Библиотека фантастики и приключений", т. 3 (приложение к журналу "Сельская молодежь") | Далекая Радуга
1966 | "Эллинский секрет", Ленинград | Улитка на склоне (главы 2, 4, 7, 8, 11 повести, то есть главы о Лесе)
 | Серия "Библиотека современной фантастики", т. 7 "Трудно быть богом; Понедельник начинается в субботу", Москва | Трудно быть богом
 |  | Понедельник начинается в субботу
1967 | Журнал "Байкал", N 1 | Второе нашествие марсиан
1968 | Журнал "Байкал", NN 1, 2 | Улитка на склоне (главы 1, 3, 5, 6, 9, 10 -- об Управлении по делам леса)
 | Журнал "Ангара", NN 4, 5 | Сказка о Тройке (сильно сокращенный журнальный вариант)
 | "Стажеры; Второе нашествие марсиан", Москва | Второе нашествие марсиан
 |  | Стажеры
1971 | Журнал "Аврора", N8-11 | Малыш
 | Серия "Библиотека приключений и научной фантастики", "Обитаемый остров", Москва | Обитаемый остров
1972 | Журнал "Аврора", NN 7-10 | Пикник на обочине
1973 | Серия "Библиотека приключений и научной фантастики", "Талисман", Ленинград | Малыш
1974 | Журнал "Аврора", NN 11, 12, Ленинград | Парень из преисподней
1975 | "Полдень, XXII век; Малыш", Ленинград | Малыш
1976 | Журнал "Знание - Сила", NN 9-12, N1/1977 | За миллиард лет до конца света
 | "Незримый мост", Ленинград | Парень из преисподней
1979 | "Понедельник начинается в субботу", Москва | Парень из преисподней
 |  | Понедельник начинается в субботу
 | Журнал "Знание - сила", NN 9-12, NN 1-3, 5, 6 /1980 | Жук в муравейнике
1980 | Сборник "Мир приключений", Москва | Повесть о дружбе и недружбе
 | Серия "Библиотека советской фантастики", "Неназначенные встречи", Москва | Малыш
 |  | Пикник на обочине
 | "Трудно быть богом", Баку | Хищные вещи века
 |  | Трудно быть богом
1981 | "Трудно быть богом", Баку | Хищные вещи века
 |  | Трудно быть богом
1982 | "Белый камень Эрдени", Ленинград | Жук в муравейнике
1983 | Серия "Мир Приключений", "Жук в муравейнике", Кишинев | Жук в муравейнике
 |  | Хищные вещи века
 |  | Обитаемый остров
 |  | Второе нашествие марсиан
1984 | "За миллиард лет до конца света", Москва | За миллиард лет до конца света
 |  | Трудно быть богом
 |  | Пикник на обочине
1985 | Журнал "Изобретатель и рационализатор", NN 7, 8 | Пять ложек Эликсира
 | "Стажеры" | Стажеры
 | "За миллиард лет до конца света", Москва | За миллиард лет до конца света
 |  | Трудно быть богом
 |  | Пикник на обочине
 | Серия "Библиотека приключений и научной фантастики", "Стажеры", Москва | Малыш
 |  | Парень из преисподней
 | Журнал "Знание - сила", NN 6-12, NN 1, 3 /1986 | Волны гасят ветер
1986 | "Жук в муравейнике", Рига | Жук в муравейнике
 |  | Попытка к бегству
 | Серия "Библиотека приключений и фантастики", "Понедельник начинается в субботу", Минск | Понедельник начинается в субботу
 | Журнал "Нева", NN 8, 9 | Хромая судьба (без "Гадких лебедей")
1987 | Журнал "Смена", NN 11-14 | Сказка о Тройке (первоначальный авторский вариант)
 | Серия "Библиотека приключений и фантастики", "Понедельник начинается в субботу", Фрунзе | Жук в муравейнике
 |  | Парень из преисподней
 |  | Понедельник начинается в субботу
 | Журнал "Даугава", NN 1-7 | Хромая судьба ("Гадкие лебеди" под названием "Время дождя")
1988 | Журнал "Нева", NN 9, 10 | Град обреченный (Книга первая)
 | Журнал "Смена", NN 11-15 | Улитка на склоне
 | Альманах "НФ: Сборник научной фантастики", вып. 32, Москва | Волны гасят ветер
 | Сборник "Современная фантастика", Москва | Пять ложек Эликсира
 | Серия "Повести ленинградских писателей", "Повести", Ленинград | За миллиард лет до конца света
 |  | Пикник на обочине
 |  | Далекая Радуга
 | "В круге света", Кишинев | Понедельник начинается в субботу
1988 1989 | Журнал "Природа и человек" | Хромая судьба ("Гадкие лебеди" под названием "Время дождя")
1989 | Журнал "Нева", NN 2, 3 | Град обреченный (Книга вторая)
 | "Град обреченный", Ленинград | Град обреченный
 | "Отель "У Погибшего Альпиниста"; Пикник на обочине", Москва | Пикник на обочине
 | "Посещение", Москва | Пикник на обочине
 | Журнал "Советский Союз", NN 3-5, 7, 8 | Пять ложек Эликсира
 | "Волны гасят ветер", Ленинград | Улитка на склоне
 |  | Волны гасят ветер
 |  | Хромая судьба
 | "Волны гасят ветер", Томск | Жук в муравейнике
 |  | Обитаемый остров
 |  | Волны гасят ветер
 | "Попытка к бегству;Трудно быть богом", Москва | Попытка к бегству
 |  | Трудно быть богом
 | "Избранное. Т. 1", Москва | Попытка к бегству
 |  | Трудно быть богом
 | "Избранное. Т. 2", Москва | За миллиард лет до конца света
 |  | Второе нашествие марсиан
 |  | Град обреченный
 | "Избранное", Москва | За миллиард лет до конца света
 |  | Понедельник начинается в субботу
 |  | Сказка о Тройке (авторский вариант с изменениями, подготовленный для книжной публикации)
 |  | Град обреченный
 | Серия "АЛЬФА-фантастика", "Хромая судьба", Москва | Хромая судьба
1990 | "Хромая судьба", Москва | Хромая судьба
 | "Второе нашествие марсиан", Ленинград, СП "СМАРТ" | Второе нашествие марсиан
 | "Волны гасят ветер", Ленинград, СП "СМАРТ" | Улитка на склоне
 |  | Волны гасят ветер
 |  | Хромая судьба
 | "Трудно быть богом; Улитка на склоне", Москва | Трудно быть богом
 |  | Улитка на склоне
 | "Пять ложек Эликсира", Москва | Пять ложек Эликсира
 | "Хромая судьба; Хищные вещи века", Москва | Хищные вещи века
 |  | Хромая судьба
 | "Избранное", Москва | За миллиард лет до конца света
 |  | Второе нашествие марсиан
 |  | Понедельник начинается в субботу
 |  | Сказка о Тройке
 |  | Град обреченный
 | "Избранное. Т. 1", Москва | Попытка к бегству
 |  | Трудно быть богом
 | "Сочинения. Т. 1", Москва | Понедельник начинается в субботу
 |  | Сказка о Тройке
 | "Сочинения. Т. 2", Москва | За миллиард лет до конца света
 |  | Попытка к бегству
 |  | Трудно быть богом
 |  | Второе нашествие марсиан
 | "Сочинения. Т. 3", Москва | Град обреченный
 | "Град обреченный", "ДЭМ", Москва | Град обреченный
1991 | "Гадкие лебеди", Таллинн | Хромая судьба
 | "Трудно быть богом", Москва | Сказка о Тройке
 |  | Трудно быть богом
 | "Проба личности", Москва | Пять ложек Эликсира
 | "Пять ложек Эликсира", Таллин | Пять ложек Эликсира
 | "Град обреченный", Москва | За миллиард лет до конца света
 |  | Град обреченный
 | Собрание сочинений т. 1, "Повести и рассказы", Москва, "Текст" | Стажеры
1992 | Собрание сочинений т. 2, "Полдень, XXII век; Далекая Радуга", Москва, "Текст" | Далекая Радуга
 | Собрание сочинений т. 3, "Попытка к бегству;Трудно быть богом;Хищные вещи века", Москва, "Текст" | Хищные вещи века
 |  | Попытка к бегству
 |  | Трудно быть богом
 | Собрание сочинений т. 4, "Понедельник начинается в субботу;Сказка о Тройке", Москва, "Текст" | Понедельник начинается в субботу
 |  | Сказка о Тройке
 | Собрание сочинений т. 5, "Улитка на склоне; Второе нашествие марсиан; Отель "У Погибшего Альпиниста", "Текст", Москва | Второе нашествие марсиан
 |  | Улитка на склоне
 | Собрание сочинений т. 6, "Обитаемый остров; Малыш", Москва, "Текст" | Малыш
 |  | Обитаемый остров
 | Собрание сочинений т. 7, "Пикник на обочине; Парень из преисподней; За миллиард лет до конца света; Повесть о дружбе и недружбе", Москва, "Текст" | За миллиард лет до конца света
 |  | Повесть о дружбе и недружбе
 |  | Парень из преисподней
 |  | Пикник на обочине
 | Собрание сочинений т. 8, "Град обреченный", "Текст", Москва | Град обреченный
 | Собрание сочинений т. 9, "Хромая судьба", "Текст", Москва | Хромая судьба ("Гадкие лебеди" под названием "Гадкие лебеди")
1993 | Собрание сочинений т. 10, "Жук в муравейнике; Волны гасят ветер; Отягощенные злом", "Текст", Москва | Жук в муравейнике
 |  | Волны гасят ветер
 | Собрание сочинений т. 1 доп., "Сценарии, пьеса", "Текст", Москва | Пять ложек Эликсира


"Thy" System

file | size (MB) | comments | updated
thy.chm | 0.1 | full table of contents including global collections search | 9/IX/08
thyocx.exe | 0.25 | Thy ActiveX control setup file (must be installed) | 24/VIII/03
thysys.exe | 4 | System files needed for Thy ActiveX control (for old Windows) | 9/X/00
thy_ru.chm | 0.1 | full Russian table of contents including global collections search | 9/IX/08


Стругацкие

Б. Н. Стругацкий

Затерянный в толпе (1955)
Звездолёт "Астра-12" (1957)
Кто скажет нам, Эвидатте? (1957)
Возвращение (1958)
Год тридцать седьмой (1961)
Мыслит ли человек? (1963)

С. Витицкий

Поиск предназначения, или Двадцать седьмая теорема этики (С.-Петербург, 1992 - 1994)
Бессильные мира сего (3/X/2002)