Стругацкие

Обитаемый остров

повесть 1968 г.

Часть первая. Робинзон

Глава 1
Глава 2
Глава 3
Глава 4

Часть вторая. Легионер

Глава 5
Глава 6
Глава 7
Глава 8

Часть третья. Террорист

Глава 9
Глава 10
Глава 11
Глава 12

Часть четвертая. Каторжник

Глава 13
Глава 14
Глава 15
Глава 16
Глава 17

Часть четвертая. Землянин

Глава 18
Глава 19


Обитаемый остров. Глава 1

Обитаемый остров.

Часть первая. Робинзон

Глава 1

Максим приоткрыл люк, высунулся и опасливо поглядел на небо. Небо здесь было низкое и какое-то твердое, без этой легкомысленной прозрачности, намекающей на бездонность космоса и множественность обитаемых миров, - настоящая библейская твердь, гладкая и непроницаемая. Твердь эта несомненно опиралась на могучие плечи местного Атланта и равномерно фосфоресцировала. Максим поискал в зените дыру, пробитую кораблем, но дыры там не было - там расплывались только две большие черные кляксы, словно капли туши в воде. Максим распахнул люк настежь и соскочил в сухую траву.
Воздух был горячий и густой, пахло пылью, старым железом, раздавленной зеленью, жизнью. Смертью тоже пахло, давней и непонятной. Трава была по пояс: неподалеку темнели заросли кустарника, торчали кое-какие унылые кривоватые деревья. Было почти светло, как в яркую лунную ночь на Земле, но не было лунных теней и не было лунной туманной голубизны. Все было серое, пыльное, плоское. Корабль стоял на дне огромной котловины с пологими склонами. Местность вокруг заметно поднималась к размытому, неясному горизонту, и это было странно, потому что где-то рядом текла река, большая и спокойная, текла на запад, вверх по склону котловины.
Максим обошел корабль, ведя ладонью по холодному, чуть влажному его боку. Он обнаружил следы ударов там, где и ожидал. Глубокая, неприятная вмятина под индикаторным кольцом - это когда корабль внезапно подбросило и завалило на бок так, что киберпилот обиделся и Максиму пришлось спешно перехватить управление, и зазубрина возле правого зрачка - это десять секунд спустя, когда корабль положило на нос и он окривел. Максим снова посмотрел в зенит. Кляксы были теперь еле видны. Метеоритная атака в стратосфере, вероятность - ноль целых, ноль-ноль... Но ведь всякое возможное событие когда-нибудь да осуществляется...
Максим просунулся в кабину, переключил управление на авторемонт, задействовал экспресс-лабораторию и направился к реке. Приключение, конечно, но все равно рутина. Скука. У нас в ГСП даже приключения рутинные. Метеоритная атака, лучевая атака... Приключения тела.
Высокая, ломкая трава шуршала и хрустела под ногами, колючие семена впивались в шорты. С зудящим звоном налетела туча какой-то мошкары, потолкалась перед лицом и отстала. Взрослые, солидные люди в Группу Свободного Поиска не идут. У них свои взрослые, солидные дела, и они знают, что все эти чужие планеты в сущности своей достаточно утомительны и однообразны. Однообразно - утомительны. Утомительно - однообразны... Конечно, если тебе двадцать лет, если ты ничего толком не умеешь, если ты толком не знаешь, чего тебе хотелось бы уметь, если ты не научился еще ценить свое главное достояние - время, если у тебя нет и не предвидится каких-либо особенных талантов, если доминантой твоего существа в двадцать лет, как и десять лет назад, остаются руки и ноги, а не голова, если ты настолько примитивен, что воображаешь, будто на неизвестных планетах можно отыскать некую драгоценность, невозможную на Земле, если, если, если... то тогда... конечно. Тогда бери каталог, раскрывай на любой странице, ткни пальцем в любую строчку и лети себе. Открывай планету, называй ее собственным именем, определяй физические характеристики, сражайся с чудовищами, буде таковые найдутся, вступай в контакт, буде найдется с кем, робинзонь помаленьку, буде никого не обнаружишь... И не то чтобы все это напрасно. Тебя поблагодарят, тебе скажут, что ты внес посильный вклад, тебя вызовет для разговора какой-нибудь видный специалист... Школьники, особенно отстающие и непременно из младших классов, будут взирать на тебя с почтительностью, но учитель при встрече спросит только: "Ты все еще в ГСП?" - и переведет разговор на другую тему, и лицо у него будет виноватым и печальным, потому что ответственность за то, что ты все еще в ГСП он берет на себя. А отец скажет: "Гм..." - и неуверенно предложит тебе место лаборанта; а мама скажет: "Максик, ты ведь неплохо рисовал в детстве..."; а Петер скажет: "Сколько можно?! Хватит срамиться..."; а Дженни скажет: "Познакомься, это мой муж". И все будут правы, все, кроме тебя. И ты вернешься в Управление ГСП и, стараясь не глядеть на двух таких же остолопов, роющихся в каталогах у соседнего стеллажа, возьмешь очередной том, откроешь наугад страницу и ткнешь пальцем...
Прежде чем спуститься по обрыву к реке, Максим оглянулся. Позади топорщилась, распрямляясь, примятая им трава, чернели на фоне неба корявые деревья, и светился маленький кружок раскрытого люка. Все было очень привычно. "Ну и ладно - сказал он себе, - ну и пусть. Хорошо бы найти цивилизацию, мощную, древнюю, мудрую. И человеческую..." Он спустился к воде.
Река действительно была большая, медленная, и простым глазом было видно, как она спускается с востока и поднимается на запад. (Рефракция здесь, однако, чудовищная...) И видно было, что другой берег пологий и зарос густым тростником, а в километре вверх по течению торчат из воды какие-то столбы и и кривые балки, перекошенные решетчатые фермы, мохнатые от вьющихся растений. "Цивилизация", - подумал Максим без особого азарта. Вокруг чувствовалось много железа, и еще что-то чувствовалось, неприятное, душное, и когда Максим зачерпнул горстью воду, он понял, что это радиация, довольно сильная и зловредная. Река несла с востока радиоактивные вещества, и Максиму стало ясно, что проку от этой цивилизации будет немного, что это опять не то, что контакта лучше и не затевать, а надо проделать стандартные анализы, раза два облететь планету по экватору и убираться восвояси, и на Земле передать материалы серьезным, много повидавшим дядям из Совета Галактической Безопасности и поскорее забыть обо всем.
Забыть обо всем...
Он брезгливо вытер пальцы о шорты, потом присел на корточки и задумался. Он попытался представить себе жителей этой вряд ли благополучной планеты. Где-то за лесами был город, вряд ли благополучный город: грязные заводы, дряхлые реакторы, сбрасывающие в реку радиоактивные помои, некрасивые, дикие дома под железными крышами, много стен, мало окон, грязные промежутки между домами, заваленные отбросами и трупами домашних животных, большой ров вокруг города и подъемные мосты... Хотя нет, это было до реакторов. И люди. Он попытался представить себе этих людей и не смог. Он знал только, что на них очень много надето, они прямо-таки запакованы в толстую грубую материю, и у них были высокие белые воротнички, натирающие подбородок. Потом он увидел следы на песке.
Это были следы босых ног. Кто-то спустился с обрыва и ушел в реку. Кто-то с большими широкими ступнями, тяжелый, косолапый, неуклюжий - несомненно, гуманоид, но на ногах у него было шесть пальцев. Постанывая и кряхтя, сполз с обрыва, проковылял по песку, с плеском погрузился в радиоактивные воды и, фыркая и храпя, поплыл на другой берег, в тростники. Не снимая высокого белого воротничка...
Яркая голубая вспышка озарила все вокруг, словно ударила молния, и сейчас же над обрывом загрохотало, зашипело, затрещало огненным треском. Максим вскочил. По обрыву сыпалась сухая земля, что-то с опасным визгом пронеслось и упало посредине реки, подняв фонтан брызг вперемешку с паром. Максим торопливо побежал вверх по обрыву. Он уже знал, что случилось, только не понимал, почему, и он не удивился, когда увидел на том месте, где только что стоял корабль, клубящийся столб раскаленного дыма, гигантским штопором уходящий в фосфоресцирующую небесную твердь. Корабль лопнул, лиловым светом полыхала керамитовая скорлупа, весело горели корявые деревья. Яростный жар бил в лицо, и Максим заслонился ладонью и попятился вдоль обрыва - на шаг, потом еще на шаг, потом еще, еще... Он пятился, не отрывая слезящихся глаз от этого великолепной красоты факела, сыплющего багровыми и зелеными искрами, от этого внезапного вулкана, от бессмысленного буйства распоясавшейся энергии.
"Нет, отчего же... - потерянно думал он, - явилась большая обезьяна, видит - меня нет, забралась внутрь, подняла палубу - сам я не знаю, как это делается, но она сообразила, сообразительная такая была обезьяна, шестипалая - подняла, значит, палубу... Что там в кораблях под палубой?.. Словом, нашла она аккумуляторы, взяла большой камень - и трах!.. Очень большой камень, тонны в три весом, - и с размаху... Здоровенная такая обезьяна... Доконала-таки мой корабль своими булыжниками - два раза в стратосфере и вот здесь... Удивительная история... Такого, кажется, еще не бывало. Что же мне, однако, теперь делать? Хватятся меня, конечно, скоро, но даже когда хватятся, то вряд ли подумают, что такое возможно: корабль погиб, а пилот цел... Что же теперь будет? Мама... Отец... Учитель..."
Он повернулся спиной к пожару и пошел прочь. Он быстро шел вдоль реки. Все было озарено красным светом. Впереди металась, сокращаясь и вытягиваясь, его тень на траве. Справа начался лес, редкий, пахнущий прелью, трава сделалась мягкой и влажной. Две большие ночные птицы вырвались из-под ног и низко над водой потянули на ту сторону. Он мельком подумал, что огонь может догнать его, и тогда придется уходить вплавь и это будет неприятно, но красный свет вдруг померк и погас совсем, и он понял, что противопожарные устройства, в отличие от него, разобрались все-таки, что к чему, и выполнили свое назначение с присущей им тщательностью. Он живо представил себе закопченные, оплавившиеся баллоны, нелепые посреди торчащих обломков, испускающие тяжелые облака пирофага и очень собой довольные...
"Спокойствие, - думал он, - главное - не пороть горячку. Время есть. Собственно говоря, у меня масса времени. Они могут искать меня до бесконечности: корабля нет и найти меня невозможно. А пока они не поймут, что произошло, пока не убедятся окончательно, пока не будут полностью уверены, маме они ничего не сообщат... А я уж тут что-нибудь придумаю..."
Он миновал небольшую прохладную топь, продрался сквозь кусты и оказался на дороге, на старой, потрескавшейся бетонной дороге, уходящей в лес. Он подошел к краю обрыва, ступая по бетонным плитам, и увидел старые, обросшие вьюном фермы, остатки какого-то крупного решетчатого сооружения, полупогруженные в воду, а на той стороне - продолжение дороги, едва различимое под светящимся небом. По-видимому, здесь когда-то был мост. И по-видимому этот мост кому-то мешал, и его свалили в реку, от чего он не стал ни красивее, ни удобнее. Максим сел на край обрыва и спустил ноги. Он обследовал себя изнутри, убедился, что горячки не порет и стал размышлять.
"Главное я нашел. Вот тебе дорога. Плохая, грубая, но дорога, а на всех обитаемых планетах дороги ведут к тем, кто их строил. Что мне нужно? Пищи мне не нужно, то есть, я бы поел, но это работают дремучие инстинкты, которые мы сейчас подавим. Вода мне понадобится не раньше чем через сутки. Воздуху хватает, хотя я бы предпочел, чтобы в атмосфере было поменьше углекислоты и радиоактивной грязи. Так что ничего низменного мне не нужно. А нужен мне небольшой, прямо скажем примитивный нуль-передатчик со спиральным ходом. Что может быть проще примитивного нуль-передатчика? Только примитивный нуль-аккумулятор..." Он зажмурился, и в памяти отчетливо проступила схема передатчика на позитронных эмиттерах. Будь у него детали, он собрал бы эту штуку в два счета, не раскрывая глаз. Он несколько раз мысленно проделал сборку, а когда открыл глаза, передатчика не было. И ничего не было. "Робинзон, - подумал он даже с некоторым интересом, - Максим Крузое. Надо же, ничего у меня нет. Шорты без карманов и кеды. Но зато остров у меня - обитаемый... А раз остров обитаемый, значит, всегда остается надежда на нуль-передатчик." Он старательно думал о нуль-передатчике, но у него плохо получалось. Он все время видел маму, как ей сообщают: "Ваш сын пропал без вести", и какое у нее лицо, и как отец растерянно трет себе щеки и озирается, и как им холодно и пусто... "Нет, - сказал он себе, - об этом думать не разрешается. О чем угодно, только не об этом, иначе у меня ничего не получится. Приказываю и запрещаю. Приказываю не думать и запрещаю думать. Все." Он поднялся и пошел по дороге.
Лес, вначале редкий и робкий, понемногу смелел и подступал к дороге все ближе. Некоторые наглые молодые деревца взломали бетон и росли прямо на шоссе. Видимо, дороге было несколько десятков лет, во всяком случае, несколько десятков лет ей не пользовались. Лес по сторонам становился все выше, все гуще, все глуше. Кое-где ветви деревьев переплетались над головой. Стало темно. То справа, то слева в чаще раздавались громкие гортанные возгласы. Что-то там шевелилось, шуршало, топотало. Один раз шагах в двадцати впереди кто-то приземистый и темный, пригнувшись, перебежал дорогу. Звенела мошкара. Максиму вдруг пришло в голову, что край настолько запущен и дик, что людей может и не оказаться поблизости, что добираться до них придется несколько суток. Дремучие инстинкты пробудились и снова напомнили о себе. Но Максим чувствовал, что здесь вокруг очень много живого мяса, что с голоду не помрешь, что все это вряд ли будет вкусно, но зато интересно будет поохотиться. И поскольку о главном ему думать было запрещено, он стал вспоминать, как они охотились с Петером и егерем Адольфом: голыми руками, хитрость против хитрости, разум против инстинкта, сила против силы. Трое суток, не останавливаясь, гнать оленя через бурелом, настигнуть и повалить на землю, схватив за рога... Оленей здесь, возможно, и нет но в том, что здешняя дичь съедобна, сомневаться не приходится: стоит задуматься, отвлечься - и мошкара начинает неистово жрать, а как известно, съедобный на чужой планете с голоду не умрет... Недурно было бы здесь заблудиться и провести годик - другой, скитаясь по лесам. Завел бы приятеля - волка какого-нибудь или медведя, ходили бы мы с ним на охоту, беседовали бы... Надоело бы, конечно, в конце концов, да и не похоже, чтобы в здешних лесах можно было бродить с приятностью: слишком много вокруг железа - дышать нечем... И потом, все-таки сначала нужно собрать нуль-передатчик...
Он остановился, прислушиваясь. Где-то в глубине чащи раздавался монотонный глухой рокот, и Максим вспомнил, что он давно уже слышал этот рокот, но только сейчас обратил на него внимание. Это было не животное и не водопад - это был механизм, какая-то варварская машина. Она хрипела, взрыкивала, скрежетала металлом и распространяла ржавые запахи. И она приближалась.
Максим пригнулся и, держась поближе к обочине, бесшумно побежал навстречу, а потом остановился, едва не выскочив сходу на перекресток. Дорогу под прямым углом пересекало другое шоссе, очень грязное, с глубокими, безобразными колеями, с торчащими обломками бетонного покрытия, дурно пахнущее и очень, очень радиоактивное. Максим присел на корточки и поглядел влево. Рокот двигателя и металлический скрежет надвигались оттуда. Оно приближалось.
Через минуту оно появилось. Бессмысленно огромное, горячее, смрадное, все из клепаного металла, попирающее дорогу чудовищными гусеницами, облепленное грязью, не мчалось, не катилось - перло горбатое, неопрятное, дребезжа отставшими листами железа, начиненное сырым плутонием пополам с лантанидами, беспомощное, угрожающее, без людей, тупое и опасное перевалилось через перекресток и поперло дальше, хрустя и визжа раздавливаемым бетоном, оставив за собой хвост раскаленной духоты, скрылось в лесу и все рычало, ворочалось, взревывало, постепенно затихая...
Максим перевел дух, отмахнулся от мошкары. Он был потрясен. Ничего столь нелепого и жалкого он не видел никогда в жизни. "Да, - подумал он, - позитронных эмиттеров мне здесь не достать". Он поглядел вслед чудовищу и вдруг заметил, что поперечная дорога не просто дорога, а просека, узкая щель в лесу: деревья не закрывали над ней небо, как над шоссе. "Может, догнать его? - подумал он. - Остановить, погасить котел..." Он прислушался. В лесу стояли шум и треск, чудовище ворочалось в чаще, как гиппопотам в болоте, а потом рокот двигателя снова начал приближаться. Оно возвращалось. Снова сопение, рык, волна смрада, лязг и дребезг, и вот оно опять переваливает через перекресток и прет туда, откуда только что вышло. "Нет, - сказал Максим, - не хочу я с ним связываться. Не люблю я злых животных и варварских автоматов..." Он подождал, вышел из кустов и одним прыжком перемахнул через зараженный перекресток.
Некоторое время он шел очень быстро, глубоко дыша, освобождая легкие от испражнений железного гиппопотама, а затем снова перешел на свободный шаг. Он думал о том, что увидел за первые два часа жизни на своем обитаемом острове, и пытался сложить все эти целесообразности и случайности в нечто логически непротиворечивое. Однако это было слишком трудно. Картина получалась сказочной, а не реальной. Сказочным был этот лес, набитый старым железом, сказочные существа перекликались в нем почти человеческими голосами: как в сказке старая, заброшенная дорога вела к заколдованному замку, и невидимые злые волшебники старались помешать человеку, попавшему в эту страну. На дальних подступах они забросали его метеоритами - ничего не получилось, и тогда они сожгли корабль, поймали человека в ловушку, а потом натравили на него железного дракона. Дракон, однако, оказался слишком стар и глуп, и они, наверное, уже поняли свою промашку и готовят теперь что-нибудь посовременнее...
- Послушайте, - сказал им Максим - я ведь не собираюсь расколдовывать замок и будить ваших летаргических красавиц: я хочу только встретиться с кем-нибудь из вас, кто поумнее, кто поможет мне с позитронными эмиттерами...
Но злые волшебники гнули свое. Сначала они положили поперек шоссе огромное гнилое дерево, затем разрушили бетонное покрытие, вырыли в земле большую яму и наполнили ее тухлой радиоактивной жижей, а когда и это не помогло, когда мошкара притомилась кусать и разочарованно отстала, уже к утру, выпустили из леса холодный злой туман. От тумана Максиму стало зябко и он пустился бегом, чтобы согреться. Туман был липкий, маслянистый, попахивал мокрым металлом и тлением, но вскоре запахло дымом, и Максим понял, что где-то неподалеку горит живой огонь.
Занимался рассвет, небо засветилось утренней серостью, когда Максим увидел в стороне от дороги костер и невысокое каменное строение с провалившейся крышей, с пустыми черными окнами, старое, заросшее мхом. Людей видно не было, но Максим чувствовал, что они где-то неподалеку, что они недавно были здесь и, может быть, скоро вернутся. Он свернул с шоссе, перескочил придорожную канаву и, утопая по щиколотку в гниющих листьях, приблизился к костру.
Костер встретил его добрым первобытным теплом, приятно растревожившим дремучие инстинкты. Здесь все было просто. Можно было, не здороваясь, присесть на корточки, протянуть руки к огню и молча ждать, пока хозяин, так же молча, подаст горячий кусок и горячую кружку. Хозяина, правда, не было, но над огнем висел закопченный котелок с остро пахнущим варевом, поодаль валялась пустая плетеная корзина с круглым дном, моток тонкого металлического троса и еще какие-то металлические и пластмассовые предметы непонятного назначения.
Максим посидел у костра, погрелся, глядя на огонь, потом поднялся и зашел в дом. Собственно от дома осталась только каменная коробка. Сквозь проломленные балки над головой светлело утреннее небо, на гнилые доски пола было страшно ступить, а по углам росли гроздья малиновых грибов - ядовитых, но, если их хорошенько прожарить, вполне годных к употреблению. Впрочем, мысль о еде сразу пропала, когда Максим разглядел в полутьме у стены чьи-то кости вперемешку с выцветшими лохмотьями. Ему стало неприятно, он повернулся, спустился по разрушенным ступеням и, сложив руки рупором, заорал на весь лес:
- Ого-го, шестипалые!
Эхо почти мгновенно увязло в тумане между деревьями, никто не отозвался, только сердито зацокали какие-то пичуги над головой.
Максим вернулся к костру, подкинул в огонь веток и заглянул в котелок. Варево кипело. Он поглядел по сторонам, нашел что-то вроде ложки, понюхал ее, вытер травой и снова понюхал. Потом он осторожно снял сероватую накипь и стряхнул ее на угли. Помешал варево, зачерпнул с краю, подул и, вытянув губы, попробовал. Оказалось, недурственно, что-то вроде похлебки из печени тахорга, только острее. Максим отложил ложки, бережно, двумя руками снял котелок и поставил на траву. Потом он огляделся и громко сказал:
- Завтрак готов!
Его не покидало ощущение, что хозяева где-то рядом, но видел он только неподвижные, мокрые от тумана кусты, черные корявые стволы деревьев, а слышал лишь треск да хлопотливую птичью перекличку.
- Ну, ладно, - сказал он вслух, - вы как хотите, а я начинаю контакт.
Он очень быстро вошел во вкус. То ли ложка была велика, то ли дремучие инстинкты разыгрались не в меру, но он и оглянуться не успел, как выхлебал треть котелка. Тогда он с сожалением отодвинулся, посидел, прислушиваясь к вкусовым ощущениям, тщательно вытер ложку, но не удержался - еще раз зачерпнул с самого дна этих аппетитных, тающих во рту коричневых ломтиков, похожих на трепанги, совсем отодвинулся, снова тщательно вытер ложку и положил ее поперек котелка. Теперь было самое время утолить чувство благодарности.
Он вскочил, выбрал несколько тонких прутиков и направился в дом. Осторожно ступая по трухлявым доскам и стараясь не оглядываться на останки в тени, он принялся срывать грибы и нанизывать на прутик малиновые шляпки, выбирая самые крепкие. "Вас бы посолить, - думал он, - да поперчить немного, но ничего, для первого контакта сойдет и так. Мы вас подвесим над огоньком, и вся активная органика выйдет из вас паром, и станете вы объеденье и станете вы моим первым взносом в культуру этого обитаемого острова..."
И вдруг в доме стало чуть-чуть темнее, и он тотчас же ощутил, что на него смотрят. Он подавил в себе желание резко повернуться, медленно сосчитал до десяти, медленно поднялся и, заранее улыбаясь, поднял голову.
В окне смотрело на него длинное темное лицо с унылыми глазами, с уныло опущенными уголками губ, смотрело без всякого интереса, без злобы и без радости, смотрело не на человека другого мира, а так, как на докучное домашнее животное, опять забравшееся, куда ему не велено. Несколько секунд они смотрели друг на друга, и Максим ощущал, как уныние, исходящее от этого лица, затопляет дом, захлестывает лес, и всю планету, и весь окружающий мир, и все вдруг стало серым, унылым и плачевным: все уже было, и было много раз, и еще много раз будет, и не предвидится никакого спасения от этой серой, унылой, плачевной скуки. Затем в доме стало еще темнее, и Максим повернулся к двери.
Там, расставив крепкие короткие ноги, загородив широкими плечами весь проем, стоял сплошь заросший рыжим волосом коренастый человек в безобразном клетчатом комбинезоне. Сквозь буйные рыжие заросли на Максима глядели буравящие голубые глазки, очень пристальные, очень недобрые, и тем не менее какие-то веселые - может быть, по контрасту с исходившим от окна всемирным унынием. Этот волосатый молодчик тоже явно не впервые видел пришельца из другого мира, но он привык обходиться с этими надоевшими пришельцами быстро, круто и без лишних разговоров - без всяких там контактов и прочих ненужных сложностей. На шее у него висела на кожаном ремне толстая металлическая труба самого устрашающего вида, и выхлопное отверстие этого орудия расправы с пришельцами он твердой грязной рукой направлял Максиму прямо в живот. Сразу было видно, что ни о высшей ценности человеческой жизни, ни о Декларации прав человека, ни о прочих великолепных достижениях гуманизма, равно как и о самом гуманизме, он слыхом не слыхал, а расскажи ему об этих вещах - не поверил бы.
Однако Максиму выбирать не приходилось. Он протянул перед собой прутик с нанизанными грибными шляпками, улыбнулся еще шире и произнес с преувеличенной артикуляцией:
- Мир! Все в порядке! Все хорошо!
Унылая личность за окном откликнулась на этот лозунг длинной неразборчивой фразой, после чего очистила район контакта и, судя по раздавшимся снаружи звукам, принялась наваливать сучья в костер. Взлохмаченная рыжая борода голубоглазого зашевелилась, и из медных зарослей понеслись рыкающие, взревывающие, лязгающие звуки, живо напомнившие Максиму железного дракона на перекрестке.
- Да, - сказал Максим, энергично кивая. - Земля! Космос! - Он ткнул прутиком в зенит, и рыжебородый послушно поглядел на проломленный потолок. - Максим! - продолжал Максим, тыча себя в грудь. - Максим! Меня зовут Максим! - Для большей убедительности он ударил себя в грудь, как разъяренная горилла. - Максим!
- Махх-ссим! - рявкнул рыжебородый со странным акцентом.
Не спуская глаз с Максима, он выпустил через плечо серию громыхающих звуков, в которой несколько раз повторялось слово "Махсим", в ответ на что невидимая унылая личность принялась издавать жуткие тоскливые фонемы. Голубые глаза рыжебородого выкатились, раскрылась желтозубая пасть, и он загоготал. Очевидно, неведомый Максиму юмор ситуации дошел наконец до рыжебородого. Отсмеявшись, он вытер свободной рукой глаза, опустил свое смертоносное оружие и сделал Максиму недвусмысленный жест, означавший: "А ну, выходи!"
Максим с удовольствием повиновался. Он вышел на крыльцо и снова протянул рыжебородому прутик с грибами. Рыжебородый взял прутик, повертел его так и сяк, понюхал и отбросил в сторону.
- Э, нет! - возразил Максим, - вы у меня пальчики оближете...
Он нагнулся и поднял прутик. Рыжебородый не возражал. Он похлопал Максима по спине, подталкивая к костру, а у костра навалился ему на плечо, усадил и принялся что-то втолковывать. Но Максим не слушал. Он глядел на унылого. Тот сидел напротив и сушил перед огнем какую-то обширную грязную тряпку. Одна нога у него была босая, и он все время шевелил пальцами, и этих пальцев было пять. Пять, а вовсе не шесть.


Обитаемый остров. Глава 2

Обитаемый остров.

Часть первая. Робинзон

Глава 2

Гай, сидя на краешке скамьи у окна, полировал обшлагом кокарду на берете и смотрел, как капрал Варибобу выписывает ему проездные документы. Голова капрала была склонена набок, глаза вытаращены, левая рука лежала на столе, придерживая бланк с красной каймой, а правая неторопливо выводила каллиграфические буквы. "Здорово у него получается, - думал Гай с некоторой завистью. - Экий старый чернильный хрен: двадцать лет в Легионе и все писарем. Надо же, как таращится, гордость бригады... Сейчас еще и язык высунет... Так и есть - высунул. И язык у него в чернилах. Будь здоров, Варибобу, старая ты чернильница, больше мы с тобой не увидимся. Вообще-то как-то грустно уезжать - ребята хорошие подобрались, и господа офицеры, и служба полезная, значительная..." Гай шмыгнул носом и посмотрел в окно.
За окном ветер нес белую пыль по широкой гладкой мостовой без тротуаров, выложенной старыми шестиугольными плитами: белели стены длинных одинаковых домов администрации и инженерного персонала: шла, прикрываясь от пыли и придерживая юбку, госпожа Идоя, мужественная женщина, не побоявшаяся последовать с детьми за господином бригадиром в эти опасные места. Часовой из комендатуры, из новичков, в необмятом пыльнике и берете, натянутом на уши, сделал ей "на караул". Потом проехали два грузовика с воспитуемыми - должно быть, делать прививки... Так его, в шею его: не высовывайся за борт, нечего тебе высовываться, здесь тебе не бульвар...
- Ты как все-таки пишешься - спросил Варибобу, - Гаал? Или можно просто - Гал?
- Никак нет, - сказал Гай, - Гаал моя фамилия.
- Жалко, - сказал Варибобу, задумчиво обсасывая перо. - Если бы можно было "Гал", как раз поместилось бы в строчку...
"Пиши, пиши, чернильница, - подумал Гай, - нечего тебе строчки экономить. Капрал называется... Пуговицы зеленью заросли, тоже мне капрал. Две нашивки у тебя, а стрелять толком не научился, это же все знают..."
Дверь распахнулась, и в канцелярию стремительно вошел господин ротмистр Тоот с золотой повязкой дежурного на рукаве. Гай вскочил и щелкнул каблуками. Капрал приподнялся, а писать не перестал, старый хрен. Капрал называется...
- Ага... - произнес господин ротмистр, с отвращением сдирая противопыльную маску. - Рядовой Гаал. Знаю, знаю, покидаете нас. Жаль, но рад. Надеюсь, в столице будете служить так же усердно.
- Так точно, господин ротмистр! - сказал Гай взволнованно. У него даже в носу защипало от восторженности. Он очень любил господина ротмистра Тоота, культурного офицера, бывшего преподавателя гимназии. Оказывается, и господин ротмистр тоже его отличал.
- Можете сесть, - сказал господин ротмистр, проходя за барьер к своему столу. Не присаживаясь, он бегло проглядел бумаги и взялся за телефон.
Гай тактично отвернулся к окну.
На улице ничего не изменилось. Протопало строем на обед родимое капральство. Гай грустно проводил его глазами. Придут сейчас в кантину, капрал Серембеш скомандует снять береты на "благодарственное слово", рявкнут ребятя в тридцать глоток "благодарственное слово", а над кастрюлями уже пар поднимается, и блестят миски, и старина Дога уже готов отмочить свое коронное насчет солдата и поварихи... Ей-богу, жалко уезжать. И служить здесь опасно, и климат нездоровый, и паек уж очень однообразный - одни консервы, но все равно... Здесь ты во всяком случае точно знаешь, что ты нужен, что без тебя не обойтись, здесь ты на свою грудь принимаешь зловещий напор Леса и чувствуешь этот напор: одних друзей сколько похоронил, вон за поселком - целая роща шестов с ржавыми шлемами... А с другой стороны - столица. Туда всякого не пошлют, и раз уж посылают, то не отдыхать... Там, говорят, из Дома Творцов все плацы просматриваются, так что за каждым построением кто-нибудь из Творцов наблюдает, то есть, не то чтобы наблюдает, но нет-нет да и посмотрит. Гая бросило в жар: ни с того, ни с сего он вдруг представил себе, что вот вызвали его из строя, а он на втором шаге поскользнулся и брякнулся командиру под ноги, загремел автоматом по брусчатке, раззява, и берет неизвестно куда съехал... Он передохнул и украдкой огляделся. Не дай бог... Да, столица! Все у них на глазах... Ну да ничего - другие же служат. А там Рада - сестренка, сестрица... Дядька смешной, со своими древними костями, с черепахами своими допотопными... "Ох и соскучился же я по вас, милые вы мои!.."
Он снова глянул в окно и озадаченно приоткрыл рот. По улице к комендатуре шли двое. Один был знакомый - рыжая морда Зеф, старшина сто четырнадцатого отряда саперов, смертник, зарабатывающий себе жизнь расчисткой трассы. А другой ну совершенное чучело и чучело жутковатое. Сперва Гай принял его за выродка, но тут же сообразил, что Зеф вряд ли бы стал тащить выродка в комендатуру. Здоровенный голый парень, весь коричневый, здоровый, как бык: одни трусы на нем, какие-то короткие, из блестящей материи... Зеф был при своей пушке, но не похоже было, чтобы он конвоировал этого чужака: они шли рядом и чужак, нелепо размахивая руками, все время что-то Зефу втолковывал. Зеф же только отдувался и вид являл совершенно одуревший. "Дикарь какой-то, - подумал Гай. - Только откуда он там взялся на трассе? Может быть, зверями воспитанный? Были, говорят, такие случаи. И похоже: вон мускулы какие, так и переливаются..."
Он смотрел, как эта пара подошла к часовому, как Зеф, утираясь, принялся что-то объяснять, а часовой - новичок, Зефа не знает, тычет ему автоматом под ребро, велит отойти на положенное расстояние. Голый парень, видя это, вступает в разговор. Руки у него так и летают, а лицо совсем уж странное: никак не поймать выражение - как ртуть, а глаза быстрые, темные... Ну, все, теперь часовой совсем обалдел, сейчас тревогу поднимет. Гай повернулся.
- Господин ротмистр - сказал он, - разрешите обратиться. Там старшина сто четырнадцатого кого-то привел. Не взглянете ли?
Господин ротмистр подошел к окну, посмотрел, брови у него полезли на лоб. Он толкнул раму, высунулся и прокричал, давясь от ворвавшейся пыли:
- Часовой! Пропустить!
Гай закрывал окно, когда в коридоре затопали, и Зеф со своим диковинным спутником бочком вошел в канцелярию. Следом, тесня их, ввалился начальник караула и еще двое ребят из бодрствующей смены. Зеф вытянул руки по швам, откашлялся и, вылупив на господина ротмистра бесстыжие голубые глаза, прохрипел:
- Докладывает старшина сто четырнадцатого отряда, воспитуемый Зеф. На трассе задержан вот этот человек. По всем признакам - сумасшедший, господин ротмистр: жрет ядовитые грибы, ни слова не понимает, разговаривает непонятно, ходит, как изволите видеть, голый.
Пока Зеф докладывал, задержанный бегал быстрыми глазами по помещению, жутко и странно улыбаясь всем присутствующим, - зубы у него были ровные и белые, как сахар. Господин ротмистр, заложив руки за спину, подошел поближе, оглядывая его с головы до ног.
- Кто вы такой? - спросил он.
Задержанный улыбнулся еще жутче, постучал себя ладонью по груди и невнятно произнес что-то вроде "Махсим". Начальник караула гоготнул, караульные захихикали, и господин ротмистр тоже улыбнулся. Гай не сразу понял, в чем дело, а потом сообразил, что на воровском жаргоне "мах-сим" означает "съел ножик".
- По-видимому, это кто-то из ваших, - сказал Зефу господин ротмистр.
Зеф помотал головой, выбросив из бородищи облако пыли.
- Никак нет, - сказал он. - Мах-сим - это он так себя называет, а воровского языка он не понимает. Так что это не наш.
- Выродок, наверное, - предположил начальник караула. (Господин ротмистр холодно на него посмотрел.) - Голый... - проникновенно пояснил начальник караула, пятясь к двери. - Разрешите идти, господин ротмистр? - гаркнул он.
- Идите, - сказал господин ротмистр. - Пошлите кого-нибудь за штаб-врачом господином Зогу... Где вы его поймали? - спросил он Зефа.
Зеф доложил, что нынешней ночью он со своим отрядом прочесывал квадрат 23/07, уничтожил четыре самоходных "баллисты" и одну установку неизвестного назначения, потерял двоих при взрыве, и все было в порядке. Около семи часов утра на его костер вышел по шоссе из лесу этот вот неизвестный. Они заметили его издали, следили за ним, укрывшись в кустарнике, а затем, выбрав удобный момент, взяли его. Зеф принял его вначале за беглого, потом решил, что это выродок, и совсем было собрался стрелять, но раздумал, потому что этот человек... Тут Зеф в затруднении подвигал бородой и заключил:
- Потому что мне стало ясно, что это не выродок.
- Откуда же это стало вам ясно? - спросил господин ротмистр, а задержанный неподвижно стоял, сложив руки на могучей груди, и поглядывал то на него, то на Зефа. Зеф сказал, что объяснить это будет трудновато.
- Во-первых, этот человек ничего не боялся и не боится. Дальше: он снял с костра похлебку и отъел ровно треть, как и полагается товарищу, а перед этим кричал в лес, видимо звал, чувствуя, что мы где-то поблизости. Далее: он хотел угостить нас грибами, грибы были ядовитые и мы их есть не стали и ему не дали, однако он явно порывался нас угостить - по-видимому, в знак благодарности. Далее: как хорошо известно, ни один выродок по своим физическим способностям не превосходит нормального хилого человека. Этот же по пути сюда загнал меня как мальчишку: шел через бурелом как по ровному месту, через рвы перепрыгивал, а потом ждал меня на той стороне и вдобавок зачем-то - из удальства, что ли? - хватал меня в охапку и пробегал со мной метров по двести...
Господин ротмистр слушал Зефа, всем своим видом изображая глубочайшее внимание, но едва Зеф замолчал, как он резко повернулся к задержанному и в упор пролаял по-хонтийски:
- Ваше имя? Чин? Задание?
Гай восхитился ловкостью приема, однако задержанный явно не знал и хонтийского. Он снова показал свои великолепные зубы, похлопал себя по груди, сказавши "Махсим", ткнул пальцем в бок каторжнику, сказавши: "Зеф", и после этого начал говорить - медленно, с большими паузами, показывая то на потолок, то в пол, то обводя руками вокруг себя. Гаю казалось, что в его речи он улавливает некоторые знакомые слова, но слова эти не имели к делу никакого отношения. Когда задержанный замолчал, капрал Варибобу подал голос.
- По-моему, это ловкий шпион, - заявила старая чернильница. - Надо доложить господину бригадиру.
Господин ротмистр не обратил на него внимания.
- Вы можете идти, - сказал он Зефу. - Вы проявили рвение, вам это зачтется.
- Премного благодарен, господин ротмистр! - рявкнул Зеф и уже повернулся было, чтобы идти, но тут задержанный издал вдруг негромкий возглас, перегнулся через барьер и схватил пачки чистых бланков, лежавших на столе перед капралом.
Варибобу перепугался до смерти (тоже мне капрал!), отшатнулся и швырнул в дикаря пером. Дикарь ловко поймал перо на лету и, примостившись тут же на барьере, принялся что-то чертить на бланке, не обращая внимания на Гая и Зефа, ухвативших его за бока.
- Отставить! - скомандовал господин ротмистр, и Гай охотно повиновался: удерживать этого коричневого зверя было все равно, что пытаться остановить танк, ухватившись за гусеницу.
Господин ротмистр и Зеф стали по сторонам задержанного и смотрели, что он там чиркает.
- По-моему, это схема Мира - неуверенно сказал Зеф.
- Гм... - отозвался господин ротмистр.
- Ну конечно! Вот в центре у него Мировой Свет, это вот Мир... А здесь мы, по его мнению, находимся.
- Но почему все плоско? - недоверчиво спросил господин ротмистр.
Зеф пожал плечами.
- Возможно, детское восприятие, инфантилизм... Вот глядите! Это он показывает, как сюда попал.
- Да, возможно... Я слыхал про такое безумие...
Гаю наконец удалось протиснуться между гладким твердым плечом задержанного и грубой, пропахшей потом курткой Зефа. Рисунок, который он увидел, показался ему смешным. Так детишки - первоклассники изображают Мир: посредине маленький кружок, изображающий Мировой Свет, вокруг него большая окружность, изображающая Сферу Мира, а на окружности жирная точка, к которой только пририсовать ручки и ножки, и получится "это - Мир, а это - я". Даже Сферу Мира несчастный псих не сумел нарисовать как следует, получился у него какой-то овал. Ну, ясно ненормальный... И еще нарисовал пунктиром линию, ведущую из-под земли к точке: вот, мол, как я сюда попал.
Между тем задержанный взял второй бланк и быстро нарисовал две маленькие Сферы Мира в противоположных углах, соединил их пунктирной линией и еще пририсовал какие-то закорючки. Зеф безнадежно присвистнул и сказал:
- Разрешите идти, господин ротмистр?
Однако господин ротмистр не отпустил его.
- Э-э... Зеф, - сказал он, - помнится, вы подвизались в области... э... - Он постучал себя пальцем по темени.
- Так точно, - помедлив, ответил Зеф.
Господин ротмистр прошелся по канцелярии.
- Не могли бы вы... э-э... как бы это сказать... сформулировать свое мнение по поводу этого субьекта? Профессионально, если можно так выразиться...
- Не могу знать, - сказал Зеф, - потерял право выступать в профессиональном качестве.
- Я понимаю, - сказал господин ротмистр. - Все это верно. Хвалю. Н-но...
Зеф, выкатив голубые глазки, стоял по стойке "смирно". Господин же ротмистр находился в явном замешательстве. Гай хорошо понимал его. Случай был важный, серьезный случай. (А вдруг этот дикарь все-таки шпион?) А господин штаб-врач Зогу, конечно, прекрасный офицер, блестящий легионер, но всего лишь штаб-врач. В то время как рыжая морда Зеф, до того как впасть в преступление, здорово знал свое дело.
- Ну что же, - сказал господин ротмистр. - Ничего не поделаешь... Но по-человечески... - он остановился перед Зефом, - понимаете? Просто по-человечески... вы действительно считаете, что это сумасшедший?
Зеф снова помедлил.
- По-человечески? - повторил он. - Ну конечно, по-человечески: человеку ведь свойственно ошибаться... Так вот, по-человечески я склонен полагать, что это ярко выраженный случай раздвоения личности с вытеснением и замещением истинного "я" воображаемым "я". По-человечески же, исходя из жизненного опыта, я рекомендовал бы электрошок и флеосодержащие препараты.
Капрал Варибобу все это украдкой записал, но господина ротмистра не проведешь. Он отобрал у капрала листок с записями и сунул его в карман френча. Мах-сим снова заговорил, обращаясь то к господину ротмистру, то к Зефу, - чего-то хотел, бедняга, что-то ему было не так, - но тут открылась дверь и вошел господин штаб-врач, по всему видно оторванный от обеда.
- Привет, Тоот, - брюзгливо сказал он. - В чем дело? Вы, я вижу, живы и здоровы, и это меня утешает. А это что за тип?
- Воспитуемые поймали его в лесу, - объяснил господин ротмистр. - Я подозреваю, что он сумасшедший.
- Симулянт он, а не сумасшедший, - проворчал господин штаб-врач и налил себе воды из графина. - Отправьте его обратно в лес, пусть работает.
- Это не наш, - возразил господин ротмистр. - И мы не знаем, откуда он взялся. Я думаю, что его в свое время захватили выродки, он у них свихнулся и перебежал к нам.
- Правильно, - проворчал господин штаб-врач. - Нужно свихнуться, чтобы перебежать к нам. - Он подошел к задержанному и сразу же полез хватать его за веки. (Задержанный жутко осклабился и слегка оттолкнул его. ) - Но-но! - сказал господин штаб-врач, ловко хватая его за ухо. - Стой спокойно!
Задержанный подчинился. Господин штаб-врач вывернул ему веки, ощупал, посвистывая, шею и горло, согнул и разогнул ему руку, потом, пыхтя, нагнулся и ударил его под коленки, вернулся к графину и выпил еще стакан воды.
- Изжога, - сообщил он.
Гай поглядел на Зефа. Рыжебородый, приставив к ноге свою пушку, стоял в сторонке и с подчеркнутым равнодушием смотрел в стену. Господин штаб-врач напился и снова взялся за психа. Он ощупывал его, обстукивал, заглядывал в зубы, два раза ударил кулаком в живот, потом достал из кармана плоскую коробочку, размотал провод, подключил к штепселю и стал прикладывать коробку к разным частям дикарского тела.
- Так, - сказал он, сматывая провод. - И немой к тому же?..
- Нет, - сказал господин ротмистр. - Он говорит, но на каком-то зверином языке. Нас он не понимает. А вот его рисунки.
Господин штаб-врач посмотрел рисунки.
- Так-так-так, - сказал он, - забавно... - Он выхватил у капрала ручку и быстро нарисовал на бланке кошку, как ее рисуют дети, из палочек и кружочков. - Что ты на это скажешь, приятель? - сказал он, протягивая рисунок психу.
Тот, ни секунды не задумываясь, принялся царапать пером, и рядом с кошкой появилось странное, заросшее волосами животное с тяжелым, неприятным взглядом. Такого животного Гай не знал, но он понял одно: это уже был не детский рисунок. Нарисовано было здорово, просто замечательно. Даже смотреть страшновато. Господин штаб-врач протянул руку за пером, но псих отстранился и нарисовал еще одно животное - с огромными ушами, морщинистой кожей и толстым хвостом на месте носа.
- Прекрасно, - вскричал господин штаб-врач, хлопнув себя по бокам.
А псих не унимался. Теперь он нарисовал уже не животное, а какой-то аппарат, похожий на большую прозрачную мину. Внутри мины он очень ловко изобразил сидящего человечка, постучал по нему пальцем, а затем тем же пальцем постучал себя по груди и произнес:
- Махх-ссим.
- Вот эту штуку он мог видеть у реки, - сказал неслышно подошедший Зеф, - мы такую сожгли этой ночью, но вот чудовища... - Он покачал головой.
Господин штаб-врач словно впервые заметил его.
- А, профессор! - вскричал он преувеличенно радостно, - то-то я смотрю - в канцелярии чем-то воняет. Не будете ли вы любезны, коллега, произносить ваши мудрые суждения во-он из того угла? Вы меня очень обяжете...
Варибобу захихикал, а господин ротмистр строго сказал:
- Станьте у дверей, Зеф, и не забывайтесь...
- Ну хорошо, - сказал господин штаб-врач. - И что вы думаете с ним делать, Тоот?
- Это зависит от вашего диагноза, Зогу. Если он симулянт, я передам его в комендатуру, там разберутся. А если он сумасшедший...
- Он не симулянт, Тоот! - с большим подъемом произнес господин штаб-врач. - Ему совершенно нечего делать в комендатуре. Но я знаю одно место, где им очень заинтересуются. Где бригадир?
- Бригадир на трассе.
- Впрочем, это не существенно. Вы ведь дежурный, Тоот? Вот и отправьте этого любопытнейшего молодчика по следующему адресу... - Господин штаб-врач пристроился на барьере, закрывшись от всех плечами и локтями, и написал что-то на обороте последнего рисунка.
- А что это такое? - спросил господин ротмистр.
- Это? Это одно учреждение, которое будет вам благодарно за вашего психа, я вам ручаюсь.
Господин ротмистр неуверенно покрутил в пальцах бланк, потом отошел в дальний угол и поманил к себе господина штаб-врача. Некоторое время они говорили там вполголоса, так что разобрать можно было только отдельные реплики господина штаб-врача: "...Департамент пропаганды... Отправьте с доверенным... Не так уж это секретно... Я вам ручаюсь... Прикажите ему забыть... Черт возьми, да сопляк все равно ничего не поймет!.."
- Хорошо, - сказал наконец господин ротмистр. - Пишите сопроводительную бумагу. Капрал Варибобу!
Капрал приподнялся.
- Проездные документы на рядового Гаала готовы?
- Так точно!
- Впишите в проездные документы подконвойного Махсима. Рядовой Гаал!
Гай щелкнул каблуками и вытянулся.
- Слушаю, господин ротмистр!
- Прежде, чем явиться на новое место службы, доставите задержанного по адресу, обозначенному на этом листке. По исполнении приказания листок сдать дежурному офицеру на новом месте службы. Адрес забыть. Это ваше последнее задание, Гаал, и вы, конечно, выполните его, как подобает молодцу-легионеру.
- Будет исполнено! - прокричал Гай, охваченный неописуемым восторгом.
Горячая волна оглушающего упоения захлестнула его, подхватила, понесла к небу. О, эти сладостные минуты восторга, незабываемые минуты, когда вырастают крылья, минуты ласкового презренья ко всему грубому, материальному, телесному... Минуты, когда жаждешь, чтобы приказ соединил тебя с огнем, швырнул тебя в огонь, на тысячи врагов, в гущу диких орд, навстречу миллионам пуль, и это еще не все, будет еще слаще, восторг ослепит и сожжет... О, огонь! О, пламя! О, ярость! И вот оно, вот оно!.. Он встает, этот рослый красавец, гордость бригады, наш капрал Варибобу, как огненный факел, как статуя славы и верности, и он запевает, а мы все подхватим, все, как один...
Вперед, легионеры, железные ребята!
Вперед, сметая крепости, с огнем в очах!
Железным сапогом раздавим супостата!
Пусть капли свежей крови сверкают на мечах!
И все пели. Пел блестящий господин ротмистр Тоот, образец легионера, образец среди образцов, за которого хочется сейчас же, под этот марш отдать душу, жизнь, все. И господин штаб-врач Зогу, образец брата милосердия, грубый, настоящий солдат, и ласковый, как руки матери... И наш капрал Варибобу, до мозга костей наш, ветеран, поседевший в схватках... О, как сверкают пуговицы и нашивки на его потертом, заслуженном мундире. Для него нет ничего, кроме службы, ничего, кроме служения!..
Железный наш кулак сметает все преграды!
Довольны Огненосные Творцы!
О, как рыдает враг, но нет ему пощады!
Вперед, легионеры-молодцы!
...Но что это? Он не поет, он стоит, опершись на барьер и вертит своей дурацкой коричневой башкой, и бегает глазами, и все оскаляется, все щерится... На кого оскаляешься, мерзавец?! О, как хочется подойти железным шагом - и с размаху, железным кулаком по этому гнусному оскалу... Но нельзя, нельзя, это недостойно легионера: он же всего лишь псих, жалкий калека, настоящее счастье недоступно ему, он слеп, ничтожен, жалкий человеческий обломок... А этот рыжий бандит скорчился в углу от невыносимой боли... Каторжник, преступная рожа, за грудь тебя, за твою поганую бороду! Встать, мразь! Стоять смирно, когда легионеры поют свой марш! И по башке, по башке, по грязной морде, по наглым рачьим глазам... Вот так, вот так...
Гай отшвырнул каторжника и, щелкнув каблуками, повернулся к господину ротмистру. Как всегда, после приступа восторженного возбуждения что-то звенело в ушах и мир сладко плыл и покачивался перед глазами.
Капрал Варибобу, сизый от натуги, слабо перхал, держась за грудь. Господин штаб-врач, потный и багровый, жадно пил воду прямо из графина и тянул из кармана носовой платок. Господин ротмистр хмурился с отсутствующим выражением, словно пытался что-то припомнить. У порога грязной кучей клетчатого тряпья ворочался рыжий Зеф. Лицо у него было разбито, он хлюпал кровью и слабо постанывал сквозь зубы. А мах-сим больше не улыбался. Лицо у него застыло, стало совсем как обычное человеческое, и он неподвижными круглыми глазами, приоткрыв рот, смотрел на Гая.
- Рядовой Гаал, - надтреснутым голосом произнес господин ротмистр, - Э... Что-то я хотел вам сказать... Подождите, Зогу, оставьте мне хоть глоток воды...


Обитаемый остров. Глава 3

Обитаемый остров.

Часть первая. Робинзон

Глава 3

Максим проснулся и сразу почувствовал, что голова тяжелая. В комнате было душно. Опять ночью закрыли окно. Впрочем, и от открытого окна толку мало - город слишком близко, днем видна над ним неподвижная бурая шапка отвратительных испарений, ветер несет их сюда, и не помогают ни расстояние, ни пятый этаж, ни парк внизу. "Сейчас бы принять ионный душ, - подумал Максим, - да выскочить нагишом в сад, да не в этот паршивый, полусгнивший, серый от гари, а в наш, где-нибудь под Гладбахом, на берегу серебристого Нирса, да пробежать вокруг озера километров пятнадцать во весь опор, во всю силу, да переплыть озеро, а потом минут двадцать походить по дну, поупражнять легкие, полазить среди скользких подводных валунов..." Он вскочил, распахнул окно, высунулся под моросящий дождик, глубоко вдохнул сырой воздух, закашлялся - в воздухе было полно лишнего, а дождевые капли оставляли на языке металлический привкус. По автостраде с шипением и свистом проносились машины. Внизу под окном желтела мокрая листва, на высокой каменной ограде что-то блестело. По парку ходил человек в мокрой накидке и сгребал в кучу опавшие листья. За пеленой дождя смутно виднелись кирпичные здания какого-то завода. Из двух высоких труб, как всегда, лениво ползли и никли к земле толстые струи ядовитого дыма.
Душный мир. Неблагополучный, болезненный мир. Весь он какой-то неуютный и тоскливый, как то казенное помещение, где люди со светлыми пуговицами и плохими зубами вдруг ни с того, ни с сего принялись вопить, надсаживаясь до хрипа, и Гай, такой симпатичный, красивый парень, совершенно неожиданно принялся избивать в кровь рыжебородого Зефа, а тот даже не сопротивлялся... Неблагополучный мир... Радиоактивная река, нелепый железный дракон, грязный воздух и неопрятные пассажиры в неуклюжей трехэтажной металлической коробке на колесах, испускающей сизые угарные дымы... И еще дикая сцена - когда какие-то грубые люди довели хохотом и жестами до слез пожилую женщину, и никто за нее не заступился, вагон набит битком, и все смотрят в сторону, и только Гай вдруг вскочил, бледный от злости, а может, от страха, что-то крикнул им, и они убрались... Но и сам Гай, явно добрый, симпатичный человек, иногда вдруг приходил в необъяснимую ярость, принимался бешено ссориться с соседями по купе, глядел на них зверем, а потом также внезапно впадал в глубокую прострацию. И все прочие вели себя не лучше. Часами они сидели и лежали вполне мирно, негромко беседуя, даже пересмеиваясь, и вдруг кто-нибудь начинал сварливо ворчать на соседа, сосед нервно огрызался, окружающие, вместо того, чтобы их успокоить, сами ввязывались в ссору, скандал расширялся, и вот уже все орут друг на друга, грозятся, толкаются, и кто-то лезет через головы, размахивая кулаками, и кого-то держат за шиворот, во весь голос плачут детишки, им раздраженно обрывают уши, а потом все постепенно смолкает, все дуются друг на друга, разговаривают нехотя, отворачиваются... А иногда скандал превращается в нечто совсем уж непристойное: глаза вылезают из орбит, лица идут красными пятнами, голоса поднимаются до истошного визга, и кто-то истерически хохочет, кто-то поет, кто-то молится, воздев над головой трясущиеся руки... Сумасшедший дом...
Максим отошел от окна, постоял немного посреди тесной комнатушки, расслабившись, ощущая апатию и душевную усталость, потом заставил себя собраться и размялся немного, используя в качестве снаряда громоздкий деревянный стул. "Так и опуститься можно, - подумал он озабоченно. - Еще день-два я, пожалуй, выдержу, а потом придется удрать, побродить немного по лесам... В горы хорошо бы удрать - горы у них здесь на вид славные, дикие... Далековато, правда, за ночь не обернешься... Как их Гай называл? Зартак... Интересно, это собственное имя или горы вообще? Впрочем, какие горы, не до гор мне сейчас. Десять суток я здесь, а ничего еще не сделано..."
Он втиснулся в душевую и несколько минут фыркал и растирался под тугим искусственным дождиком, таким же противным, как естественный - чуть похолоднее, правда, - но жестким, известковым.
Он вытерся продезинфицированным полотенцем и, всем недовольный: и этим мутным утром, и этим душным миром, и своим дурацким положением, и чрезмерно жирным завтраком, который ему предстояло сейчас съесть, вернулся в комнату, чтобы прибрать постель. Завтрак уже принесли - он дымился и вонял на столе. Рыба закрывала окно.
- Здравствуйте, - сказал ей Максим на местном языке. - Не надо. Окно.
- Здравствуйте, - ответила она, щелкая многочисленными задвижками. - Надо. Дождь. Плохо.
- Рыба, - сказал Максим на линкосе. Собственно, ее звали Нолу, но Максим с самого начала окрестил ее Рыбой за общее выражение лица и невозмутимость.
Она обернулась и посмотрела на него немигающими глазами. Затем, уже в который раз приложила палец к кончику носа и сказала: "Женщина", потом ткнула в Максима пальцем: "Мужчина", потом в сторону осточертевшего балахона, висящего на спинке стула: "Одежда. Надо". Не могла она почему-то видеть мужчину просто в шортах. Надо было ей, чтобы мужчина закутывался с ног до головы.
Он принялся одеваться, а она застелила его постель, хотя Максим сколько раз говорил ей, что будет делать это сам, выдвинула на середину комнаты стол, который Максим всегда отодвигал к стене, решительно отвернула кран отопления, который Максим всегда заворачивал до упора, и все однообразные "не надо" Максима разбивались о ее не менее однообразные "надо".
Застегнув балахон у шеи на единственную сломанную пуговицу, Максим подошел к столу и поковырял завтрак двузубой вилкой. Произошел обычный диалог:
- Не хочу. Не надо.
- Надо. Еда. Завтрак.
- Не хочу завтрак. Не вкусно.
- Надо завтрак. Вкусно
- Рыба, - сказал ей Максим проникновенно, - жестокий вы человек. Попади вы ко мне на Землю, я бы вдребезги разбился, но нашел бы вам еду по вкусу.
- Не понимаю, - сказала она без выражения, - что такое "рыба"?
С отвращением прожевывая жирный кусок, Максим взял бумагу и изобразил леща анфас. Она внимательно изучила рисунок и положила в карман халата. Все рисунки, которые делал Максим, она забирала и куда-то уносила. Максим рисовал много, охотно и с удовольствием: в свободное время и по ночам, когда не спалось, делать здесь было совершенно нечего. Он рисовал животных и людей, чертил таблицы и диаграммы, воспроизводил анатомические разрезы. Он изображал профессора Мегу похожим на бегемота и бегемотов, похожих на профессора Мегу: он вычерчивал универсальные таблицы линкоса, схемы машин и диаграммы исторических последовательностей: он изводил массу бумаги, и все это исчезало в кармане Рыбы без всяких видимых последствий для процедуры контакта. У профессора Мегу, он же Бегемот, была своя метода, и он не намеревался от нее отказываться.
Универсальная таблица линкоса, с изучения которой должен начинаться любой контакт, Бегемота совершенно не интересовала. Местному языку Максима обучала только Рыба, да и то лишь для удобства общения, чтобы закрывал окно и не ходил без балахона. Эксперты к контакту не привлекались вовсе, Максимом занимался Бегемот, и только Бегемот.
Правда, в его распоряжении находилось довольно мощное средство исследования - ментоскопическая техника, и Максим проводил в стендовом кресле по четырнадцать-шестнадцать часов в сутки. Причем ментоскоп у Бегемота был хорош. Он позволял довольно глубоко проникать в воспоминания и обладал высокой разрешающей способностью. Располагая такой машиной, можно было, пожалуй, обойтись и без знания языка. Но Бегемот пользовался ментоскопом как-то странно. Свои ментограммы он отказывался демонстрировать категорически и даже с некоторым негодованием, а к ментограммам Максима относился своеобразно. Максим специально разработал целую программу воспоминаний, которые должны были дать аборигенам достаточно полное представление о социальной, экономической и культурной жизни Земли. Однако, ментограммы такого рода не вызывали у Бегемота никакого энтузиазма. Бегемот кривил физиономию, мычал, принимался звонить по телефону или, усевшись за стол, начинал нудно пилить ассистента, часто повторяя при этом звучное словечко "массаракш". Зато когда на экране Максим взрывал ледяную скалу, придавившую корабль, или скорчером разносил в клочья панцирного волка, или отнимал экспресс-лабораторию у гигантского глупого псевдоспрута, Бегемота было за уши не оттащить от ментоскопа. Он тихо взвизгивал, радостно хлопал себя ладонями по лысине и грозно орал на изнуренного ассистента, следящего за записью изображения. Зрелище хромосферного протуберанца вызвало у профессора такой восторг, словно он никогда в жизни не видел ничего подобного, и очень нравились ему любовные сцены, заимствованные Максимом главным образом из кинофильмов специально для того, чтобы дать аборигенам кое-какое представление об эмоциональной жизни землян.
Такое нелепое отношение Бегемота к материалу наводило Максима на грустные размышления. Создавалось впечатление, что Бегемот никакой не профессор, а просто инженер-ментоскопист, готовящий материал для настоящей комиссии по контакту, с которой Максиму предстоит еще встретиться, а когда - неизвестно. Тогда получалось, что Бегемот - личность довольно примитивная, вроде мальчишки, которого в "Войне и мире" интересуют только батальные сцены. Это обижало: Максим представлял Землю и - честное слово! - имел основания рассчитывать на более серьезного партнера по контакту.
Правда, можно было предположить, что этот мир расположен на перекрестке неведомых межзвездных трасс и пришельцы здесь не редкость. До такой степени не редкость, что ради каждого вновь прибывшего здесь уже не создают авторитетных специальных комиссий, а просто выкачивают из него наиболее эффективную информацию и этим ограничиваются. За такое предложение говорила оперативность, с которой люди со светлыми пуговицами, явно не специалисты, разобрались в ситуации и без всяких ахов и охов направили пришельца прямо по назначению. А может быть, какие-нибудь негуманоиды, побывавшие здесь раньше, оставили о себе настолько дурное воспоминание, что теперь аборигены относятся ко всему инопланетному с определенным и вполне оправданным недоверием, и тогда вся возня, которую разводит вокруг ментоскопа профессор Бегемот, есть только видимость контакта, оттяжка времени, пока некие высокие инстанции решают Максимову судьбу.
"Так или иначе, а мое дело дрянь, - решил Максим, давясь последним куском. - Надо скорее учить язык, и тогда все прояснится..."
- Хорошо, - сказала Рыба, забирая у него тарелку, - пойдемте.
Максим вздохнул и поднялся. Они вышли в коридор. Коридор был длинный, грязно-голубой. Справа и слева тянулись ряды закрытых дверей, точно таких же, как дверь в комнату Максима. Максим здесь никогда никого не встречал, но раза два слышал из-за дверей какие-то странные, возбужденные голоса. Возможно, там содержались пришельцы, ожидающие решения своей судьбы.
Рыба шла впереди широким мужским шагом, прямая как палка, и Максиму вдруг стало очень жалко ее. Эта страна, видимо, еще не знала промышленности красоты, и бедная Рыба была предоставлена самой себе. С этими жидкими бесцветными волосами, торчащими из-под белой шапочки, с этими огромными, выпирающими под халатом лопатками, с безобразно тощими ножками совершенно невозможно было, наверное, чувствовать себя на высоте - разве что с инопланетными существами, да и то негуманоидами. Ассистент профессора относился к ней пренебрежительно, а Бегемот ее вовсе не замечал и обращался к ней не иначе как "Ы-ы-ы...", что, вероятно, соответствовало у него интеркосмическому "Э-э-э..." Максим вспомнил свое собственное, не бог весть какое к ней отношение и ощутил угрызения совести. Он догнал ее, погладил по костлявому плечу и сказал:
- Нолу молодец. Хорошая.
Она подняла к нему сухое лицо и сделалась как никогда похожей на удивленного леща анфас. Она отвела его руку, сдвинула едва заметные брови и строго объявила:
- Максим нехороший. Мужчина. Женщина. Не надо.
Максим сконфузился и снова поотстал.
Так они дошли до конца коридора. Рыба толкнула дверь, и они очутились в большой светлой комнате, которую Максим называл про себя приемной. Окна здесь были безвкусно декорированы прямоугольной решеткой из толстых железных прутьев: высокая, обитая кожей дверь вела в лабораторию Бегемота, а у этой двери всегда почему-то сидели два очень рослых, малоподвижных аборигена, не отвечающих на приветствия и находящихся как будто в постоянном трансе.
Рыба, как всегда, сразу прошла в лабораторию, оставив Максима в приемной. Максим, как всегда, поздоровался, ему, как всегда, не ответили. Дверь в лабораторию осталась приоткрытой: оттуда доносился громкий, раздраженный голос Бегемота и звонкое пощелкивание включенного ментоскопа. Максим подошел к окну, некоторое время смотрел на туманный, мокрый пейзаж, на лесистую равнину, рассеченную лентой автострады, на высокую металлическую башню, едва видимую в тумане, быстро соскучился и, не дожидаясь вызова, вошел в лабораторию.
Здесь, как обычно, приятно пахло озоном, мерцали дублирующие экраны, плешивый, заморенный ассистент с незапоминающимся именем и кличкой Торшер делал вид, что настраивает аппаратуру и с интересом прислушивался к скандалу. В лаборатории имел место скандал.
В кресле Бегемота, за столом Бегемота сидел незнакомый человек с квадратным шелушащимся лицом и красными отечными глазами. Бегемот стоял перед ним, уперев руки в бока и орал. Шея и него была сизая, лысина пламенела закатным пурпуром, изо рта далеко во все стороны летели брызги.
Стараясь не привлекать к себе внимания, Максим прошел к своему месту и негромко поздоровался с ассистентом. Торшер, существо нервное и задерганное, в ужасе отскочил и поскользнулся на толстом кабеле. Максим едва успел подхватить его за плечи, и несчастный Торшер обмяк, закатив глаза. Ни кровинки не осталось в его лице. Странный это был человек: он до судорог боялся Максима. Откуда-то неслышно возникла Рыба с откупоренным флакончиком, который тут же был поднесен к носу Торшера. Торшер икнул и ожил. Прежде чем он снова ускользнул в небытие, Максим прислонил его к железному шкафу и поспешно отошел.
Усевшись в стендовое кресло, он обнаружил, что шелушащийся незнакомец перестал слушать Бегемота и внимательно разглядывает его. Максим приветливо улыбнулся. Незнакомец слегка наклонил голову. Тут Бегемот с ужасным треском ахнул кулаком по столу и схватился за телефонный аппарат. Воспользовавшись образовавшейся паузой, незнакомец произнес несколько слов, из которых Максим разобрал только "надо" и "не надо", взял со стола листок плотной голубоватой бумаги с ярко-зеленой каймой и помахал им перед лицом Бегемота. Бегемот досадливо отмахнулся и тотчас же принялся лаять в телефон. "Надо", "не надо" и непонятное "массаракш" сыпались из него как из рога изобилия, и еще Максим уловил слово "окно". Все кончилось тем, что Бегемот в раздражении швырнул наушник, еще несколько раз рявкнул на незнакомца, заплевав его с ног до головы, и выкатился, хлопнув дверью.
Тогда незнакомец вытер лицо носовым платком, поднялся с кресла, открыл длинную плоскую коробку, лежавшую на подоконнике, и извлек из нее какую-то темную одежду.
- Идите сюда, - сказал он Максиму, - одевайтесь.
Максим оглянулся на Рыбу.
- Идите, - сказала Рыба, - одевайтесь. Надо.
Максим понял, что в судьбе его наступает наконец долгожданный поворот, что где-то кто-то что-то решил. Забыв о наставлениях Рыбы, он тут же сбросил уродливый балахон и с помощью незнакомца облачился в новое одеяние. Одеяние это, на его взгляд, не отличалось ни красотой, ни удобством, но оно было точно такое же, как на незнакомце. Можно было предположить даже, что незнакомец пожертвовал свое собственное запасное одеяние, ибо рукава куртки были коротки, а брюки висели сзади мешком и сваливались. Впрочем, всем присутствующим вид Максима в новой одежде пришелся по душе. Незнакомец ворчал что-то одобрительное; Рыба, смягчив черты лица, насколько это возможно для леща, оглаживала Максиму плечи и одергивала на нем куртку, и даже Торшер бледно улыбался, укрывшись за пультом.
- Идемте, - сказал незнакомец и направился к двери, в которую выкатился разъяренный Бегемот.
- До свидания, - сказал Максим Рыбе. - Спасибо, - добавил он на линкосе.
- До свидания, - ответила Рыба. - Максим хороший. Здоровый. Надо.
Кажется, она была растрогана. А может быть, озабочена тем, что костюм неважно сидит. Максим махнул рукой бледному Торшеру и поспешил вслед за незнакомцем.
Они прошли через несколько комнат, заставленных неуклюжей, архаичной аппаратурой, спустились в гремящем и лязгающем лифте на первый этаж и оказались в обширном низком вестибюле, куда несколько дней назад Гай привел Максима. И как несколько дней назад, снова пришлось ждать, пока пишутся какие-то бумаги, пока смешной человечек в нелепом головном уборе царапает что-то на розовых картонках, а красноглазый незнакомец - на зеленых, а девица с оптическими усилителями на глазах делает на этих картонках фигурные вырезы, а потом все меняются картонками, причем запутываются и кричат друг на друга, и наконец человечек забирает себе одну зеленую и две розовых картонки, причем зеленую картонку он рвет пополам и одну половину отдает девице, а шелушащийся незнакомец получает две зеленые картонки, синюю толстую картонку и еще круглый металлический жетон с выбитой на нем надписью, и все это минуту спустя отдается рослому человеку со светлыми пуговицами, стоящему у выходной двери в двадцати шагах от человечка в нелепом головном уборе, и когда они уже выходят на улицу, рослый вдруг принимается хрипло кричать, и красноглазый незнакомец снова возвращается, и выясняется, что он забыл забрать себе синий картонный квадратик и с глубоким вздохом запихивает его куда-то за пазуху. Только после этого уже успевший промокнуть Максим получает возможность сесть в нерационально длинный автомобиль по правую руку от красноглазого, который раздражен, пыхтит и часто повторяет любимое заклинание Бегемота: "Массаракш".
Машина заворчала, мягко тронулась с места, выбралась из неподвижного стада других машин, пустых и мокрых, прокатилась по большой асфальтированной площадке перед зданием, обогнула огромную клумбу с вялыми цветами, мимо высокой желтой стены выкатилась к повороту на шоссе и резко затормозила.
- Массаракш, - снова просипел красноглазый и выключил двигатель.
По шоссе тянулась длинная колонна одинаковых пятнистых грузовиков с кузовами из криво склепанного, гнутого железа. Над железными бортами торчали ряды неподвижных округлых предметов, влажно отсвечивающих металлом. Грузовики двигались неторопливо, сохраняя равные интервалы, мерно клокоча моторами и распространяя ужасное зловоние органического перегара.
Максим оглядел дверцу со своей стороны, разобрался, что к чему, и поднял стекло. Красноглазый, не глядя на него, произнес длинную фразу, оказавшуюся совершенно непонятной.
- Не понимаю, - сказал Максим.
Красноглазый повернул к нему удивленное лицо и, судя по интонации, о чем-то спросил. Максим покачал головой.
- Не понимаю, - повторил он.
Красноглазый как будто удивился еще больше, полез в карман, вытащил плоскую коробочку, набитую длинными белыми палочками, одну палочку сунул себе в рот, остальные предложил Максиму. Максим из вежливости принял коробочку и принялся ее рассматривать. Коробочка была картонная, от нее резко пахло какими-то сухими растениями. Максим взял одну из палочек, откусил кусочек и пожевал. Затем он поспешно опустил стекло, высунулся и сплюнул. Это была не еда.
- Не надо, - сказал он, возвращая коробочку, - невкусно.
Красноглазый, полуоткрыв рот, смотрел на него. Белая палочка, прилипнув, висела у него на губе. Максим, в соответствии с местными правилами, прикоснулся пальцем к кончику своего носа и представился:
- Максим.
Красноглазый пробормотал что-то, в руке у него вдруг появился огонек, он погрузил в него конец белой палочки, и тотчас же автомобиль наполнился тошнотворным дымом.
- Массаракш, - вскричал Максим с негодованием и распахнул дверцу, - не надо!
Он понял, что это за палочки. Когда они ехали с Гаем, почти все мужчины отравляли воздух таким же дымом, но для этого они пользовались не белыми палочками, а короткими и длинными деревянными предметами, похожими на детские свистульки давних времен. Они вдыхали какой-то наркотик - обычай, несомненно вреднейший, - и тогда Максим утешался только тем, что симпатичный Гай был, по-видимому, тоже категорически против этого обычая.
Незнакомец поспешно выбросил наркотическую палочку за окно и для чего-то помахал ладонью перед своим лицом. Максим на всякий случай тоже помахал ладонью и представился еще раз. Оказалось, что красноглазого зовут Фанк, на чем разговор и прекратился. Минут пять они сидели, доброжелательно переглядываясь, и, по очереди указывая друг другу на бесконечную колонну грузовиков, повторяли: "Массаракш". Потом колонна кончилась, и Фанк выбрался на шоссе.
Вероятно, он очень спешил. Во всяком случае, он немедленно сделал так, что двигатель заревел бархатным ревом, затем включил какое-то гнусно воющее устройство, и, не соблюдая, на взгляд Максима, никаких правил безопасности, погнал по автостраде в обгон колонны, едва успевая увертываться от встречных машин.
Они обогнали колонну грузовиков: обошли, чуть не вылетев на обочину, широкий красный экипаж с одиноким, очень мокрым водителем: проскочили мимо деревянной повозки на огромных, в человеческий рост, вихляющихся колесах, влекомой бесхвостым ископаемым животным: воем загнали в канаву группу пешеходов в брезентовых плащах: влетели под сень низких, раскидистых деревьев, ровными рядами высаженных по обе стороны дороги, - Фанк все увеличивал скорость, встречный поток воздуха ревел в обтекателях, напуганные воем, экипажи впереди прижимались к обочинам, уступая дорогу. Машина казалась Максиму не приспособленной для таких скоростей, слишком неустойчивой, и ему было немного неприятно.
Вскоре дорогу обступили дома, машина въехала в город, и Фанк был вынужден резко снизить скорость.
Улицы были несоразмерно узки и буквально забиты экипажами. Автомобиль Фанка еле плелся, буквально стиснутый со всех сторон разнообразными механизмами. Впереди, заслоняя полнеба, громоздилась задняя стенка фургона, покрытая аляповатыми разноцветными надписями и грубыми изображениями людей и животных. Слева, не обгоняя и не отставая, ползли два одинаковых автомобиля, набитых жестикулирующими мужчинами и женщинами. Красивыми женщинами, яркими, не то, что Рыба. Еще левее, железно погромыхивая единственным колесом, брела некая разновидность гиромата, поминутно сыплющая синими и зелеными искрами, дочерна заполненная пассажирами. Справа был тротуар - неподвижная полоса асфальта, запрещенная для транспорта. По тротуару сплошным потоком шли люди в странных одеждах черных и фиолетовых тонов: сталкиваясь, обгоняя друг друга, протискивались плечом вперед: то и дело забегали в раскрытые, ярко освещенные двери, смешиваясь с толпами, кишащими за огромными, запотевшими витринами: а иногда вдруг собирались большими группами, создавая пробки и водовороты, вытягивая шеи, заглядывали куда-то. Здесь было очень много худых и бледных лиц, похожих на лицо Рыбы: почти все люди были излишне, не по-здоровому, сухопары, излишне бледны, неловки, угловаты. Но они производили впечатление людей довольных: часто и охотно смеялись, вели себя непринужденно, глаза их блестели, повсюду раздавались громкие, оживленные голоса. Пожалуй, это все-таки достаточно организованный мир, думал Максим. Дома выглядят довольно жизнерадостно - почти во всех окнах свет по случаю сумеречного дня, а значит, недостатка энергии у них во всяком случае нет. Очень весело переливаются разноцветные огни над крышами, улицы чисто вымыты, почти все люди одеты аккуратно, а что до осунувшихся лиц, что ж, мир бедный, не совсем здоровый... и тем не менее достаточно благополучный на вид.
И друг на улице что-то переменилось. Раздались возбужденные крики. Какой-то человек полез на стеклянный киоск, и, повиснув на нем, стал энергично кричать, размахивая свободной рукой. На тротуаре запели. Люди останавливались, срывали головные уборы, выкатывали глаза и пели, кричали до хрипа, поднимая узкие лица к огромным разноцветным надписям, вспыхнувшим поперек улицы.
- Массаракш... - прошипел Фанк, и машина вильнула.
Максим посмотрел на него. Фанк был смертельно бледен, лицо его исказилось. Мотая головой, он с трудом оторвал руку от руля и посмотрел на часы.
- Массаракш... - простонал он и сказал еще несколько слов, из которых Максим понял только "не понимаю".
Потом он оглянулся через плечо и лицо его исказилось еще сильнее. Максим тоже оглянулся, но позади не было ничего особенного. Там двигался закрытый, ярко-желтый автомобиль, квадратный, как коробка.
На улице кричали совершенно уже нестерпимо, но Максиму было не до того. Фанк явно терял сознание, а машина продолжала двигаться, и фургон впереди затормозил, вспыхнули его сигнальные огни, и вдруг размалеванная стенка надвинулась, раздался отвратительный скрежет, тупой удар, и дыбом встал исковерканный капот.
- Фанк! - крикнул Максим. - Фанк! Не надо!
Фанк лежал, уронив голову на руль и громко и часто стонал. Вокруг визжали тормоза, движение останавливалось, выли сигналы. Максим потряс Фанка за плечо, бросил, распахнул дверцу и, высунувшись, закричал:
- Сюда! Ему плохо!
У автомобиля уже собралась поющая, орущая, галдящая толпа, сотрясались над головами воздетые кулаки, десятки пар выкаченных, налитых кровью глаз, бешено вращались в орбитах. Максим совершенно ничего не понимал: то ли эти люди были возмущены аварией, то ли чему-то без памяти радовались, то ли кому-то грозили. Кричать было бесполезно - не слышно было самого себя, и Максим снова вернулся к Фанку. Теперь тот лежал, откинувшись на спину, запрокинув лицо, и изо всех сил мял ладонями виски, щеки, череп, на губах его пузырилась слюна. Максим понял, что его мучает нестерпимая боль, и крепко взял его за локти, торопливо напрягаясь, готовясь перелить боль в себя. Он не был уверен, что это получится с существом другой планеты: он искал и не мог найти нервный контакт, а тут еще вдобавок Фанк, оторвав руки от висков, стал изо всех своих невеликих сил толкать Максима в грудь, что-то отчаянно бормоча плачущим голосом. Максим понимал только: "Идите, идите..." Было ясно, что Фанк не в себе.
Тут дверца рядом с Фанком распахнулась, в машину просунулись два разгоряченных лица под черными беретами, сверкнули ряды металлических пуговиц, и сейчас же множество твердых, крепких рук взяли Максима за плечи, за бока, за шею, оторвали от Фанка и вытащили из машины. Он не сопротивлялся - в этих руках не было угрозы, скорее наоборот. Отодвинутый в галдящую толпу, он видел, как двое в беретах повели согнутого, скрюченного Фанка к желтой машине, а еще трое в беретах оттесняли от него людей, размахивавших руками. Потом толпа с ревом сомкнулась вокруг покалеченной машины, машина неуклюже зашевелилась, мелькнули в воздухе медленно крутящиеся резиновые колеса, и вот она уже лежит крышей вниз, а толпа лезет на нее, и все кричат, поют, и все охвачены каким-то яростным, бешеным весельем.
Максима оттеснили к стене дома, прижали к мокрой стеклянной витрине, и, вытянув шею, он увидел поверх голов, как желтый квадратный автомобиль, издавая медный клекот, задвигался, засверкал огнями, протиснулся сквозь толпу людей и машин и исчез из виду.


Обитаемый остров. Глава 4

Обитаемый остров.

Часть первая. Робинзон

Глава 4

Поздно вечером Максим понял, что сыт по горло этим городом, что ему ничего больше не хочется видеть, а хочется чего-нибудь съесть. Он провел на ногах весь день, увидел необычайно много, почти ничего не понял, узнал простым подслушиванием несколько новых слов и отождествил несколько местных слов на вывесках и афишах. Несчастный случай с Фанком смутил и удивил его, но, в общем, он был даже доволен, что снова предоставлен самому себе. Он любил самостоятельность, и ему очень не хватало самостоятельности все это время, пока он сидел в Бегемотовом пятиэтажном термитнике с плохой вентиляцией. Поразмыслив, он решил временно потеряться. Вежливость вежливостью, а информация информацией. Процедура контакта, конечно, дело святое, но лучшего случая получить независимую информацию, наверно, не найдется...
Город поразил его воображение. Он жался к земле, все движение здесь шло либо по земле, либо под землей: гигантские пространства между домами и над домами пустовали, отданные дыму, дождю и туману. Город был серый, дымный, бесцветный, какой-то везде одинаковый - не зданиями своими, среди которых попадались довольно красивые, не однообразным кишением толп на улицах, не бесконечной своей сыростью, не удивительной безжизненностью камня и асфальта, - одинаковый в чем-то самом общем, самом главном. Он был похож на гигантский часовой механизм, в котором нет повторяющихся деталей, но все движется, вращается, сцепляется и расцепляется в едином вечном ритме, изменение которого означает только одно: неисправность, поломку, остановку. Странный, ни на что не похожий, невиданный мир! Вероятно, он был достаточно сложен и управлялся многими законами, но один - и главный - закон Максим уже открыл для себя: делай то же, что делают все, и так же, как все. Впервые в жизни ему хотелось быть как все. И Максим делал как все. Вместе с толпой он вваливался в гулкие общественные склады под грязными стеклянными крышами, вместе со всеми покидал эти склады, вместе со всеми спускался под землю, втискивался в переполненные электрические поезда, мчался куда-то в невообразимом грохоте и лязге, подхваченный потоком, выходил на поверхность, на какие-то улицы, совершенно такие же, как старые...
Потом наступил вечер, зажглись не сильные фонари, подвешенные высоко над землей и почти ничего не освещавшие: на больших улицах стало совсем тесно, и, отступая перед этой теснотой, Максим оказался в каком-то полутемном и полупустом переулке. Здесь он понял, что на сегодня с него довольно и остановился.
Он увидел три светящихся золотистых шара, мигающую синюю надпись, свитую из стеклянных газосветных трубок и дверь, ведущую в полуподвальное помещение. Он уже знал, что тремя золотистыми шарами обозначаются места, где кормят. Он спустился по щербатым ступенькам и увидел зальцу с низким потолком, десяток пустых столиков, пол, толсто посыпанный относительно чистыми опилками, стеклянный буфет, уставленный подсвеченными бутылками с радужными жидкостями. В кафе почти никого не было. За никелированным барьером возле буфета медленно двигалась рыхлая пожилая женщина в белой куртке с засученными рукавами. Поодаль, за круглым столиком, сидел в небрежной позе малорослый, но крепкий человек с бледным квадратным лицом и толстыми черными усами.
Максим вошел, выбрал столик в нише подальше от буфета и уселся. Рыхлая женщина за барьером поглядела в его сторону и что-то громко хрипло сказала. Усатый человек тоже взглянул на него пустыми глазами, отвернулся, взял стоявший перед ним длинный стакан с прозрачной жидкостью, пригубил и поставил на место. Где-то хлопнула дверь, и в зальце появилась молоденькая и милая девушка в белом кружевном переднике, нашла Максима глазами, подошла, оперлась пальцами о столик и стала смотреть поверх его головы. У нее была чистая нежная кожа, легкий пушок на верхней губе и красивые серые глаза. Максим галантно прикоснулся к кончику своего носа и произнес:
- Максим.
Девушка с изумлением посмотрела на него, словно только теперь увидела. Она была так мила, что Максим невольно улыбнулся до ушей и тогда она тоже улыбнулась, показала себе на нос и сказала:
- Рада.
- Хорошо, - сказал Максим. - Ужин.
Она кивнула и что-то спросила. Максим на всякий случай тоже кивнул. Он, улыбаясь посмотрел ей вслед - она была тоненькая, легкая, и приятно было вспомнить, что в этом мире тоже есть красивые люди.
Рыхлая женщина у буфета произнесла длинную ворчливую фразу и скрылась за своим барьером. Тут Максим обнаружил, что усатый смотрит на него. Неприятно смотрит, недружелюбно. И если приглядеться, то и сам он какой-то неприятный. Трудно сказать, в чем здесь дело, но он ассоциируется не то с волком, не то с обезьяной. Ну и пусть, не будем о нем...
Рада вернулась и поставила перед Максимом тарелку с дымящейся кашей из мяса и овощей и толстую стеклянную кружку с пенной жидкостью.
- Хорошо, - сказал Максим и приглашающе похлопал по стулу рядом с собой.
Ему очень хотелось, чтобы Рада посидела рядом с ним пока он будет есть, рассказала бы ему что-нибудь, а он бы слушал ее голос, и чтобы она почувствовала, как она ему нравится и как ему хорошо рядом с ней.
Но Рада только улыбнулась и покачала головой. Она сказала что-то - Максим разобрал слово "сидеть" - и отошла к барьеру. "Жалко", - подумал Максим. Он взял двузубую вилку и принялся есть, пытаясь из тридцати известных ему слов составить фразу, выражающую симпатию, дружелюбие и потребность в общении.
Рада, прислонившись спиной к барьеру, стояла, скрестив руки на груди, и поглядывала на него. Каждый раз, когда глаза их встречались, они улыбались друг другу, и Максима несколько удивило, что улыбка Рады с каждым разом становилась все бледнее и неуверенней. Он испытывал весьма разнородные чувства. Ему было приятно смотреть на Раду, хотя к этому ощущению примешивалось растущее беспокойство. Он испытывал удовольствие от еды, оказавшейся неожиданно вкусной и довольно питательной. Одновременно он чувствовал на себе косой давящий взгляд усатого человека и безошибочно улавливал проистекавшее из-за барьера неудовольствие рыхлой женщины... Он осторожно отпил из кружки. Это было пиво. Холодное, свежее, но, пожалуй излишне крепкое. На любителя.
Усатый что-то сказал и Рада подошла к его столику. У них начался какой-то приглушенный разговор, неприятный и неприязненный, но тут на Максима напала муха, и ему пришлось вступить в борьбу. Муха была мощная, синяя, наглая: она наскакивала, казалось, со всех сторон сразу, она гудела и завывала, словно объясняясь Максиму в любви, она не хотела улетать, она хотела быть здесь, рядом с ним и его тарелкой, ходить по ним, облизывать их, она была упорна и многословна. Кончилось все тем, что Максим сделал неверное движение, и она обрушилась в пиво. Максим брезгливо переставил кружку на соседний столик и стал доедать рагу. Подошла Рада и уже без улыбки, глядя в сторону, спросила что-то.
- Да, - сказал Максим на всякий случай. - Рада хорошая.
Она глянула на него с откровенным испугом, отошла к барьеру и вернулась, неся на блюдечке маленькую рюмку с коричневой жидкостью.
- Вкусно, - сказал Максим, глядя на девушку ласково и озабоченно. - Что плохо? Рада, сядьте здесь и говорить. Не надо уходить.
Эта тщательно продуманная речь произвела на Раду неожиданно дурное впечатление. Максиму показалось даже, что она вот-вот заплачет. Во всяком случае, у нее задрожали губы, она прошептала что-то и выбежала из зала. Рыхлая женщина за барьером произнесла несколько негодующих слов. "Что-то я не так делаю" - обеспокоенно подумал Максим. Он совершенно не мог себе представить - что. Он только понимал: ни рыхлая женщина, ни усатый мужчина не хотели, чтобы Рада с ним "сидеть" и "говорить". Но поскольку они явно не были представителями администрации и стражами законности и поскольку он, Максим, очевидно не нарушал никаких законов, мнение этих людей не следовало, вероятно, принимать во внимание.
Усатый человек произнес нечто сквозь зубы, негромко, но с совсем уж неприятной интонацией, залпом допил свой стакан, извлек из-под стола черную полированную трость, поднялся и не спеша приблизился к Максиму. Он сел напротив, положил трость поперек стола и, не глядя на Максима, но обращаясь явно к нему, принялся цедить медленные, тяжелые слова, часто повторяя "массаракш", и речь его казалась Максиму такой же черной и отполированной от частого употребления, как и его уродливая трость, и в речи этой была угроза, вызов и неприязнь, и все это как-то странно замывалось равнодушием интонации, равнодушием на лице и пустотой бесцветных остекленелых глаз.
- Не понимаю, - сердито сказал Максим.
Тогда усатый медленно повернул к нему белое лицо, поглядел как бы насквозь, медленно, раздельно повторил какой-то вопрос и вдруг ловко выхватил из трости длинный блестящий нож с узким лезвием. Максим даже растерялся. Не зная, как поступить, он взял со стола вилку и повертел ее в пальцах. Это произвело на усатого неожиданное действие. Он мягко, не вставая, отскочил, повалив стул, нелепо присел, выставив перед собой свой нож, усы его приподнялись, и обнажились длинные желтые зубы. Рыхлая женщина за барьером оглушительно завизжала. Максим от неожиданности подскочил. Усатый вдруг оказался совсем рядом, но в ту же секунду откуда-то появилась Рада, встала между ними и принялась громко и звонко кричать - сначала на усатого, а потом, повернувшись, на Максима. Максим совсем уже ничего не понимал, а усатый неприятно заулыбался, взял свою трость, спрятал в нее нож и спокойно пошел к выходу. В дверях он обернулся, бросил несколько негромких слов и скрылся.
Рада, бледная, с дрожащими губами, подняла стул, вытерла салфеткой пролитую на стол коричневую жидкость, забрала грязную посуду, унесла, вернулась, и что-то сказала Максиму. Максим ответил "да", но это не помогло. Рада повторила тоже самое, и голос у нее был раздраженный, хотя Максим чувствовал, что она не столько рассержена, сколько испугана. "Нет", - сказал Максим, и сейчас же женщина за барьером ужасно заорала, затрясла щеками, и тогда Максим наконец признался: "Не понимаю".
Женщина выскочила из-за барьера, ни на секунду не переставая кричать, подлетела к Максиму, встала перед ним, уперев руки в бока, и все вопила, а потом схватила его за одежду и принялась грубо шарить по карманам. Ошеломленный Максим не сопротивлялся. Он только твердил: "Не надо" - и жалобно взглядывал на Раду. Рыхлая женщина толкнула его в грудь, и, словно приняв какое-то решение, помчалась обратно к себе за барьер и там схватила телефонный наушник.
- Фанк! - произнес Максим проникновенно. - Фанк плохо! Идти.
Потом все как-то неожиданно разрядилось. Рада сказала что-то рыхлой женщине, та бросила наушник, поклокотала немного и успокоилась. Рада посадила Максима на прежнее место, поставила перед ним новую кружку с пивом, и, к его неописуемому удовольствию, села рядом. Некоторое время все шло очень хорошо. Рада задавала вопросы, Максим, сияя от удовольствия, отвечал: "Не понимаю", рыхлая женщина бурчала в отдалении. Максим, напрягшись, построил еще одну фразу и объявил, что "дождь ходит массаракш плохо туман". Рада залилась смехом. А потом пришла еще одна молоденькая и довольно симпатичная девушка, поздоровалась со всеми, они с Радой вышли, и через некоторое время Рада появилась уже без фартука, в блестящем красном плаще с капюшоном и с большой клетчатой сумкой в руке.
- Идем, - сказала она, и Максим вскочил.
Однако так сразу уйти не удалось. Рыхлая женщина опять подняла крик. Опять ей что-то не нравилось, опять она чего-то требовала. На этот раз она размахивала пером и листком бумаги. Некоторое время Рада спорила с ней, но подошла вторая девушка и встала на сторону женщины. Речь шла о чем-то очевидном, и Рада в конце концов уступила. Тогда они все втроем пристали к Максиму. Сначала они по очереди и хором задавали один и тот же вопрос, которого Максим, естественно, не понимал. Он только разводил руки. Затем Рада приказала всем замолчать, легонько похлопала Максима по груди и спросила:
- Мак Сим?
- Максим, - поправил он.
- Мак? Сим?
- Максим. Мак - не надо, Сим - не надо. Максим.
Тогда Рада приставила палец к своему носику и произнесла:
- Рада Гаал. Максим...
Максим понял, что им зачем-то понадобилась его фамилия, - это было странно, но гораздо больше его удивило другое.
- Гаал? - произнес он. - Гай Гаал?
Воцарилась тишина. Все были поражены.
- Гай Гаал, - повторил Максим обрадованно. - Гай хороший мужчина.
Поднялся шум. Все женщины говорили разом. Рада теребила Максима и что-то спрашивала. Очевидно, ее страшно интересовало, откуда Максим знает Гая. Гай, Гай, Гай - мелькало в потоке незнакомых слов. Вопрос о фамилии Максима был забыт.
- Массаракш, - сказала наконец рыхлая женщина и захохотала, и девушки тоже засмеялись, и Рада вручила Максиму свою сумку, взяла его под руку, они вышли под дождь.
Они прошли до конца эту плохо освещенную улочку и свернули в еще менее освещенный переулок с деревянными покосившимися домами по сторонам грязной мостовой, неровно мощеной булыжником; потом свернули еще раз и еще раз: кривые улочки были пусты, никто не встречался им по пути.
Сначала Рада оживленно болтала, часто повторяя имя Гая, а Максим то и дело подтверждал, что Гай хороший, но добавляя по-немецки, что бить людей по лицу не хорошо, что это странно и он этого не понимает. Однако, по мере того, как улицы становились все уже, все слякотнее, речь Рады все чаще прерывалась. Иногда она останавливалась и вглядывалась в темноту, и Максим думал, что она выбирает дорогу посуше, но она искала в темноте что-то другое, потому что луж она не видела, и Максиму приходилось каждый раз легонько оттягивать ее на сухое место, а там, где сухих мест не было, он брал ее под мышку и переносил - ей это нравилось, каждый раз она замирала от удовольствия, но тут же забывала об этом, потому что она боялась.
Чем дальше они уходили от кафе, тем больше она боялась. Сначала Максим пытался найти с ней нервный контакт, чтобы передать ей немного бодрости и уверенности, но, как и с Фанком это не получилось. И когда они вышли из трущоб и оказались на совсем уже немощенной дороге, справа от которой тянулся бесконечный мокрый забор с ржавой колючей проволокой наверху, а слева - непроглядно черный зловещий пустырь без единого огонька, Рада совсем увяла, она чуть не плакала, и Максим, чтобы поднять настроение, принялся во все горло распевать самые веселые из известных ему песен. Это помогло, но не надолго, лишь до конца забора. А потом снова потянулись дома, желтые, длинные, с темными окнами; от них пахло остывающим металлом, органической смазкой, еще чем-то душным и чадным, редко и мутно горели фонари, а вдали, под какой-то глухой аркой, стояли мокрые, нахохлившиеся люди, и Рада остановилась.
Она вцепилась в его руку и заговорила прерывистым шепотом: она была полна страха за себя и еще больше за него. Шепча, она потянула его назад, и он повиновался, думая, что ей от этого станет лучше, но потом понял, что это просто безрассудный акт отчаяния и уперся.
- Пойдемте, - сказал он ласково. - Пойдемте, Рада. Плохо нет. Хорошо.
Она послушалась, как ребенок. Он повел ее, хотя и не знал дороги, и вдруг понял, что она боится этих мокрых фигур, и очень удивился, потому что в них не было ничего страшного и опасного - так себе, обыкновенные, скрючившиеся под дождем аборигены, стоят и трясутся от сырости. Сначала их было двое, потом откуда-то появились третий и четвертый с огоньками наркотических палочек.
Максим шел по пустынной улице между желтыми домами прямо на эти фигуры, а Рада все теснее прижималась к нему, и он обнял ее за плечи. Ему вдруг ему пришло в голову, что он ошибается, что она дрожит не от страха, а просто от холода. В мокрых людях не было совершенно ничего опасного. Он прошел мимо них, мимо этих сутулых, длиннолицых, озябших, засунувших руки глубоко в карманы, притоптывающих, чтобы согреться, жалких, отравленных наркотиком, и они как будто даже не заметили его с Радой, хотя он прошел так близко, что слышал их нездоровое, нервное дыхание. Он думал, что Рада хоть теперь успокоится - они были уже под аркой - и вдруг впереди, как из-под земли, отделившись от желтой стены появились и встали поперек дороги еще четверо, таких же мокрых и жалких, но один из них был с длинной толстой тростью, и Максим узнал его.
Под облупленным куполом нелепой арки болталась на сквозняке голая лампочка, стены были покрыты плесенью, под ногами был растрескавшийся грязный бетон со следами многих ног и автомобильных шин. Позади гулко затопали. Максим обернулся - те четверо догоняли, прерывисто и неровно дыша, не вынимая рук из карманов, выплевывая на ходу наркотические палочки... Рада сдавленно вскрикнула, выпустила его руку, и вдруг стало тесно. Максим оказался прижатым к стене, вокруг вплотную к нему стояли люди: они не касались его, они держали руки в карманах, они даже не смотрели на него, просто стояли и не давали ему двинуться, и через их головы он увидел, что двое держат Раду за руки, а усатый подошел к ней, неторопливо переложил трость в левую руку, а правой так же неторопливо и лениво ударил ее по щеке...
Это было настолько дико, что Максим потерял ощущение реальности. Что-то сдвинулось у него в сознании. Люди исчезли. Здесь были только два человека - он и Рада, а остальные исчезли. Вместо них неуклюже и страшно топтались по грязи жуткие и опасные животные. Не стало горда, не стало арки и лампочки над головой - был край непроходимых гор, страна Оз-на-Пандоре, была пещера, гнусная западня, устроенная голыми пятнистыми обезьянами, и в пещеру равнодушно глядела желтая размытая луна, и надо было драться, чтобы выжить. И он стал драться, как дрался тогда на Пандоре.
Время послушно затормозилось, секунды стали длинными-длинными, в течение каждой можно было сделать очень много движений, нанести много ударов и видеть всех сразу. Они были неповоротливы, эти обезьяны, они привыкли иметь дело с другой дичью, наверно, они просто не успели сообразить, что ошиблись в выборе, что лучше всего им было бы бежать, но они тоже пытались драться... Максим хватал очередного зверя за нижнюю челюсть, рывком вздергивал податливую голову и бил ребром ладони по бледной пульсирующей шее, и сразу же поворачивался к следующему, хватал, вздергивал, рубил и снова хватал, вздергивал, рубил - в облаке зловонного, хищного дыхания, в гулкой тишине пещеры, в желтой слезящейся полутьме - и грязные кривые когти рванули его за за шею и соскользнули, желтые клыки впились в плечо и тоже соскользнули... Рядом уже никого не было, а к выходу из пещеры торопился вожак с дубиной, потому что он, как и все вожаки, обладал самой быстрой реакцией и первым понял, что происходит. И Максим мельком пожалел его - как медленна его быстрая реакция - секунды тянулись все медленнее, и быстроногий вожак едва перебирал ногами, и Максим, проскользнув между секундами, поравнялся с ним, зарубил его на бегу и сразу остановился... Время вновь обрело нормальное течение, пещера стала аркой, луна - лампочкой, а страна Оз-на-Пандоре - непонятным городом на непонятной планете, более непонятной, чем Пандора...
Максим стоял, отдыхая, опустив зудящие руки. У ног его копошился усатый вожак. Кровь текла из пораненного плеча Максима. И тут Рада взяла его руку и, всхлипнув, провела его ладонью по своему мокрому лицу. Он огляделся. На грязном полу мешками лежали тела. Он машинально сосчитал их. Шестеро, включая вожака, - и подумал, что двое успели убежать. Ему было невыразимо приятно прикосновение Рады, и он знал, что поступил так, как должен был поступить и сделал то, что должен был сделать - ни каплей больше, ни каплей меньше. Те, кто успел уйти, ушли, он не догонял их, хотя мог догнать - даже сейчас он слышал, как панически стучат их каблуки в конце тоннеля. А те, кто не успел уйти - те лежат, и некоторые из них умрут, а некоторые уже мертвы, и он понимал теперь, что это все-таки люди, а не обезьяны, хотя дыхание их было зловонно, прикосновения - грязны, а намерения хищны и отвратительны. И все-таки он испытывал какое-то сожаление и ощущал потерю, словно потерял какую-то чистоту, словно утратил неотъемлемый кусочек прежнего Максима, и знал, что этот прежний Максим исчез навсегда, и от этого ему было немножко горько, и это будило в нем какую-то незнакомую гордость...
- Пойдем, Максим, - тихонько сказала Рада.
И он послушно пошел за ней.
- Короче говоря, вы его упустили.
- Я ничего не мог сделать... Вы же сами знаете, как это бывает...
- Черт побери, Фанк! Вам и не надо было ничего делать. Вам достаточно было взять с собой шофера.
- Я знаю, что виноват. Но кто мог ожидать.
- Хватит об этом. Что вы предприняли?
- Как только меня выпустили, я позвонил Мегу. Мегу ничего не знает. Если он вернется, Мегу тотчас же позвонит мне... Далее: я взял под наблюдение все дома умалишенных... Он не может уйти далеко, ему просто не дадут, он слишком бросается в глаза...
- Дальше.
- Я поднял своих людей в полиции. Я приказал следить за всеми случаями нарушения порядка, вплоть до нарушений правил уличного движения. У него нет документов... У него нет ни одного шанса скрыться, даже если он захочет... Я распорядился сообщать мне обо всех задержанных без документов... По-моему, это дело двух-трех дней... Простое дело.
- "Простое"... Что могло быть проще: сесть в машину, съездить в телецентр и привезти сюда человека... Но вы даже с этим не справились.
- Виноват. Но такое стечение обстоятельств...
- Я сказал, хватит об обстоятельствах. Он действительно похож на сумасшедшего?
- Трудно сказать... Больше всего он, пожалуй, похож на дикаря, на хорошо отмытого, ухоженного горца. Но я легко представляю себе ситуацию, в которой он выглядит сумасшедшим... И потом, эта вечная идиотская улыбка, кретинический лепет вместо нормальной речи... И весь он какой-то дурак...
- Понятно. Я одобряю ваши меры... И вот что еще, Фанк... Свяжитесь с подпольем.
- Что?
- Если вы не найдете его в ближайшие дни, он непременно объявится в подполье.
- Не понимаю, что делать дикарю в подполье.
- В подполье много дикарей. И не задавайте глупых вопросов, а делайте, что я вам говорю. Если вы упустите его еще раз, я вас уволю.
- Второй раз я его не упущу.
- Рад за вас... Что еще?
- Любопытный слух о Волдыре.
- О Волдыре? Что именно?
- Простите, Странник... Если позволите, я предпочел бы об этом шепотом, на ухо...


Обитаемый остров. Глава 5

Обитаемый остров.

Часть вторая. Легионер

Глава 5

Окончив инструктаж, господин ротмистр Чачу распорядился:
- Капрал Гаал, останьтесь. Остальные свободны.
Когда остальные командиры секций вышли, гуськом, в затылок друг другу, господин ротмистр некоторое время разглядывал Гая, покачиваясь на стуле и насвистывая старинную солдатскую песню "Уймись, мамаша". Господин ротмистр Чачу был совсем не похож на господина ротмистра Тоота. Он был приземист, темнолиц, с большой лысиной, он был гораздо старше Тоота, в недавнем прошлом - участник восьми приморских инцидентов, обладатель Огненного Креста и трех значков "За ярость в огне". Рассказывали о его фантастическом поединке с белой субмариной, когда его машина получила прямое попадание и загорелась, а он продолжал стрелять, пока не потерял сознание от страшных ожогов. Говорили, что на его теле нет живого места: сплошь чужая пересаженная кожа, а на левой руке у него не хватало трех пальцев. Он был прям и груб, как настоящий вояка, и, не в пример сдержанному ротмистру Тооту, никогда не считал нужным скрывать свое настроение ни от начальства, ни от подчиненных. Если он был весел, то вся бригада знала, что господин ротмистр Чачу нынче весел, но если уж он был не в духе и насвистывал "Уймись, мамаша"...
Глядя ему в глаза уставным взглядом, Гай испытывал отчаяние при мысли, что ему каким-то неизвестным пока образом привелось огорчить этого замечательного человека. Он торопливо перебирал в памяти свои проступки и проступки легионеров своей секции, но не мог вспомнить ничего такого, что уже не было отстранено небрежным движением беспалой руки и хриплым ворчливым: "Ладно, на то и Легион. Плевать..."
Господин ротмистр перестал свистеть и покачиваться.
- Не люблю болтовни и писанины, капрал, - произнес он. - Либо ты рекомендуешь кандидата Сима, либо ты его не рекомендуешь. Что именно?
- Так точно, господин ротмистр, рекомендую, - поспешно сказал Гай. - Но...
- Без "но", капрал! Рекомендуешь или нет?
- Так точно, рекомендую.
- Тогда как я должен понимать эти две бумажки? - Господин ротмистр нетерпеливым движением вынул из нагрудного кармана сложенные бумаги и развернул их на столе, придерживая искалеченной рукой. - Читаю: "Рекомендую вышеозначенного кандидата Мака Сима, как преданного..." Н-ну, это понятно... "...для утверждения в высоком звании в рядовые Боевого Легиона". А вот твоя вторая писулька, капрал: "В связи с вышеизложенным считаю своим долгом обратить внимание командования на необходимость всесторонней проверки означенного кандидата в рядовые Боевого Легиона М._Сима". Массаракш! Чего же тебе в конце концов надо, капрал?
- Господин ротмистр - взволнованно сказал Гай. - Но я действительно в трудном положении! Я знаю кандидата Сима, как способного и преданного задачам гражданина. Я уверен, что он принесет много пользы. Но, полагая, что в Легионе место только кристально чистым...
- Да, да! - нетерпеливо сказал господин ротмистр. - Короче говоря, вот что, капрал. Одну из этих бумаг ты сейчас же заберешь и порвешь. Надо же соображать. Я не могу явиться к бригадиру с двумя бумажками. Либо да, либо нет. Мы в Легионе, а не на философском факультете, капрал! Две минуты на размышление.
Господин ротмистр извлек из стола толстую папку с документами и с отвращением бросил ее перед собой. Гай уныло посмотрел на часы. Было ужасно трудно сделать этот выбор. Бесчестно и недостойно легионера скрывать от командования свое недостаточное знание рекомендуемого, даже если речь шла о Максиме. Но с другой стороны, бесчестно и недостойно легионера уклоняться от ответственности, взваливая решение на господина ротмистра, который видел Максима только два раза, да и то в строю. Ну, хорошо. Еще раз. За: горячо и близко к сердцу принял задачи Легиона; без сучка и задоринки прошел освидетельствование в департаменте общественного здоровья; будучи направлен господином ротмистром Тоотом и господином штаб-врачом Зогу в какое-то секретное учреждение, по-видимому, для проверки, проверку эту выдержал. (Правда, это показание самого Максима, документы он потерял, но как же иначе он мог оказаться не под надзором?); наконец, отважен, прирожденный боец - в одиночку расправился с бандой Крысолова: симпатичен, прост в общении, добродушен, абсолютно бескорыстен. И вообще, человек необычайных способностей. Против: совершенно не известно, кто он и откуда; о прошлом своем либо не помнит, либо не желает сообщать... и нет у него никаких документов. Но так ли уж все это подозрительно? Правительство контролирует только границы и центральный район. Две трети территории страны погрязают в анархии, там голод, эпидемии, народ оттуда бежит, и все без документов, а молодые и не знают, что такое документы. И сколько среди них больных, потерявших память, даже выродков... В конце концов, главное - что Максим не выродок...
- Ну, капрал? - произнес господин ротмистр.
- Так точно, господин ротмистр - отчаянным голосом сказал Гай. - Разрешите...
Он взял свой рапорт с просьбой проверить Максима и медленно разорвал его.
- Правильное решение! - гаркнул господин ротмистр. - Молодец, легионер! Бумаги, чернила, проверки... Все проверит бой! Вот когда мы сядем в наши машины и двинем в зону атомных ловушек, тогда мы сразу увидим, кто наш, а кто - нет.
- Так точно, - без особой уверенности сказал Гай. Он хорошо понимал старого вояку, но не менее хорошо видел, что герой приморских инцидентов несколько заблуждается. Бой, конечно, боем, но и чистота чистотой. Впрочем, Максима это не касается. Он-то как раз чист...
- Массаракш! - произнес господин ротмистр. - Департамент здоровья его пропустил, а остальное - наше дело. - Произнеся эту загадочную фразу, он сердито посмотрел на Гая и добавил: - Легионер другу доверяет полностью, а если не доверяет, значит это не друг, гнать его в шею. Ты меня удивил, капрал. Ну ладно, марш к своей секции. Времени осталось мало... На операции я сам присмотрю за этим кандидатом.
Гай щелкнул каблуками и вышел. За дверью он позволил себе улыбнуться. Все-таки старый вояка не удержался у взял ответственность на себя. Хорошее всегда хорошо. Теперь можно с чистой совестью считать Максима своим другом. Мака Сима. Настоящую его фамилию не произнести. То ли он ее придумал, пока был в бреду, то ли он действительно родом из этих горцев... Как бишь звали ихнего древнего царя?.. Заремчичакчубешмуссарайи... Гай вышел на плац и поискал глазами свою секцию. Неутомимый Панди гонял ребят через верхнее окно макета трехэтажного здания. Ребята взмокли, и это было плохо, потому что до операции оставался всего час.
- О-отста-вить! - крикнул Гай еще издали.
- Отста-вить! - заорал Панди. - Становись!
Секция быстро построилась. Панди скомандовал:
- Смирно! - Строевым шагом подошел к Гаю и доложил: - Господин капрал! Секция занимается преодолением штурмового городка.
- Встаньте в строй, - приказал Гай, стараясь интонацией выразить неодобрение, как это превосходно умел делать капрал Серембеш. Он прошелся перед строем, вглядываясь в знакомые лица.
Серые, голубые и синие глаза, выражающие готовность выполнить любое приказание и поэтому слегка выкаченные, следили за каждым его движением. Он ощутил, как они близки и дороги ему - эти двенадцать здоровенных парней, шестеро действительных рядовых Легиона на правом фланге и шестеро кандидатов в рядовые на левом. Все в ладных черных комбинезонах, в блестящих сапогах с короткими голенищами, все в беретах, лихо сдвинутых на правую бровь... Нет, не все. Посредине строя, на правом фланге кандидатов, башней возвышался кандидат Мак Сим, очень ладный парень, любимец, как это ни прискорбно для командира иметь любимцев, но... гм... То, что у него не выкачены его странные коричневые глаза, ладно, научится со временем, но вот... гм...
Гай подошел к Максиму и застегнул ему верхнюю пуговицу. Затем встал на цыпочки и поправил берет. Кажется, все... Опять в строю рот растянут до ушей... Ну ладно. Отвыкнет. Кандидат все-таки, самый младший в секции...
Чтобы сохранить видимость справедливости, Гай поправил пряжку у соседа Максима, хотя в этом не было необходимости. Потом он сделал три шага назад и скомандовал "вольно". Секция стала "вольно" - слегка отставила правую ногу и заложила руки за спину.
- Ребята, - сказал Гай. - Сегодня мы выступаем в составе роты на регулярную операцию по обезвреживанию потенциального противника. Операция проводится по схеме тридцать три. Господа действительные рядовые, несомненно, помнят свои обязанности по этой схеме, господам же кандидатам, забывающим застегивать пуговицы, я считаю нужным напомнить. Секция получает один подъезд. Секция делится на три группы: три тройки и наружный резерв. Тройки в составе двух рядовых и одного кандидата, не поднимая шума, последовательно обходят квартиры. Вступив в квартиру, тройка действует следующим образом: кандидат охраняет парадный вход, второй рядовой, ни на что не отвлекаясь, занимает черный ход, старший производит осмотр помещений. Резерв из трех кандидатов во главе с командиром секции - в данном случае со мной - остается внизу в подъезде с задачей немедленно оказать помощь той тройке, которой она понадобится. Состав троек и резерва вам известен... Внимание! - сказал он, отступая еще на шаг. - На тройки и резерв - разберись!
Произошло короткое множественное движение. Секция разобралась. Никто не ошибся местом, не сцепился автоматами, не поскользнулся и не потерял берет, как это случалось на прошлых занятиях. На правом фланге резерва возвышался Максим и опять улыбался во весь рот. У Гая вдруг возникла дикая мысль, что Максим смотрит на все это как на забавную игру. Это было, конечно, не так, потому что так это быть не могло. Во всем виновата, несомненно, эта дурацкая улыбочка...
- Недурственно, - проворчал Гай в подражание капралу Серембешу и благосклонно посмотрел на Панди: молодец, старик, вымуштровал ребят. - Внимание! - сказал он. - Секция, стройся!
Снова короткое множественное движение, прекрасное своей четкостью и безукоризненностью, и снова секция стояла перед ним одной шеренгой. Хорошо! Просто замечательно! Даже внутри все как-то холодеет. Гай заложил руки за спину и прошелся.
- Легионеры! - сказал он. - Мы - опора и единственная надежда Огненосных Творцов. Только на нас они могут без оглядки положиться в своем великом деле. (Это была правда, самая истинная правда, и было в этом очарование и отрешенность.) Боевой Легион есть железный кулак истории. Он призван смести все преграды на нашем славном пути. Меч Боевого Легиона закален в огне сражений, он жжет нам руки, и остудить его могут только потоки вражеской крови. Враг хитер. Он труслив, но упорен. Огненосные Творцы приказали нам сломить это коварное упорство, с корнем вырвать то, что влечет нас назад, к хаосу и растлевающей анархии. Таков наш долг, и мы счастливы выполнить его. Мы идем на многие жертвы. Мы нарушаем покой наших матерей, братьев и детей, мы лишаем заслуженного отдыха честного рабочего, честного чиновника, честного торговца и промышленника. Они знают, почему мы вынуждены вторгаться в их дома, и встречают нас как своих лучших друзей, как своих защитников. Помните это, не давайте себе увлечься в благородном пылу выполнения своей задачи. Друг - это друг, а враг - это враг... Вопросы есть?
- Нет! - рявкнула секция в двенадцать глоток.
- Смир-рна! Тридцать минут на отдых и проверку снаряжения. Р-разойдись!
Секция бросилась врассыпную, а потом легионеры по двое и по трое направились к казарме. Гай неторопливо пошел следом, ощущая приятную опустошенность. Максим ждал его поодаль, заранее улыбаясь.
- Давай поиграем в слова, - предложил он.
Гай мысленно застонал. Одернуть бы его, одернуть! Что может быть более противоестественно, нежели кандидат, молокосос за полчаса до начала операции пристающий с фамильярностями к капралу!
- Сейчас не время, - по возможности сухо сказал он.
- Ты волнуешься? - участливо спросил Максим.
Гай остановился и поднял глаза к небу. Ну что делать, что делать? Оказывается, совершенно невозможно цыкать на такого вот добродушного наивного гиганта, да еще спасителя твоей сестры, да еще - чего греха таить - человека, во всех отношениях, кроме строевого, гораздо выше тебя самого... Гай огляделся и сказал просительно:
- Послушай, Мак, ты ставишь меня в неловкое положение. Когда мы в казарме, я твой начальник, я приказываю - ты подчиняешься. Я тебе сто раз говорил...
- Но я же готов подчиняться, приказывай! - возразил Максим. - Я знаю, что такое дисциплина.
- Я уже приказал. Займись подгонкой снаряжения.
- Нет, извини меня, Гай, ты приказал не так. Ты приказал отдыхать и подгонять снаряжение. Ты забыл? Снаряжение я подогнал, теперь отдыхаю. Давай поиграем, я придумал хорошие слова.
- Мак, пойми: подчиненный имеет право обращаться к начальнику, во-первых, только по установленной форме, а во-вторых, исключительно по службе.
- Да, я помню. Параграф девять... Но ведь это во время службы. А сейчас мы с тобой отдыхаем.
- Откуда ты взял, что я отдыхаю? - спросил Гай. Они стояли за макетом забора с колючей проволокой, и здесь их, слава богу, никто не видел: никто не видит, как эта башня привалилась плечом к забору и все время порывается взять своего капрала за пуговицу. - Я отдыхаю только дома, но даже дома я никакому подчиненному не позволил бы... Послушай, отпусти мою пуговицу и застегни свою...
Максим застегнулся и сказал:
- На службе одно, дома - другое. Зачем?
- Давай не будем об этом говорить. Мне надоело повторять тебе одно и то же... Кстати, когда ты перестанешь улыбаться в строю?
- В уставе об этом не сказано, - немедленно ответил Максим. - А что касается "повторять одно и тоже", то вот что. Ты не обижайся, Гай, я знаю: ты не речевик... не говорец...
- Кто?
- Ты не человек, который умеет красиво говорить.
- Оратор?
- Да, не оратор. Но все равно. Ты сегодня обратился к нам с речью. Слова правильные, хорошие. Но когда ты дома говорил мне о задачах Легиона и положении страны, это было очень интересно. Это было очень по-твоему. А здесь ты в седьмой раз говоришь одно и тоже, и все не по-твоему. Очень верно. Очень одинаково. Очень скучно. А? Не обиделся?
Гай не обиделся. То-есть, некая холодная иголочка кольнула его самолюбие: до сих пор ему казалось, что он говорит убедительно и гладко, как капрал Серембеш или даже господин ротмистр Тоот. Однако, если подумать, они тоже повторяли одно и тоже в течение трех лет. И в этом нет ничего удивительного и тем более зазорного - ведь за три года никаких существенных изменений во внутреннем и внешнем положении не произошло...
- А где это сказано в уставе, - спросил Гай, усмехаясь, - чтобы подчиненный делал замечания своему начальнику?
- Там сказано противоположное, - со вздохом признался Максим. - Это неверно, по-моему. Ты ведь слушаешь мои советы, когда решаешь задачи по баллистике, и ты слушаешь мои замечания, когда ошибаешься в вычислениях.
- Это дома! - проникновенно сказал Гай. - Дома все можно.
- А если на стрельбах ты неправильно дашь нам прицел? Плохо учел поправку на ветер. А?
- Ни в коем случае, - твердо сказал Гай.
- Стрелять неправильно? - изумился Максим.
- Стрелять как приказано - строго сказал Гай. - За эти десять минут ты наговорил суток на пятьдесят карцера, понимаешь?
- Нет, не понимаю... А если в бою?
- Что - в бою?
- Ты даешь неправильный прицел. А?
- Гм... - сказал Гай, который еще никогда в бою не командовал. Он вдруг вспомнил, как капрал Бахту во время разведки боем запутался в карте, загнал секцию под кинжальный огонь соседней роты, сам там остался и пол-секции уложил, а ведь мы знали, что он запутался, но никто не подумал его поправить.
"Господи, - сообразил вдруг Гай, - да нам бы и в голову не пришло, что можно его поправить. А вот Максим этого не понимает, и даже не то что не понимает - понимать тут нечего, - а просто не признает. Сколько раз уже так было: берет самоочевидную вещь и отвергает ее, и никак его не убедишь, и даже наоборот - сам начинаешь сомневаться, голова идет кругом и приходишь в полное обалдение... Нет, он все-таки необыкновенный человек, редкий, небывалый человек... Язык выучил за месяц. Грамоту осилил в два дня. Еще в два дня перечитал все, что у меня есть. Математику и механику знает лучше господ преподавателей, а ведь у нас на курсах преподают настоящие специалисты. Или вот взять дядюшку Каана..."
Последнее время старик все свои монологи за столом обращал исключительно к Максиму. Более того, он не раз дал понять, что Максим является пожалуй единственным человеком, который в наше время проявляет такие способности и такой интерес к ископаемым животным. Он рисовал Максиму на бумажке каких-то ужасных зверей, а Максим рисовал каких-то еще более ужасных зверей, и они спорили, почему это случилось: в ход шли научные книги из дядюшкиной библиотеки, и все равно бывало, что Максим не давал старику рта раскрыть, причем Гай с Радой не понимали ни слова из того, что говорилось, а дядюшка то кричал до хрипоты, то рвал в клочки рисунки и топтал их ногами, обзывал Максима невеждой хуже дурака Шапшу, то вдруг принимался яростно чесать обеими руками редкие седые волосы на голове и бормотал с потрясенной улыбкой: "Смело, массаракш, смело... У вас есть фантазия, молодой человек!" Особенно запомнился Гаю один вечер, когда старика как громом поразило заявление Максима, будто некоторые из этих допотопных тварей передвигались на задних ногах, каковое заявление, по-видимому, очень просто и естественно разрешало некий давний научный спор...
Математику он знает, механику он знает, военную химию он знает превосходно, палеонтологию - господи, да кому в наше время известна палеонтология! - палеонтологию он тоже знает... Рисует как художник, поет как артист... и добрый, неестественно добрый. Разогнал и перебил бандитов, один - восьмерых, голыми руками, другой на его месте ходил бы петухом, на всех поплевывал, а он мучился, ночи не спал, огорчался, когда его хвалили и благодарили, а потом однажды взорвался: весь побелел и крикнул, что это нечестно - хвалить за убийство... Господи, это ж какая проблема была - уговорить его в Легион! Все понимает, со всем согласен, хочет, но ведь там, говорит, придется стрелять. В людей. Я ему говорю: в выродков, а не в людей, в отребье, хуже бандитов... Договорились, слава богу, что сначала, пока не привыкнет, будет просто обезоруживать... И смешно, и страшно как-то. Нет, не даром он все проговаривается, что пришел из другого мира. Знаю я этот мир. Даже книга об этом есть у дядюшки - "Туманная Страна Зартак". Лежит, дескать, в Алебастровых горах долина Зартак, где живут счастливые люди... И по описанию они все там такие, как Максим. И вот что удивительно: если кто-нибудь из них покинет свою долину, то сразу забывает, откуда он родом и что с ним было раньше, помнит только, что из другого мира... Дядюшка, правда, говорит, что никакой такой долины нет, все это выдумка, есть только хребет Зартак, а потом, говорит, в ту войну долбанули по этому хребту так, что у горцев там на всю жизнь память отшибло...
- Ты почему молчишь? - спросил Максим. - Ты обо мне думаешь?
Гай отвел глаза.
- Ты вот что... - сказал он. - Я тебя только об одном прошу: в интересах дисциплины никогда не показывай виду, что ты больше меня знаешь. Смотри как ведут себя другие и веди себя точно так же.
- Я стараюсь, - грустно ответил Максим. Он подумал немного и добавил: - Трудно привыкнуть. У нас все это не так.
- А как твоя рана? - спросил Гай, чтобы переменить тему.
- Мои раны заживают быстро, - рассеянно сказал Максим. - Слушай, Гай, давай после операции поедем прямо домой. Ну что ты так смотришь? Я очень соскучился по Раде. А ты нет? Ребят мы завезем в казарму, а сами на грузовике поедем домой. Шофера отпустим...
Гай набрал в грудь побольше воздуха, но тут серебристый ящик громкоговорителя на столбе почти над их головами зарычал, и голос дежурного по бригаде скомандовал:
- Шестая рота! Выходи строиться на плац! Внимание! Шестая рота...
И Гай только рявкнул:
- Кандидат Сим! Прекратить разговоры! Марш на построение! - Максим рванулся, но Гай поймал его за ствол автомата. - Я тебя очень прошу, - сказал он. - Как все! Держись, как все! Сегодня сам ротмистр будет за тобой наблюдать...
Через три минуты рота построилась. Уже стемнело, над плацем вспыхнули прожектора. Позади строя мягко ворчали двигателями грузовики. Как всегда перед операцией, господин бригадир в сопровождении господина ротмистра Чачу молча обошел строй, осматривая каждого легионера. Он был спокоен, глаза прищурены, уголка губ приветливо приподняты. Потом, так ничего и не сказав, он кивнул господину ротмистру и удалился. Господин ротмистр, переваливаясь и помахивая искалеченной рукой, вышел перед строем и повернул к легионерам свое темное, почти черное лицо.
- Легионеры! - каркнул он голосом, от которого у Гая пошли мурашки по коже. - Перед нами дело. Выполним его достойно... Внимание, рота! По машинам! Капрал Гаал, ко мне!
Когда Гай подбежал и вытянулся перед ним, господин ротмистр сказал негромко:
- Ваша секция имеет специальное задание. По прибытии на место из машины не выходить. Командовать буду я сам.


Обитаемый остров. Глава 6

Обитаемый остров.

Часть вторая. Легионер

Глава 6

У грузовика были отвратительные амортизаторы, и это очень чувствовалось на отвратительной булыжной мостовой. Кандидат Сим, зажав автомат между коленями, заботливо придерживал Гая за поясной ремень, рассудив, что капралу, который так заботится о своем авторитете, не к лицу реять над скамейками, как какому-нибудь кандидату Зойзе. Гай не возражал, а может быть, он не замечал предупредительности своего подчиненного. После разговора с ротмистром Гай был сильно озабочен, и Максим радовался, что по расписанию им придется быть рядом и он сможет помочь, если понадобится.
Грузовики миновали Центральный театр, долго катились вдоль вонючего Имперского канала, потом свернули на длинную, пустую в этот час Сапожную улицу и принялись колесить кривыми переулочками какого-то предместья, где Максим никогда не бывал. А побывал он в последнее время во многих местах и за эти сорок с небольшим дней разобрался наконец в положении. Положение оказалось гораздо менее утешительным и более причудливым, чем он думал.
Он еще корпел над букварем, когда Гай пристал к нему с вопросом, откуда он, Максим, взялся. Рисунки не помогали: Гай воспринимал их с какой-то странной улыбкой и продолжал повторять все тот же вопрос: "Откуда ты?". Тогда Максим в раздражении ткнул пальцем в потолок и сказал: "С неба". К его удивлению, Гай нашел это вполне естественным и стал с вопросительной интонацией сыпать какими-то словами, которые Максим принял сначала за названия планет местной системы. Но Гай развернул карту мира в меркаторской проекции, и тут выяснилось, что это вовсе не названия планет, а названия стран-антиподов. Максим пожал плечами, произнес все известные ему выражения отрицания и стал изучать карту, так что разговор на этом временно прекратился.
Вечером дня через два Максим и Рада смотрели телевизор. Шла какая-то очень странная передача, нечто вроде кинофильма без начала и конца, без определенного сюжета, с бесконечным количеством действующих лиц - довольно жутких лиц, действующих довольно дико с точки зрения нормального гуманоида. Рада смотрела с интересом, хватала Максима за рукав, вскрикивала, раза два всплакнула, а Максим быстро соскучился и задремал было под уныло-угрожающую музыку, как вдруг на экране мелькнуло что-то знакомое. Он даже глаза протер. На экране была Пандора, угрюмый тахорг тащился через джунгли, давя деревья, и вдруг появился Петер с манком в руках: очень сосредоточенный и серьезный, он пятился задом, споткнулся о корягу и полетел спиной прямо в болото. С огромным изумлением Максим узнал собственную ментограмму, а потом еще одну и еще, но не было никаких комментариев, играла все та же музыка, и Пандора исчезла, уступив место слепому тощему человеку, который полз по потолку, затянутому пыльной паутиной. "Что это?" - спросил Максим, тыча пальцем в экран. "Передача, - нетерпеливо сказала Рада. - Интересно. Смотри". Он так и не добился толку, и в голову ему пришла мысль о многих десятках разнообразных пришельцев, добросовестно вспоминающих свои миры. Однако, он быстро отказался от этой мысли: миры были слишком страшны и однообразны - глухие, душные комнаты, бесконечные коридоры, заставленные мебелью, которая вдруг прорастала гигантскими колючками: спиральные лестницы, винтом уходящие в непроглядный мрак узких колодцев: зарешеченные подвалы, набитые тупо копошащимися телами, между которыми выглядывали болезненно-бледные лица, как на картинках Иеронима Босха, - это было больше похоже на бредовую фантазию, чем на реальные миры. На фоне этих видений ментограммы Максима ярко сияли реализмом, переходящим из-за Максимова темперамента в романтический натурализм. Такие передачи повторялись почти каждый день, назывались они "Волшебное путешествие", но Максим так до конца и не понял, в чем их соль. В ответ на его вопросы Гай и Рада недоуменно пожимали плечами и говорили: "Передача. Интересно. Волшебное путешествие. Сказка. Ты смотри! Бывает смешно, бывает страшно". И у Максима зародились самые серьезные сомнения в том, что целью исследований профессора Бегемота был контакт и что вообще эти исследования были исследованиями.
Этот интуитивный вывод косвенно подтвердился декаду спустя, когда Гай прошел по конкурсу в заочную школу претендентов на первый офицерский чин и принялся зубрить математику и механику. Схемы и формулы из элементарного курса баллистики привели Максима в недоумение. Он пристал к Гаю: Гай сначала не понял, а потом, снисходительно улыбаясь, объяснил ему космографию своего мира. И тогда выяснилось, что его обитаемый остров не есть шар, не есть геоид и вообще не является планетой.
Обитаемый остров был Миром, единственным миром во Вселенной. Под ногами аборигенов была твердая поверхность Сферы Мира. Над головами аборигенов имел место гигантский, но конечного объема газовый шар неизвестного пока состава и обладающий не вполне ясными пока свойствами. Существовала теория о том, что плотность газа быстро растет к центру газового пузыря, и там происходят какие-то таинственные процессы, вызывающие регулярные изменения так называемого Мирового Света, обуславливающие смену дня и ночи. Кроме короткопериодических, суточных, изменений состояния мирового света, существовали долгопериодические, порождающие сезонные колебания температуры и смену времен года. Сила тяжести была направлена от центра Сферы Мира перпендикулярно ее поверхности. Короче говоря, обитаемый остров существовал на внутренней поверхности огромного пузыря в бесконечной тверди, заполнявшей Вселенную.
Максим, совершенно обалдевший от неожиданности, пустился было в спор, но очень скоро оказалось, что они с Гаем говорят на разных языках, и что понять друг друга им гораздо тяжелее, чем убежденному коперниканцу понять убежденного последователя Птолемея. Все дело было в удивительных свойствах атмосферы этой планеты. Во-первых, необычайно сильная рефракция непомерно задирала горизонт и спокон веков внушала аборигенам, что земля их не плоская и, уж во всяком случае, не выпуклая - она вогнутая. "Встаньте на морском берегу, - рекомендовали школьные учебники, - и проследите за движением корабля, отошедшего от пристани. Сначала он будет двигаться как бы по плоскости, но чем дальше он будет уходить, тем выше он будет подниматься, пока не скроется в атмосферной дымке, заслоняющей остальную часть Мира". Во-вторых, атмосфера эта была весьма плотна и фосфоресцировала днем и ночью, так что никто никогда не видел здесь звездного неба, а случаи наблюдения солнца были записаны в хрониках и служили основой для бесконечных попыток создания теории Мирового Света.
Максим понял, что находится в ловушке, что контакт сделается возможным только тогда, когда ему удастся буквально вывернуть наизнанку естественные представления, складывавшиеся тысячелетиями. По-видимому это уже пытались здесь проделать, если судить по распространенному проклятию "массаракш", означавшему дословно "мир наизнанку": кроме того, Гай рассказал о чисто абстрактной математической теории, рассматривавшей Мир иначе. Теория эта возникла еще в древние времена, преследовалась некогда официальной религией, имела своих мучеников, получила математическую стройность трудами гениальных математиков прошлого века, но так и осталась чисто абстрактной, хотя, как и большинство абстрактных теорий, нашла себе наконец практическое применение - совсем недавно, когда были созданы сверхдальнобойные снаряды.
Обдумав и сопоставив все, что ему стало известно, Максим понял, во-первых, что все это время выглядел здесь сумасшедшим и что недаром его ментограммы включены в шизоидное "Волшебное путешествие". Во-вторых, он понял, что до поры до времени он должен молчать о своем инопланетном происхождении, если не хочет вернуться к Бегемоту. Это означало, что обитаемый остров не придет к нему на помощь, что рассчитывать он может только на себя, что постройка нуль-передатчика откладывается на неопределенное время, а сам он застрял здесь надолго, может быть - массаракш! - навсегда. Безнадежность ситуации едва не сбила его с ног, но он стиснул зубы и принудил себя рассуждать чисто логически. Маме придется пережить тяжелое время. Ей будет безмерно плохо, и одна эта мысль отбивает всякую охоту рассуждать логически. "Будь он неладен, этот бездарный, замкнутый мир!.. Но у меня есть только два выхода: либо тосковать по невозможному и бессильно кусать локти, либо собраться и ждать. По-настоящему жить, как я хотел жить всегда - любить друзей, добиваться цели, драться, побеждать, терпеть поражения, получать по носу, давать сдачи - все, что угодно, только не заламывать в отчаянии руки..." Он прекратил разговоры о строении Вселенной и принялся расспрашивать Гая об истории и социальном устройстве своего обитаемого острова.
С историей дело обстояло неважно. Гай имел из нее лишь отрывочные сведения, и серьезных книг у него не было. В городской библиотеке серьезных книг не оказалось тоже. Но можно было понять, что приютившая Максима страна была раньше значительно обширней и владела огромным количеством заморских колоний, из-за которых и вспыхнула разрушительная война с ныне забытыми соседними государствами. Война эта охватила весь мир, погибли миллионы и миллионы, были разрушены тысячи городов, десятки больших и малых государств были сметены с лица земли, в мире и стране воцарился хаос. Наступили дни жестокого голода и эпидемий. Попытки народных восстаний кучка эксплуататоров подавляла ядерными зарядами. Страна и мир шли к гибели. Положение было спасено Огненосными Творцами. Судя по всему, это была анонимная группа молодых офицеров генерального штаба, которые в один прекрасный день, располагая всего двумя дивизиями, очень недовольными тем, что их направляют в атомную мясорубку, организовали путч и захватили власть. С тех пор положение в значительной степени стабилизировалось, и война утихла как-то сама собой, хотя мира никто не заключал.
Максим понимал, что политическое устройство страны весьма далеко от идеального. Однако было ясно, что популярность Огненосных Творцов в народе чрезвычайно высока, причем во всех слоях общества. Экономическая основа этой популярности оставалась Максиму непонятной, но дело было, очевидно, в том, что военная верхушка сумела укротить аппетиты промышленников, чем завоевала популярность у рабочих, и привела в подчинение рабочих, чем расположила к себе промышленников. Впрочем, это были только догадки. Гаю, например, такая постановка вопроса вообще казалась диковинной: такое понятие, как "класс", для него не существовало, и противоречий между социальными группами он представить себе не мог...
Внешнее положение страны продолжало оставаться крайне напряженным. К северу от нее располагалось два больших государства - Хонти и Пандея - бывшие не то колонии, не то провинции. Об этих странах никто ничего не знал, но было известно, что обе страны питают самые агрессивные намерения, непрерывно засылают диверсантов и шпионов, организуют инциденты на границах и готовят войну. Цель этой войны была Гаю не ясна, да он никогда и не задавался таким вопросом. На севере были враги, и этого ему было достаточно.
К югу, за приграничными лесами, лежала пустыня, выжженная ядерными взрывами, образовавшаяся на месте целой группы стран, принимавших в военных действиях самое активное участие. О том, что происходило на этих миллионах квадратных километров, тоже не было известно ничего, да это никого и не интересовало. Южные границы подвергались непрерывным атакам колоссальных орд полудикарей - выродков, которыми кишели леса за рекой Голубая Змея. Проблема южных границ считалась чуть ли не важнейшей. Там было очень трудно, и именно там концентрировались отборные части Боевого Легиона. Гай прослужил в этих частях три года и рассказывал удивительные вещи.
Южнее пустыни, на другом конце единственного материка планеты, тоже могли сохраниться какие-то государства, но они не давали о себе знать. Зато постоянно и непрерывно давала о себе знать так называемая Островная Империя, обосновавшаяся на трех мощных архипелагах антарктической зоны. Мировой Океан принадлежал ей. Радиоактивные воды бороздил огромный флот подводных лодок, вызывающе окрашенных в снежно-белый цвет, оснащенных по последнему слову истребительной техники, с бандами специально выдрессированных головорезов на борту. Жуткие, как призраки, белые субмарины держали в постоянном напряжении прибрежные районы, производя неспровоцированные обстрелы и высаживая пиратские десанты. Этой белой угрозе также противостоял Легион.
Картина всемирного хаоса и разрушения потрясла Максима. Перед ним была планета-могильник, на которой еле-еле теплилась жизнь, и жизнь эта готова была погасить сама себя в любой момент.
Максим слушал Раду, ее спокойные и страшные рассказы о том, как мать получила известие о гибели отца (отец, врач - эпидемиолог, отказался покинуть зараженный район, а у государства в то время не было ни времени, ни возможности бороться с эпидемией регулярными средствами, и на район просто была сброшена бомба); о том, как после смерти отца, она, Рада, чтобы прокормить маленького Гая и совершенно беспомощного дядюшку Каана, по восемнадцать часов в сутки работала посудомойкой на пересылочном пункте, потом уборщицей в роскошном притоне для спекулянтов, потом выступала в "женских бегах с тотализатором", потом сидела в тюрьме, правда недолго, но осталась без работы и несколько месяцев просила милостыню...
Максим слушал дядюшку Каана, когда-то крупного ученого, как в первый же год войны упразднили Академию наук, составили Его Императорского Величества Академии батальон; как от голода сошел с ума и повесился создатель эволюционной теории; как голодная толпа разгромила зоологический музей и захватила в пищу заспиртованные препараты...
Максим слушал Гая, его бесхитростные рассказы о строительстве башен противобаллистической защиты, как по ночам людоеды подкрадываются к строительным площадкам и похищают воспитуемых и сторожевых легионеров: как в темноте неслышными призраками нападают беспощадные упыри, полулюди, полузвери, полусобаки; слушал его восторженную хвалу системе ПБЗ, которая создавалась ценой невероятных лишений в последние годы войны, которая, по сути, и прекратила военные действия, защитив страну с воздуха, которая и теперь является единственной гарантией безопасности от агрессии с севера... А эти мерзавцы устраивают нападения на отражательные башни - продажные шкуры, убийцы женщин и детей, купленные на грязные деньги Хонти и Пандеи, выродки, мразь хуже всякого Крысолова... Нервное лицо Гая искажалось ненавистью. "Здесь самое главное, - говорил он, постукивая кулаком по столу, - и поэтому я пошел в Легион, не на завод, не в поле, не в контору - в Боевой Легион, который сейчас спасает все..."
Максим слушал жадно, как страшную, невозможную сказку, тем более страшную и невозможную, что все это было на самом деле, что многое и многое из этого продолжало быть, а самое страшное и невозможное из этого могло повториться в любую минуту. Смешно и стыдно стало ему думать о собственных неурядицах, игрушечными сделались его собственные проблемы - какой-то там контакт, нуль-передатчик, ломанье рук...
Грузовики круто свернули в неширокую улицу с многоэтажными кирпичными домами, и Панди сказал: "Приехали". Прохожие на тротуаре шарахнулись к стенам, закрываясь от света фар. Грузовик остановился, над кабиной выдвинулась длинная телескопическая антенна.
- Выходи! - в один голос гаркнули командиры второй и третьей секции, и легионеры посыпались через борта.
- Первой секции остаться на месте! - скомандовал Гай.
Вскочившие было Панди и Максим снова сели.
- На тройки разберись! - орали капралы на тротуаре. - Вторая секция, вперед! Третья секция, за мной! Вперед, марш!
Прогрохотали подкованные сапоги, кто-то восторженно взвизгнул:
- Господа! Боевой Легион!
- Да здравствует Боевой Легион!
- Ура! - закричали бледные люди, прижавшиеся к стенам, чтобы не мешать. Эти прохожие словно ждали здесь легионеров и теперь, дождавшись, радовались им, как лучшим друзьям.
Сидевший справа от Максима кандидат Зойза, совсем еще мальчишка, длинный как жердь, с белым пухом на щеках, ткнул Максима острым локтем в бок и радостно подмигнул. Максим улыбнулся в ответ. Секции уже исчезли в подъездах: у дверей стояли только капралы, стояли твердо, надежно, с неподвижными лицами под беретами набекрень. Хлопнула дверь кабины и голос ротмистра Чачу прокаркал:
- Первая секция, выходи, стройся!
Максим прыжком перемахнул через борт.
Когда секция построилась, ротмистр движением руки остановил Гая, подбежавшего с докладом, подошел к строю вплотную и скомандовал:
- Надеть каски!
Действительные рядовые словно ждали этой команды, а кандидаты несколько замешкались. Ротмистр, нетерпеливо постукивая каблуком, дождался, пока Зойза справится с подбородочным ремнем, и скомандовал: "направо" и "бегом вперед". Он сам побежал впереди, неуклюже-ловкий, сильно отмахивая покалеченной рукой, ведя секцию под темную арку во двор, узкий и мрачный как колодец, свернул под другую арку, такую же мрачную и вонючую, и остановился перед облупленной дверью под тусклой лампочкой.
- Внимание! - каркнул он. - Первая тройка и кандидат Сим пойдут со мной. Остальные останутся здесь. Капрал Гаал, по свистку тройку ко мне наверх, на четвертый этаж. Никого не выпускать, брать живыми, стрелять только в крайнем случае. Первая тройка и кандидат Сим, за мной!
Он толкнул облупленную дверь и исчез. Максим, обогнав Панди, кинулся следом. За дверью оказалась крутая каменная лестница с железными перилами, узкая, озаренная тусклым светом. Ротмистр резво, через три ступеньки, бежал наверх. Максим догнал его и увидел в его руке пистолет. Тогда Максим на бегу снял с шеи автомат: на секунду он ощутил тошноту при мысли, что сейчас, может быть, придется стрелять в людей, но отогнал эту мысль - это были не люди, это были животные, хуже усатого Крысолова, хуже пятнистых обезьян. Гнусная слякоть под ногами, мутный свет, заплеванные стены подтверждали и поддерживали это ощущение.
Второй этаж. Кухонные ароматы, в щели полуоткрытой двери старушечье лицо. С мявом шарахается из-под ног ополоумевшая кошка. Третий этаж. Какой-то болван поставил посреди площадки ведро с помоями. Ротмистр сшибает ведро, помои летят в пролет. "Массаракш!.." - рычит снизу Панди. Парень и девушка, обнявшись, прижались в темном углу, лица у них испуганно-радостные. "Прочь, вниз!" - каркает на бегу ротмистр. Четвертый этаж. Безобразная коричневая дверь с облезшей масляной краской, исцарапанная жестяная дощечка с надписью: "Гобби, зубной врач. Прием в любое время". За дверью кто-то протяжно кричит. Ротмистр останавливается и хрипит: "Замок!" По его черному лицу катится пот. Максим не понимает. Набежавший Панди отталкивает его, приставляет ствол автомата к двери под ручку и дает очередь. Сыплются искры, летят куски дерева, и сейчас же, словно в ответ, за дверью глухо, сквозь протяжный крик, хлопают выстрелы, снова с треском летят щепки, что-то горячее, плотное с гнусным визгом проносится у Максима на головой. Ротмистр распахивает дверь, там темно, желтые вспышки выстрелов озаряют клубы дыма. "За мной!" - хрипит ротмистр и ныряет головой вперед навстречу выстрелам. Максим и Панди рвутся за ним: дверь узкая, придавленный Панди коротко вякает. Коридор, духота, пороховой дым. Угроза слева. Максим выбрасывает руку, ловит горячий ствол, рвет оружие от себя и вверх. Тихо, но ужасающе отчетливо хрустят чьи-то вывернутые суставы, большое мягкое тело застывает в безвольном падении. Впереди, в дыму каркает ротмистр: "Не стрелять, брать живьем!" Максим бросает автомат и врывается в большую освещенную комнату. Здесь очень много книг и картин и стрелять здесь не в кого. На полу корчатся двое мужчин. Один все время кричит, уже охрип, но все равно кричит. В кресле, откинув голову, лежит в обмороке женщина - белая до прозрачности. Комната полна болью. Ротмистр стоит над кричащим человеком и, озираясь засовывает пистолет в кобуру. Сильно толкнув Максима, в комнату вваливается Панди, за ним легионеры волокут грузное тело того, кто стрелял в коридоре. Кандидат Зойза, мокрый и взволнованный, без улыбки подает Максиму брошенный автомат. Ротмистр поворачивает к ним свое страшное черное лицо. "А где еще один?" - каркает он, и в тот же момент падает портьера, с подоконника тяжело соскакивает длинный худой человек в белом запятнанном халате. Он как слепой идет на ротмистра, медленно поднимая два огромных пистолета на уровень стеклянных от боли глаз. "Ай!" - кричит Зойза...
Максим стоял боком, и у него не оставалось времени повернуться. Он прыгнул изо всех сил, но человек успел все-таки один раз нажать на спусковые крючки. Максиму опалило лицо, пороховая гарь забила рот, а пальцы его уже сомкнулись на запястьях белого халата, и пистолеты со стуком упали на пол. Человек опустился на колени, уронил голову, и, когда Максим отпустил его, мягко повалился ничком.
- Ну-у-у, - сказал ротмистр с непонятной интонацией. - Кладите этого сюда же, - приказал он Панди. - А ты, - сказал он бледному и мокрому Зойзе, - беги вниз и сообщи командирам секций, где я нахожусь. Пусть доложат как у них дела. (Зойза щелкнул каблуками и метнулся к двери.) Да, передай Гаалу, пусть поднимется сюда... Перестань орать, мразь! - прикрикнул он на стонавшего человека и легко стукнул его носком сапога в бок. - Э, бесполезно. Хлипкая дрянь, мусор... Обыскать! - приказал он Панди. - И положите их всех в ряд. Тут же на полу. И эту тоже, а то расселась в единственном кресле...
Максим подошел к женщине, осторожно поднял ее и перенес на кровать. У него было смутно на душе. Не этого он ожидал. Теперь он и сам не знал - чего. Желтых оскаленных клыков, злобного воя, свирепой схватки не на жизнь, а насмерть?.. Ему не с чем было сравнить свои ощущения, но он почему-то вспомнил, как однажды подстрелил тахорга и как это огромное и беспощадное, по слухам, животное, провалившись с перебитым позвоночником в огромную яму, тихо, жалобно плакало и что-то бормотало в смертной тоске почти человеческим голосом...
- Кандидат Сим! - каркнул ротмистр. - Я сказал - на пол!
Он смотрел на Максима своими жуткими прозрачными глазами, губы у него словно свело судорогой, и Максим понял: не ему судить, что в этом мире верно, а что нет. Он еще чужак, он не знает пока ни их ненависти, ни их любви... Он поднял женщину и положил ее рядом с грузным человеком. Панди и второй легионер, пыхтя, старательно выворачивали карманы арестованных. А арестованные были без памяти. Все пятеро.
Ротмистр уселся в кресло, бросил на стол фуражку, закурил и пальцем поманил к себе Максима. Максим подошел, браво щелкнув каблуками.
- Почему бросил автомат? - негромко спросил ротмистр.
- Вы приказали не стрелять.
- Господин ротмистр.
- Так точно. Вы приказали не стрелять, господин ротмистр.
Ротмистр, прищурившись, пускал дым в потолок.
- Значит, если бы я приказал тебе молчать, ты бы откусил себе язык?
Максим промолчал. Разговор ему не нравился, но он хорошо помнил наставления Гая.
- Кто отец? - спросил ротмистр.
- Ученый, господин ротмистр.
- Жив?
- Так точно, господин ротмистр!
Ротмистр вынул изо рта сигарету и посмотрел на Максима.
- Где он?
Максим понял, что сболтнул лишнее. Надо было выкручиваться.
- Не знаю, господин ротмистр, точнее, не помню.
- Однако, то, что он ученый, ты помнишь... А что ты еще помнишь?
- Не знаю, господин ротмистр. Помню многое, но капрал Гаал полагает, что это ложная память.
В коридоре послышались торопливые шаги, в комнату вошел Гай и вытянулся перед ротмистром.
- Займись этими полутрупами, капрал, - сказал ротмистр. - Наручников хватит?
Гай поглядел через плечо на арестованных.
- С вашего позволения, господин ротмистр, одну пару придется занять в соседней секции.
- Действуй.
Гай выбежал, а в коридоре уже опять топали сапоги, появились командиры секций и доложили, что операция проходит успешно, двое подозрительных уже взяты, жильцы, как всегда, оказывают активную помощь. Ротмистр приказал скорее заканчивать, а по окончании передать в штаб парольное слово "Тамба". Когда командиры секций вышли, он закурил новую сигарету и некоторое время молчал, глядя, как легионеры снимают со стеллажей книги, перелистывают их и бросают на кровать.
- Панди, - сказал он негромко, - займись картинами. Только вот с этой осторожнее, не попорти, я возьму ее себе... - Затем он снова повернулся к Максиму. - Как ты ее находишь? - спросил он.
Максим посмотрел. На картине был морской берег, высокая водная даль без горизонта, сумерки и женщина, выходящая из воды. Ветер. Свежо. Женщине холодно.
- Хорошая картина, господин ротмистр, - сказал Максим.
- Узнаешь места?
- Никак нет. Этого моря я никогда не видел.
- А какое видел?
- Совсем другое, господин ротмистр, но это ложная память.
- Вздор. Это же самое, только ты смотрел не с берега, а с мостика, и под тобой была белая палуба, а позади, на корме, был еще один мостик, только пониже. А на берегу была не эта баба, а танк, и ты наводил под башню... Знаешь ты, щенок, что такое, когда болванка попадает под башню? Массаракш... - прошипел он и раздавил окурок об стол.
- Не понимаю, - сказал Максим холодно. - Никогда в жизни ничего никуда не наводил.
- Как же ты можешь знать? Ты ведь ничего не помнишь.
- Я помню, что не наводил.
- Господин ротмистр!
- Помню, что не наводил, господин ротмистр. И не понимаю, о чем вы говорите.
Вошел Гай в сопровождении двух кандидатов. Они принялись надевать на задержанных тяжелые наручники.
- Тоже ведь люди, - вдруг сказал ротмистр. - У них жены, дети. Они кого-то любили, их кто-то любил...
Он говорил, явно издеваясь, но Максим сказал то, что думал:
- Да, господин ротмистр. Я ожидал чего-то другого. - Краем глаза он видел, что Гай испуганно смотрит на него. Но ему уже до тошноты надоело врать, и он добавил: - Я думал, что это действительно выродки. Вроде голых пятнистых... животных.
- Голый пятнистый дурак, - веско сказал ротмистр. - Деревня. Ты не в лесу. Здесь они как люди, у которых при сильном волнении сильно болит головка. А у тебя не болит головка при волнении? - спросил он неожиданно.
- У меня никогда ничего не болит, господин ротмистр, - ответил Максим. - А у вас?
- Что-о?
- У вас такой раздраженный тон, - сказал Максим, - что я подумал...
- Господин ротмистр! - каким-то дребезжащим голосом крикнул Гай. - Разрешите доложить. Арестованные пришли в себя.
Ротмистр поглядел на него и усмехнулся.
- Не волнуйся, капрал. Твой дружок показал себя сегодня настоящим легионером. Если бы не он, ротмистр Чачу валялся бы сейчас с пулей в башке... - Он закурил третью сигарету и выпустил в потолок толстую струю дыма. - У тебя верный нюх, капрал. Я бы хоть сейчас произвел этого молодчика в рядовые... Массаракш, я произвел бы его в офицеры! У него бригадирские замашки, он обожает задавать вопросы офицерам... Но я теперь очень хорошо тебя понимаю. Твой рапорт имел все основания. Так что... погодим пока производить его... - Ротмистр поднялся, тяжело ступая обошел стол и остановился перед Максимом. - Не будем даже производить его в действительные рядовые. Он хороший боец, но он еще молокосос... Мы займемся его воспитанием... Внимание! - заорал он вдруг. - Капрал Гаал! Вывести арестованных! Рядовой Панди и кандидат Сим, забрать мою картину и все, что тут есть бумажного! Отнести ко мне в машину!
Он повернулся и вышел из комнаты. Гай укоризненно посмотрел на Максима, но ничего не сказал. Легионеры поднимали задержанных, пинками и тычками ставили их на ноги и вели к двери. Задержанные не сопротивлялись. Они были как ватные, они шатались, у них подгибались ноги. Грузный человек, стрелявший в коридоре, громко постанывал и ругался шепотом. Женщина беззвучно шевелила губами. У нее странно светились глаза.
- Эй, Мак, - сказал Панди. - Возьми вон одеяло с кровати, заверни в него книги, а если не хватит, возьми еще простыню. Как сложишь, тащи все вниз, а я картину понесу... Да не забудь автомат, дурья голова! Ты думаешь, чего ротмистр на тебя взъелся? Автомат ты бросил. Разве можно оружие бросать? Да еще в бою... Эх, ты!..
- Прекрати разговоры, Панди, - сердито сказал Гай. - Бери картину и иди.
В дверях он обернулся к Максиму, постучал себя пальцем по лбу и вышел. Было слышно, как Панди, спускаясь по лестнице, во все горло распевает "Уймись, мамаша". Максим вздохнул, положил автомат на стол и подошел к груде книг, сваленных на кровать и на пол. Его вдруг осенило, что он нигде еще не видел такого количества книг, разве что в библиотеке. В книжных лавках книг было, конечно, больше, но только по количеству, а не по названиям.
Книги были старые, с пожелтевшими страницами. Некоторые немного обгорели, а некоторые, к удивлению Максима, были ощутимо радиоактивны. Не было времени как следует рассмотреть их.
Максим упаковал два узла и некоторое время постоял, оглядывая комнату. Пустые, перекошенные стеллажи, темные пятна там, где были картины, сами картины, выдранные из рам, затоптанные... И никаких следов зубоврачебной техники. Он взял узлы и направился к двери, но потом вспомнил и вернулся за автоматом. На столе под стеклом лежали две фотографии. На одной - та самая прозрачная женщина, и на коленях у нее мальчик лет четырех с изумленно раскрытым ртом, а женщина - молодая, удовлетворенная, гордая... На второй фотографии - красивая местность в горах, темные купы деревьев, старинная, полуразрушенная башня... Максим закинул автомат за спину и вернулся к узлам.


Обитаемый остров. Глава 7

Обитаемый остров.

Часть вторая. Легионер

Глава 7

По утрам после завтрака бригада выстраивалась на плацу для зачтения приказов и развода на занятия. Это была самая тяжкая для Максима процедура, если не считать вечерних поверок. Зачтение любых приказов сопровождалось каждый раз настоящим пароксизмом восторга. Максим заставлял себя подавлять невольное отвращение к этому внезапному безумию, которое охватывало всю бригаду, начиная от бригадира и кончая последним кандидатом; он ругал себя за скептицизм инородца и чужака; старался вдохновиться сам, твердил мысленно, что должен понять и проникнуться. Но это было очень трудно.
С детства воспитанный в правилах сдержанно-иронического отношения к себе, в неприязни к громким словам, он почти злился на товарищей по строю, на добрых, простодушных, неплохих, в общем, ребят, когда они вдруг после зачтения приказа о наказании тремя сутками карцера кандидата имярек за пререкания с капралом таким-то, разевали рты, теряли присущее им добродушие и чувство юмора и принимались восторженно орать "ура!", а потом со слезами на глазах запевали "Марш Боевого Легиона" и повторяли его дважды, трижды, а иногда четырежды. При этом из бригадной кухни высыпали даже повара и с энтузиазмом подхватывали, неистово размахивая черпаками и ножами, благо были вне строя. Памятуя, что в этом мире надо быть, как все, Максим тоже пел и тоже старался утратить чувство юмора, и это ему удавалось, но было противно, потому что сам он никакого подъема не испытывал, а испытывал одну лишь неловкость.
На этот раз взрыв энтузиазма последовал после зачтения приказа номер 127 о производстве действительного рядового Димбы в капралы, приказа номер 128 о вынесении благодарности кандидату в действительные рядовые Симу за проявленную в операции отвагу и приказа номер 129 о переводе казармы четвертой роты на ремонт. Едва бригадный адъютант засунул листки приказов в планшет, как бригадир, сорвав с себя фуражку, набрал полную грудь воздуху и скрипучим голосом закричал: "Вперед!.. Легионеры!.. Железные!.." И пошло, и пошло... Сегодня было особенно неловко, потому что Максим увидел, как по темным щекам ротмистра Чачу покатились слезы. Легионеры ревели быками, отбивая такт прикладами на массивных ременных пряжках. Чтобы не видеть этого, Максим зажмурился и взревел распаленным тахоргом, и голос его покрыл все голоса - во всяком случае ему так показалось. "Вперед бесстрашные!.." - ревел он, уже никого больше не слыша, кроме себя. До чего же идиотские слова... Наверно, какой-нибудь капрал сочинил. Нужно очень любить свое дело, чтобы ходить в бой с такими словами. Он открыл глаза и увидел стаю черных птиц, всполошенно мечущихся над плацем. "Алмазный панцирь не спасет тебя, о враг..."
Потом все кончилось также внезапно, как и началось. Бригадир обвел строй посоловевшими глазами, вспомнил, где он находится и сорванным голосом скомандовал: "Господам офицерам развести роты на занятия!" Ребята, оторопело поматывая головами, косились друг на друга, и ротмистру Чачу пришлось дважды крикнуть "равняйсь!", прежде чем ряды приняли должный вид. Затем роту отвели к казарме, и ротмистр распорядился: "Первая секция назначается в конвой. Остальным секциям приступить к занятиям по распорядку. Р-разойдись!"
Разошлись. Гай построил свою секцию и распределил посты. Максиму с Панди достался пост в допросной камере. Гай наскоро объяснил обязанности: стоять смирно справа и позади арестованного, при попытке арестованного подняться со скамьи - препятствовать силой, подчиняться непосредственно бригадиру, старший - рядовой Панди, короче говоря, смотри на Панди...
- Я бы ни за что не поставил тебя на этот пост, не положено кандидату, но господин ротмистр приказал... Ты держи ухо востро, Мак. Что-то я господина ротмистра не пойму. То ли он тебя хочет продвинуть поскорее - очень ты ему понравился в деле: вчера на разборе операции с командирами секций он много о тебе говорил, да и приказ послал... То ли он тебя проверяет. Почему так - не знаю. Может быть, я виноват со своим рапортом, а может быть, ты сам со своими разговорчиками... - Он озабоченно оглядел Максима. - Почисть еще раз сапоги, подтяни ремень и надень перчатки... Да, у тебя же нет, кандидатам не положено... Ладно, беги на склад, да живее, через тридцать минут выходим.
На складе Максим застал Панди, который менял треснувшую кокарду.
- Во, капрал! - сказал Панди, обращаясь к начальнику склада и хлопая Максима по плечу. - Видал? Девятый день парень в Легионе - и уже благодарность. В камеру его со мной поставили... Небось за белыми перчатками прибежал? Выдай ему хорошие перчатки, капрал, он заслужил. Парень - герой!
Капрал недовольно заворчал, полез в стеллажи, заваленные вещевым довольствием, бросил на прилавок перед Максимом несколько пар белых нитяных перчаток и сказал пренебрежительно:
- Герой!.. Это вы здесь с очумелыми герои. Конечно, когда у него от боли все нутро потрескалось, подходи да клади в мешок. Тут бы и мой дед героем был, без рук, без ног...
Панди обиделся.
- Твой дед без памяти удрал бы, когда бы на него вот так с двумя пистолетами наскочили... Я было подумал, конец господину ротмистру...
- "Конец, конец"... - брюзжал капрал. - Вот загремите через полгода на южную границу, тогда посмотрим, кто без памяти удирать будет...
Когда они вышли со склада, Максим спросил со всевозможной почтительностью (старина Панди любил почтительность):
- Господин Панди, почему у этих выродков такие боли? И у всех сразу. Как это так?
- От страху, - ответил Панди, для важности понизив голос. - Выродки, понимаешь? Читать тебе надо больше, Мак. Есть такая брошюра: "Выродки, кто они и откуда". Прочти, а то как был ты дураком, так и останешься. На одной храбрости далеко не уедешь... - Он помолчал. - Мы вот волнуемся, например, или злимся, скажем, или испугались - у нас ничего, только вспотеем разве или, скажем, поджилки затрясутся. А у них организм ненормальный, вырожденный. Злится он на кого-нибудь, или, например, струсил, или вообще - у него сразу сильные боли в голове и по всему телу. До беспамятства. Понял? По такой особенности мы их узнаем и, конечно, задерживаем... берем... А хороши перчаточки, как раз на меня. Как ты полагаешь?
- Тесноваты они мне, господин Панди, - пожаловался Максим. - Давайте поменяемся: вы эти возьмите, а мне свои отдайте, разношенные.
Панди был очень доволен, и Максим был доволен. И вдруг он вспомнил Фанка, как тот корчился в машине от боли... И как его забрали патрульные легионеры. Только чего он мог испугаться? И на кого он мог злиться? Ведь он не волновался, спокойно вел машину, посвистывая, очень ему чего-то хотелось... вероятно, курить. Впрочем, он обернулся, увидел патрульную машину... Или это было после?.. Да, он очень торопился, а фургон загораживал дорогу... Может быть, он разозлился?.. "Да нет, чего я выдумываю, мало ли какие приступы бывают у людей... А задержали его за аварию. Интересно, однако, куда он вез меня и кто он такой? Фанка надо бы найти..."
Он начистил сапоги, привел себя в совершенный порядок перед большим зеркалом, навесил на шею автомат, снова погляделся в зеркало, и тут Гай приказал строиться.
Придирчиво всех оглядев и проверив знание обязанностей, Гай побежал в ротную канцелярию доложить. Пока его не было, легионеры сыграли в "мыло", было рассказано три истории из солдатской жизни, которые Максим не понял из-за незнания некоторых специфических выражений: потом к Максиму пристали, чтобы он рассказал, откуда он такой здоровенный - это стало уже привычной шуткой в секции - и упросили его скатать в трубочку пару монеток на память. Затем из канцелярии вышел ротмистр Чачу в сопровождении Гая. Он тоже придирчиво всех осмотрел, отошел, сказавши: "Веди секцию, капрал", и секция направилась к штабу.
В штабе ротмистр приказал действительному рядовому Панди и кандидату Симу следовать за собой, а Гай увел остальных. Они вошли в небольшую комнату с плотно завешенными окнами, пропахшую дымом курительных палочек. В дальнем конце стоял огромный пустой стол, вокруг стола были расставлены трехногие стулья, а на стене висела потемневшая картина, изображавшая старинное сражение: лошади, щетинистые панцири из дранки, обнаженные пилообразные мечи и целый лес копий, похожих на вилы. В десяти шагах от стола и правее двери Максим увидел железное дырчатое сиденье. Его единственная ножка была привинчена к полу здоровенными болтами.
- Встать по местам! - скомандовал ротмистр, прошел вперед и сел у стола.
Панди заботливо установил Максима справа и позади железного сиденья, сам встал слева и шепотом приказал: "Смирно". И они застыли. Ротмистр сидел, положив ногу на ногу, покуривал и безразлично поглядывал на легионеров. Он был очень равнодушен, однако Максим явственно чувствовал, что ротмистр самым внимательным образом наблюдает за ним.
Потом за спиной Панди распахнулась дверь. Панди мгновенно сделал два шага вперед, шаг вправо и поворот налево. Максим тоже дернулся было, но вовремя сообразил, что он на дороге не стоит, а потому просто выкатил глаза подальше. Все-таки, было в этой взрослой игре что-то заразительное, несмотря на ее примитивность и очевидную неуместность при бедственном положении страны.
- Смирно! - гаркнул Панди.
Ротмистр поднялся, гася сигарету в пепельнице, и легким щелканьем каблуков приветствовал идущих к столу бригадира, какого-то незнакомого человека в штатском и бригадного адъютанта с толстой папкой под мышкой. Бригадир уселся за стол посредине, лицо у него было кислое, недовольное: он засунул палец под воротник, оттянул и покрутил головой. Штатский, невзрачный маленький человечек, плохо выбритый, с вялым желтым лицом, неслышно двигаясь, устроился рядом. Адъютант, не садясь, раскрыл папку и стал перебирать бумаги, передавая некоторые бригадиру.
Панди, постояв немного как бы в нерешительности, тем же четким движением вернулся на место. За столом негромко разговаривали. "Ты будешь сегодня в собрании, Чачу?" - спрашивал бригадир. "У меня дела", - ответствовал ротмистр, закуривая сигарету. "Напрасно, сегодня там диспут". - "Поздно спохватились. Я уже высказался по этому поводу". - "Не лучшим образом, - мягко заметил ротмистру штатский. - Кроме того, меняются обстоятельства - меняются мнения". - "У нас в Легионе это не так," - сухо сказал ротмистр. "Право же, господа, - капризным голосом произнес бригадир. - Давайте все-таки встретимся сегодня в собрании..." - "Я слышал, свежие озерные грибы привезли", - не переставая рыться в бумагах, сообщил адъютант. "В собственном соку, а? Ротмистр!" - поддержал его штатский. "Нет, господа, - сказал ротмистр. - У меня одно мнение и я уже высказал его. А что касается озерных грибов..." Он добавил еще что-то непонятное, вся компания расхохоталась, а ротмистр Чачу с довольным видом откинулся на спинку стула. Потом адъютант перестал рыться в бумагах, нагнулся к бригадиру и что-то шепнул ему. Бригадир покивал. Адъютант сел и произнес, обращаясь как бы к железному сиденью:
- Ноле Ренаду!
В коридоре послышалось движение, и в комнату вошел пожилой, хорошо одетый, но какой-то измятый и встрепанный мужчина. Ноги его слегка заплетались. Панди взял его за локоть и усадил на сиденье. Щелкнула, закрываясь, дверь. Мужчина громко откашлялся, уперся руками в колени и гордо поднял голову.
- Та-ак, - протянул бригадир, разглядывая бумаги, и вдруг зачастил скороговоркой: - Ноле Ренаду, пятьдесят шесть лет, домовладелец, член магистратуры... Та-ак... Член клуба "Ветеран". (Штатский зевнул, прикрывая рот рукой, вытянул из кармана пестрый журнал, положил себе на колени и принялся перелистывать.) Задержан тогда-то там-то... при обыске изъято... Та-ак... Что вы делали в доме номер восемь по улице Трубачей?
- Я владелец этого дома, - с достоинством ответил Ренаду. - Я совещался со своим управляющим.
- Документы проверены? - обратился бригадир к адъютанту.
- Так точно. Все в порядке.
- Та-ак, - сказал бригадир. - Скажите, господин Ренаду, вам знаком кто-нибудь из арестованных?
- Нет, - сказал Ренаду. Он энергично потряс головой. - Каким образом?.. Впрочем... Фамилия одного из них... Кетшеф... По-моему, у меня в доме живет некий Кетшеф... А впрочем, не помню. Может быть, я ошибаюсь, а может быть, не в этом доме. У меня есть еще два дома. Один из них...
- Виноват, - перебил штатский, не поднимая глаз от журнала. - А о чем разговаривали в камере остальные арестованные, вы не обратили внимание?
- Э-э-э, - протянул Ренаду. - Должен признаться... У вас там... э-э-э... насекомые... Вот мы главным образом о них... Кто-то шептался в углу, но мне, признаться, было не до них... Я предпочел иметь дело с насекомыми, хе-хе!..
- Естественно, - согласился бригадир. - Ну, что же, мы не извиняемся, господин Ренаду. Вот ваши документы, вы свободны... Начальник конвоя! - сказал он, повысив голос.
Панди распахнул дверь и крикнул:
- Начальник конвоя, к бригадиру!
- Ни о каких извинениях не может быть и речи, - важно произнес Ренаду. - Виноват только я, я один... И даже не я, а проклятая наследственность... Вы разрешите? - обратился он к Максиму, указывая на стол, где лежали документы.
- Сидеть, - негромко сказал Панди.
Вошел Гай. Бригадир передал ему документы, приказал вернуть господину Ренаду изъятое имущество, и господин Ренаду был отпущен.
- Раше Мусаи, - сказал адъютант железному сиденью.
- Раше Мусаи! - повторил Панди в открытую дверь.
Раше Мусаи оказался худым, совершенно замученным человеком в потрепанном домашнем халате и в одной туфле. Едва он сел, как бригадир, налившись кровью, заорал: "Скрываешься, мерзавец?" - на что Раше Мусаи принялся многословно и путано объяснять, что он совсем не скрывается, что у него больная жена и трое детей, что у него за квартиру не плачено, что его уже два раза задерживали и отпускали, что работает он на фабрике, мебельщик, что он ни в чем не виноват. И Максим уже ожидал, что его выпустят, но бригадир вдруг встал с места и объявил, что Раше Мусаи, сорока двух лет, женатый, имеющий два задержания, приговаривается, согласно закона о профилактике, к семи годам. Примерно минуту Раше Мусаи осмысливал этот приговор, а затем разыгралась ужасная сцена. Несчастный мебельщик плакал, несвязно умолял о прощении, пытался падать на колени, и продолжал кричать и плакать, пока Панди выволакивал его в коридор. И Максим снова поймал на себе взгляд ротмистра Чачу.
- Киви Попшу, - сказал адъютант.
В дверь втолкнули плечистого парня с лицом, изуродованным какой-то кожной болезнью. Парень оказался квартирным вором-рецидивистом, был захвачен на месте преступления и держался нагло-заискивающе. Он то принимался молить господ начальников не предавать его лютой смерти, то вдруг истерически хихикал, отпускал остроты и затевал рассказывать истории из своей жизни, которые все начинались одинаково: "Захожу я в один дом..." Он никому не давал говорить. Бригадир после нескольких безуспешных попыток задать вопрос откинулся на спинку стула и возмущенно поглядел налево и направо от себя. Ротмистр Чачу сказал ровным голосом:
- Кандидат Сим, заткни ему пасть.
Максим не знал, как затыкают пасть, поэтому он просто взял Киви Попшу за плечо и встряхнул. У того лязгнули челюсти, он прикусил себе язык и замолчал. Тогда штатский, давно уже с интересом наблюдавший за арестованным, произнес:
- Этого я возьму. Пригодится.
- Прекрасно! - сказал бригадир и приказал отправить Киви Попшу обратно в камеру.
Когда его вывели, адъютант сказал:
- Вот и весь мусор. Теперь пойдет группа.
- Начинайте прямо с руководителя, - посоветовал штатский. - Как его там? Кетшеф?
Адъютант глянул в бумаги и сказал железному сиденью:
- Гэл Кетшеф.
Ввели знакомого - человека в белом халате. Он был в наручниках и поэтому держал руки перед собой, неестественно вытянув их. Глаза у него были красные, лицо отекло. Он сел и стал смотреть на картину поверх головы бригадира.
- Ваше имя - Гэл Кетшеф? - спросил бригадир.
- Да.
- Зубной врач?
- Был.
- В каких отношениях находитесь с зубным врачом Гобби?
- Купил у него практику.
- Почему же не практикуете?
- Продал кабинет.
- Почему?
- Стесненные обстоятельства.
- В каких отношениях находитесь с Орди Тадер?
- Она моя жена.
- Дети есть?
- Был. Сын.
- Где он?
- Не знаю.
- Чем занимались во время войны?
- Воевал.
- Почему решили заняться антигосударственной деятельностью?
- Потому что в истории мира не было более отвратительного государства, - сказал Кетшеф. - Потому что любил свою жену и своего ребенка. Потому что вы убили моих друзей и растлили мой народ. Потому что всегда ненавидел вас. Достаточно?
- Достаточно, - спокойно сказал бригадир. - Более чем достаточно. Скажите лучше, сколько вам платят хонтийцы? Или вам платит Пандея?
Человек в белом халате засмеялся. Жуткий это был смех. Так мог бы смеяться мертвец.
- Кончайте эту комедию, бригадир, - сказал он. - Зачем это вам?
- Вы руководитель группы?
- Да. Был.
- Кого из членов вашей организации вы можете назвать?
- Никого.
- Вы уверены? - спросил вдруг человек в штатском.
- Да.
- Видите ли, Кетшеф, - мягко сказал штатский, - вы находитесь в крайне тяжелом положении. Мы знаем о вашей группе все. Мы даже знаем кое-что о связях вашей группы. Вы должны понимать, что эта информация получена нами от какого-то лица, и теперь только от вас зависит какое имя будет у этого лица - Кетшеф или какое-нибудь другое...
Кетшеф молчал, опустив голову.
- Вы! - каркнул ротмистр Чачу. - Вы, бывший боевой офицер! Вы понимаете, что вам предлагают? Не жизнь, массаракш! Честь!
Кетшеф опять засмеялся, закашлялся, но ничего не сказал. Максим чувствовал, что этот человек ничего не боится. Ни смерти, ни позора. Он уже все пережил. Он уже считает себя мертвецом и опозоренным... Бригадир пожал плечами, поднялся и объявил, что Гэл Кетшеф приговаривается на основании закона об охране общественного здоровья к уничтожению. Срок исполнения приговора - сорок восемь часов. Приговор может быть заменен в случае согласия приговоренного дать показания.
Когда Кетшефа вывели, бригадир с неудовольствием сказал штатскому: "Не понимаю тебя. По-моему, он разговаривал довольно охотно. Типичный болтун - по вашей же классификации. Не понимаю..." Штатский засмеялся: "Вот потому-то, дружище, ты командуешь бригадой, а я... а я - у себя". - "Все равно, - обиженно сказал бригадир, - руководитель группы... склонен пофилософствовать... Не понимаю...". - "Дружище, - сказал штатский. - Ты когда-нибудь видел философствующего покойника?" - "А, вздор..." - "А все-таки?" - "Может быть, ты видел?" - спросил бригадир. "Да, только что, - сказал штатский веско. - И заметь, не в первый раз... Я жив, он мертв - о чем нам говорить? Так, кажется у Верблибена?.." Ротмистр Чачу вдруг поднялся, подошел вплотную к Максиму и прошипел ему в лицо снизу вверх: "Как стоишь, кандидат? Куда смотришь? Смир-рна! Глаза перед собой! Не бегать глазами!" Несколько секунд он, шумно дыша, разглядывал Максима - зрачки его бешено сужались и расширялись, - потом вернулся на свое место и закурил.
- Так, - сказал адъютант. - Остались: Орди Тадер, Мемо Грамену и еще двое, которые отказались себя назвать.
- Вот с них и начнем, - предложил штатский.
- Номер семьдесят три-тринадцать, - сказал адъютант.
Номер семьдесят три-тринадцать вошел и сел на табурет. Он тоже был в наручниках, хотя одна рука у него была искусственная, сухой, жилистый человек с болезненно толстыми, распухшими от укусов губами.
- Ваше имя? - спросил бригадир.
- Которое? - весело спросил однорукий.
Максим даже вздрогнул - он был уверен, что однорукий будет молчать.
- У вас их несколько? Тогда назовите настоящее.
- Мое настоящее имя - номер семьдесят три-тринадцать.
- Что вы делали в квартире Кетшефа?
- Лежал в обмороке. К вашему сведению, я это хорошо умею. Хотите, покажу?
- Не трудитесь, - сказал человек в штатском. Он был очень зол. - Вам еще понадобится ваше умение.
Однорукий вдруг захохотал. Он смеялся громко, звонко, как молодой, и Максим с ужасом понял, что он смеется искренне. Люди за столом молча, словно окаменев, слушали этот смех.
- Массаракш! - сказал наконец однорукий, вытирая слезы плечом. - Ну и угроза!.. Впрочем, вы еще молоды... Вашу работу нужно делать по возможности сухо, казенно - за деньги. Это производит на подследственного огромное впечатление. Ужасно, когда тебя пытает не враг, а чиновник. Вот посмотрите на мою руку. Мне ее отпилили специалисты его императорского величества в три приема, и каждый акт сопровождался обширной перепиской... Палачи выполняли тяжелую, неблагодарную работу, им было скучно, они пилили мою руку и ругали нищенские оклады. И мне было страшно. Только очень большим усилием воли я удержался тогда от болтовни. А сейчас... Я же вижу, что вы меня ненавидите. Вы - меня, я - вас. Прекрасно! Но вы меня ненавидите меньше двадцати лет, а я вас - больше тридцати. Вы тогда еще пешком под стол ходили и мучили кошек, молодой человек...
- А-а, - сказал штатский. - Старая ворона. Я думал, вас уже всех перебили.
- И не надейтесь, - возразил однорукий. - Надо все-таки разбираться в мире, где вы живете... А то и разговаривать с вами не о чем будет...
- По-моему, достаточно, - сказал бригадир, обращаясь к штатскому.
Тот быстро написал что-то на журнале и дал бригадиру прочесть. Бригадир удивился, потер подбородок и с сомнением посмотрел на штатского. Штатский улыбнулся. Тогда бригадир пожал плечами и обратился к ротмистру:
- Свидетель Чачу, как вел себя обвиняемый при аресте?
- Валялся на полу, - мрачно ответил ротмистр.
- То есть сопротивления не оказывал... Та-ак... - Бригадир немного подумал, поднялся и огласил приговор: - Обвиняемый номер семьдесят три - тринадцать приговаривается к смертной казни, срок исполнения приговора не определяется, впредь до исполнения приговора обвиняемый имеет пребывать в ссылке на воспитании.
На лице ротмистра Чачу проступило презрительное недоумение, а однорукий, когда его выводили, тихонько смеялся и тряс головой, как бы говоря: "Ну и ну!"
Затем был введен номер семьдесят три-четырнадцать. Это был человек, который кричал, корчась на полу. Он был полон страха, но держался вызывающе. Прямо с порога он крикнул, что отвечать не будет и снисхождения не желает. Он действительно не ответил ни на один вопрос, даже на вопрос штатского: нет ли жалоб на дурное обращение? Кончилось тем, что бригадир посмотрел на штатского и вопросительно хмыкнул. Штатский кивнул и сказал: "Да, ко мне". Он казался очень довольным.
Потом бригадир перебрал оставшиеся бумаги и сказал:
- Пойдемте, господа, поедим. Невозможно...
Суд удалился, а Максиму и Панди разрешили стоять вольно. Когда ротмистр тоже вышел, Панди возмущенно сказал:
- Видал гадов? Хуже змей, ей-богу. Главное ведь что? Не боли у них головы, как бы ты узнал, что они выродки? Подумать страшно, что тогда было бы...
Максим промолчал. Говорить ему не хотелось. Картина мира, еще сутки назад казавшаяся такой логичной и отчетливой, сейчас размылась, потеряла очертания. Впрочем, Панди не нуждался в репликах. Снявши, чтобы не запачкать, перчатки он извлек из кармана кулек с жареными орешками, угостил Максима и принялся рассказывать, как он не терпит этот пост. Во-первых, страшно заразиться от выродков. Во-вторых, некоторые из них, вроде этого однорукого, ведут себя настолько нагло, что сил нет, как руки чешутся дать по шее. Один раз он вот так терпел-терпел, а потом и дал - чуть в кандидаты не разжаловали. Спасибо ротмистру, отстоял. Засадил только на двадцать суток и еще сорок суток без увольнения...
Максим грыз орешки, слушал вполуха и молчал. "Ненависть, - думал он. - Те ненавидят этих, эти - тех. За что? Самое отвратительное государство... Почему? Откуда он это взял? Растлили народ... Как? Что это может значить? И этот штатский... Не может быть, что он намекал на пытки. Это же было давно, в средние века... Впрочем, фашизм. Да. Гитлер. Освенцим. Расовая теория. Геноцид. Мировое господство. Гай - фашист? И Рада? Нет, непохоже... Господин ротмистр? Гм... Хорошо бы понять, какая существует связь между больной головой и пристрастием к неповиновению властям. Почему систему ПБЗ стремятся разрушить только выродки? И при этом даже не все выродки?"
- Господин Панди, - сказал он. - А хонтийцы - они все выродки, вы не слыхали?
Панди глубоко задумался.
- Как тебе... понимаешь... - произнес он наконец. - Мы в основном насчет выродков городских, так и диких, которые в лесах. А что касается Хонти или, скажем, еще где - этому, наверно, армейцев обучают. Главное, что ты должен знать, что хонтийцы есть злейшие внешние враги нашего государства. До войны они нам подчинялись, а теперь злобно мстят... Вот и все. Понял?
- Более или менее, - ответил Максим, и Панди сейчас же закатил ему выговор: в Легионе так не отвечают. В Легионе говорят "так точно" или "никак нет", а "более менее" есть выражение штатское, это капраловой сестренке можешь так отвечать, а здесь служба, здесь так нельзя...
Вероятно, он долго еще разглагольствовал бы в том же духе, благо тема была близкая его сердцу, да и слушатель внимательный, но тут вернулись господа офицеры, Панди замолчал на полуслове, прошептал "смирно" и, совершив необходимые эволюции между столом и железной табуреткой, застыл. Максим тоже застыл.
Господа офицеры были в прекрасном настроении. Ротмистр Чачу громко и с пренебрежительным видом рассказывал, как в девяносто шестом они лепили сырое тесто прямо на раскаленную броню и пальчики облизывали. Бригадир и штатский возражали, что боевой дух само-собой, но и кухня Боевого Легиона должна быть на высоте, и чем меньше консервов, тем лучше. Адъютант, полузакрыв глаза, принялся наизусть цитировать какую-то поваренную книгу. Все замолчали и довольно долго слушали его со странным умилением на лицах. Потом адъютант захлебнулся, закашлялся, а бригадир, вздохнув, сказал:
- Да... Но надо, однако, кончать.
Адъютант, все еще кашляя, раскрыл папку, покопался в бумагах и произнес сдавленным голосом:
- Орди Тадер.
И вошла женщина, такая же белая и почти прозрачная, как и вчера, словно она все еще была в обмороке: но когда Панди, по обыкновению, протянул руку, чтобы взять ее за локоть и усадить, она резко отстранилась от него, как от гадины, и Максиму даже показалось, что она сейчас его ударит. Она не ударила, у нее были скованы руки. Она только отчетливо произнесла:
- Не тронь, подлец! - обошла Панди и села.
Бригадир задал ей обычные вопросы. Она не ответила. Штатский напомнил ей о ребенке, о муже, и ему она не ответила. Она сидела, выпрямившись: Максим не видел ее лица - только напряженную худую шею под растрепанными светлыми волосами. Потом она вдруг сказала спокойным низким голосом:
- Все вы отъявленные мерзавцы. Убийцы. Вы все умрете. Ты, бригадир, я тебя не знаю, я тебя вижу в первый и последний раз. Ты умрешь скверной смертью. Не от моей руки, к сожалению, но очень, очень скверной смертью. И ты, кровавый подонок. Двоих таких я прикончила сама. Я бы сейчас убила и тебя, если бы не мерзавцы у меня за спиной... - Она перевела дыхание. - И ты, черномордый, пушечное мясо, ты еще попадешься к нам в руки. Но ты умрешь просто. Гэл промахнулся, но я знаю людей, которые не промахнутся...
Они не перебивали ее, они внимательно слушали. Можно было подумать, что они готовы слушать ее часами, а она вдруг поднялась и шагнула к столу, но Панди поймал ее за плечо и бросил обратно на сиденье. Тогда она плюнула изо всех сил, но плевок не долетел до стола, и она вдруг обмякла и заплакала. Некоторое время они смотрели, как она плачет. Потом бригадир встал и приговорил ее к уничтожению в сорок восемь часов, и Панди взял ее за локоть и вышвырнул в коридор, а штатский сильно потер руки, улыбнулся и сказал: "Это удача. Отличное прикрытие". А бригадир ответил ему: "Благодари ротмистра". А ротмистр Чачу сказал только: "Языки", и все замолчали.
Потом адъютант вызвал Мемо Грамену, и с ним совсем уж не церемонились. Это был человек, стрелявший в коридоре. С ним все было ясно: при аресте он оказал вооруженное сопротивление, и ему даже не задавали вопросов. Он сидел грузный, сгорбленный, и пока бригадир зачитывал ему смертный приговор, он равнодушно глядел в потолок, нянча левой рукой правую, вывихнутые пальцы которой были замотаны грязной тряпкой. Максиму почудилось в нем какое-то противоестественное спокойствие, какая-то деловитая уверенность, холодное равнодушие к происходящему, но он не сумел разобраться в своих ощущениях...
Грамену не успели еще вывести, а адъютант уже с облегчением складывал бумаги в папку, бригадир затеял со штатским разговор о порядке чинопроизводства, а ротмистр Чачу подошел к Панди и Максиму и приказал им идти. В его прозрачных глазах Максим ясно видел угрозу и издевку, но не захотел думать об этом. С каким-то отчужденным любопытством и сочувствием он думал о том человеке, которому предстояло убить женщину. Это было чудовищно, это было невозможно, но кому-то предстояло сделать это в ближайшие сорок восемь часов...


Обитаемый остров. Глава 8

Обитаемый остров.

Часть вторая. Легионер

Глава 8

Гай переоделся в пижаму, повесил мундир в шкаф и повернулся к Максиму. Кандидат Сим сидел на своем диванчике, который Рада поставила ему в свободном углу: один сапог он стянул и держал в руке, а за другой еще не принимался. Глаза его были устремлены в стену, рот приоткрыт. Гай подкрался сбоку и щелкнул его по носу. И, как всегда промахнулся - в последний момент Мак отдернул голову.
- О чем задумался? - игриво спросил Гай. - Горюешь, что Рады нет? Тут тебе, брат, не повезло, у нее сегодня дневная смена.
Мак слабо улыбнулся и принялся за второй сапог.
- Почему - нет? - сказал он рассеянно. - Ты меня не обманешь... - Он снова замер. - Гай, - сказал он, - ты всегда говорил, что они работают за деньги...
- Кто? Выродки?
- Да. Ты об этом часто говорил и мне, и ребятам... Платные агенты хонтийцев... И ротмистр все время об этом твердит, каждый день одно и тоже...
- Как же иначе? - сказал Гай. Он решил, что Мак опять заводит разговор об однообразии. - Чудачина ты все-таки, Мак. Откуда у нас могут взяться новые слова, если все остается по-старому? Выродки как были выродками, так и остались. Как они получали деньги от врага, так и получают. Вот в прошлом году, например, накрыли одну компания за городом - у них целый подвал был набит денежными мешками. Откуда у честного человека могут быть такие деньги? Они не промышленники, не банкиры...
Мак аккуратно поставил сапоги у стены, встал и принялся расстегивать комбинезон.
- Гай, - сказал он, - у тебя бывает так, что говорят тебе про человека одно, а ты смотришь на него и чувствуешь: не может этого быть. Ошибка. Путаница.
- Бывало, - сказал Гай, нахмурившись. - Но если ты о выродках...
- Да, именно о них. Я сегодня на них смотрел. Это люди как люди, разные, получше и похуже, смелые и трусливые, и вовсе не звери, как я думал... и как вы все считаете... Погоди, не перебивай. И я не знаю, приносят они вред или не приносят, но я не верю, что они подкуплены.
- Как это не веришь? - сказал Гай, хмурясь еще сильнее. - Ну, предположим, мне ты можешь не верить, я человек маленький. Ну, а господину ротмистру? А бригадиру?
Максим сбросил комбинезон, подошел к окну и стал смотреть на улицу, прижавшись лбом к стеклу и держась обеими руками за раму.
- А если они ошибаются? - проговорил он наконец.
- Ошибаются... - с недоумением проговорил Гай, глядя ему в голую спину. - Кто ошибается? Господин бригадир? Вот чудак...
- Ну, пусть, - сказал Мак, оборачиваясь. - Мы не о них сейчас говорим. Мы говорим о выродках. Вот ты, например... Ты ведь умрешь за свое дело?
- Умру, - сказал Гай. - И ты умрешь.
- Правильно! Умрем. Но ведь за дело умрем. Не за паек легионерский и не за деньги. Дайте мне хоть тысячу миллионов ваших бумажек, не соглашусь я ради этого идти на смерть!.. Неужели ты согласишься?
- Нет, конечно, - сказал Гай. "Чудачина этот Мак. Вечно что-нибудь придумает..."
- Ну?
- Что - ну?
- Ну как же! - сказал Мак с нетерпением. - Ты за деньги не согласен умирать, я тоже, а выродки, значит, согласны! Что за чепуха!
- Так то выродки! - проникновенно сказал Гай. - На то они и выродки! Им деньги дороже всего, у них нет ничего святого. Им ничего не стоит ребенка задушить - были такие случаи... Ты пойми: если человек старается уничтожить систему ПБЗ, что это может быть за человек? Это же хладнокровный убийца!
- Не знаю, не знаю, - сказал Мак. - Вот их сегодня допрашивали. Если бы они назвали сообщников, могли остаться живы, отделались бы каторгой... А они не назвали! Значит, сообщники им дороже жизни? Дороже денег?
- Это еще неизвестно, - возразил Гай. - Они по закону все приговорены к смерти, без всякого суда. Ты же видел, как их судят.
Он смотрел на Мака и видел, что друг его растерян, что он колеблется. Доброе у него сердце, зелен еще, не понимает, что жестокость с врагом неизбежна. Трахнуть бы кулаком по столу да прикрикнуть, чтобы молчал, не болтал зря, не молол бы глупостей, а слушал старших, пока не научился разбираться сам. Но ведь Мак не дубина какая-нибудь необразованная, ему нужно только объяснить, и он поймет...
- Нет! - упрямо сказал Мак. - Ненавидеть за деньги нельзя. А они ненавидят... так ненавидят нас, я даже не знал, что люди могут так ненавидеть. Ты их ненавидишь меньше, чем они тебя. И вот я хотел бы знать: за что?
- Вот послушай, - сказал Гай. - Я тебе еще раз объясню. Во-первых, они выродки. Они вообще ненавидят всех нормальных людей. Они по природе злобны, как крысы. А потом, мы им мешаем! Они хотели бы сделать свое дело, получить денежки и жить себе припеваючи. А мы им говорим: Стоп! Руки за голову! Что ж они любить нас должны за это?
- Если они все злобны, как крысы, то почему же этот... домовладелец... не злобный? Почему его отпустили, если они все подкуплены?
Гай засмеялся.
- Домовладелец - трус. Таких тоже хватает. Ненавидят нас, но боятся. Таким выгоднее жить с нами в дружбе... А потом, он домовладелец, богатый человек, его так просто не подкупишь. Это тебе не зубной врач... Смешной ты, Мак, как ребенок! Люди ведь не бывают одинаковы, и выродки не бывают одинаковы...
- Это я уже знаю, - нетерпеливо прервал Мак. - Но вот, кстати, о зубном враче. То, что он неподкупен, за это я головой ручаюсь. Я не могу тебе это доказать, я чувствую. Это очень смелый и хороший человек...
- Выродок!
- Хорошо. Это очень смелый и хороший выродок. Я видел его библиотеку. Это очень знающий человек. Он знает в тысячу раз больше, чем ты или ротмистр. Почему он против нас? Если все так, как ты говоришь, почему он не знает этого - образованный, культурный человек? Почему он на пороге смерти говорит нам в лицо, что он за народ и против нас?
- Образованный выродок - это выродок в квадрате, - сказал Гай поучающе. - Как выродок он нас ненавидит. А образование помогает ему эту ненависть обосновать и распространить. Образование - это, дружок, тоже не всегда благо. Это как автомат - смотря в чьих руках...
- Образование - всегда благо, - возразил Мак.
- Ну уж нет. Я бы предпочел, чтобы хонтийцы все были необразованные. Тогда бы мы, по крайней мере, могли жить как люди, а не ждать все время смертельного удара. Мы бы их живо усмирили.
- Да, - сказал Мак с непонятной интонацией. - Усмирять мы умеем. Жестокости нам не занимать.
- И опять ты как ребенок. Мы бы и рады уговорами обойтись, и дешевле было бы, и без кровопролития. А что прикажешь делать, если их не уговорить...
- Значит, они убеждены? - прервал его Мак. - Значит, убеждены? А если знающий человек убежден, что он прав, то причем же тут деньги?..
Гаю надоело. Он хотел уже, как к последнему средству, прибегнуть к кодексу Творцов и покончить с этим глупым бесконечным спором, но тут Мак перебил сам себя, махнул рукой и крикнул:
- Рада! Хватит спать! Легионеры проголодались и скучают по женскому обществу!
К огромному изумлению Гая, из-за ширмы послышался голос Рады:
- А я давно не сплю. Вы тут раскричались, господа легионеры, как у себя на плацу.
- Ты почему дома? - гаркнул Гай.
Рада, запахивая халатик, вышла из-за ширмы.
- Меня рассчитали, - объявила она. - Мамаша Тэй закрыла свое заведение, наследство получила и собирается в деревню. Но она меня уже рекомендовала в хорошее место... Мак, почему у тебя все разбросано? Убери в шкаф. Мальчики, я же просила вас не ходить в комнату в сапогах! Где твои сапоги, Гай?.. Накрывайте на стол, сейчас будем обедать... Мак, ты похудел. Что они там собой делают?
- Давай, давай, - сказал Гай, - неси обед...
Она показала ему язык и вышла. Гай взглянул на Мака. Мак смотрел ей вслед со своим обычным добрым выражением.
- Что, хороша девочка? - спросил Гай и испугался: лицо Мака вдруг окаменело. - Ты что?
- Слушай, - сказал Мак. - Все можно. Даже пытать, наверное, можно. Вам виднее. Но женщин расстреливать... Женщин мучить... - Он схватил свои сапоги и вышел из комнаты.
Гай крякнул, сильно почесал обеими руками затылок и принялся накрывать на стол. От всего этого разговора у него остался неприятный осадок. Какая-то раздвоенность. Конечно, Мак еще зелен и не от мира сего. Но как-то опять у него все удивительно получилось. Логик он, вот что, логик замечательный. Вот ведь сейчас - чепуху же порол, но как у него все логично выстроилось! Гай вынужден был признать, что если бы не этот разговор, он сам бы вряд ли дошел до такой простой, в сущности, мысли: главное в выродках то, что они выродки. Отними у них это свойство, и все обвинения против них превратятся в чепуху. Да, все дело в том, что они выродки и ненавидят все нормальное. Этого достаточно, и можно обойтись без хонтийского золота... А хонтийцы что - тоже, значит, выродки? Этого нам не говорили. А если они не выродки, тогда наши выродки должны их ненавидеть так же, как и нас... А, массаракш! Будь она проклята, эта логика!..
Когда Мак вернулся, Гай набросился на него:
- Откуда ты знал, что Рада дома?
- Ну как - откуда? Это же было ясно...
- А если тебе было ясно, то почему же ты меня не предупредил? Почему ты, массаракш, распускаешь язык при посторонних? Тридцать три раза массаракш!..
Мак тоже разозлился:
- Это кто здесь посторонний, массаракш? Рада? Да вы все со своими ротмистрами для меня более посторонние, чем она!
- Массаракш! В уставе что сказано о служебной тайне?
- Массаракш и массаракш! Что ты ко мне пристал? Я же не знал, что ты не знаешь, что она дома. Я думал, что ты меня разыгрываешь! Поразвели секретов в каждом углу, повернуться негде, рта не раскрыть!
- И ты же еще на меня орешь! Я тебя, дурака, учу, а ты на меня орешь!..
Но Мак уже перестал злиться. Он вдруг мгновенно оказался рядом. Гай не успел пошевелиться, как сильные руки сдавили ему бока, комната завертелась перед глазами, и потолок стремительно надвинулся. Гай придушенно охнул, а Мак, бережно неся его над головой в вытянутых руках, подошел к окну и спросил:
- Ну, куда тебя девать с твоими тайнами? Хочешь за окно?
- Что за дурацкие шутки, массаракш! - закричал Гай, судорожно размахивая руками в поисках опоры.
- Не хочешь за окно? Ладно, оставайся...
Гая поднесли к ширме и вывалили на кровать Рады. Он сел, поправил задравшуюся пижаму и проворчал:
- Зверь здоровенный...
Он тоже больше не сердился. Да и не на кого было сердиться, разве что на выродков...
Они принялись накрывать на стол. Потом пришла Рада с кастрюлей супа, а за ней дядюшка Каан со своей заветной флягой, которая одна только, по его заверениям, спасала его от простуды и других старческих болезней. Уселись, принялись за суп. Дядюшка выпил рюмку, потянул носом воздух и начал рассказывать про своего врага, коллегу Шапшу, который опять написал статью о назначении такой-то кости у такой-то древней ящерицы, причем вся статья была построена на глупости, ничего, кроме глупости не содержала и рассчитана была на глупцов...
У дядюшки Каана все были глупцы. Коллеги по кафедре - глупцы, одни старательные, другие обленившиеся. Ассистенты - болваны от рождения, коим место в горах пасти скотину, да и то, говоря по правде, неизвестно, справятся ли. Что же касается студентов, то молодежь сейчас вообще словно подменили, а в студенты к тому же идет самая отборная дурость, которую рачительный предприниматель не подпустил к станкам, а знающий командир отказался принять в солдаты. Так что судьба науки об ископаемых животных предрешена... Гай не слишком об этом сожалел, бог с ними, с ископаемыми, не до них сейчас, и вообще непонятно, кому эта наука может когда-нибудь понадобиться. Но Рада дядюшку очень любила и всегда ужасалась вместе с ним по поводу глупости коллеги Шапшу и горевала, что университетское начальство не выделяет средств на организацию экспедиций...
Сегодня, впрочем, разговор пошел о другом. Рада, которая, массаракш, все-таки все слышала у себя за ширмой, спросила, чем выродки отличаются от обычных людей. Гай грозно посмотрел на Мака и посоветовал Раде не портить родным и близким аппетита, а читать лучше литературу. Однако дядюшка заявил, что эта литература написана для глупейших из дураков: что в Департаменте общественного просвещения воображают, будто все такие же невежды, как они сами: что вопрос о выродках вовсе не так прост и не так мелок, как его пытаются изобразить для создания определенного общественного мнения, и что либо мы будем здесь как культурные люди, либо как бравые, но - увы! - малообразованные офицеры в казармах. Мак предложил ради разнообразия побыть как культурные люди. Дядюшка выпил еще одну рюмку и принялся излагать имеющую сейчас хождение в научных кругах теорию о том, что выродки есть не что иное, как новый биологический вид, появившийся на лице Мира в результате радиоактивного облучения.
- Выродки несомненно опасны, - говорил дядюшка, подняв палец. - Но они гораздо опаснее, чем ты думаешь, Гай. Они борются за место в этом мире, за существование своего вида, и эта борьба не зависит ни от каких социальных условий и кончится она только тогда, когда уйдет с арены биологической истории либо последний человек, либо последний выродок. Хонтийское золото - вздор! - орал разбушевавшийся профессор. - Диверсии против системы ПБЗ - чепуха! Смотрите за Голубую Змею, господа! За Голубую Змею! Вот откуда идет настоящая опасность. Вот откуда, размножившись, двинутся колонны человекоподобных чудовищ, чтобы растоптать нас и превратить в ничто! Ты слепец, Гай! И командиры твои - слепцы! Спасти цивилизацию! Не один какой-нибудь народ, не просто матерей и детей наших, но все человечество целиком!..
Гай разозлился и сказал, что судьбы человечества его волнуют мало. Он в этот кабинетный бред не верит. И если бы ему сказали, что есть возможность натравить диких выродков на Хонти, минуя нашу страну, он бы этому всю жизнь посвятил. Профессор снова взбеленился и назвал его слепым слепцом. Он сказал, что Огненосные Творцы - настоящие мученики, ибо им приходится вести поистине неравную борьбу, если в их распоряжении только такие слепые исполнители, как Гай. Гай решил с ним не спорить. Дядюшка ничего не смыслил в политике и сам был, в известном смысле, ископаемым животным. Мак попытался вмешаться и начал рассказывать про однорукого выродка, но Гай эти поползновения разгласить служебную тайну пресек и велел Раде подавать второе. Маку же он приказал включить телевизор. Слишком много разговоров, сказал он. Дайте же немного отдохнуть солдату, прибывшему в увольнение...
Однако воображение его было возбуждено, по телевизору показывали какую-то глупость, и Гай, не удержавшись, принялся рассказывать о диких выродках. Он о них кое-что знал - слава богу, три года воевал с ними, а не отсиживался в тылу, как некоторые философы... Рада обиделась за старика и обозвала Гая хвастуном, но дядюшка и Мак почему-то приняли его сторону и попросили продолжать. Гай объявил, что не скажет больше ни слова. Во-первых, он и в самом деле был несколько обижен, а во-вторых, пошарив в памяти, он не нашел там ничего, что могло бы опровергнуть измышления старого пьяницы. Потом его осенило - он вспомнил, что рассказывал однажды старшина сто четырнадцатой группы смертников Зеф, и с удовольствием преподнес эту теорию дядюшке. Рыжая морда Зеф говорил, что выродки потому проявляют все возрастающую активность, что на них самих наступает радиоактивная пустыня, и деваться им некуда, кроме как пытаться с боем пробиться в районы, свободные от радиоактивности.
- Кто это тебе рассказал? - спросил дядюшка с презрением. - Какому деревянному дураку могла придти в голову столь примитивная мысль?
Гай посмотрел на него со злорадством и ответил:
- Таково мнение некоего Аллу Зефа, крупнейшего нашего медика-психиатра.
- Где это ты с ним встречался? - еще более презрительно осведомился дядюшка. - Уж не на ротной ли кухне?
Гай сгоряча хотел было сказать, где он с ним встречался, но прикусил язык, придал своему лицу значительное выражение и с подчеркнутым вниманием стал смотреть телевизор.
И тут в разговор, массаракш, опять влез этот Мак:
- Я готов признать, - объявил он, - в этих чудовищах на юге некую новую породу людей, но что общего между ними и домохозяином Ренаду, например? Ренаду тоже считается выродком, но он явно относится не к новой, а, прямо скажем, к очень старой породе людей...
Гай об этом никогда не думал и поэтому был очень рад, что отвечать на этот вопрос бросился дядюшка. Обозвав Мака развесистым пнем, он принялся объяснять, что скрытые выродки, они же выродки городские, есть не что иное, как уцелевшие в борьбе за существование остатки нового вида, почти начисто уничтоженные в наших центральных районах еще в колыбели... Он еще помнит эти ужасы: их убивали прямо при рождении, иногда вместе с матерями... Уцелели только те, у которых новые видовые признаки никак внешне не проявлялись... Дядюшка хватил пятую рюмку, разошелся и развил перед слушателями четкий план поголовного тотального медицинского обследования населения, которым неизбежно придется заняться рано или поздно, и лучше рано, чем поздно. И никаких исключений! Никакого попустительства! Сорная трава должна быть выполота без пощады!..
На этом обед закончился. Рада принялась мыть посуду, дядюшка, не дождавшись никаких возражений, победно всех оглядел, закупорил флягу и понес ее к себе в кабинет, пробормотав, что идет писать ответ этому дураку Шапшу. При этом он зачем-то захватил с собой и рюмку. Гай посмотрел ему вслед - на ветхий его пиджак, на залатанные брюки, на штопанные носки и стоптанные туфли - и ему стало жаль старика. Проклятая война! Раньше дяде принадлежала вся эта квартира, у него была прислуга, жена, был сын, роскошная посуда, было много денег, даже поместье где-то было, а теперь - пыльный, забитый книгами кабинет, он же спальня, он же и прочее, поношенная одежда, одиночество, забвение... Да. Он пододвинул единственное кресло к телевизору, вытянулся и стал сонно смотреть на экран. Мак некоторое время сидел рядом, потом мгновенно и бесшумно, как он один умел это делать, исчез и обнаружился в другом углу. Он покопался в небольшой библиотечке Гая, выбрал какой-то учебник и принялся листать его, прислонившись плечом к платяному шкафу. Рада убрала со стола, села рядом с Гаем и стала вязать, изредка поглядывая на экран. В доме воцарились покой, мир и удовлетворение. Гай задремал.
Ему снилась чепуха: будто он поймал двух выродков в каком-то железном тоннеле, начал снимать с них допрос и вдруг обнаружил, что один из них - Мак, а другой, мягко и добро улыбаясь, говорит Гаю: "Ты все время ошибался, твое место с нами, а ротмистр - просто профессиональный убийца, без всякого патриотизма, без настоящей уверенности, ему просто нравится убивать, как тебе нравится суп из креветок..." И Гай вдруг ощутил душное сомнение, почувствовал, что вот сейчас поймет все до конца, еще секунда - и не останется более ни одного вопроса. Это непривычное состояние было настолько мучительно, что сердце остановилось и он проснулся.
Мак и Рада тихонько говорили о какой-то ерунде - о морских купаниях, о песке, о ракушках... Он их не слушал. Ему в голову вдруг пришла мысль. Неужели он способен на какие-то сомнения, колебания, неуверенность? Но ведь сомневался же он во сне.. Значит ли это, что он и наяву в такой же ситуации заколебался бы? Некоторое время он старался во всех подробностях припомнить свой сон, но тот ускользал, как мокрое мыло их рук, расплывался и в конце концов стал совсем неправдоподобным, и Гай с облегчением подумал, что все это чушь. И когда Рада, заметив, что он не спит, спросила, что, по его мнению, лучше - река или море, он ответил по-солдатски, в стиле старины Дога: "Лучше всего хорошая баня".
По телевизору передавали "узоры". Было скучно. Гай предложил выпить пива. Рада сходила на кухню и принесла из холодильника две бутылки. За пивом говорили о том, о сем, и как-то между делом выяснилось, что Мак за последние полчаса одолел учебник по геополитике. Рада восхитилась. Гай не поверил. Он сказал, что за это время можно пролистать учебник, может быть, даже прочитать, но только механически, без всякого понимания. Мак потребовал экзамена. Гай потребовал учебник. Было заключено пари: проигравшему предстояло пойти к дядюшке Каану и объявить ему, что коллега Шапшу - умный человек и прекрасный ученый. Гай наугад раскрыл учебник, нашел в конце главы контрольные вопросы и спросил: "В чем заключается нравственное благородство экспансии нашей страны на север?" Мак ответил своими словами, но очень близко к тексту и от себя добавил, что, на его взгляд, благородство здесь ни при чем, все дело, как он понимает, в агрессивности режимов Хонти и Пандеи. Гай поскреб затылок, лизнув палец, перекинул несколько страниц и спросил: "Каков средний урожай злаков в северо-западных районах?" Мак засмеялся и сказал, что данных по северо-западным районам не имеется. Поймать его не удалось. Очень обрадованная Рада показала Гаю язык. "А каково удельное демографическое давление в устье Голубой Змеи?" - спросил Гай. Мак назвал цифру, назвал погрешность и не преминул добавить, что понятие демографического давления кажется ему смутным. Гай принялся было ему объяснять, что демографическое давление есть мера агрессивности, но тут вмешалась Рада. Она сказала, что Гай крутит и хочет уклониться от дальнейшего экзамена, потому что понимает, что дела его плохи.
Гаю страшно не хотелось идти к дяде Каану и он, чтобы затянуть время, вступил в пререкания. Мак некоторое время слушал, а потом вдруг ни с того, ни с сего заявил, что Раде ни в коем случае нельзя снова идти в официантки: ей надо учиться - сказал он. Гай, обрадованный переменой темы, вскричал, что он тысячу раз говорил ей то же самое и уже предлагал ей похлопотать о приеме в женский корпус Легиона, где из нее сделают по-настоящему полезного человека. Однако нового разговора не получилось. Мак только покачал головой, а Рада, как и прежде, отозвалась о женском корпусе в самых непочтительных выражениях.
Гай не стал спорить. Он бросил учебник, полез в шкаф, достал гитару и принялся ее настраивать. Рада и Мак тот час же отодвинули в сторону стол и встали друг перед другом, готовые оторвать "да-нет, да-нет". Гай выдал им "да-нет, да-нет" с подстуком и перезвоном. Он смотрел, как они танцуют и думал, что пара подобралась отменная, что жить вот только негде, и если они поженятся, то придется ему совсем перебраться в казарму. Ну что же, многие капралы живут в казармах... Впрочем, по Маку не видно, чтобы он собирался жениться. Он относится к Раде скорее как к другу, только более нежно, почтительно, а Рада, надо понимать, втюрилась. Ишь, как глаза блестят! Да и как не втюриться в такого парня! Даже мадам Го, старая ведь карга, за шестьдесят, а туда же - как Мак идет по коридору, откроет дверь, выставит свой череп и осклабится. А впрочем, черт его знает, Мака весь дом любит, и ребята его любят, только вот господин ротмистр к нему странно относится... Но и он не отрицает, что парень - огонь.
Пара утанцевалась до упаду. Мак отобрал у Гая гитару, перестроил ее на свой чудной манер и начал петь странные свои горские песни. Тысячи песен, и ни одной знакомой. И каждый раз что-нибудь новое. И вот что странно: ни одного слова не понять, а слушаешь, и то плакать хочется, то смеяться без удержу... Некоторые песни Рада запомнила и теперь пыталась подпевать. Особенно ей нравилась смешная песня (Мак перевел) про девушку, которая сидит и ждет своего дружка, а дружок никак не может до нее добраться - то одно ему мешает, то другое... За гитарой и пением они не услышали звонка в парадную дверь. Раздался стук и в комнату ввалился вестовой господина ротмистра Чачу.
- Господин капрал, разрешите обратиться, - рявкнул он, косясь на Раду.
Мак перестал играть. Гай сказал:
- Обращайтесь.
- Господин ротмистр приказали вам и кандидату Симу срочно явиться в канцелярию роты. Машина внизу.
Гай вскочил.
- Ступайте, - сказал он. - Подождите в машине. Мы сейчас спустимся. Одевайся быстро, - сказал он Максиму.
Рада взяла гитару на руки, как ребенка, и встала у окна, отвернувшись. Гай и Мак торопливо одевались.
- Как ты думаешь - зачем? - спросил Мак.
- Откуда мне знать? - проворчал Гай. - Может быть, учебная тревога...
- Не нравится мне это, - сказал Мак.
Гай посмотрел на него и на всякий случай включил радио. По радио передавали ежедневные "праздные разговоры деловитых женщин". Они оделись, затянули ремни, и Гай сказал:
- Рада, мы пошли.
- Идите, - сказала Рада, не оборачиваясь.
- Пошли, Мак, - сказал Гай нахлобучивая берет.
- Позвоните, - сказала Рада. - Если задержитесь, обязательно позвоните... - Она так и не обернулась.
Вестовой предупредительно распахнул дверцу перед Гаем. Сели. Поехали. Видимо, дело было срочное: шофер гнал, включив сирену на полную громкость. Гай с некоторым сожалением подумал, что вот пропал вечерок, редкий, хороший вечерок, уютный, домашний. Но такова жизнь легионера. Сейчас прикажут, ты возьмешь автомат и будешь стрелять - сразу после бутылки пива, после уютной пижамы, после песенок под гитару. Такова прекрасная жизнь легионера, лучшая из всех возможных. И не нужно нам ни подружек, ни жен, и правильно, что Мак не хочет жениться на Раде, хотя жалко, конечно, сестренку... Ничего, подождет. Любит - так подождет...
Машина ворвалась на плац и затормозила у входа в казарму. Гай выскочил, взбежал по ступенькам. Перед дверью канцелярии он остановился, поправил берет, пряжку, быстро оглядел Мака, застегнул ему пуговицу на воротнике - массаракш, вечно она у него расстегнута! - и постучал.
- Войдите! - каркнул знакомый голос.
Гай вошел и доложился. Господин ротмистр Чачу в суконной накидке и фуражке сидел за своим столом. Он курил и пил кофе. Снарядная гильза перед ним была полна окурками. Сбоку на столе лежали два автомата. Господин ротмистр медленно поднялся, уперся в стол обеими руками и, глядя на Максима, заговорил:
- Кандидат Сим! Ты проявил себя незаурядным бойцом и верным боевым товарищем. Я ходатайствовал перед командиром бригады о досрочном производстве тебя в достоинство действительного рядового Боевого Легиона. Экзамен огнем ты выдержал успешно. Остается последний экзамен - экзамен кровью...
У Гая радостно подпрыгнуло сердце. Он не ожидал, что это случится так скоро. "Молодец ротмистр! Вот что значит старый вояка! Я-то, дурак, вообразил, будто он копает под Мака..." Гай посмотрел на Мака, и радость его несколько поубавилась. Лицо Мака было совершенно деревянным, глаза выкачены, все по уставу, но именно сейчас можно было бы и не придерживаться так строго уставных правил.
- Я вручаю тебе приказ, кандидат Сим, - продолжал господин ротмистр, протягивая Маку лист бумаги. - Это первый письменный приказ, адресованный тебе лично. Надеюсь, не последний. Прочти и распишись.
Мак взял приказ и пробежал его глазами. У Гая снова екнуло сердце, но уже не от радости, а от какого-то тяжелого предчувствия. Лицо Мака оставалось по-прежнему неподвижным, и все было как будто в порядке, но он чуть-чуть помедлил, прежде чем взял приказ и расписался. Господин ротмистр осмотрел подпись и положил листок в планшет.
- Капрал Гаал, - сказал он, беря со стола запечатанный конверт. - Ступай в караульное помещение и приведи приговоренных. Возьми автомат... нет, вот этот, с краю....
Гай взял конверт, повесил автомат на шею и направился к двери. Он еще услышал, как господин ротмистр сказал Маку:
- Ничего, кандидат, не трусь. Это страшно только по первому разу...
Гай бегом направился через плац к зданию бригадной тюрьмы, вручил начальнику караула конверт, расписался, где нужно, сам получил необходимые расписки, и ему вывели приговоренных. Это были давешние заговорщики - толстый дядька, которому Мак вывихнул пальцы, и женщина. Массаракш! Только этого не хватало! Женщина - это совсем лишнее... Это не для Мака... Он вывел приговоренных на плац и погнал их к казарме. Мужчина плелся нога за ногу и все баюкал свою руку, а женщина шла прямая, как жердь, засунув руки глубоко в карманы жакетки, и, казалось, ничего не видела и не слышала. Массаракш, а почему, собственно, не для Мака? Какого дьявола! Эта баба такая же гадина, как и мужик. Почему мы должны давать ей какие-то льготы? И почему это, массаракш, надо предоставлять какие-то льготы кандидату Симу? Пусть привыкает, массаракш и массаракш!..
Господин ротмистр и Мак были уже в машине. Господин ротмистр - за рулем. Мак с автоматом между колен - на заднем сиденье. Он открыл дверцу и приговоренные залезли внутрь. "На пол!" - скомандовал Гай. Они послушно сели на железный пол, а Гай - на сиденье напротив Мака. Он пытался поймать его взгляд, но мак смотрел на приговоренных. Нет, он глядел только на эту бабу, которая съежилась на полу, обхватив колени. Господин ротмистр, не оборачиваясь, сказал: "Готовы? - и машина тронулась.
По дороге не разговаривали. Господин ротмистр гнал машину на безумной скорости - видимо, хотел все кончить до сумерек, да и чего тянуть... Мак все время глядел на женщину, словно ловил ее взгляд, а Гай все ловил взгляд Мака. Приговоренные, цепляясь друг за друга, елозили по полу: толстяк пытался было заговорить с бабой, но Гай прикрикнул на него. Машина выскочила за город, миновала южную заставу и свернула на проселок, очень знакомый проселок, ведущий к Розовым Пещерам. Машина подпрыгнула всеми четырьмя колесами, держаться было неудобно. Мак не поднимал глаз, а тут еще эти полупокойники все время хватались за колени, спасаясь от немилосердной тряски. Гай наконец не вытерпел и треснул толстого гада сапогом под ребра, но это не помогло - тот все равно продолжал хвататься. Господин ротмистр еще раз повернул, резко затормозил, и машина медленно, осторожно съехала в карьер. Господин ротмистр выключил двигатель и скомандовал: "Выходи!"
Было уже около восемнадцати часов, в карьере собирался легкий вечерний туман, выветрившиеся каменные стены отсвечивали розовым. Когда-то здесь добывали мрамор. А кому он сейчас нужен, этот мрамор?..
Дело подходило к развязке. Мак по-прежнему держался как идеальный солдат: ни одного лишнего движения, лицо равнодушно-деревянное, глаза в ожидании приказа устремлены на начальство. Толстяк вел себя хорошо, с достоинством. С ним хлопот, по-видимому, не будет. А вот баба под конец раскисла. Она судорожно стискивала кулаки, прижимала их к груди и снова опускала, и Гай решил, что будет истерика, но волочить ее на руках к месту казни, кажется, все-таки не придется.
Господин ротмистр закурил, посмотрел на небо и сказал Маку:
- Веди их по этой тропинке. Дойдешь до пещер - увидишь, где их ставить. Когда закончишь, обязательно проверь и при необходимости добей контрольным выстрелом. Что такое контрольный выстрел, знаешь?
- Так точно, - произнес Мак деревянным голосом.
- Врешь, не знаешь. Это - в голову. Действуй, кандидат. Сюда ты вернешься уже действительным рядовым.
Женщина вдруг сказала:
- Если среди вас есть хоть один человек... Сообщите моей матери... Поселок Утки, дом два... это рядом... Ее зовут...
- Не унижайся, - басом произнес грузный.
- Ее зовут Илли Тадер...
- Не унижайся, - повторил грузный, повысив голос, и господин ротмистр, не размахиваясь, ткнул его кулаком в лицо. Грузный замолчал, схватившись за щеку, и с ненавистью посмотрел на господина ротмистра.
- Действуй, кандидат, - повторил господин ротмистр.
Мак повернулся к приговоренным и сделал движение автоматом. Приговоренные пошли по тропинке. Женщина обернулась и еще раз крикнула:
- Поселок Утки, дом два, Илли Тадер!
Мак, выставив перед собой автомат, медленно шел за ними. Господин ротмистр распахнул дверцу, боком сел за руль, вытянул ноги и сказал:
- Ну вот, четверть часика подождем.
- Так точно, господин ротмистр, - машинально ответил Гай.
Он смотрел вслед Маку, смотрел до тех пор, пока группа не скрылась за розовым выступом. "На обратном пути надо будет купить бутылку, - подумал он. - Пусть напьется. Говорят, это помогает".
- Можешь курить, капрал, - сказал господин ротмистр.
- Спасибо, господин ротмистр, я не курю.
Господин ротмистр далеко сплюнул сквозь зубы.
- Не боишься разочароваться в своем приятеле?
- Никак нет... - нерешительно сказал Гай. - Хотя, с вашего позволения, мне очень жаль, что ему досталась женщина. Он горец, а у них там...
- Он такой же горец, как и мы с тобой, - перебил господин ротмистр. - И дело здесь не в женщинах... Впрочем, посмотрим. Чем вы занимались, когда вас вызвали?
- Пели хором, господин ротмистр.
- И что же вы пели?
- Горские песни, господин ротмистр. Он знает очень много песен.
Господин ротмистр вылез из машины и принялся прохаживаться взад-вперед по тропинке. Больше он не разговаривал, а минут через десять принялся насвистывать "Марш". Гай все ждал выстрелов, но их не было, и он начал беспокоиться. Убежать от Мака немыслимо. Обезоружить - тем более. Но тогда почему он не стреляет? Может быть, он повел их дальше обычного места?.. На обычном месте слишком сильно пахнет, божедомы зарывают неглубоко, а у Мака слишком сильное обоняние... Он из-за одной своей брезгливости способен прошагать лишних пять километров...
- Н-ну, так... - сказал господин ротмистр, останавливаясь. - Вот и все, капрал Гаал. Боюсь, что мы не дождемся твоего дружка. И боюсь, что тебя сегодня в последний раз называют капралом.
Гай с изумлением посмотрел на него. Господин ротмистр ухмылялся.
- Ну, что смотришь? Что ты таращишься, как свинья на ветчину? Твой приятель бежал, дезертировал, он трус и изменник! Понятно, рядовой Гаал?
Гай был поражен. И не столько словами ротмистра, сколько его тоном. Господин ротмистр был в восторге. Он торжествовал. У него был такой вид, будто он выиграл крупное пари. Гай машинально поглядел в глубину карьера и вдруг увидел Мака. Мак возвращался один, автомат он нес в руке за ремень.
- Массаракш! - прохрипел господин ротмистр. Он тоже увидел Мака, и вид у него сделался обалделый.
Больше они не говорили. Они только смотрели, как Мак неторопливо приближается к ним, легко шагая по каменному крошеву, на его спокойное, доброе лицо со странными глазами, и в голове у Гая царила сумятица: выстрелов все-таки не было... Неужели он задушил их... или забил прикладом... он, Мак, женщину? Да нет, чепуха... Но выстрелов ведь не было...
В пяти шагах от них Мак остановился и, глядя господину ротмистру в лицо, швырнул автомат ему под ноги.
- Прощайте, господин ротмистр, - сказал он. - Тех несчастных я отпустил и теперь хочу уйти сам. Вот ваше оружие, вот одежда... - Он повернулся к Гаю и, расстегивая ремень, сказал ему: - Гай, это нечистое дело. Они нас обманули, Гай.
Он стянул с себя сапоги и комбинезон, свернул все в узел и остался таким, каким Гай увидел его впервые на южной границе - почти голым, в одних серебристых трусах и теперь даже без обуви. Он подошел к машине и положил узел на капот. Гай ужаснулся. Он посмотрел на господина ротмистра и ужаснулся еще больше.
- Господин ротмистр! - закричал он. - Не надо! Он сошел с ума! Он опять...
- Кандидат Сим! - каркнул господин ротмистр, держа руку на кобуре. - Немедленно садитесь в машину! Вы арестованы.
- Нет, - сказал Мак. - Это вам только кажется. Я свободен. Я пришел за Гаем. Гай, пошли! Они тебя надули. Они - грязные люди. Раньше я сомневался, теперь я уверен. Пошли.
Гай замотал головой. Он хотел что-то сказать, что-то объяснить, но не было времени и не было слов. Господин ротмистр вытащил пистолет.
- Кандидат Сим! В машину! - каркнул он.
- Ты идешь? - спросил Мак.
Гай снова замотал головой. Он смотрел на пистолет в руке господина ротмистра, и думал только об одном, и знал только одно: Мака сейчас убьют. И он не знал, что делать.
- Ладно, - сказал Мак. - Я тебя найду. Я все узнаю и найду тебя. Тебе здесь не место... Поцелуй Раду.
Он повернулся и пошел, так же легко ступая по каменному крошеву босыми ногами, как и в сапогах, а Гай, трясясь словно в лихорадке, немо смотрел на его широкую треугольную спину и ждал выстрела и черной дырки под левой лопаткой.
- Кандидат Сим, - сказал господин ротмистр, не повышая голоса. - Приказываю вернуться. Буду стрелять.
Мак остановился и снова повернулся к нему.
- Стрелять? - сказал он. - В меня? За что? Впрочем, это неважно. Дайте сюда пистолет.
Ротмистр, держа пистолет у бедра, навел ствол на Мака.
- Я считаю до трех, - сказал он. - Садись в машину, кандидат. Раз!
- А ну, дайте сюда пистолет, - сказал Мак, протягивая руку и направляясь к господину ротмистру.
- Два! - сказал господин ротмистр.
- Не надо! - крикнул Гай.
Ротмистр выстрелил. Мак был уже близко. Гай видел, как пуля попала ему в плечо и как он отшатнулся, словно налетел на препятствие.
- Глупец, - сказал Мак. - Дайте сюда оружие, злобный глупец.
Он не остановился, он все шел на господина ротмистра, протянув руку за оружием, и из дырки в плече вдруг толчком выплеснулась кровь. А господин ротмистр, издав странный шипящий звук, очень быстро выстрелил три раза подряд прямо в широкую коричневую грудь. Мака отбросило, он упал на спину, сейчас же вскочил, снова упал, приподнялся, и господин ротмистр, присев от напряжения, выпустил в него еще три пули. Мак перевалился на живот и застыл.
У Гая все поплыло перед глазами, и он опустился на подножку машины. В ушах его все еще звучал отвратительный плотный хруст, с которым пули входили в тело этого странного и любимого человека. Потом он опомнился, но еще некоторое время сидел, не рискуя подняться на ноги.
Коричневое тело Мака лежало среди розовых камней и само было неподвижно, как камень. Господин ротмистр стоял на прежнем месте и, держа пистолет наготове, курил, жадно затягиваясь. На Гая он не смотрел. Он докурил до конца, бросил окурок и сделал два шага в сторону убитого. Но уже второй его шаг был очень коротким. Господин ротмистр Чачу так и не решился подойти вплотную. Он произвел контрольный выстрел с десяти шагов и промахнулся. Гай видел, как каменная пыль брызнула рядом с головой Мака.
- Массаракш, - прошипел господин ротмистр, засовывая пистолет в кобуру.
Он засовывал долго, никак не мог застегнуть кобуру, а потом подошел к Гаю, взял его искалеченной рукой за мундир на груди, рывком поднял и, громко дыша ему в лицо, проговорил, растягивая слова, как пьяный:
- Ладно. Ты останешься капралом. Но в Легионе тебе делать нечего... Напишешь рапорт о переводе в армию. Полезай в машину.


Обитаемый остров. Глава 9

Обитаемый остров.

Часть третья. Террорист

Глава 9

Сопровождающий негромко сказал: "Ждите здесь" - и ушел - скрылся между кустами и за деревьями. Максим сел на пенек посреди полянки, засунул руки в карманы брезентовых штанов и стал ждать. Лес был старый, запущенный, подлесок душил его, от древних морщинистых стволов несло трухлявой гнилью. Было сыро. Максим ежился, он чувствовал дурноту, хотелось посидеть на солнышке, погреть плечо.
В кустах неподалеку кто-то был, но Максим не обращал внимания - за ним следили от самого поселка, и он ничего не имел против. Странно было бы, если бы они поверили сразу.
Сбоку на полянку вышла маленькая девочка в огромной залатанной кофте и с корзиной в руке. Она уставилась на Максима и так, не отрывая от него глаз, прошла мимо, спотыкаясь и путаясь в траве. Какой-то зверек вроде белки мелькнул между кустами, взлетел на дерево, глянул вниз, испугался и исчез. Было тихо-тихо, только где-то вдалеке стучала машина - резала тростник на озере.
Человек в кустах не уходил - буравил спину недобрым взглядом. Это было неприятно, но надо привыкать. Теперь всегда будет так. Обитаемый остров ополчился на него, стрелял в него, следил за ним, не верил ему. Максим задремал. Последнее время он часто задремывал в самые неподходящие моменты. Засыпал, просыпался, опять засыпал. Он не пытался с этим бороться: так хотел организм, а ему виднее. Это пройдет, только не надо сопротивляться.
Зашуршали шаги и сопровождающий сказал: "Идите за мной". Максим поднялся, не вынимая рук из карманов, и пошел за ним, глядя на его ноги в мягких мокрых сапогах. Они углубились в лес и принялись ходить, описывая круги и сложные петли, постепенно приближаясь к какому-то жилью, до которого от полянки по прямой было совсем близко. Потом сопровождающий решил, что он достаточно запутал Максима, и полез напрямик через бурелом, причем, как человек городской, производил много шума и треска, так что Максим даже перестал слышать шаги человека, который крался сзади.
Когда бурелом кончился, Максим увидел за деревьями лужайку и покосившийся бревенчатый дом с заколоченными окнами. Лужайка заросла высокой травой, но Максим видел, что здесь ходили - совсем недавно и давно. Ходили осторожно, стараясь каждый раз подойти к дому другим путем. Сопровождающий открыл скрипучую дверь, и они вошли в темные затхлые сени. Человек, шедший следом, остался снаружи. Сопровождающий отвалил крышку погреба и сказал: "Идите сюда, осторожнее..." Он плохо видел в темноте. Максим спустился по деревянной лестнице.
В погребе было тепло, сухо, здесь были люди: они сидели вокруг стола и смешно таращились, пытаясь разглядеть Максима. Пахло свежепогашенной свечой. По-видимому, они не хотели, чтобы Максим видел их лица. Максим узнал только двоих: Орди, дочь старой Илли Тадер, и толстого Мемо Грамену, сидевшего у самой лестницы с пулеметом на коленях. Вверху тяжело грохнула крышка люка, и чей-то голос сказал:
- Кто вы такой? Расскажите о себе.
- Можно сесть? - спросил Максим.
- Да, конечно. Идите сюда, на мой голос. Наткнетесь на скамью.
Максим сел за стол и обвел глазами соседей. За столом, кроме него, было четверо. В темноте они казались серыми и плоскими, как на старинной фотографии. Справа сидела Орди, а говорил плотный, широкоплечий человек, сидевший напротив. Он был неприятно похож на ротмистра Чачу.
- Рассказывайте, - повторил он.
Максим вздохнул. Ему очень не хотелось начинать знакомство прямо с вранья, но делать было нечего.
- Своего прошлого я не знаю, - сказал он. - Говорят, я - горец. Может быть. Не помню... Зовут меня Максим, фамилия Каммерер. В Легионе меня звали Мак Сим. Помню себя с того момента, когда меня задержали у Голубой Змеи...
С враньем было покончено и дальше дело пошло легче. Он рассказывал, стараясь быть кратким, и в то же время не упустить то, что казалось ему важным.
- ...Я отвел их как можно дальше в глубь карьера, велел им бежать, а сам, не торопясь, вернулся. Тогда ротмистр расстрелял меня. Ночью я пришел в себя, выбрался из карьера и вскоре набрел на пастбище. Днем я прятался в кустах и спал, а ночью подбирался к коровам и пил молоко. Через несколько дней мне стало лучше. Я взял у пастухов какое-то тряпье, добрался до поселка Утки и нашел там Илли Тадер. Остальное вам известно.
Некоторое время все молчали. Потом человек деревенского вида с длинными, до плеч, волосами сказал:
- Не понимаю, как это он не помнит прошлой жизни. По-моему, так не бывает. Вот пусть Доктор скажет.
- Бывает, - коротко сказал Доктор. Он был худой, заморенный и вертел в руках трубку. Видимо, ему очень хотелось курить...
- Почему вы не бежали вместе с приговоренными? - спросил широкоплечий.
- Там оставался Гай, - сказал Максим. - Я надеялся, что он пойдет со мной... - Он замолчал, вспоминая бледное, потерянное лицо Гая, и страшные глаза ротмистра, и горячие толчки в грудь и живот, и ощущение бессилия и обиды. - Это, конечно, была глупость, но тогда я этого не понимал.
- Вы принимали участие в операциях? - спросил Мемо.
- Я уже рассказывал.
- Повторите!
- Я принимал участие в одной операции, когда были схвачены Кетшеф, Орди, вы и еще двое, не назвавших себя. Один из них был с искусственной рукой.
- Как же вы объясните такую поспешность вашего ротмистра? Ведь для того, чтобы кандидат получил право на испытание кровью, ему нужно сначала принять участие по меньшей мере в трех операциях.
- Не знаю. Знаю только, что он мне не доверял. Я сам не понимаю, почему он послал меня расстреливать...
- А почему он, собственно, стрелял в вас?
- По-моему, он испугался. Я хотел отобрать у него пистолет...
- Не понимаю я, - сказал человек с длинными волосами. - Ну, не доверял он вам. Ну, послал для проверки казнить...
- Подожди, Лесник, - сказал Мемо. - Это все пустые разговоры. Доктор, на вашем месте я бы осмотрел его. Что-то не очень я верю в эту историю с ротмистром.
- Я не могу осматривать в темноте, - раздраженно сказал Доктор.
- А вы зажгите свет, - посоветовал Максим. - Все равно я вас вижу.
Наступило молчание.
- Как так видите? - спросил широкоплечий.
Максим пожал плечами.
- Вижу, - сказал он.
- Что за вздор, - сказал Мемо. - Ну, а что я сейчас делаю, если вы видите?
Максим обернулся.
- Вы наставили на меня - то есть это вам кажется, что на меня, а на самом деле на Доктора - ручной пулемет. Вы - Мемо Грамену. Я вас знаю. На правой щеке у вас царапина, раньше ее не было.
- Нокталопия, - проворчал Доктор. - Давайте зажигать свет. Глупо. Он нас видит, а мы его нет. - Он нащупал перед собой спички и стал чиркать одну за другой. Они ломались.
- Да, - сказал Мемо. - Конечно, глупо. Отсюда он выйдет либо нашим, либо вообще не выйдет.
- Позвольте-ка... - Максим протянул руку, отобрал у Доктора спички и зажег свечу.
Все зажмурились, прикрывая ладонью глаза. Доктор немедленно закурил.
- Раздевайтесь, - сказал он, треща трубкой.
Максим стянул через голову брезентовую рубаху. Все уставились на его грудь. Доктор выбрался из-за стола, подошел к Максиму и принялся вертеть его в разные стороны, ощупывая крепкими холодными пальцами. Было тихо. Потом длинноволосый сказал с каким-то сожалением:
- Красивый мальчик. Сын у меня был... тоже...
Ему никто не ответил: он тяжело поднялся, пошарил в углу, с трудом поднял и водрузил на стол большой оплетенный кувшин. Потом выставил три кружки.
- Можно будет по очереди, - объяснил он. - Ежели кто хочет покушать, то сыр найдется. И хлеб...
- Погодите, Лесник, - раздраженно сказал широкоплечий. - Отодвиньте ваш кувшин, мне ничего не видно... Ну, что там, Доктор?
Доктор еще раз прошелся по Максиму холодными пальцами, окутался дымом и сел на свое место.
- Налейте-ка мне, Лесник, - сказал он. - Такие обстоятельства надобно запить... Одевайтесь, - сказал он Максиму. - И не улыбайтесь, как рыба-пугало. У меня будет к вам несколько вопросов.
Максим оделся. Доктор отхлебнул из кружки, сморщился и спросил:
- Когда, вы говорите, в вас стреляли?
- Сорок семь дней назад.
- Из чего, вы говорите, стреляли?
- Из пистолета. Из армейского пистолета.
Доктор снова отхлебнул, снова сморщился и проговорил, обращаясь к широкоплечему:
- Я бы голову дал на отсечение, что в этого молодчика действительно стреляли из армейского пистолета, причем с очень короткой дистанции, но не сорок семь дней назад, а по крайней мере сто сорок семь... Где пули? - спросил он вдруг Максима.
- Они вышли и я их выбросил.
- Слушайте, как вас... Мак! Вы врете! Признайтесь, как вам это сделали?
Максим покусал губу.
- Я говорю правду. Вы просто не знаете, как быстро у нас заживают раны. Я не вру. - Он помолчал. - Впрочем, меня легко проверить. Разрежьте мне руку. Если надрез будет неглубокий, я затяну его за десять - пятнадцать минут.
- Это правда, - сказала Орди. Она впервые вступила в разговор. - Это я видела сама. Он чистил картошку и обрезал палец. Через полчаса остался только белый шрам, а на другой день вообще ничего не было. Я думаю, он действительно горец. Гэл рассказывал про древнюю горскую медицину - они умеют заговаривать раны.
- Ах, горская медицина... - сказал Доктор, окутываясь дымом. - Ну что ж, предположим. Правда, порезанный палец - это одно, а семь пуль в упор - это другое, но предположим... То, что раны заросли так быстро, не самое удивительное. Я хотел бы, чтобы мне объяснили другое. В молодом человеке семь дыр. И если эти дыры проделаны настоящими пулями, то по крайней мере четыре из них - каждая в отдельности, заметьте! - были смертельными.
Лесник охнул и молитвенно сложил руки.
- Какого черта? - сказал широкоплечий.
- Нет уж, вы мне поверьте, - сказал Доктор. - Пуля в сердце, пуля в позвоночнике и две пули в печени. Плюс к этому общая сильная потеря крови. Плюс неизбежный сепсис и отсутствие следов квалифицированного врачебного вмешательства. Массаракш, хватило бы и одной пули в сердце!
- Что вы на это скажете? - спросил широкоплечий, поворачиваясь к Максиму.
- Он ошибается, - сказал Максим. - Он все верно определил, но он ошибается. Для нас эти раны не смертельны. Вот если бы ротмистр попал мне в голову... но он не попал... Понимаете, Доктор, вы даже представить себе не можете, какие это жизнеспособные органы - сердце, печень...
- Н-да, - сказал Доктор.
- Одно мне ясно, - сказал широкоплечий. - Вряд ли они бы направили к нам такую грубую работу. Они же знают, что среди нас есть врачи.
Наступило длительное молчание. Максим терпеливо ждал. "А я бы поверил? - думал он. - Я бы, наверное, поверил. Но я вообще, кажется, слишком легковерен для этого мира. Хотя уже и не так, как раньше. Например, мне не нравится Мемо. Он чего-то все время боится. Странно. Впрочем, он, наверное, боится меня. Боится, что я отберу у него пулемет и опять вывихну ему пальцы. Что ж, может быть, он прав. Я больше не позволю в себя стрелять. Это слишком гадко, когда в тебя стреляют..." Он вспомнил ледяную ночь в карьере, мертвое фосфоресцирующее небо, холодную липкую лужу, в которой лежал. "Нет, хватит. С меня хватит... Теперь лучше я буду стрелять..."
- Я ему верю, - сказала вдруг Орди. - У него концы с концами не сходятся, но это просто потому, что он странный человек. Такую историю нельзя придумать, это было бы слишком нелепо. Если бы я ему не верила, я бы, услышав такую историю, сразу бы его застрелила. Он же громоздит нелепость на нелепость. Может быть, он сумасшедший, но не провокатор... Я за него, - добавила она, помолчав.
- Хорошо, Птица, - сказал широкоплечий. - Помолчи пока... Вы проходили комиссию в Департаменте общественного здоровья? - спросил он Максима.
- Да.
- Вас признали годным?
- Конечно.
- Без ограничений?
- В карточке было написано просто: "Годен".
- Что вы думаете о Боевом Легионе?
- Теперь я думаю, что это безмозглое оружие в чьих-то руках. Скорее всего, в руках этих пресловутых Огненосных Творцов. Но я еще многого не понимаю.
- А что вы думаете об Огненосных Творцах?
- Я думаю, что это верхушка военной диктатуры. В средствах они неразборчивы, но какие у них цели... - Максим покачал головой.
- Что вы думаете о выродках?
- Думаю, что термин неудачен. Думаю, что вы - заговорщики. Цели ваши представляю довольно смутно. Но мне понравились люди, которых я видел сам. Все они показались мне честными и, как бы это сказать... действующими сознательно.
- Так, - сказал широкоплечий. - У вас бывают боли?
- В голове? Нет, не бывают.
- Зачем об этом спрашивать? - сказал Лесник. - Если бы были, он бы здесь не сидел.
- Вот я и хочу понять, зачем он здесь сидит, - сказал широкоплечий. - Зачем вы пришли к нам? Вы хотите участвовать в нашей борьбе?
Максим покачал головой.
- Я бы так не сказал. Это была бы неправда. Я хочу разобраться. Сейчас я скорее с вами, чем с ними, но ведь и о вас я знаю слишком мало.
Все переглянулись.
- У нас так не делается, милый, - сказал Лесник. - У нас так: либо ты наш, и тогда на тебе оружие и иди воевать. Либо ты, значит, не наш, и тогда, извини, мы тебя... сам понимаешь... куда тебя - в голову надо, да?
Опять наступило молчание. Доктор тяжело вздохнул и выколотил трубку о скамью.
- Редкий и тяжелый случай, - объявил он. - У меня есть предложение. Пусть он нас поспрашивает... У тебя есть вопросы, не так ли, Мак?
- Да, я пришел спрашивать, - отозвался Максим.
- У него много вопросов, - подтвердила Орди, усмехаясь. - Он матери жить не давал вопросами. Да и ко мне приставал.
- Задавайте, - сказал широкоплечий. - А мы послушаем.
- Кто такие Огненосные Творцы и чего они хотят? - начал Максим.
Все зашевелились - очевидно, этого вопроса не ждали.
- Огненосные Творцы, - сказал Доктор, - это анонимная группа наиболее опытных интриганов из военных, финансистов и политиков. У них две цели: одна главная, другая - основная. Главная - удержаться у власти. Основная - получить от этой власти максимум удовлетворения. Все они хапуги, сибариты, садисты, и все они властолюбцы... Вы удовлетворены?
- Нет, - сказал Максим. - Все это я и так подозревал... Их экономическая программа? Их идеология? На кого они опираются?..
Все опять переглянулись. Лесник, раскрыв рот, смотрел на Максима.
- Экономическая программа... - сказал Доктор. - Вы слишком многого от нас хотите. Мы не теоретики, мы практики. Для нас важнее всего то, что они хотят нас уничтожить. Собственно говоря, мы боремся за свою жизнь... - Он стал раздраженно набивать свою трубку.
- Я не хотел никого обидеть, - сказал Максим. - Я просто хочу разобраться... - Он бы с удовольствием изложил Доктору основы теории исторических последовательностей, но ему не хватало слов. - Ладно. Но чего вы хотите? К чему вы стремитесь, кроме сохранения жизни? И кто вы?
Трубка Доктора шуршала и трещала, тяжелый смрад распространялся от нее по всему подвалу.
- Дайте мне, - сказал вдруг Лесник. - Дайте я ему скажу... Мне дайте... Ты, друг симпатичный, того... Не знаю, как там у вас в горах, а у нас тут люди любят жить. Как это так - кроме, говорит, сохранения жизни? А мне, может быть, ничего кроме этого и не надо!.. Ты что полагаешь - этого мало? Ишь ты, какой храбрый нашелся! Ты поживи-ка в подвале, когда у тебя дом есть, жена, семья, и все от тебя отреклись... Ты это брось!
- Подождите, Лесник, - сказал широкоплечий.
- Нет, это пусть он подождет! Ишь ты какой нашелся! Экономию ему подавай, базу всякую...
- Подожди, дядя, - сказал Доктор. - Видишь, человек ничего не понимает... Видите ли, - сказал он Максиму. - Наше движение очень разнородно. Какой-то единой политической программы у нас нет, да и быть не может: мы убиваем потому, что убивают нас. Это надо понять. Вы это поймите. Все мы смертники, шансов выжить у нас немного. И всю политику у нас заслоняет, по существу, биология. Выжить - вот главное. Тут уж не до базы. Так что, если вы явились с какой-то социальной программой, ничего у вас не выйдет.
- В чем же дело? - спросил Максим.
- Нас считают выродками. Откуда это пошло, теперь не вспомнишь. Но сейчас Огненосным Творцам выгодно нас травить: это отвлекает народ от внутренних проблем, от коррупции финансистов, загребающих деньги на военных заказах и строительстве башен.
- Это уже нечто, - сказал Максим. - Значит, в основе всего все те же деньги. Значит, Творцы служат деньгам. Кого они еще прикрывают?
- Творцы никому не служат. Они сами - деньги. Они - все. И они, между прочим, ничто, потому что они анонимны и все время жрут друг друга... Ему бы с Вепрем поговорить, - сказал Доктор широкоплечему. - Они бы нашли общий язык.
- Хорошо, о Творцах я поговорю с Вепрем. А сейчас...
- С Вепрем вы уже не поговорите, - сказал Мемо злобно. - Его расстреляли.
- Это однорукий, - пояснила Орди. - Да вы же должны знать...
- Я знаю, - сказал Максим. - Но его не расстреляли. Его приговорили к ссылке на воспитание.
- Не может быть, - сказал широкоплечий. - Вепря? К ссылке?
- Да, - сказал Максим. - Гэла Кетшефа - к смертной казни, Вепря - к ссылке, а еще одного, не назвавшего своего имени, забрал к себе штатский. По-видимому, в контрразведку.
И снова все замолчали. Доктор хлебнул из кружки. Широкоплечий сидел, опершись головой на руки. Лесник, горестно покряхтывая, с жалостью смотрел на Орди. Орди, сжав губы, смотрела в стол. Это было горе, и Максим пожалел, что заговорил на эту тему. Это было настоящее горе, и только Мемо не столько горевал, сколько боялся... "Таким нельзя доверять пулемет, - подумал Максим. - Он нас всех тут перестреляет".
- Ну, хорошо, - сказал наконец широкоплечий. - У вас есть еще вопросы?
- У меня много вопросов, - медленно сказал Максим. - Но я боюсь, что все они в той или иной степени бестактны.
- Что ж, давайте бестактные...
- Хорошо, последний вопрос. Причем здесь башни ПБЗ? Почему они вам мешают?
- Вот дурак, - сказал Лесник. - А туда же - базу ему подавай...
- Это не ПБЗ, - сказал Доктор. - Это наше проклятье. Они изобрели излучение, с помощью которого создали понятие о выродке. Большинство людей - вот вы, например, - не замечают этого излучения, будто его и нет. А несчастное меньшинство из-за каких-то особенностей своего организма испытывают при облучении адские боли. Некоторые из нас - таких единицы - могут терпеть эту боль, другие не выдерживают, кричат, третьи теряют сознание, а четвертые вообще сходят с ума и умирают... Так вот, башни - это излучатели. Они включаются два раза в сутки по всей стране, и нас отлавливают, пока мы валяемся беспомощные от боли. Плюс еще установки локального действия на патрульных автомобилях... плюс самоходные излучатели... плюс нерегулярные лучевые удары по ночам... Нам негде укрыться, экранов не существует, мы сходим с ума, стреляемся, делаем глупости от отчаяния, вымираем...
Доктор замолчал, схватил кружку и залпом осушил ее. Потом он принялся яростно раскуривать свою трубку. Лицо у него подергивалось.
- Да-а, жили - не тужили, - с тоской сказал Лесник. - Гады, - добавил он, помолчав.
- Ему бессмысленно рассказывать, - сказал вдруг Мемо. - Он же не знает, что это такое. Он понятия не имеет, что значит - ждать каждый день очередного сеанса...
- Хорошо, - сказал широкоплечий. - Не имеет понятия, значит, и говорить не о чем. Птица высказалась за него. Кто еще - "за" и "против"?
Лесник открыл было рот, но Орди опередила его:
- Я хочу объяснить, почему я - "за". Во-первых, я ему верю. Это я уже говорила, и это, может быть, не так важно, это касается только меня. Но этот человек обладает способностями, которые могут быть полезны всем. Он умеет заживлять не только свои, но и чужие раны... Гораздо лучше вас, Доктор, не в обиду вам будет сказано...
- Какой я доктор, - сказал Доктор. - Я так, судебная медицина...
- Но это еще не все, - продолжала Орди. - Он умеет снимать боль.
- Как это? - спросил Лесник.
- Я не знаю, как он это делает. Он массирует виски, шепчет что-то, и боль проходит. Меня дважды прихватывало у матери, и оба раза он мне помог. В первый раз не очень, но я все-таки не потеряла сознание, как обычно, а во второй раз боли не было совсем...
И сразу все переменилось. Только что они были судьями, только что они решали, как им казалось, вопрос его жизни и смерти, а теперь судьи исчезли, и остались измученные, обреченные люди, которые вдруг ощутили надежду. Они смотрели на него, будто ждали, что он вот сейчас, немедленно освободит их от кошмара, терзавшего их ежеминутно в течение многих лет... "Ну, что же, - подумал Максим. - Здесь я, по крайней мере, буду нужен не для того, чтобы убивать, а для того, чтобы лечить..." Но почему-то эта мысль не принесла ему удовлетворения. "Башни, - думал он. - Какая гадость... Это же надо было придумать. Надо быть садистом, чтобы это придумать..."
- Вы действительно это умеете? - спросил Доктор.
- Что?
- Снимать боль...
- Снимать боль... Да.
- Как?
- Я не смогу вам объяснить. У меня не хватит слов, а у вас не хватит знаний... Я не понимаю: разве у вас нет лекарств, каких-нибудь препаратов?
- От этого не помогают никакие лекарства... Разве что в смертельной дозе.
- Слушайте, - сказал Максим. - Я, конечно, готов снимать боль... Я постараюсь... Но это же не выход! Надо искать какое-нибудь массовое средство. У вас есть химики?
- У нас все есть, - сказал широкоплечий, - но эта задача не решается так просто. Если бы она решалась, государственный прокурор не мучился бы от боли, как мы. Уж он-то раздобыл бы лекарство. А сейчас он перед каждым сеансом напивается пьян и парится в горячей ванне.
- Государственный прокурор - выродок? - спросил Максим озадаченно.
- По слухам, - сухо сказал широкоплечий. - Но мы отвлеклись. Птица, ты кончила? Кто хочет еще?
- Погоди, Генерал, - сказал Лесник. - Это что же, получается что он наш благодетель? Ты и у меня можешь боль снимать?.. Да ведь этому человеку цены нет! Я его из подвала не выпущу! У меня же, извиняюсь, такие боли, что терпеть невозможно... А может быть, он и порошки выдумает? Ведь выдумаешь, а?.. Нет, господа мои, товарищи, такого человека надо беречь...
- То есть ты - "за", - сказал Генерал.
- То есть я так "за", что ежели его кто пальцем тронет...
- Понятно. Вы, Доктор?
- Я был "за" и без этого, - проворчал Доктор, попыхивая трубкой. - У меня такое же впечатление, как у Птицы. Пока он еще не наш, но он станет нашим, иначе быть не может. Им он во всяком случае, никак не подходит. Слишком умен.
- Хорошо, - сказал Генерал. - Вы, Копыто?
- Я - "за", - сказал Мемо. - Полезный человек.
- Ну, что же, - сказал Генерал. - Я тоже "за". Очень рад за вас, Мак. Вы симпатичный парень, мне было бы жалко убивать вас... - Он посмотрел на часы. - Давайте поедим. - Сказал он. - Скоро сеанс, и Мак покажет нам свое искусство. Налейте ему пива, Лесник, и давайте на стол ваш хваленый сыр... Копыто, ступайте, подмените Зеленого - он не ел с утра.


Обитаемый остров. Глава 10

Обитаемый остров.

Часть третья. Террорист

Глава 10

Последнее совещание перед операцией Генерал собрал в замке Двуглавой Лошади. Это были заросшие плющом и травой развалины загородного музея, разрушенного в годы войны - место уединенное, дикое. Горожане не посещали его из-за близости малярийного болота, а у местного населения оно пользовалось дурной славой как пристанище воров и бандитов. Максим пришел пешком вместе с Орди. Зеленый приехал на мотоцикле и привез Лесника. Генерал и Мемо-Копыто уже ждали их в старой канализационной трубе, выходящей прямо на болота. Генерал курил, а мрачный Мемо остервенело отмахивался от комаров ароматической палочкой.
- Привез? - спросил он Лесника.
- Обязательно, - ответил тот и вытащил из кармана тюбик репеллента.
Все намазались, и Генерал открыл совещание.
Мемо расстелил схему и снова повторил ход операции. Все это было уже известно наизусть. В час ночи группа с четырех сторон подползает к проволочному заграждению и закладывает удлиненные заряды. Лесник и Мемо действуют в одиночку - соответственно с севера и запада. Генерал в паре с Орди - с востока. Максим в паре с Зеленым - с юга. Взрывы производятся одновременно в час ночи, и сейчас же Генерал, Зеленый, Мемо и Лесник бросаются в проход, имея задачей добежать до капонира и забросать его гранатами. Как только огонь из капонира прекратится или ослабнет, Максим и Орди с магнитными минами подбегают к башне и подготавливают взрыв, предварительно бросив в капонир еще по две гранаты для страховки. Затем они включают запалы, забирают раненых - только раненых! - и уходят на восток через лес к проселку, где возле межевого знака их будет ждать Малыш с мотоциклом. Тяжелораненые грузятся в мотоцикл, легкораненые и здоровые уходят пешком. Место сбора - домик Лесника. Ждать на месте сбора не более двух часов, после чего уходить обычным порядком. Вопросы есть? Нет? Все.
Генерал бросил окурок, полез за пазуху и извлек пузырек с желтыми таблетками.
- Внимание, - сказал он. - По решению штаба план операции несколько меняется. Начало операции переносится на двадцать два ноль-ноль...
- Массаракш! - сказал Мемо. - Что еще за новости!
- Не перебивайте, - сказал Генерал. - Ровно в десять начинается вечерний сеанс. За несколько секунд до этого каждый из нас примет по две такие таблетки. Далее все идет по плану с одним исключением: Птица наступает как гранатометчик вместе со мной. Все мины будут у Мака. Башню взрывает он один.
- Это как же? - задумчиво сказал Лесник, разглядывая схему. - Это мне никак не понятно. Двадцать два часа - это же вечерний сеанс... Я же, извиняюсь как лягу, так и не встану, пластом лежать буду. Меня же, извиняюсь, колом не поднимешь...
- Одну минуту, - сказал Генерал. - Еще раз повторяю: без десяти секунд десять все примут болеутолитель. Понимаете, Лесник? Болеутолитель примете. Таким образом, к десяти часам...
- Знаю я эти пилюли, - сказал Лесник. - Две минуты облегчения, а потом совсем в узел завяжешься... знаем, пробовали.
- Это новые пилюли, - сказал Генерал. - Они действуют до пяти минут. Добежать до капонира и бросить гранаты мы успеем, а все остальное сделает Мак.
Наступило молчание. Они думали. Туго соображающий Лесник со скрипом копался в волосах, закусив нижнюю губу. Видно было, что идея медленно доходит до него. Он часто заморгал, оставил в покое шевелюру, оглядел всех просветленным взглядом и, оживившись, хлопнул себя по коленям. Чудесный дядька, добряк, с ног до головы исполосованный жизнью и так ничего в жизни не понявший. Ничего ему не надо было, и ничего он не хотел, кроме как чтобы оставили его в покое, дали бы вернуться к семье. Войну всю провел он в окопах и пуще атомных снарядов боялся своего капрала, такого же деревенского мужика, но хитрого и большого подлеца. Максима он очень любил, век благодарен был за то, что Максим залечи ему старый свищ на голени, и с тех пор уверовал, что пока Максим тут, ничего плохого с ним приключиться не может. Максим весь этот месяц жил у него в подвале, и каждый раз, когда они укладывались спать, Лесник рассказывал ему сказку, одну и ту же, но с разными концами: "А вот жила на болоте жаба, большая была дура, прямо даже никто не верил, и вот повадилась она..." Никак не мог Максим представить его в кровавом деле, хотя и говорили ему, что Лесник - боец умелый и беспощадный.
- Новый план дает следующие преимущества, - говорил Генерал. - Во-первых, нас в это время не ждут. Преимущество внезапности. Во-вторых, прежний план разработан уже давно, и достаточно велика опасность, что противнику он известен. Теперь мы противника опережаем. Вероятность успеха увеличивается...
Зеленый все время одобрительно кивал. Хищное лицо его светилось злорадным удовлетворением, ловкие длинные пальцы сжимались и разжимались. Он любил всякие неожиданности - очень рисковый был человек. Прошлое его было темно. Он был вор и аферист, ворами воспитанный, ворами вскормленный, ворами выбитый; сидел в тюрьме, бежал - нагло, неожиданно, как делал все - попытался вернуться к своему ворью, но времена переменились, дружки не потерпели выродка, хотели его выдать, но он отбился и снова бежал, скрывался по деревням, пока не нашел его покойный Гэл Кетшеф. Зеленый был умница, фантазер, землю полагал плоской, небо - твердым, и именно в силу своего невежества, взбадриваемого буйной фантазией, был единственным человеком на обитаемом острове, который, кажется, подозревал в Максиме не горца какого-то ("Видал я этих горцев, во всех видах видал"), и не странную игру природы ("Мы от природы все одинаковые, что в тюрьме, что на воле"), а прямо-таки пришельца из невозможных мест, скажем из-за небесной тверди. Открыто он Максиму об этом никогда не говорил, но намеки делал и относился к нему с почтением, переходящим в подхалимаж. "Ты у нас главным станешь, - говаривал он, - и вот тогда я под тобой развернусь..." Как и куда он собирался разворачиваться, было совершенно не ясно, ясно было одно: очень любил Зеленый рисковые дела и терпеть не мог никакой работы. И еще не нравилась в нем Максиму дикая его первобытная жестокость. Эта была та же пятнистая обезьяна, натасканная на панцирных волков.
- Мне это не нравится, - сказал Мемо угрюмо. - Это авантюра. Без подготовки, без проверки... Нет, мне это не нравится...
Ему никогда ничего не нравилось, этому Мемо Грамену, по прозвищу Копыто Смерти. Его никогда ничто не удовлетворяло, и он всегда чего-то боялся. Прошлое его скрывалось, потому что в подполье он сначала занимал весьма высокий пост. Потом он однажды попался в лапы жандармерии и выжил только чудом - изуродованный пытками был вытащен соседями по камере, устроившими побег. После этого, по законам подполья, его вывели из штаба, хотя он и не внушал никаких подозрений. Он был назначен помощником к Гэлу Кетшефу, дважды участвовал в нападениях на башни, лично уничтожил несколько патрульных машин, выследил и собственноручно застрелил командира одной из бригад Легиона, был известен, как человек фанатической смелости и отличный пулеметчик. Его уже собирались сделать руководителем группы в каком-то городке на юго-западе, но тут группа Гэла попалась. Подозрений Копыто по-прежнему не вызывал, но он, видимо, все время чувствовал на себе косые взгляды, которых не было, но которые вполне могли быть: в подполье не жаловали людей, которым слишком везет. Он был молчалив, придирчив, хорошо знал науку конспирации и требовал безусловного выполнения всех ее правил, даже самых незначительных. На общие темы никогда ни с кем не говорил, занимался только делами группы и добился того, что у группы было все: оружие, продукты, деньги, хорошая сеть явок и даже мотоцикл. Максима он недолюбливал. Это чувствовалось, и Максим не знал почему, а спрашивать не хотелось: Мемо был не из тех людей, с кем приятно откровенничать. Может быть, все дело было в том, что Максим единственный чувствовал его вечный страх - остальным и в голову не могло придти, что угрюмый Копыто Смерти, запросто разговаривающий с любым представителем штаба, один из зачинателей подполья, террорист до мозга костей, может чего-нибудь бояться.
- Мне не понятны резоны штаба, - продолжал Мемо, с отвращением размазывая по шее новую порцию репеллента. - Я знаю этот план сто лет. Сто раз его хотели испытать и сто раз отказывались, потому что это почти верная гибель. Пока нет излучения, мы еще имеем шанс в случае неудачи улизнуть и попробовать в другом месте. Здесь же - первая неудача, и мы все погибли. Странно, что в штабе не понимают таких элементарных вещей.
- Ты не прав, Копыто, - возразила Орди. - Теперь у нас есть Мак. Если что-нибудь не получится, он сумеет нас вытащить и, может быть, даже взорвать башню.
Она лениво курила, глядя вдаль, на болота, сухая, спокойная, ничему не удивляющаяся и ко всему готовая. Она вызывала у людей робость, потому что видела в них только более или менее подходящие механизмы истребления. Она вся была как на ладони - ни в ее прошлом, ни в настоящем, ни в будущем не было темных и туманных пятен. Происходила она из интеллигентной семьи, отец погиб на войне, мать и сейчас работала учительницей в поселке Утки, где раньше учительствовала и Орди, пока ее не выгнали из школы как выродка. Она скрывалась, пыталась бежать в Хонти, встретила за границей Гэла, переправлявшего оружие, и он сделал ее террористкой. Сначала она работала из чисто идейных соображений - боролась за справедливое общество, где каждый волен думать и делать что хочет, но семь лет назад жандармерия напала на след и забрала ее ребенка заложником, чтобы заставить ее выдать себя и мужа. Штаб не разрешил ей явиться: она слишком много знала; о ребенке она больше ничего не слышала, считала его мертвым, хотя втайне не верила этому, и вот уже семь лет ею двигала прежде всего ненависть. Сначала ненависть, а потом уж изрядно потускневшая мечта о справедливом обществе. Потерю мужа она пережила удивительно спокойно, хотя очень любила его. Вероятно, она просто задолго до ареста свыклась с мыслью, что ни за что в мире не следует держаться слишком крепко. Теперь она была, как Гэл на суде - живым мертвецом, только очень опасным мертвецом.
- Мак - новичок, - мрачно сказал Мемо. - Кто поручится, что он не растеряется, оставшись один? Смешно на это рассчитывать. Смешно отвергать старый, хорошо рассчитанный план из-за того, что у нас есть новичок Мак. Я сказал и повторяю: это авантюра.
- Да брось ты, начальник, - сказал Зеленый. - Такая у нас работа. По мне, что старый план, что новый - все авантюра. А как же по-другому? Без риска нельзя, а с этими пилюлями риск меньше. Они же там под башней обалдеют, когда мы в десять часов на них наскочим. Они там небось в десять часов шнапс пьют и песни орут, а тут мы наскочим, а у них и автоматы, может, не заряжены и сами они пьяные лежат. Нет, мне нравится. Верно, Мак?
- Я, это самое, тоже... - сказал Лесник. - Я рассуждаю как? Ежели такой план даже мне удивителен, то уж легионерам этим и подавно. Правильно Зеленый говорит: обалдеют они... Опять же, лишних пять минут не помучаемся, а там, глядишь, Мак башню повалит, и совсем хорошо станет. Да ведь как хорошо-то! - сказал он вдруг, словно озаренный новой идеей. - Ведь никто же до нас башен не валил, только хвастались, а мы первые будем... И опять же, пока они эту башню снова наладят, это ж сколько времени пройдет! Хоть месяц поживем по-человечески... без приступов этих гадских...
- Боюсь, что вы меня не поняли, Копыто, - сказал Генерал. - В плане ничего не меняется, мы только нападаем неожиданно, усиливаем атаку за счет Птицы и несколько меняем порядок отступления.
- А если ты беспокоишься, что Маку одному всех нас будет не вытащить, - по-прежнему лениво проговорила Орди, глядя на болото, - так ты не забывай, что тащить ему придется одного, от силы двух, а он мальчик сильный.
- Да, - сказал Генерал, глядя на нее. - Это правда...
Генерал был влюблен в Орди. Никто, кроме Максима, этого не видел, но Максим знал, что это любовь старая, безнадежная, началась он а еще при Гэле, а теперь стала еще безнадежнее, если это возможно. Генерал был не Генерал. До войны он был рабочим на конвейере, потом попал в школу субалтерн-офицеров, воевал в пехоте, окончил войну ротмистром. Он хорошо знал ротмистра Чачу, имел с ним счеты (были какие-то беспорядки в каком-то полку сразу после войны) и давно и безуспешно охотился за ним. Он был работником штаба подполья, но часто принимал участие в практических операциях, был хорошим воякой, знающим командиром. Работать в подполье ему нравилось, но что будет после победы, он представлял себе плохо. Впрочем, в победу он не верил. Прирожденный солдат, он легко приспосабливался к любым условиям и никогда не загадывал дальше, чем на десять-двадцать дней вперед. Своих идей у него не было. Кое-чего он нахватался у однорукого, кое-что перенял у Кетшефа, кое-что ему внушили в штабе, но главным в его сознании оставалось то, что вдолбили ему в школе субалтерн-офицеров. Поэтому, теоретизируя, он высказывал странную смесь взглядов: власть богатых надобно свергнуть (это от Вепря, который в представлении Максима был кем-то вроде коммуниста или социалиста), во главе государства поставить надлежит инженеров и техников (это от Кетшефа), города срыть, а самим жить в единении с природой (какой-то штабной мыслитель-буколист), и всего этого можно добиться только беспрекословным подчинением приказам вышестоящих командиров, и поменьше болтовни на отвлеченные темы. Два раза Максим с ним сцепился. Было совершенно непонятно, зачем разрушать башни, терять при этом товарищей, время, средства, оружие, если через десять-двадцать дней башню все равно восстановят, и все пойдет по-прежнему, с той лишь только разницей, что население окрестных деревень воочию убедится, какие гнусные дьяволы эти выродки. Генерал так и не сумел толком объяснить Максиму, в чем смысл диверсионной деятельности. То ли он что-то скрывал, то ли сам не до конца понимал, зачем это нужно, но каждый раз он твердил одно и то же: приказы не обсуждаются, каждое нападение на башню - удар по врагу, нельзя удерживать людей от активной деятельности, иначе ненависть скиснет в них и жить станет совсем уж не для чего... "Надо искать центр, - настаивал Максим. - Надо бить сразу по центру, всеми силами! Что у вас в штабе за головы, если они не понимают столь очевидной вещи?" - "Штаб знает, что делает, - веско отвечал Генерал, вздергивая подбородок и высоко поднимая брови. - Дисциплина в нашем положении - прежде всего, и давай-ка без крестьянской вольницы, Мак, всему свое время, будет тебе и Центр, если доживешь..." Впрочем, он относился к Максиму с уважением и охотно прибегал к его помощи, когда лучевые удары застигали его в подвале у Лесника.
- Все равно я против, - упрямо сказал Мемо. - А если нас положат огнем? А если мы не успеем за пять минут, а понадобится шесть? Безумный план. И всегда он был безумным.
- Удлиненные заряды мы применяем впервые, - сказал Генерал, с трудом отрывая взгляд от Орди. - Но если брать прежние способы прорыва через проволоку, то судьба операции определяется примерно через три-четыре минуты. Если мы застигнем их врасплох, у нас еще останется одна или даже две минуты в запасе.
- Две минуты - время большое, - сказал Лесник. - За две минуты я их там всех голыми руками передавлю. Добежать бы только.
- Добежать бы... да-а... - с какой-то зловещей мечтательностью протянул Зеленый. - Верно, Мак?
- Ты ничего не хочешь сказать, Мак? - спросил Генерал.
- Я уже говорил, - сказал Максим. - Новый план лучше старого, но все равно плох. Дайте я все сделаю сам. Рискните.
- Не будем об этом, - сказал Генерал раздраженно. - Об этом - все. Дельные замечания у тебя есть?
- Нет, - сказал Максим. Он уже жалел, что снова затеял этот спор.
- Откуда взялись новые таблетки? - спросил вдруг Мемо.
- Таблетки старые, - ответил Генерал. - Маку удалось немного улучшить их.
- Ах, Маку...
Копыто произнес это таким тоном, что всем стало неловко. Его слова можно было понять так: новичок, да еще не совсем наш, да еще и пришедший с той стороны, а не пахнет ли дело засадой, такие случаи бывали...
- Да, - резко сказал Генерал. - И довольно разговоров. Приказ штаба. Изволь подчиняться, Копыто.
- Я подчиняюсь, - сказал Мемо, пожав плечами. - Я против этого, но я подчиняюсь. Куда же деться...
Мак грустно смотрел на них. Они сидели перед ним, очень разные - в обычных условиях вряд ли бы им пришло в голову собраться вместе: бывший фермер, бывший уголовник, бывшая учительница... То, что они собирались сделать, было бессмысленно; пройдет несколько часов, и большинство из них будут мертвы, а в мире ничего не изменится, и те, кто останется в живых, в лучшем случае получат передышку от адских болей, но они будут изранены, измучены бегством, их будут травить собаками, им придется отсиживаться в душных норах, а потом все начнется сначала. Действовать с ними заодно было глупо, но покинуть их было бы подло, и приходилось выбирать глупость. А может быть, здесь вообще нельзя иначе, а если хочешь что-нибудь сделать, приходится пройти через глупость, через бессмысленную кровь, а может быть, и через подлость придется пройти. Жалкий человек... глупый человек... подлый человек... А что еще можно ожидать от человека в таком глупом, подлом, жалком мире? Надо помнить только, что глупость есть следствие бессилия, а бессилие проистекает от невежества, от незнания верной дороги... Но ведь не может же быть так, чтобы среди тысячи дорог не нашлось верной! "По одной дороге я уже пошел, - думал Максим. - Это была неверная дорога. Теперь надо пойти по этой, хотя уже сейчас видно, что это тоже неверная дорога. И может быть, мне еще не раз придется ходить по неверным дорогам и забираться в тупики. А перед кем я оправдываюсь? - подумал он. - И зачем? Они мне нравятся, я могу им помочь, вот и все, что мне нужно сейчас знать..."
- Сейчас мы разойдемся, - сказал Генерал. - Копыто идет с Лесником, Мак - с Зеленым, я - с Птицей. Встреча в девять ноль-ноль у межевой отметки, идти только лесом, без дорог. Парам на разлучаться, каждый отвечает за каждого. Идите. Первыми уходят Мемо и Лесник. - Он собрал окурки на лист бумаги, свернул и положил в карман.
Лесник потер колени.
- Кости болят, - сообщил он. - К дождичку. Хорошая нынче будет ночь, темная...


Обитаемый остров. Глава 11

Обитаемый остров.

Часть третья. Террорист

Глава 11

От лесной опушки до проволоки надо было ползти. Впереди полз Зеленый. Он волочил шест с удлиненным зарядом и едва слышно ругал колючки, впивавшиеся в руки. Максим, придерживая мешок с магнитными минами, полз следом. Небо было затянуто тучами, моросил дождь. Трава была мокрая, и они сразу промокли до нитки. За дождем ничего не было видно, Зеленый полз по компасу, ни разу не отклонился - опытный был человек этот Зеленый. Потом резко запахло сырой ржавчиной, и Максим увидел проволоку в три ряда, а за проволокой - смутную решетчатую громаду башни, а приподняв голову, разглядел у основания башни приземистое сооружение с прямоугольными очертаниями. Это был капонир, там сидели трое легионеров с пулеметами. Сквозь шорох дождя слышались неразличимые голоса, потом там зажгли спичку, и слабым желтым светом озарилась длинная амбразура.
Зеленый, шепотом чертыхаясь, просовывал шест под проволоку. "Готово, - шепнул он. - Отползай". Они отползли на десять шагов и стали ждать. Зеленый, зажав в руке шнур детонатора, глядел на светящиеся стрелки часов. Его трясло. Максим слышал, как он постукивает зубами и сдавленно дышит. Максима тоже трясло. Он сунул руку в мешок и потрогал мины - они были шероховатые, холодные. Дождь усилился, шуршание его заглушало теперь все остальные звуки. Зеленый приподнялся и встал на четвереньки. Он все время что-то шептал: то ли молился, то ли ругался. "Ну, гады!" - сказал он вдруг громко и сделал резкое движение правой рукой. Раздался пистонный щелчок, шипение, и впереди ахнуло из-под земли полотнище красного пламени, и взметнулось широкое полотнище далеко слева, ударило по ушам, посыпалась горячая мокрая земля, клочья тлеющей травы, какие-то раскаленные кусочки. Зеленый рванулся вперед, крича не своим голосом, и вдруг стало светло, как днем, светлее, чем днем, ослепительно светло. Максим зажмурился и ощутил холод внутри, мелькнула мысль: "Все пропало!", но выстрелов не было, тишина продолжалась, ничего не было слышно, кроме шуршания и шипения.
Когда Максим открыл глаза, он сквозь слепящий свет увидел серый капонир, широкий проход в проволоке и каких-то людей, очень маленьких и одиноких на огромном пустом пространстве вокруг башни. Они со всех ног бежали к капониру, молча, беззвучно спотыкались, падали, снова вскакивали и бежали. Потом послышался жалобный стон, и Максим увидел Зеленого, который никуда не бежал, а сидел, раскачиваясь, на земле сразу за проволокой, обхватив голову руками. Максим бросился к нему, оторвал его руки от лица, увидел выкаченные глаза и пузыри пены на губах... А выстрелов все не было: прошла уже целая вечность, а капонир молчал. И вдруг там грянули знакомую песню.
Максим повалил этого разгильдяя навзничь, шаря одной рукой в кармане и радуясь, что Генерал такой недоверчивый, что он и Максиму дал на всякий случай болезащитные пилюли. Он разжал Зеленому сведенный судорогой рот и засунул пилюли в хрипящую глотку. Потом он схватил автомат Зеленого и повернулся, ища, откуда свет, почему столько света, не должно быть столько света... Выстрелов все не было, одинокие люди продолжали бежать, один был уже совсем близко от капонира, другой немного отстал, а третий, бежавший справа, вдруг с размаху упал и покатился через голову. "О, как рыдает враг!.." - ревели в капонире, а свет бил сверху, с высоты десяти метров, с башни, которую нельзя было теперь разглядеть. Видно было только пять или шесть ослепительно белых дисков, и Максим вскинул автомат и нажал на спуск, и самодельный автомат, маленький, неудобный, непривычный забился у него в руках. И словно в ответ засверкали красные вспышки в амбразуре капонира, и вдруг автомат вырвали у него из рук, он еще не попал ни в один из ослепительных дисков, а Зеленый уже вырвал у него автомат, и кинулся вперед, и сразу же упал, споткнувшись на ровном месте...
Тогда Максим лег и пополз обратно к своему мешку. Позади торопливо трещали автоматы, гулко и страшно ревел пулемет, и вот - наконец-то! - Хлопнула граната, потом другая, потом две сразу, и пулемет замолчал: трещали только автоматы, и снова захлопали взрывы, кто-то завизжал нечеловеческим визгом, и стало тихо. Максим подхватил мешок и побежал. Над капониром столбом поднимался дым, несло гарью и порохом, а вокруг было светло и пусто, только черный сутулый человек брел возле самого капонира, придерживаясь за стенку: он добрался до амбразуры, бросил туда что-то и повалился. Амбразура озарилась красным, донесся хлопок, и снова все стихло...
Максим споткнулся и чуть не упал. Через несколько шагов он снова споткнулся и тогда заметил, что из земли торчат колышки, толстые, короткие колышки, спрятанные в траве... "Вот оно как... Вот оно как здесь... Если бы Генерал пустил меня в одиночку, я сразу размозжил бы обе ноги и валялся бы замертво на этих гнусных ехидных колышках... Хвастун... невежда..." Башня была уже совсем близко. Он бежал и смотрел под ноги, он был совсем один, и ему не хотелось думать об остальных.
Он добежал до огромной железной лапы и бросил мешок. Ему очень хотелось тут же прилепить тяжелую шершавую лепешку к мокрому железу, но был еще капонир... Железная дверь была приоткрыта, из нее высовывались ленивые языки пламени, на ступеньках лежал легионер. Тут все было кончено. Максим пошел вокруг капонира и наткнулся на Генерала. Генерал сидел, прислонившись к бетонной стенке. Глаза у него были бессмысленные, и Максим понял, что действие таблеток кончилось. Он огляделся, поднял Генерала и понес от башни. Шагах в двадцати лежала в траве Орди с гранатой в руке. Они лежала ничком, и Максим сразу понял, что она мертва. Он стал искать дальше и нашел Лесника, тоже мертвого. И Зеленый тоже был убит, и не с кем было положить живого Генерала...
Он шел по полю, отбрасывая множественную черную тень, оглушенный всеми этими смертями, хотя минуту назад думал, что готов к ним, и ему не терпелось вернуться и взорвать башню, но сначала надо было посмотреть, что с Мемо, и он нашел его совсем рядом с проволокой. Мемо был ранен и, наверно, пытался уползти и полз, пока не свалился без сознания. Максим положил Генерала рядом и снова побежал к башне: странно было думать, что теперь эти несчастные двести метров можно пройти, ничего не опасаясь... Он принялся прилаживать мины к опорам, по две штуки на каждую опору для верности. Он торопился: время было, но Генерал истекал кровью, и Мемо истекал кровью, а где-то уже неслись по шоссе грузовики с легионерами, и Гая подняли по тревоге, и теперь он трясся по булыжнику рядом с Панди, и в окрестных деревнях уже проснулись люди: мужчины хватали ружья и топоры, а женщины проклинали кровавых шпионов, из-за которых ни сна, ни покоя. Он всей кожей чувствовал, как моросящая тьма вокруг оживает, шевелится, становится грозной и опасной...
Запалы были рассчитаны на пять минут: он поочередно включил их все и побежал назад, к Генералу и Мемо. Что-то мешало ему, он остановился и понял: Орди. Бегом, глядя под ноги, что бы не споткнуться, он вернулся к ней, поднял на плечо легкое тело и снова бегом - к проволоке, к северному проходу, где мучились Генерал и Мемо, но им недолго осталось мучиться. Он остановился возле них и повернулся к башне.
И вот исполнилась эта бессмысленная мечта террористов. Быстро, одна за другой, треснули мины, основание башни заволокло дымом, а потом слепящие огни погасли, стало непроглядно темно, в темноте заскрежетало, загрохотало, тряхнуло землю, с лязгом подпрыгнуло и снова тряхнуло.
Максим поглядел на часы. Было семнадцать минут одиннадцатого. Глаза привыкли к темноте, снова стала видна развороченная проволока, и стала видна башня. Она лежала в стороне от капонира, где все еще горело, растопырив изуродованные взрывом опоры.
- Кто здесь? - прохрипел Генерал, завозившись.
- Я, - сказал Максим. Он нагнулся. - Пора уходить. Вы можете идти?
- Погоди, - сказал Генерал. - Что с башней?
- Башня готова, - проговорил Максим.
Орди лежала на его плече, и он не знал, как сказать о ней.
- Не может быть, - сказал Генерал, приподнимаясь. - Массаракш! Неужели?.. - Он засмеялся и опять лег. - Слушай, Мак, я ничего не соображаю... Сколько времени?
- Двадцать минут одиннадцатого.
- Значит, все верно... Мы ее прикончили... Молодец, Мак!.. Подожди, а кто это рядом?
- Копыто.
- Дышит, - сказал Генерал. - Подожди, а кто еще жив? Это кто у тебя?
- Это Орди, - с трудом сказал Максим.
Несколько секунд Генерал молчал.
- Орди... - повторил он нерешительно и встал, пошатываясь. - Орди, - снова повторил он и приложил ладонь к ее щеке.
Некоторое время они молчали. Потом Мемо хрипло спросил:
- Который час?
- Двадцать две минуты, - ответил Максим.
- Где мы? - спросил Мемо.
- Нужно уходить, - сказал Максим.
Генерал повернулся и пошел через проход в проволоке. Его сильно шатало. Тогда Максим нагнулся, взвалил на другое плечо грузного Мемо и пошел следом. Он догнал Генерала, и тот остановился.
- Только раненых, - сказал он.
- Я донесу, - сказал Максим.
- Выполняйте приказ. Только раненых.
Генерал протянул руки и, постанывая от боли, снял тело Орди с плеча Максима. Он не смог удержать ее и сразу положил на землю.
- Только раненых, - повторил он странным голосом. - Бегом... Марш!
- Где мы? - спросил Мемо. - Кто тут? Где мы?
- Держитесь за мой пояс, - сказал Максим Генералу и побежал.
Мемо вскрикнул и обмяк. Голова его болталась, руки болтались, ноги поддавали Максиму в спину. Генерал, громко и сипло дыша, бежал сзади, держась за пояс.
Они вбежали в лес. По лицу хлестали мокрые ветви. Максим увертывался от деревьев, бросавшихся навстречу, перепрыгивал через выскакивающие пни - это оказалось труднее, чем он думал, он был уже не тот, и воздух здесь был не тот, и вообще, все было не так, все было неправильно, все было не нужно и бессмысленно. Позади оставались поломанные кусты, и кровавый след и запах, а дороги уже давно оцеплены, рвутся с поводков собаки, и ротмистр Чачу с пистолетом в руке, каркая команды, косолапо бежит по асфальту, перемахивает кювет и первым ныряет в лес. Позади оставалась дурацкая поваленная башня, и обгоревшие легионеры, и трое мертвых, уже окоченевших товарищей, а здесь было двое, израненных, полумертвых, не имеющих почти никаких шансов - и все ради одной башни, одной из тысяч таких же... "Больше я никому не позволю совершать такие глупости. Нет, - скажу я, - я это видел... Сколько крови, и все за груду мокрого ржавого железа, одна молодая глупая жизнь за ржавое железо, и одна старая глупая жизнь за жалкую надежду хоть несколько дней пожить, как люди, и одна расстрелянная любовь - даже не за железо и не за надежду... Если вы хотите просто выжить, - скажу я, - то зачем же так просто умираете?.. Массаракш, я не позволю им умирать, они у меня будут жить, научатся жить!.. Какой болван, как я пошел на это, как я им позволил пойти на это?!"
Он стремглав выскочил на проселок, держа Мемо на плече и волоча Генерала под мышки, огляделся - Малыш уже бежал к нему от межевого знака, мокрый, пахнущий потом и страхом.
- Это все? - спросил он с ужасом, и Максим был ему благодарен за этот ужас.
Они дотащили раненых до мотоцикла, впихнули Мемо в коляску, а Генерала посадили на заднее сиденье, и Малыш привязал его к себе ремнем. В лесу было еще тихо, но Максим знал, что это ничего не означает.
- Вперед, - сказал он. - Не останавливайся, прорывайся...
- Знаю, - сказал Малыш. А ты?
- Я постараюсь отвлечь их на себя. Не беспокойся, я уйду.
- Безнадежно, - сказал Малыш с тоской, дернул стартер, и мотоцикл затрещал. - Ну хоть башню-то взорвали? - крикнул он.
- Да, - сказал Максим, и Малыш умчался.
Оставшись один, Максим несколько секунд стоял неподвижно, потом кинулся обратно в лес. На первой же попавшейся полянке он сорвал с себя куртку и швырнул в кусты. Потом бегом вернулся на дорогу и некоторое время бежал изо всех сил по направлению к городу; остановился, отцепил от пояса гранаты, разбросал их на дороге, продрался сквозь кусты на другой стороне, стараясь сломать как можно больше веток, бросил за кустами носовой платок и только тогда побежал прочь через лес, перестраиваясь на ровный охотничий бег, которым ему предстояло пробежать десять или пятнадцать километров.
Он бежал, ни о чем не думая, следя только за тем, чтобы не отклоняться сильно от направления на юго-запад, и выбирая место, куда ставить ногу. Дважды он пересекал дорогу, один раз - проселочную, на которой было пусто, и другой раз - Одиннадцатое шоссе, где тоже никого не было, но здесь он впервые услышал собак. Он не мог определить, какие это собаки, но на всякий случай дал большой крюк и через полтора часа оказался среди пакгаузов городской сортировочной станции.
Здесь светились огни, жалобно посвистывали паровозы, сновали люди. Здесь, вероятно, ничего не знали, но бежать было уже нельзя - могли принять за вора. Он перешел на шаг, а когда мимо грузно покатился в город тяжелый товарный состав, вскочил на первую же попавшуюся платформу с песком, залег и так доехал до самого бетонного завода. Тут он соскочил, отряхнул песок, слегка запачкал руки мазутом и стал думать, что делать дальше.
Пробираться в дом Лесника не имело смысла, а это была единственная явка поблизости. Можно было попытаться переночевать в поселке Утки, но это было опасно - это был адрес, известный ротмистру Чачу, и, кроме того, Максиму было страшно подумать - явиться сейчас к старой Илли и рассказать ей о смерти дочери. Идти было некуда. Он зашел в захудалый ночной трактирчик для рабочих, поел сосисок, выпил пива, подремал, привалившись к стене. Все здесь были такие же грязные и усталые, как он, рабочие после смены, опоздавшие на последний трамвай. Ему приснилась Рада, и он подумал во сне, что Гай сейчас, вероятно, в облаве, и это хорошо. А Рада его любит и примет, даст переодеться и умыться: там еще должен остаться его гражданский костюм, который дал ему Фанк... А утром можно будет уехать на восток, где находится вторая известная ему явка... Он проснулся, бросил на стол мятую кредитку и вышел.
Идти было недалеко и неопасно. Народу на улицах не было, только у самого дома Максим заметил человека - это был привратник. Он сидел в подъезде на своем табурете и спал. Максим осторожно прошел мимо, поднялся по лестнице и позвонил так, как он звонил всегда. За дверью было тихо, потом что-то скрипнуло, послышались шаги, и дверь приоткрылась. Он увидел Раду.
Она не закричала только потому, что задохнулась и зажала себе рот ладонью. Максим обнял ее, прижал к себе, поцеловал в лоб: у него было такое чувство, будто он вернулся домой, где его давно перестали ждать. Он закрыл за собой дверь, они тихо прошли в комнату, и Рада сразу заплакала. В комнате было все по-прежнему, только не было его диванчика, а на кровати сидел Гай в ночной рубашке и таращился на Максима дикими от удивления глазами. Так прошло несколько минут: Максим и Гай смотрели друг на друга, а Рада плакала.
- Маасаракш, - сказал наконец Гай беспомощно. - Ты живой?.. Ты не мертвый?
- Здравствуй, дружище, - сказал Максим. - Жалко, что ты дома. Я не хотел тебя подводить. Если ты скажешь, я сразу уйду.
И сейчас же Рада крепко вцепилась в его руку.
- Ни-ку-да! - сказала она сдавленно. - Ни за что! Никуда не уйдешь... Пусть попробует... Тогда я тоже... я не посмотрю...
Гай отшвырнул одеяло, спустил с кровати ноги и подошел к Максиму. Он потрогал его за плечи, за руки, испачкался мазутом, вытер себе лоб, испачкал лоб.
- Ничего не понимаю, - сказал он жалобно. - Ты живой... Откуда ты взялся? Рада, перестань реветь... Ты не ранен? У тебя ужасный вид... И вот кровь...
- Это не моя, - сказал Максим.
- Ничего не понимаю, - повторил Гай. - Слушай, ты же жив! Рада, грей воду! Разбуди старого, пусть даст водки...
- Тихо, - сказал Максим. - Не шумите, за мной гонятся.
- Кто? Зачем? Чепуха какая... Рада, дай ему переодеться!.. Мак, садись, садись... Или, может быть, ты хочешь лечь? Как это получилось? Почему ты жив?
Максим осторожно сел на краешек стула, положил руки на колени, чтобы ничего не испачкать, и, глядя на этих двоих, в последний раз глядя на них, как на своих друзей, ощущая даже какое-то любопытство к тому, что произойдет дальше, сказал:
- Я ведь преступник, ребята. Я только что взорвал башню.
Он не удивился, что они поняли его сразу, мгновенно поняли, о какой башне идет речь, и не переспросили. Рада только стиснула руки, не отрывая от него взгляда, а Гай крякнул, фамильным жестом почесал шевелюру обеими руками и, отведя глаза, сказал с досадой:
- Болван. Отомстить, значит, решил... Кому мстишь? Эх ты, как был псих, так и остался. Ребенок маленький... Ладно. Ты ничего не говорил, мы ничего не слышали. Ладно... Ничего не желаю знать. Рада, иди грей воду. Да не шуми там, не буди людей... Раздевайся, - сказал он Максиму строго. - Извозился, как черт, где тебя носит...
Максим поднялся и стал раздеваться. Сбросил грязную мокрую рубаху (Гай увидел шрамы от пуль и гулко проглотил слюну), с отвращением стянул безобразно грязные сапоги и штаны. Вся одежда была в черных пятнах, и, освободившись от нее, Максим почувствовал облегчение.
- Ну вот и славно, - сказал он и сел. - Спасибо, Гай. Я ненадолго, только до утра, а потом уйду...
- Привратник тебя видел? - мрачно спросил Гай.
- Он спал.
- Спал... - сказал Гай с сомнением. - Он, знаешь... Ну, может быть, конечно, и спал. Спит же он когда-нибудь...
- Почему ты дома? - спросил Максим.
- В увольнении.
- Какое может быть увольнение? - спросил Максим. - Весь Легион, наверное, сейчас за городом...
- А я больше не легионер, - сказал Гай, криво усмехаясь. - Выгнали меня из Легиона, Мак. Я теперь всего-навсего армейский капрал, учу деревенщину, какая нога правая, какая - левая. Обучу - и айда на хонтийскую границу, в окопы... Такие вот у меня дела, Мак...
- Это из-за меня? - тихо спросил Максим.
- Да как тебе сказать... В общем, да...
Они посмотрели друг на друга, и Гай отвел глаза. Максим вдруг подумал, что если бы Гай сейчас выдал его, то, наверное, вернулся бы в Легион, в свою заочную офицерскую школу: и еще он подумал, что каких нибудь два месяца назад такая мысль не могла бы придти ему в голову. Ему стало неприятно, захотелось уйти, сейчас же, немедленно, но тут вернулась Рада и позвала его в ванную. Пока он мылся, она приготовила поесть, согрела чай, а Гай сидел на прежнем месте, подперев щеки кулаками, и на лице его была тоска. Он ни о чем не спрашивал - должно быть, боялся услышать что-нибудь страшное, что-нибудь такое, что прорвет последнюю линию его обороны, что перережет последние ниточки, еще соединяющие его с Максимом. И Рада ни о чем не спрашивала - должно быть, ей было не до того: она не спускала с него глаз, не отпускала его руки и время от времени всхлипывала - боялась, что он вдруг исчезнет, любимый человек. Исчезнет и никогда больше не появится. И тогда Максим - времени оставалось мало - отодвинул недопитую чашку и принялся рассказывать сам.
О том, как помогла ему мать террористки, как он встретился с выродками, кто они такие на самом деле, и что такое башни, какая это дьявольская, отвратительная выдумка. О том, что произошло сегодня ночью, как люди бежали на пулеметы и умирали один за другим, как рухнула эта гнусная груда мокрого железа и как он нес мертвую женщину, у которой отняли ребенка и убили мужа.
Рада слушала жадно, и Гай тоже в конце концов заинтересовался, и даже стал задавать вопросы, ехидные, злые вопросы, неглупые и жестокие, и Максим понял, что он ничему не верит, что все это отталкивается от его сознания, как вода от жира, что ему неприятно это слушать и он с трудом сдерживается, чтобы не оборвать Максима. И когда Максим закончил рассказ, он сказал, нехорошо усмехаясь:
- Здорово они обвели тебя вокруг пальца.
Максим посмотрел на Раду, но Рада отвела глаза и, покусывая губу, проговорила нерешительно:
- Не знаю... Может быть, конечно, была одна такая башня... Понимаешь, Мак, это просто не может быть, то, что ты рассказываешь...
Она говорила замирающим, тихим голоском, явно стараясь не обидеть его, просительно заглядывала ему в глаза, поглаживала по плечу, а Гай вдруг рассвирепел с тал говорить, что это же глупо, что Максим просто не представляет себе, сколько таких башен стоит по всей стране, сколько их строится ежегодно, ежедневно, - так неужели же эти огромные миллиарды тратятся только для того, чтобы дважды в день доставлять неприятности кучке уродов?!
- На одну охрану сколько денег уходит, - добавил он после паузы.
- Об этом я думал, - сказал Максим. - Наверно, все не так просто. Но хонтийские деньги тут ни при чем... И потом, я сам видел: как только башня свалилась, им всем стало лучше. А что касается ПБЗ... Пойми, Гай, для защиты с воздуха башен слишком много. Чтобы перекрыть воздушное пространство, их нужно гораздо меньше... И потом, зачем ПБЗ на южной границе? Разве у диких выродков есть баллистические средства?
- Там много чего есть, - сказал Гай зло. - Ты ничего не знаешь, а всему веришь... Извини, Мак, но если бы не ты... Все мы слишком доверчивы, - горько добавил он.
Максиму больше не хотелось спорить и вообще говорить на эту тему. Он стал расспрашивать, как идет жизнь, где работает Рада, почему не пошла учиться, как дядюшка, как соседи...
Рада оживилась, принялась рассказывать, потом спохватилась, собрала грязную посуду и ушла на кухню. Гай почесался двумя руками, похмурился на темное окно, а потом решился и начал серьезный мужской разговор.
- Мы тебя любим, - сказал он. - Я тебя люблю, Рада тебя любит, хотя и беспокойный ты человек и все у нас из-за тебя пошло как-то не так. Но вот ведь в чем дело: Рада тебя не просто любит, не так, понимаешь... а как бы тебе сказать... в общем, ты понимаешь... в общем, нравишься ты ей, и все это время она проплакала, а первую неделю даже проболела. Она девушка хорошая, хозяйственная, многие на нее заглядываются, и это не удивительно... Не знаю, как ты к ней, но что бы я тебе посоветовал? Брось ты все эти глупости, не для тебя они, не твоего ума дело, запутают тебя, сам погибнешь и многим невинным людям жизнь испортишь - ни к чему все это. А поезжай ты обратно к себе в горы, найди своих, головой не вспомнишь, сердце подскажет, где твоя родина... Искать тебя там никто не будет, устроишься, наладишь жизнь, тогда приезжай, забирай Раду, и будет вам там хорошо. А может, мы к тому времени с хонтийцами покончим, Пандею прижмем покрепче, наступит наконец мир, и заживем как люди...
Максим слушал его и думал, что, если бы он действительно был горцем, он бы, наверно, так и поступил: вернулся бы на родину и зажил с молодой женой, забыл бы обо всех этих ужасах, о сложностях.. Нет, не забыл бы, а организовал бы оборону, так, что чиновники Творцов туда и носа не сунули бы: а явились бы туда легионеры, бился бы у родного порога до последнего.. "Только я не горец. В горах мне делать нечего, а дело мое здесь, я всего этого терпеть не намерен... Рада? Что же Рада... если действительно любит, тогда поймет, должна понять... Не хочу сейчас об этом думать. Не хочу любить, не время мне сейчас любить..."
Он задумался и не сразу осознал, что в доме что-то переменилось. Кто-то ходил по коридору, кто-то шептался за стеной. И вдруг в коридоре завозились, Рада отчаянно крикнула: "Мак!.." - и сразу замолчала, словно ей зажали рот. Он вскочил и бросился к окну, но дверь распахнулась, и на пороге появилась Рада, белая, без кровинки в лице. Пахнуло знакомым запахом казармы, застучали, больше не таясь, подкованные сапоги, Раду впихнули в комнату, и следом повалили люди в черных комбинезонах, и Панди с озверелым лицом навел на него автомат, а ротмистр Чачу, хитрый, как всегда, и умный, как всегда, стоял рядом с Радой, держа ее за плечо и уперев ствол пистолета ей в бок.
- Ни с места! - крикнул он. - Пошевелишься - стреляю!
Максим замер. Он ничего не мог. Ему нужно было по меньшей мере две десятых секунды, может быть, полторы, но этому убийце хватило бы и одной.
- Руки вперед! - каркнул Чачу. - Капрал, наручники! Двойные наручники! Шевелись, массаракш!
Панди, которого Максим неоднократно на занятиях бросал через голову, с большой осторожностью приблизился, отстегивая от пояса тяжелую цепь. Озверелость на его лице сменилась озабоченным выражением.
- Ты смотри, - сказал он Максиму. - Ежели что, господин ротмистр ее сразу... того... любовь твою...
Он защелкнул стальные браслеты на запястьях Максима, присел на корточки и сковал ему ноги. Максим мысленно усмехнулся. Он уже знал, что будет делать дальше. Но он недооценил ротмистра. Ротмистр не отпустил Раду. Все вместе они спустились по лестнице, все вместе сели в грузовик, и ротмистр ни на секунду не отвел пистолета. Затем в грузовик втолкнули скованного Гая. До рассвета было еще далеко, по-прежнему моросил дождь, размытые огни едва освещали улицу. На скамьях в кузове с грохотом рассаживались легионеры, огромные мокрые псы молча рвались с поводков и, осаженные, нервно, с прискуливанием, зевали. А в подъезде, прислонившись к косяку, стоял, сложив руки на животе, привратник. Он дремал.


Обитаемый остров. Глава 12

Обитаемый остров.

Часть третья. Террорист

Глава 12

Государственный прокурор откинулся на спинку кресла, бросил в рот несколько сушеных ягод, пожевал и запил глотком целебной воды. Зажмурившись и придавив пальцами утомленные глаза, он прислушался. Вокруг на многие сотни метров было хорошо. Здание Дворца юстиции было пусто, в окна монотонно барабанил ночной дождь, не слышно было сирен и скрипа тормозов, не стучали и не жужжали лифты. И никого не было, только в приемной томился в ожидании приказаний ночной референт. Прокурор медленно открыл глаза и сквозь плывущие цветные пятна взглянул на кресло для посетителей, сделанное по особому заказу. "Кресло надо будет взять с собой. И стол тоже, я к нему привык... А ведь жалко будет, пожалуй, уходить отсюда - нагрел местечко... И зачем мне уходить? Странно устроен человек: если перед ним лестница, ему обязательно надо вскарабкаться на самый верх. На самом верху холодно, дуют очень вредные для здоровья сквозняки, падать оттуда смертельно, ступеньки скользкие, опасные, и ты отлично знаешь это, и все равно лезешь, карабкаешься - язык на плечо. Вопреки обстоятельствам лезешь, вопреки любым советам - лезешь, вопреки сопротивлению врагов - лезешь, вопреки собственным инстинктам, здравому смыслу, предчувствиям - лезешь, лезешь, лезешь... Тот, кто не лезет наверх, тот падает вниз, это верно. Но тот, кто лезет вверх, тоже иногда падает, и чем выше залез, тем больнее падать..."
Писк внутреннего телефона прервал его мысли. Он взял наушник и, досадливо морщась, сказал:
- В чем дело? Я занят.
- Ваше превосходительство... - прошелестел референт, некто, назвавший себя Странником, звонит по вашей личной линии настоятельно просит разговора с вашим...
- Странник? - Прокурор оживился. - Соедините.
В наушнике щелкнуло, референт прошелестел:
- Его превосходительство вас слушает.
Снова щелкнуло, и знакомый голос произнес, твердо, по-пандейски, выговаривая слова:
- Умник? Здравствуй. Ты сильно занят?
- Для тебя - нет.
- Мне нужно поговорить с тобой.
- Когда?
- Сейчас, если можно.
- Я в твоем распоряжении, - сказал прокурор. - Приезжай.
- Я буду через десять-пятнадцать минут. Жди.
Прокурор положил наушник и некоторое время сидел неподвижно, пощипывая нижнюю губу. "Явился, голубчик, - подумал он. - И опять как снег на голову. Массаракш, сколько денег я убил на этого человека, больше, наверно, чем на всех прочих, вместе взятых, а знаю о нем только то, что все прочие, взятые по отдельности. Опасная фигура. Непредсказуемая. Испортил настроение..." Прокурор сердито посмотрел на бумаги, разбросанные по столу, небрежно сгреб их в кучу и сунул в стол. "Сколько же времени его не было?.. Да, два месяца. Как всегда. Исчез неизвестно куда, два месяца никаких сведений, и вот, пожалуйста, как чертик из коробки... Нет, с этим чертиком надо что-то делать, так работать нельзя... Ну хорошо, а что ему от меня нужно? Что, собственно, случилось за эти два месяца? Свалил Ловкача... Вряд ли его это интересует. Ловкача он презирал. Впрочем, он всех презирает... По его линии ничего не было, да и не придет он ко мне из-за такой чепухи - пойдет прямо к Канцлеру или к Барону... Может быть, нащупал что-нибудь любопытное и хочет войти в альянс? Дай бог, дай бог... А только я бы на его месте ни с кем в альянс не вступал бы... Может быть, процесс? Да нет, при чем здесь процесс. А, чего гадать, примем-ка лучше необходимые меры".
Он выдвинул потайной ящик и включил все фонографы и скрытые камеры. "Эту сценку мы сохраним для потомства. Ну, где же ты, Странник?" От возбуждения он вспотел, его бросило в дрожь: чтобы успокоиться, он бросил в рот несколько ягод, пожевал, закрыл глаза и стал считать. Когда он досчитал до семисот, дверь отворилась и, отстранив референта, в кабинет вошел этот верзила, этот холодный шутник, эта надежда Творцов, ненавидимый и обожаемый, ежесекундно повисающий на волоске и никогда не падающий, тощий, сутулый, с круглыми зелеными глазами, с большими оттопыренными ушами, в своей вечной нелепой куртке до колен, лысый, как локоть, чародей, вершитель, пожиратель миллиардов... Прокурор поднялся ему навстречу. С этим человеком не надо было притворяться и говорить вымученные слова.
- Привет, Странник, - сказал прокурор. - Пришел похвастаться?
- Чем? - спросил Странник, проваливаясь в известное всем кресло и нелепо задирая колени. - Массаракш! Каждый раз я забываю про это чертово устройство. Когда ты прекратишь издеваться над посетителями?
- Посетителю должно быть неудобно, - поучающе сказал прокурор. - Посетитель должен быть смешон, иначе какое мне от него удовольствие? Вот я сейчас смотрю на тебя и мне весело.
- Да, я знаю, ты веселый человек, - сказал Странник. - Только очень уж непритязательный у тебя юмор... Кстати, ты можешь сесть.
Прокурор обнаружил, что все еще стоит. Странник, как всегда, быстро сравнял счет. Прокурор сел поудобнее и хлебнул целебной дряни.
- Итак? - сказал он.
Странник приступил прямо к делу.
- У тебя в когтях, - деловито сказал он, - человек, который мне нужен. Некто Мак Сим. Ты упек его на перевоспитание. Помнишь?
- Нет, - искренне сказал прокурор. Он ощутил некоторое разочарование. - А когда я его упек? По какому делу?
- Недавно. По делу о взрыве башни.
- А, помню... Ну и что?
- Все, - сказал Странник. - Он мне нужен.
- Погоди, - сказал прокурор с досадой. - Процесс вел не я, не могу же я помнить каждого осужденного.
- А я думал, что это все твои люди.
- Там был только один мой, остальные - настоящие... Как, ты сказал, его зовут?
- Мак Сим.
- Мак Сим, - повторил прокурор. - А! Этот горский шпион... Помню. Там с ним случилась какая-то странная история - его расстреляли и неудачно.
- Да, кажется.
- Силач какой-то необыкновенный... Да, мне что-то докладывали... А зачем он тебе нужен?
- Это мутант, - сказал Странник. - У него интересные ментограммы, и он мне нужен для работы.
- Вскрывать его будешь?
- Возможно. Мои люди заметили его давно, когда его еще использовали в Специальной студии, но потом он удрал...
Прокурор, испытывая сильнейшее разочарование, набил рот ягодами.
- Ладно, - сказал он. - Ну, а как у тебя дела?
- Как всегда, прекрасно, - ответил Странник. - У тебя, я слышал, тоже. Подкопался-таки под Дергунчика. Поздравляю... Так когда я получу своего Мака?
- Да завтра же отправлю депешу, дней через пять-семь его доставят.
- Неужели даром? - спросил Странник.
- Любезность, - сказал прокурор. - А что ты можешь мне предложить?
- Первый же защитный шлем.
Прокурор усмехнулся.
- И Мировой Свет в придачу, - сказал он. - Между прочим, имей в виду: первый шлем мне не нужен. Мне нужен единственный... Кстати, правда, что твоей банде поручили разработку направленного излучателя?
- Возможно, - сказал Странник.
- Слушай, а на кой черт нам это надо? Мало у нас неприятностей? Прижал бы ты эту работу, а?
Странник оскалил зубы.
- Боишься, Умник, - сказал он.
- Боюсь, - сказал прокурор. - А ты не боишься? Или, может быть ты вообразил, что у тебя любовь с Графом на века? Он ведь тебя же твоим излучателем...
Странник снова оскалился.
- Убедил, - сказал он. - Договорились. - Он встал. - Я сейчас к Канцлеру. Передать что-нибудь?
- Канцлер на меня сердится, - сказал прокурор. - Мне это чертовски неприятно.
- Хорошо, - сказал Странник. - Я эму это передам.
- Шутки шутками, - сказал прокурор, - а если бы ты замолвил словечко...
- Ты у нас умник, - сказал Странник голосом Канцлера. - Попробую.
- Процессом он, по крайней мере, доволен?
- Откуда я знаю. Я только что приехал.
- Ну вот, узнай... А насчет твоего... как ты его назвал? Дай-ка я запишу...
- Мак Сим.
- Так... Насчет него я завтра же...
- Будь здоров, - сказал Странник и вышел.
Прокурор хмуро посмотрел ему вслед. "Да, можно только позавидовать. Такое положение у человека! Единственный, от кого зависит защита. Поздно сожалеть, но, может быть, следовало с ним сблизиться. Но как с ним сблизишься? Ему ничего не надо, он и так самый важный, все мы от него зависим, все на него молимся... Ах, взять бы такого человека за горло - как бы это было здорово! Если бы он хоть что-нибудь хотел! А то вот, пожалуйста - каторжник ему нужен, драгоценность какая... Ментограммы, видите ли у него интересные... Вообще-то, каторжник этот - горец, а Канцлер в последнее время что-то часто говорит о горах. Может, стоит заняться... Как там еще с войной получится, а Канцлер есть Канцлер... Массаракш, работать сегодня все равно больше невозможно..." Он сказал в микрофон:
- Кох, что у вас есть по осужденному Симу? - Он вдруг вспомнил. - Вы, кажется, составляли по нему какую-то компиляцию...
- Так точно, ваше превосходительство, - прошелестел референт. - Я имел честь обратить внимание вашего...
- Давайте сюда. И принесите еще воды.
Он положил наушник, и тотчас в двери появился неосязаемый, как тень, референт. Перед прокурором легла на стол толстая папка, тихонько звякнуло стекло, булькнула вода, и рядом с папкой возник полный стакан. Прокурор отхлебнул, разглядывая папку.
"Извлечения из дела Мака Сима (Максима Каммерера). Подготовил референт Кох". "Толстая-то какая, ничего себе, извлечение..." Он раскрыл папку и взял первую пачку сброшюрованных листков.
Показания ротмистра Тоота... Показания подсудимого Гаала... Кроки какого-то пограничного района за Голубой Змеей... "Другой одежды на нем не было. Речь показалась мне членораздельной, но совершенно непонятной. Попытка заговорить с ним по-хонтийски не привела ни к чему..." Ох уж мне эти пограничные ротмистры, хонтийский шпион на южной границе!.. "Рисунки, выполненные задержанным, показались мне искусными и удивительными..." Ну, за Голубой Змеей много удивительного. К сожалению. И обстоятельства появления этого Мака Сима не слишком выделяются на фоне прочих тамошних обстоятельств. Хотя, конечно... Но посмотрим...
Прокурор отложил пачку, выбрал две ягодки покрупнее, сунул в рот и взял следующий лист. "Заключение экспертной комиссии в составе сотрудников Института тканей и одежды... Мы, нижеподписавшиеся..." Гм... так... так... "...обследовали всеми доступными нам лабораторными методами ткань предмета одежды, присланного нам из Департамента юстиции... (Чепуха какая-то...) и пришли к следующему заключению: 1. Указанный предмет представляет собой короткие штаны четвертого размера второго роста, каковые могут быть использованы для ношения как мужчинами, так и женщинами. 2. Покрой штанов не может быть отнесен к какому-либо стандарту и не может, собственно, называться покроем, ибо штаны не сшиты, а изготовлены неким способом, нам неизвестным. 3. Штаны изготовлены из мягкой упругой ткани серебристого цвета, каковая, собственно, не может быть названа тканью, ибо даже микроскопическое исследование не обнаружило в ней структуры. Материал этот не горюч, не смачиваем и обладает чрезвычайной прочностью на разрыв. Химический анализ..." Странные штаны. Надо полагать, это его штаны... Прокурор взял тонко отточенный карандаш и написал на полях: "Референту. Почему не даете сопроводительного объяснения? Чьи штаны? Откуда штаны?" Так... А выводы? Формулы... Опять формулы... Ага! "...Технология не известна ни в нашей стране, ни в других цивилизованных государствах (по довоенным данным).
Прокурор отложил заключение. Ну, штаны... пусть. Штаны есть штаны... Что там дальше? "Акт медицинского обследования". Любопытно. Что, это у него такое кровяное давление?.. Ого, вот это легкие!.. Что такое? Следы четырех смертельных ранений... Это уже мистика. Ага... "Смотри показания свидетеля Чачу и обвиняемого Гаала". Семь пуль, однако! Гм... Некоторое расхождение имеет место: Чачу показывает, что применил оружие в целях самообороны и под угрозой смерти, а этот Гаал утверждает, будто Сим только хотел отобрать у Чачу пистолет. Ну, это не мое дело... Две пули в печень - это слишком много для нормального человека... Та-ак, скручивает монетку в трубочку... бежит с человеком на плечах... Ага, это я уже читал. Помнится, на этом месте я подумал, что парень на редкость здоровенный и что обычно такие глупы. И дальше читать не стал... А это что? А, старый приятель... "Извлечения из донесения агента N_711: ...Видит совершенно отчетливо дождливой ночью (может даже читать) и в полной темноте (различает предметы, видит выражение лица на расстоянии до десяти метров)... Обладает очень чувствительным вкусом и нюхом - различал членов группы по запаху на расстоянии до пятидесяти метров, на спор различал напитки в плотно закупоренных сосудах... Ориентируется по сторонам света без компаса... С большой точностью определяет время без часов... Имел место случай: была куплена и сварена рыба, которую он запретил нам есть, сказав, что она радиоактивна. Будучи проверена радиометром, рыба действительно оказалась радиоактивной. Обращаю внимание на тот факт, что сам он эту рыбу съел, сказавши, что ему она не опасна, и действительно остался здоров, хотя излучение превышало тройную санитарную норму (почти 77 единиц)..."
Прокурор откинулся в кресле. Нет, это уже слишком. Может быть, он еще и бессмертен заодно? Да, Страннику это должно быть интересно. Посмотрим, что там дальше. Вот серьезный документ. "Заключение Особой комиссии Департамента общественного здоровья. Материал: Мак Сим. Реакция на белое излучение отсутствует. Противопоказаний к несению службы в войсках особого назначения не имеется". Ага... Это когда он вербовался в Легион. Белое излучение, массаракш! Палачи, черт бы их побрал!.. А это, значит, их экспертиза для целей следствия... Будучи испытан на белое излучение различных интенсивностей, вплоть до максимальной, никакой реакции не обнаружил. Реакция на А-излучение нулевая в обоих смыслах. Реакция на Б-излучение нулевая. Примечание: считаем своим долгом присовокупить, что данный материал (Мак Сим, ок. 20 лет) представляет опасность ввиду возможных генетических последствий. Рекомендуется полная стерилизация или уничтожение..." Ого! Эти не шутят. Кто там у них сейчас? А, любитель. Да, не шутник, что и говорить. Помнится, Весельчак-Жеребчик рассказывал по этому поводу отличный анекдот... Массаракш, не помню... А хорошо, никого вокруг нет. Вот сейчас мы ягодку съедим, водичкой запьем... Экая гадость, но, говорят, помогает... Ладно, что дальше?..
О, он уже и там успел побывать! Ну-ка, ну-ка... Опять, наверное, реакция нулевая... "Подвергнутый форсированным методам, подследственный Сим показаний не дал. В соответствии с параграфом 12 относительно непричинения видимых повреждений подследственным, которым предстоит выступать на открытом судебном заседании, применялись только: А._Иглохирургия до самой глубокой с проникновением в нервные узлы (реакция парадоксальная - форсируемый засыпает); Б._Хемообработка нервных узлов алкалоидами и щелочами (реакция аналогичная); В. Световая камера (реакции нет, форсируемый удивлен); Г._Паротермическая камера (потеря веса без неприятных ощущений). На этом применение форсированных методов пришлось прекратить". Бр-р-р... Ну и бумага! Да, Странник прав: это какой-нибудь мутант. Нормальные люди так не могут... Да, я слыхал, что случаются удачные мутации, правда, редко... Это все объясняет... Кроме штанов, впрочем... Штаны, насколько мне известно, не мутируют...
Он взял следующий лист. Бумага оказалась неинтересной: показание директора Специальной студии. "Дурацкое заведение. Записывают бред разных психов на потеху почтеннейшей публики. Помнится, эту студию придумал Калу-Мошенник, который сам был немного того... Надо же, сохранилась студия! Мошенника давно нет, а идея его бредовая процветает... Из показаний директора следует, что Сим был образцовым объектом и крайне желательно его возвращение... Стоп, стоп! "Передан в распоряжение Департамента специальных исследований на основании ордера номер такой-то от такого-то числа..." Вот и ордер. И подписан он Фанком... Прокурор ощутил некое слабое озарение. Фанк... Что-то ты здесь, Странник... Нет, не будем спешить с выводами. Он досчитал до тридцати, чтобы успокоиться, и взял следующую бумагу, вернее, целую толстую пачку бумаг: "Извлечение из акта Специальной этнолингвистической комиссии по проверке предположения о горском происхождении М. Сима".
Он начал читать, все еще думая о Фанке и о Страннике, но неожиданно для себя заинтересовался. Это было любопытное исследование, в котором сводились воедино и обсуждались все доносы, показания и свидетельства очевидцев, так или иначе затрагивающие вопрос о происхождении Мака Сима: антропологические, лингвистические, этнографические данные и их анализ: результаты изучения фонограмм, ментограмм и рисунков подследственного. Все это читалось, как роман, хотя выводы были крайне осторожны. Комиссия не причисляла Мака Сима ни к одной из известных этнических групп, обитающих на материке. (Особняком было приведено мнение известного палеоантрополога Шапшу, который усмотрел в черепе подследственного большое сходство, но не идентичность с ископаемым черепом так называемого Человека Древнего, жившего на Архипелаге более ста пятидесяти тысяч лет назад). Комиссия утверждала полную психическую вменяемость подследственного в настоящий момент, но допускала, что в недавнем прошлом он мог страдать одной из форм амнезии в сочетании с интенсивным вытеснением истинной памяти памятью ложной. Комиссия произвела лингвистический анализ фонограмм, оставшихся в архиве Специальной студии, и пришла к выводу, что язык, на котором в то время говорил подследственный, не может быть причислен ни к одной группе современных или мертвых языков. По этому поводу комиссия допускала, что этот язык мог быть плодом воображения подследственного (так называемый рыбий язык), тем более, что он, по его утверждению, в настоящее время языка этого не помнит. Комиссия воздерживается от определенных выводов, но склонна полагать, что в лице М._Сима приходится иметь дело с неким мутантом неизвестного ранее типа... "Хорошие идеи приходят в умные головы одновременно, - с завистью подумал прокурор и быстро пробежал "Особое мнение члена комиссии профессора Поррумоварруи". Профессор, сам горец по происхождению, напоминал о существовании в глубине гор полулегендарной страны Зартак, населенной племенем Птицеловов, которое до сих пор не попало в поле зрения этнографов и которому цивилизованные горцы приписывают владение магическими науками и способность летать по воздуху без аппаратов. Птицеловы, по рассказам, чрезвычайно рослы, обладают огромной физической силой и выносливостью, а так же имеют кожу золотисто-коричневатого оттенка. Все это удивительно совпадает с физическими особенностями подследственного... Прокурор поиграл карандашиком над мнением профессора Порру... и так далее, потом отложил карандаш и громко сказал: "Под это мнение, пожалуй, и штаны подойдут. Несгораемые штаны..."
Он взял ягодку и проглядел следующий лист: "Извлечение из стенограммы судебного процесса". Гм... Это еще зачем? "ОБВИНИТЕЛЬ: Вы не будете отрицать, что вы - образованный человек? ОБВИНЯЕМЫЙ: Я имею образование, но в истории, социологии и экономике разбираюсь очень плохо. ОБВИНИТЕЛЬ: Не скромничайте. Вам знакома эта книга? ОБВИНЯЕМЫЙ: Да. ОБВИНИТЕЛЬ: Вы читали ее? ОБВИНЯЕМЫЙ: Естественно. ОБВИНИТЕЛЬ: С какой целью вы, находясь под следствием, в тюрьме, занялись изучением монографии "Тензорное исчисление и современная физика"? ОБВИНЯЕМЫЙ: Не понимаю... Для удовольствия... с целью развлечения, если угодно... Там есть очень забавные страницы. ОБВИНИТЕЛЬ: Я думаю, суду ясно, что только очень образованный человек станет читать столь специальное исследование для развлечения и удовольствия..." Что за чушь? Зачем мне это подсунули? А дальше? Массаракш, опять процесс... "ЗАЩИТНИК: Вам известно, какие средства выделяют Огненосные Творцы на борьбу с детской преступностью? ОБВИНЯЕМЫЙ: Не совсем вас понимаю. Что такое "детская преступность"? Преступления против детей? ЗАЩИТНИК: Нет, преступления, совершаемые детьми. ОБВИНЯЕМЫЙ: Не понимаю, дети не могут совершать преступлений..." Гм, забавно. А что там в конце? "ЗАЩИТНИК: Я надеюсь, мне удалось показать суду наивность моего подзащитного, доходящую до житейского идиотизма. Ему неведомы понятия детской преступности, благотворительности, социального воспомоществования..." Прокурор улыбнулся и отложил листок. Понятно. Действительно, странное сочетание: математика и физика для удовольствия, а элементарных вещей не знает. Прямо-таки чудак-профессор из дрянного романа.
Прокурор просмотрел еще несколько листков. "Непонятно, Мак, что это ты так держишься за эту девочку... как ее... Рада Гаал. Любовной связи у тебя с ней нет, ничем ты ей не обязан, и общего у вас нет с ней ничего: дурак обвинитель совершенно напрасно пытается припутать ее к подполью... А создается впечатление, что, держа ее под прицелом, можно заставить тебя делать все, что угодно. Очень полезное качество для нас, а для тебя очень неудобное... Та-ак, в общем, все эти показания сводятся к тому, что ты, братец, раб своего слова и вообще человек негибкий. Политический деятель из тебя не получился бы. И не надо... Гм, фотографии... Вот ты какой. Приятное лицо. Очень, очень... Глаза странноватые. Где же это тебя снимали? На скамье подсудимых... Гляди-ка, свеж, бодр, глаза ясные, поза непринужденная. Где это тебя научили так изящно сидеть и вообще держаться? Ведь скамья подсудимых вроде моего кресла, непринужденно на ней не посидишь... Любопытный человечек... Впрочем, все это вздор, не в этом дело".
Прокурор вылез из-за стола и прошелся по кабинету. Что-то сладко щекотало в мозгу, что-то возбуждало и подталкивало... "Что-то я нашел в этой папке... что-то важное... что-то важнейшее... Фанк? Да, это важно, потому что Странник употребляет своего Фанка только по очень важным, самым важным делам. Но Фанк - это только подтверждение, а что же главное? Штаны... Чепуха... А! Да-да-да. Этого в папке нет". Он взял наушник.
- Кох, что там было с нападением на конвой?
- Четырнадцать суток назад, - сейчас же зашелестел референт, словно читая заранее подготовленный текст, - в восемнадцать часов тридцать три минуты на полицейские машины, переправлявшие подсудимых по делу номер 6981-84 из здания суда в городскую тюрьму, было совершено вооруженное нападение. Нападение было отбито. В перестрелке один из нападавших был тяжело ранен и умер, не приходя в сознание. Труп не опознан. Дело о нападении прекращено.
- Чья работа?
- Выяснить на удалось. Официальное подполье не имеет к этому никакого отношения.
- Соображения?
- Возможно, действовали террористы, пытавшиеся освободить Дэка Потту, по кличке Генерал, известен тесными связями с левым крылом...
Прокурор бросил наушник. Что ж, все это может быть. И все это может быть не так... Ну-ка, перелистаем еще раз. Южная граница, дурак ротмистр... Штаны... Бежит с человеком на плечах... Радиоактивная рыба, 77 единиц... Реакция на А-излучение... Хемообработка нервных узлов... Стоп! Реакция на А-излучение. "Реакция на А-излучение нулевая в обоих смыслах". Нулевая. В обоих смыслах. Прокурор прижал ладонью забившееся сердце. Идиот! НУЛЕВАЯ В ОБОИХ СМЫСЛАХ!
Он снова схватил наушник.
- Кох! Немедленно подготовить специального курьера с охраной. Отдельный вагон на юг... Нет! Мою электромотрису... Массаракш! - Он сунул руку в ящик стола и выключил все регистрирующие аппараты. - Действуйте!
Все еще прижимая руку к левой стороне груди, он достал из бювара личный бланк и стал быстро, но разборчиво писать: "Государственная важность. Генерал-коменданту Особого Южного Округа. Под личную сугубую ответственность - к срочному неукоснительному исполнению. Немедленно передать в опеку подателя сего осужденного Мака Сима, дело N_6983. С момента передачи считать воспитуемого Сима пропавшим без вести, о чем иметь в архивах соответствующие документы. Государственный прокурор..."
Он схватил второй бланк: "Предписание. Настоящим приказываю всем чинам военной, гражданской и железнодорожной администрации оказывать предъявителю сего, специальному курьеру государственной прокуратуры с сопровождающей его охраной, содействие по категории ЭКСТРА. Государственный прокурор..."
Потом он допил стакан, налил еще и уже медленно, тщательно обдумывая каждое слово, начал на третьем бланке: "Дорогой Странник! Получилась глупая история. Как только что выяснилось, интересующий тебя материал пропал без вести, как это частенько бывает в южных джунглях..."


Обитаемый остров. Глава 13

Обитаемый остров.

Часть четвертая. Каторжник

Глава 13

Первым выстрелом ему раздробило гусеницу, и оно впервые за двадцать с лишним лет покинуло разъезженную колею, выворачивая обломки бетона, ввалилось в чащу и начало медленно поворачиваться на месте, с хрустом наваливаясь широким лбом на кустарник, отталкивая от себя содрогающиеся деревья. И когда оно показало необъятную грязную корму с болтающимся на ржавых заклепках листом железа, Зеф аккуратно и точно, так, чтобы, упаси бог, не задеть котла, всадил ему фугасный заряд в двигатель - в мускулы, в сухожилия, в нервные сплетения, - и оно ахнуло железным голосом, выбросило из сочленений клуб раскаленного дыма и остановилось навсегда; но что-то еще жило в его нечистых бронированных недрах, какие-то уцелевшие нервы еще продолжали посылать бессмысленные сигналы, еще включались и тут же выключались аварийные системы, шипели, плевались пеной, и оно еще дрябло трепетало, еле-еле скребя уцелевшей гусеницей, и грозно и бессмысленно, как жало раздавленной осы, поднималась и опускалась над раздавленным драконом облезлая решетчатая труба ракетной установки. Несколько секунд Зеф смотрел на эту агонию, а потом повернулся и пошел в лес, волоча гранатомет за ремень. Максим и Вепрь двинулись следом, и они вышли на тихую лужайку, которую Зеф наверняка заприметил еще по дороге сюда, повалились в траву и Зеф сказал:
- Закурим.
Он свернул цигарку однорукому, прикурил сам и дал ему прикурить. Максим лежал, положив подбородок на руки, и сквозь редколесье все смотрел как умирает железный дракон - жалобно дребезжит какими-то последними шестеренками и со свистом выпускает из разодранных внутренностей струи радиоактивного пара.
- Вот так и только так, - сказал Зеф менторским тоном. - А если будешь делать не так, надеру уши.
- Почему? - спросил Максим. - Я хотел его остановить.
- А потому, - ответил Зеф, - что граната могла рикошетом засадить в ракету, и тогда нам был бы капут.
- Я целился в гусеницу, - сказал Максим.
- А надо целиться в корму, - сказал Зеф. Он затянулся. - И вообще, пока ты новичок, никуда не суйся первым. Разве что я тебя попрошу. Понял?
- Понял, - сказал Максим.
Все эти тонкости Зефа его не интересовали. И сам Зеф его не очень интересовал. Его интересовал Вепрь. Но Вепрь, как всегда равнодушно молчал, положив искусственную руку на обшарпанный кожух миноискателя. Все было, как всегда. И все было не так, как хотелось.
Когда неделю назад новоприбывших каторжников выстроили перед бараками, Зеф прямо подошел к Максиму и взял его в свой сто четырнадцатый отряд саперов. Максим обрадовался. Он сразу узнал эту огненную бородищу и квадратную коренастую фигуру, и ему было приятно, что его узнали в душной клетчатой толпе, где всем было наплевать на каждого и никому ни до кого не было дела. Кроме того, у Максима были основания полагать, что Зеф - бывший знаменитый психиатр Аллу Зеф, человек образованный и интеллигентный, не чета полууголовному сброду, которым был набит арестантский вагон - как-то связан с подпольем. А когда Зеф привел его в барак и указал ему место на нарах рядом с Вепрем, Максим решил было, что судьба его здесь окончательно определилась. Но очень скоро он понял, что ошибся. Вепрь не пожелал разговаривать. Он выслушал торопливый, шепотом, рассказ Максима о судьбе группы, о взрыве башни, о процессе, неопределенно, сквозь зевок, промямлил: "Бывает и не такое..." - и лег, отвернувшись. Максим почувствовал себя обманутым, и тут на нары взобрался Зеф. "Здорово я сейчас нажрался", - сообщил он Максиму и без всякого перехода, нахально, с примитивной назойливостью принялся вытягивать из него имена и явки. Может быть, он когда-то и был знаменитым ученым, образованным и интеллигентным человеком, может быть, и даже наверняка имел отношение к подполью, но сейчас он производил впечатление обыкновенного отъевшегося провокатора, решившего от нечего делать, на сон грядущий, обработать глупого новичка. Максим отделался от него не без труда, а когда Зеф вдруг захрапел сытым довольным храпом, еще долго лежал без сна, вспоминая, сколько раз его здесь уже обманывали люди и обстоятельства.
Нервы его расходились. Он вспомнил процесс, явно подготовленный еще до того, как группа получила приказ напасть на башню; и письменные доносы какой-то гадины, которая знала о группе все и была, может быть, даже членом группы; и фильм, заснятый с башни во время нападения, и свой стыд, когда он узнал на экране себя самого, палящего из автомата по прожекторам... нет, по юпитерам, освещавшим эту сцену страшного спектакля... В наглухо закупоренном бараке было отвратительно душно, кусались паразиты, воспитуемые бредили, а в дальнем углу, при свете самодельной свечки резались в карты и хрипло орали друг на друга уголовники.
А на другой день обманул Максима и лес. Здесь шагу нельзя было ступить, не наткнувшись на железо: на мертвое, проржавевшее насквозь железо; на притаившееся железо, готовое во всякую минуту убить; на тайно шевелящееся, целящееся железо; на движущееся железо, слепо и бестолково распахивающее остатки дорог. Земля и трава отдавали ржавчиной, на дне лощин копились радиоактивные лужи, птицы не пели, а хрипло вопили, словно в предсмертной тоске, животных не было, и не было даже лесной тишины - то справа, то слева бухали взрывы, в ветвях клубилась сизая гарь, а порывы ветра доносили рев изношенных двигателей...
И так пошло: день - ночь, день - ночь. Днем они уходили в лес, который был не лесом, а древним укрепленным районом. Он был буквально нафарширован автоматическими боевыми устройствами, панцервагенами, самоходными баллистами, ракетами на гусеницах, огнеметами, газометами, и все это не умерло за двадцать с лишним лет, все продолжало жить своей ненужной механической жизнью, все продолжало целиться, наводиться, изрыгать свинец, огонь, смерть, и все это надо было задавить, взорвать, убить, чтобы расчистить трассу для новых излучающих башен. А ночью Вепрь по-прежнему молчал, а Зеф снова и снова приставал к Максиму с расспросами и был то прямолинеен до глупости, то хитроумен и ловок на удивление. И была грубая пища, и странные песни каторжников, и кого-то били по лицу легионеры, и дважды в день все в бараках и в лесу корчились под лучевыми ударами, и раскачивались на ветру повешенные беглые... День - ночь, день - ночь... Освенцим, лагерь уничтожения. Фашизм.
- Зачем вы хотели его остановить? - спросил вдруг Вепрь.
Максим быстро сел. Это был первый вопрос, который ему задал однорукий.
- Я хотел посмотреть, как он устроен.
- Бежать собрались?
Максим покосился на Зефа и сказал:
- Да нет, дело не в этом. Все-таки боевая машина...
- А зачем вам боевая машина? - спросил Вепрь. Он говорил так, словно рыжего провокатора здесь не было.
- Не знаю, - проговорил Максим. - Над этим надо еще подумать. Их здесь много таких?
- Много, - вмешался рыжий провокатор. - И машин много, и дураков всегда хватало... - Он зевнул. - Сколько раз уже пробовали. Залезут, покопаются-покопаются да и бросят. А один дурак - вот вроде тебя - тот и вовсе подорвался.
- Ничего, я бы не подорвался, - холодно сказал Максим. - Эта машина не из сложных.
- А зачем она вам все-таки? - спросил однорукий. Он курил, лежа на спине и держа сигарету в искусственных пальцах. - Предположим, вы ее наладите. Дальше?
- На прорыв через мост, - сказал Зеф, хохотнув.
- Почему бы и нет, - сказал Максим. Он решительно не знал, как себя держать. Этот рыжий, кажется все-таки не провокатор. Массаракш, чего они вдруг пристали.
- Вы не доберетесь до моста, - сказал однорукий. - Вас тридцать три раза расстреляют. А если даже доберетесь, то увидите, что мост разведен.
- А по дну реки?
- Река радиоактивна, - сказал Зеф и сплюнул. - Если бы это была человеческая река, не надо было бы никаких танков. Переплывай ее в любом месте, берега не охраняются. - Он снова сплюнул. - Впрочем, тогда бы они охранялись... Так что, юноша, не размахивай руками. Ты попал сюда надолго, приспосабливайся - дело будет. А не станешь слушаться старших, еще сегодня можешь узреть Мировой Свет...
- Убежать нетрудно, - сказал Максим. - Убежать я мог бы прямо сейчас...
- Ай да ты! - восхитился Зеф.
- ...и если вы намерены и дальше играть в конспирацию... - продолжал Максим, демонстративно обращаясь только к Вепрю, но Зеф снова прервал его.
- Я намерен выполнить сегодняшнюю норму, - заявил он, поднимаясь. - Иначе не дадут жрать. Пошли!
Он ушел вперед, шагая в развалку между деревьями, а Максим спросил однорукого:
- Разве он тоже подпольщик?
Однорукий быстро взглянул на него и сказал:
- Что вы, как можно!
Они шли за Зефом, стараясь ступать след в след. Максим шел замыкающим.
- За что же он здесь?
- За неправильный переход улицы, - сказал однорукий, и у Максима опять пропала охота разговаривать.
Они не прошли и сотни метров, как Зеф скомандовал: "Стой!" - и началась работа. "Ложись!" - заорал Зеф. Они бросились плашмя на землю, а толстое бревно впереди с протяжным скрипом повернулось, выдвинуло из себя длинный тонкий орудийный ствол, пошевелило им из стороны в сторону, как бы примериваясь, затем что-то зажужжало, раздался щелчок, и из черного дула лениво выползло облачко желтого дыма. "Протухло", - сказал Зеф деловито и поднялся первым, отряхивая штаны. Дерево с пушкой они подорвали. Потом было минное поле, потом холм-ловушка с пулеметом, который не протух, и долго прижимал их к земле, грохоча на весь лес: потом они попали в настоящие джунгли колючей проволоки, еле продрались, а когда все-таки продрались, по ним открыли огонь откуда-то сверху, все вокруг рвалось и горело, Максим ничего не понимал, однорукий молча и спокойно лежал лицом вниз, а Зеф палил из гранатомета в небо и вдруг заорал: "Беги за мной!" - и они побежали, а там где они только что были, вспыхнул пожар. Зеф ругался страшными словами, однорукий посмеивался. Они забрались в глухую чащу, но тут вдруг засвистело, засопело, и сквозь ветви повалили зеленоватые облака ядовитого газа, и опять надо было бежать, продираться через кусты, и Зеф опять ругался страшными словами, однорукого мучительно тошнило...
Потом Зеф наконец притомился и объявил отдых. Они разожгли костер, и, Максим, как младший, принялся готовить обед - варить суп из консервов в том самом котелке. Зеф и однорукий, чумазые, ободранные, лежали тут же и курили. У Вепря был замученный вид, он был уже стар, ему приходилось труднее всех.
- Уму непостижимо, - сказал Максим, - как это мы ухитрились проиграть войну при таком наличии техники на квадратный метр.
- Что значит "ухитрились проиграть"? - возразил однорукий. - Эту войну проиграли все. Выиграли только Огненосные Творцы.
- К сожалению, мало кто это понимает, - сказал Максим, помешивая похлебку.
- Отвык я от таких разговоров, - сказал Зеф, - у нас тут все больше "Молчать, воспитуемый!", да "считаю до одного"... Эй, парень, как тебя...
- Максим.
- Да, верно... Ты, Мак, помешивай, помешивай. Смотри если пригорит.
Максим помешивал. А потом Зеф заявил, что пора, сил нет больше терпеть. В полном молчании он съели суп. Максим чувствовал: что-то изменилось, что-то сегодня будет сказано. Но после обеда однорукий снова улегся и стал глядеть в небо, а Зеф с неразборчивым ворчанием забрал котелок и принялся вымазывать дно коркой хлеба.
- Подстрелить бы что нибудь, - бормотал он. - В брюхе так пусто, как и не ел... только аппетит и растравил...
Чувствуя неловкость, Максим попытался завести разговор об охоте в этих местах, но его не поддержали. Однорукий лежал с закрытыми глазами и, казалось, спал. Зеф, дослушав до конца Максимовы соображения, проворчал только:
- Какая здесь охота, все грязное, активное... - и тоже повалился на спину.
Максим вздохнул, взял котелок и побрел к ручью, который слышался неподалеку. Вода в ручейке была прозрачная, на вид чистая и вкусная, так что Максиму захотелось попить, и он зачерпнул горстью. Увы, мыть котелок здесь было нельзя, да и пить не стоило: ручеек был заметно радиоактивный. Максим присел на корточки, поставил котелок рядом и задумался.
Сначала он почему-то подумал о Раде, как она всегда мыла посуду после еды и не разрешала помогать под глупым предлогом, что это - дело женское. Он вспомнил, что она его любит, и ощутил гордость, потому что до сих пор его не любила никакая женщина. Ему очень захотелось увидеть Раду, и он тут же, с крайней непоследовательностью, подумал, как это хорошо, что ее здесь нет. Здесь не место даже для самых скверных мужчин, сюда бы надо пригнать тысяч двадцать кибердворников, а может быть, просто распылить все эти леса со всем содержимым и вырастить новые, веселые или пусть даже мрачные, но чистые и с мрачностью природной.
Потом он вспомнил, что сослан сюда навечно, и подивился наивности тех, кто сослал его сюда и, не взявши с него никакого слова, вообразил, будто он станет добровольно тут существовать, да еще помогать им тянуть через эти леса линию лучевых башен. В арестантском вагоне говорили, что леса тянутся на юг на сотни километров, а военная техника встречается даже в пустыне... "Ну нет, я здесь не задержусь. Массаракш, еще вчера я эти башни валил, а сегодня буду расчищать для них место? Хватит с меня... Хватит с меня... Так. Уясним положение."
Несколько минут он уяснял положение.
"Вепрь мне не верит. Зефу он верит, а мне нет. А я не верю Зефу, и, кажется, напрасно. Наверное, я кажусь Вепрю таким
же назойливо-подозрительным, каким мне кажется Зеф... Ну хорошо, Вепрь мне не верит, значит я опять один. Можно, конечно, надеяться на встречу с Генералом или с Копытом, но это слишком маловероятно. Можно, конечно, попытаться сколотить группу из незнакомых, но - массаракш! - надо быть честным с самим собой: я для этого не гожусь. Пока я для этого не годен. Слишком доверчив... Погоди давай все-таки уясним задачу. Чего я хочу?"
Несколько минут он уяснял задачу.
"Вот если бы Гай был здесь... Но Гая в наказание услали в какую-то особую часть с очень странным названием. Что-то вроде Блицтрегерн - "Носители молнии". Да, скорее всего придется одному.
Во всяком случае, отсюда надо уходить, я, конечно, попытаюсь создать какую-нибудь группу, но если не получится, уйду один... И обязательно - танк. Здесь оружия на сто армий... Потрепано, правда, за двадцать лет, да еще автоматическое, но надо попытаться его приспособить... Неужели Вепрь мне так и не поверит?" - подумал он почти с отчаянием, подхватил котелок и побежал обратно к костру.
Зеф и Вепрь не спали: они они лежали голова к голове и о чем-то тихо, но горячо спорили. Увидев Максима, Зеф торопливо сказал: "Хватит!" - и поднялся. Задрав рыжую бородищу и выкатив глаза, он заорал:
- Где тебя носит, массаракш! Кто тебе разрешил уходить? Работать надо, а не то жрать не дадут, тридцать три раза массаракш!
И тут Максим взбеленился. Кажется, впервые в своей жизни он гаркнул на человека во весь голос:
- Черт бы вас побрал, Зеф! Вы можете еще о чем-нибудь думать, кроме жратвы. Целый день я только и слышу от вас: жрать, жрать, жрать! Можете сожрать мои консервы, если это так вас мучает!..
Он швырнул оземь котелок и, схватив рюкзак, принялся продевать руки в ремни. Присевший от акустического удара Зеф ошеломленно смотрел на него, а потом раздалось бульканье, всхрапывание, и Зеф загоготал на весь лес. Однорукий вторил ему, что было только видно, но не слышно. Максим не выдержал и тоже засмеялся, несколько смущенный.
- Массаракш, - прохрипел наконец Зеф. - Вот это голосина!.. Нет, дружище, - обратился он к Вепрю, - ты попомни мои слова. А впрочем, я сказал: хватит... Встать! - заорал он. - Вперед, если хотите... гм... жрать сегодня вечером.
И все. Поорали, посмеялись, посерьезнели и отправились дальше. Максим с ожесточением разряжал мины, выламывал из гнезд спаренные пулеметы, свинчивал боеголовки у зенитных ракет, торчавших из открытых люков: снова были огонь, шипящие струи слезоточивых газов, отвратительный смрад разлагающихся трупов животных, расстрелянных автоматами. Они стали еще грязнее, еще оборваннее, а Зеф хрипел Максиму: "Вперед, вперед! Если хочешь жрать - вперед!", а однорукий Вепрь окончательно вымотался и еле тащился сзади, опираясь на свой миноискатель, как на клюку...
За эти часы Зеф осточертел Максиму окончательно, и Максим даже обрадовался, когда рыжебородый вдруг взревел и с шумом провалился под землю. Максим, вытирая пот с грязного лба грязным рукавом, неторопливо подошел и остановился на краю мрачной узкой щели, скрытой в траве. Щель была глубокая, непроглядная, из нее несло холодом и сыростью, ничего не было видно, и слышался только какой-то хруст, дребезг и невнятная ругань. Прихрамывая, подошел Вепрь, тоже заглянул в щель и спросил Максима:
- Он там? Что он там делает?
- Зеф! - позвал Максим, нагнувшись. - Где вы там, Зеф?
Из щели гулко донеслось:
- Спускайтесь сюда! Прыгайте, здесь мягко...
Максим поглядел на однорукого. Тот покачал головой.
- Это не для меня, - сказал он. - Прыгайте, а я потом спущу вам веревку.
- Кто здесь? - заорал вдруг внизу Зеф. - Стрелять буду, массаракш!
Максим спустил ноги в щель, оттолкнулся и прыгнул. Почти сейчас же он по колени погрузился в рыхлую массу и сел. Зеф был где-то рядом. Максим закрыл глаза и несколько секунд посидел, привыкая к темноте.
- Иди сюда, Мак, тут кто-то есть, - прогудел Зеф. - Вепрь! - крикнул он. - Прыгай!
Вепрь ответил, что устал как собака и с удовольствием посидит наверху.
- Как хочешь, - сказал Зеф. - Но, по-моему, это - Крепость. Потом пожалеешь...
Однорукий ответил невнятно, голос у него был слабый: его, кажется, опять мутило и ему было не до Крепости. Максим открыл глаза и огляделся. Он сидел на куче земли посредине длинного коридора с шершавыми бетонными стенами. Дыра в потолке была не то вентиляционным отверстием, не то пробоиной. Зеф стоял шагах в двадцати и тоже осматривался, светя фонариком во все стороны.
- Что это здесь? - спросил Максим.
- Откуда я знаю, - сварливо отозвался Зеф. - Может, укрытие какое-нибудь. А может быть, и в самом деле Крепость. Знаешь, что такое Крепость?
- Нет, - сказал Максим и стал сползать с кучи.
- Не знаешь... - сказал Зеф рассеянно. Он все оглядывался, шаря фонариком по стенам. - Что же ты тогда знаешь... Массаракш, - сказал он, - здесь только что кто-то был...
- Человек? - спросил Максим.
- Не знаю, - ответил Зеф, - прокрался вдоль стены и пропал... А Крепость, приятель, это такая штука, что мы могли бы за один день закончить всю нашу работу... Ага, следы...
Он присел на корточки. Максим присел рядом и увидел цепочку странных отпечатков в пыли под стеной.
- Странные следы, - сказал он.
- Да, приятель, - сказал Зеф, оглядываясь, - я таких следов не видал.
- Словно кто-то на кулаках прошел, - сказал Максим. Он сжал кулак и сделал отпечаток рядом со следом.
- Похоже, - с уважением признал Зеф. Он посветил вглубь коридора. Там что-то слабо мерцало, отсвечивая, то ли поворот, то ли тупик. - Сходим посмотрим? - сказал он.
- Тише, - сказал Максим. - Молчите и не двигайтесь.
В подземелье стояла ватная сырая тишина, но коридор не был безжизненным. Кто-то там впереди, - Максим не мог точно определить, где и как далеко, - стоял, прижимаясь к стене, кто-то небольшой, слабо и незнакомо пахнущий, наблюдающий за ними и недовольный их присутствием. Это было что-то совсем неизвестное, и намерения его были неуловимы.
- Нам обязательно надо идти? - спросил Максим.
- Хотелось бы, - ответил Зеф.
- Зачем?
- Надо посмотреть, может быть, это все-таки Крепость... Если бы мы нашли Крепость, тогда бы, друг мой, все стало бы по-другому. Я в Крепость не верю, но раз говорят - как знать... Может быть, и не врут...
- Там кто-то есть, - сказал Максим. - Я не понимаю кто.
- Да? Гм... Если это Крепость, здесь, по легенде, живут либо остатки гарнизона... Они, понимаешь, тут сидят и не знают, что война кончилась, они, понимаешь, в разгар войны объявили себя нейтральными, заперлись и пообещали, что взорвут весь материк, если к ним полезут...
- А они могут?
- Если это Крепость, они все могут... Да-а... Наверху все время взрывы, стрельба... Очень может быть, что они считают, что война еще не кончилась... Принц здесь какой-то командовал или герцог... Хорошо бы с ним встретиться и поговорить.
Максим опять прислушался.
- Нет, - сказал он уверенно. - Нет там ни принца, ни герцога. Там какой-то зверь, что ли... Нет, не зверь... Либо?
- Что - либо?
- Вы сказали: либо остатки гарнизона, либо?..
- А-а... Ну, это чепуха, бабьи сказки... Пойдем посмотрим.
Зеф зарядил гранатомет, взял его навскидку и двинулся вперед, светя фонариком. Максим пошел рядом. Несколько минут они брели по коридору, потом уперлись в стену и свернули направо.
- Вы очень шумите, - сказал Максим. - Там что-то происходит, а вы так сопите...
- Что же мне - не дышать? - немедленно ощетинился Зеф.
- И фонарик ваш мне мешает, - сказал Максим.
- То есть как это - мешает? Темно...
- В темноте я вижу, - сказал Максим, - а вот из-за вашего фонарика ничего разобрать не могу... Давайте, я пойду вперед, а вы останьтесь. А то мы так ничего не узнаем.
- Н-ну, как хочешь... - сказал Зеф непривычно неуверенным голосом.
Максим снова зажмурился, отдохнул от неверного света, пригнулся и пошел вдоль стены, стараясь не шуметь. Неизвестный был где-то недалеко, и Максим приближался к нему с каждым шагом. Коридору конца не было. Справа объявились двери, все они были железные и все заперты. Навстречу тянуло сквознячком. Воздух был сыроват, наполнен запахом плесени и еще того, неизвестного, живого и теплого. Позади осторожно шумел Зеф; ему было не по себе, и он боялся отстать. Почувствовав это, Максим про себя улыбнулся. Он отвлекся буквально на секунду и за эту секунду неизвестный исчез. Максим остановился в недоумении. Неизвестный только что был впереди, совсем рядом, а затем в одно мгновение словно растворился в воздухе и также мгновенно возник за спиной, тоже совсем рядом.
- Зеф! - позвал Максим.
- Да! - гулко отозвался рыжебородый.
Максим представил себе, как неизвестный стоит между ними и поворачивает голову на голоса.
- Он между нами, - сказал Максим. - Не вздумайте стрелять.
- Ладно, - сказал Зеф, помолчав. - Ни черта не видно, - сообщил он. - Как он выглядит?
- Не знаю, - ответил Максим. - Мягкое.
- Животное?
- Не похоже, - сказал Максим.
- Ты же сказал, что видишь в темноте.
- Я не глазами вижу, - сказал Максим. - Помолчите.
- Не глазами... - проворчал Зеф и замолк.
Неизвестный постоял, пересек коридор, исчез и через некоторое время снова появился впереди. Ему тоже любопытно, подумал Максим. Он очень старался вызвать в себе ощущение симпатии к этому существу, но что-то мешало ему - вероятно, неприятное сочетание полузвериной внешности неизвестного с незвериным интеллектом. Он снова пошел вперед. Неизвестный отступал, сохраняя неизменную дистанцию.
- Как дела? - спросил Зеф.
- Все то же, - ответил Максим. - Возможно, он нас куда-то ведет или заманивает.
- А справимся? - спросил Зеф.
- Он не собирается нападать, - сказал Максим. - Ему самому интересно.
Он замолчал, потому что неизвестный снова исчез, и Максим сейчас же почувствовал, что коридор кончился. Вокруг было большое помещение. Все-таки здесь было слишком темно. Максим почти ничего не видел. Он ощущал присутствие металла, стекла, попахивало ржавчиной, и был здесь ток высокого напряжения. Несколько секунд Максим стоял неподвижно, потом, разобрав, где выключатель, потянулся к нему, но тут неизвестный появился снова. И не один. С ним был второй, похожий, но не точно такой же. Они стояли у той же стены, что и Максим, он слышал их дыхание - частое и влажное. Он замер, надеясь, что они подойдут поближе, но они не подходили, и тогда он, изо всех сил сузив зрачки, нажал на кнопку выключателя.
По-видимому, что-то было не в порядке в цепи - лампы вспыхнули лишь на долю секунды, где-то с треском лопнули предохранители, и свет снова погас, но Максим успел увидеть, что неизвестные существа были небольшие, ростом с крупную собаку, стояли на четвереньках, были покрыты темной шерстью, и у них были большие, тяжелые головы. Глаза их Максим разглядеть не успел. Странные существа немедленно исчезли, будто их и не было.
- Что там у тебя? - спросил Зеф встревоженно. - Что за вспышка?
- Я зажигал свет, - ответил Максим. - Идите сюда.
- А где этот? Ты его видел?
- Почти не видел. Похожи все-таки на животных... Вроде собак с большими головами...
По стенам запрыгали отсветы фонарика. Зеф говорил на ходу:
- А, собаки... Знаю, живут здесь такие в лесу. Живых я их, правда, никогда не видел, но подстреленных - много раз...
- Нет, - сказал Максим с сомнением. - Это все-таки не животные.
- Животные, животные, - сказал Зеф. Голос его гулко отдался под высоким сводом. - Зря мы с тобой перетрусили. Я было подумал, что это упыри... Массаракш! Да это Крепость!
Он остановился посреди помещения, шаря лучом по стенам, по рядам циферблатов, по распределительным щитам. Сверкало стекло, никель, выцветшая пластмасса.
- Ну, поздравляю, Мак. Все-таки мы с тобой ее нашли. Зря не верил. Зря... А это что такое? Ага... Это электронный мозг, и ведь все под током! Ах, черт возьми, сюда бы Кузнеца!.. Слушай, а ты ничего в этом не понимаешь?
- В чем именно? - спросил Максим, подходя.
- Во всей этой механике... Это же пульт управления! Если в нем разобраться, весь край наш! Вся эта техника наверху управляется отсюда! Ах, если бы разобраться, массаракш!
Максим отобрал у него фонарик, поставил его так, чтобы свет рассеивался по помещению, и огляделся. Везде лежала пыль, лежала уже много лет, а на столе в углу на расстеленной истлевшей бумаге стояла тарелка, заляпанная черным, и лежала вилка. Максим прошелся вдоль пультов, потрогал верньеры, попытался включить электронную машину, взялся за какой-то рубильник - рукоять осталась у него в руке...
- Вряд ли, - сказал он наконец. - Вряд ли отсюда можно чем-нибудь особенным управлять. Во-первых, слишком здесь все просто, скорее всего это либо станция наблюдения, либо одна из контрольных подстанций... Тут все какое-то вспомогательное... И машина слабая, не хватит даже, чтобы десятком танков управлять... А потом, здесь же все развалилось, ни к чему нельзя притронуться. Ток, правда, есть, но напряжение ниже нормы: котел, наверное, совсем забило... Нет, Зеф, все это не так просто, как вам кажется.
Он вдруг заметил торчащие из стены длинные трубки, соединенные резиновым наглазником, пододвинул алюминиевый стул, уселся и сунул лицо в наглазник. К его удивлению, оптика оказалась в превосходном состоянии, но еще больше удивило его то, что он увидел. В поле зрения был совершенно незнакомый пейзаж: бело-желтая пустыня, песчаные дюны, остов какого-то металлического сооружения... Там дул сильный ветер, бежали по дюнам струйки песка, мутный горизонт заворачивался чашей.
- Посмотрите, - сказал он Зефу. - Где это?
Зеф прислонил гранатомет к пульту, подошел и посмотрел.
- Странно, - сказал он, помолчав. - Это, пустыня. Это, друг мой, от нас километров четыреста... - Он отодвинулся от окуляров и поднял глаза на Максима. - Сколько же они труда во все это вбили, мерзавцы... А что толку? Вон, ветер гуляет по пескам, а какой это был край! Меня до войны мальчишкой еще туда на курорт возили... - Он встал. - Пойдем отсюда к черту, - сказал он горько и взял фонарик. - Мы с тобой тут ничего не поймем. Придется ждать, когда Кузнеца сцапают и посадят... Только его не посадят, а расстреляют, наверное... Ну, пошли?
- Да, - сказал Максим, разглядывая странные следы на полу. - Вот это меня интересует гораздо больше, - сообщил он.
- И напрасно, - сказал Зеф. - Тут, наверное, много разного зверья бегает...
Он закинул за спину гранатомет и пошел к выходу из зала. Максим, оглядываясь на следы, двинулся за ним.
- Есть хочется, - сказал Зеф.
Они пошли по коридору. Максим предложил взломать одну из дверей, но, по мнению Зефа, это было ни к чему.
- Этим делом надо заниматься серьезно, - сказал он. - Что мы тут будем время тратить, мы еще норму не отработали, а сюда нужно придти со знающим человеком...
- На вашем месте, - возразил Максим, - я бы не очень рассчитывал на эту вашу Крепость. Во-первых, здесь все сгнило, а во-вторых, она занята.
- Кем это? Ах, ты опять про собак?.. И ты туда же. Те про упырей твердят, а ты...
Зеф замолчал. По коридору пронесся гортанный возглас, многократным эхом отразился от стен и затих. И сразу же, откуда-то издали, отозвался другой такой же голос. Это были очень знакомые звуки, но Максим никак не мог вспомнить, где он их слышал.
- Так вот кто это кричит по ночам, - сказал Зеф. - А мы думали, птицы...
- Странный крик, - сказал Максим.
- Странный - не знаю, - возразил Зеф, - но страшноватый. Ночью как начнут орать по всему лесу, душа в пятки уходит. Сколько об этих криках сказок рассказывают... Был один уголовник, так он хвастался, будто знает этот язык. Переводил.
- И что же он переводил? - спросил Максим.
- А, вздор. Какой там язык...
- А где этот уголовник?
- Пропал без вести, - сказал Зеф. - Он был в строителях, партия в лесу заблудилась...
Они свернули налево, и впереди показалось мутное бледное пятно света. Зеф выключил фонарик и спрятал в карман. Он шел теперь впереди, и когда резко остановился, Максим чуть не налетел на него.
- Массаракш, - пробормотал Зеф.
На полу поперек коридора лежал человеческий скелет.
Зеф снял с плеча гранатомет и огляделся.
- Этого здесь не было, - сказал он.
- Да, - согласился Максим. - Его только что положили.
Сзади, в глубине подземелья, вдруг разразился целый хор гортанных протяжных воплей. Вопли мешались с эхом; казалось, что вопит тысяча глоток, и все они вопили хором, словно скандируя какое-то странное слово из четырех слогов. Максиму почудилась издевка, вызов, насмешка. Затем хор умолк так же внезапно, как и начался. Максим снова посмотрел на скелет.
- По-моему, это намек, - сказал он.
- По-моему, тоже, - пробурчал Зеф. - Пойдем поскорее.
Они быстро дошли до пролома в потолке и увидели над собой встревоженное лицо Вепря. Он лежал грудью на краю проема, спустив вниз веревку с петлей.
- Что там у вас? - спросил он, - это вы кричали?
- Сейчас расскажем, - сказал Зеф. - Веревку закрепил?
Они выбрались наверх: Зеф свернул себе и однорукому по цигарке, закурил и некоторое время молчал, видимо пытаясь составить какое-то мнение о том, что видел.
- Ладно, - сказал он наконец. - Коротко - было вот что. Это - Крепость. Там есть пульты, мозг и все такое. Все в плачевном состоянии, но энергия есть, и пользу из этого мы извлечем, нужно только найти понимающих людей... Дальше. - Он затянулся и, широко раскрыв рот, выпустил клуб дыма, совсем, как испорченный газомет. - Дальше. Судя по всему, там живут собаки. Помнишь, я тебе рассказывал? Собаки такие - голова огромная... Кричали они... А если подумать, то, может, и не они, потому что, видишь ли... Как бы тебе сказать... Пока мы с Маком там бродили, кто-то выложил в коридоре человеческий скелет. Вот и все.
Однорукий посмотрел на него, потом на Максима.
- Мутанты? - спросил он.
- Возможно, - сказал Зеф. - Я вообще никого не видел, а Мак говорит, что видел собак... только не глазами. Чем ты их там видел, Мак?
- Глазами я их тоже видел, - сказал Максим. - И хочу, кстати, добавить, что никого, кроме этих ваших собак, там не было. Я бы знал. И собаки эти ваши - не то, что вы думаете. Это не звери.
Вепрь не сказал ничего. Он поднялся, смотал веревку, подвесил ее к поясу и снова сел рядом с Зефом.
- Черт его знает, - пробормотал Зеф. - Может быть, и не звери... Здесь все может быть. Здесь у нас Юг...
- А может быть, эти собаки и есть мутанты? - спросил Максим.
- Нет, - ответил Зеф. - Мутанты - это просто очень уродливые люди. И дети людей самых обыкновенных. Мутанты. Знаешь, что это такое?
- Знаю, - сказал Максим. - Но весь вопрос в том, как далеко может зайти мутация.
Некоторое время все молчали, раздумывая. Потом Зеф сказал:
- Ну, раз ты такой образованный, хватит болтать. Вставай! - Он поднялся. - Осталось нам немного, но время поджимает. А жрать охота... - он подмигнул Максиму, - прямо-таки патологически. Ты знаешь, что такое "патологически"?
Оставалось еще расчистить юго-западную четверть квадрата, но ничего расчищать они не стали. Какое-то время назад здесь, вероятно, взорвалось что-то очень мощное. От старого леса остались только полусгнившие поваленные стволы да обгорелые пни, срезанные как бритвой, а на его месте поднялся уже молодой редкий лесок. Почва почернела, обуглилась и была нашпигована испорошенной ржавчиной. Никакая техника не могла уцелеть после такого взрыва, и Максим понял, что Зеф привел их сюда не для работы.
Навстречу им из кустарника вылез обросший человек в грязном арестантском балахоне. Максим узнал его: это был первый абориген, которого он встретил, старый Зефов напарник, сосуд мировой скорби.
- Подождите, - сказал Вепрь. - Я с ним поговорю.
Зеф велел Максиму сесть, где стоит, уселся сам и принялся переобуваться, дуя в бороду уголовный романс "Я мальчик лихой, меня знает окраина". Вепрь подошел к сосуду скорби, и они, удалившись в кусты, принялись разговаривать шепотом. Максим слышал их прекрасно, но понять ничего не мог, потому что они говорили на каком-то жаргоне, и он узнал только несколько раз повторенное слово "почта". Скоро он перестал прислушиваться. Он чувствовал себя утомленным, грязным: сегодня было слишком много бессмысленной работы, бессмысленного нервного напряжения, слишком долго он дышал сегодня всякой гадостью и принял слишком много рентген. И опять за весь этот день не было сделано ничего настоящего, ничего нужного, и ему очень не хотелось возвращаться в барак.
Потом сосуд скорби исчез, а Вепрь вернулся, сел перед Максимом на пень и сказал:
- Ну, давайте поговорим.
- Все в порядке? - спросил Зеф.
- Да, - сказал Вепрь.
- Я же тебе говорил, - сказал Зеф, рассматривая на свет дырявую подошву. - У меня на таких чутье.
- Ну так вот, Мак, - сказал Вепрь. - Мы вас проверили, насколько это возможно в нашем положении. Генерал за вас ручается. С сегодняшнего дня вы будете подчиняться мне.
- Очень рад, - сказал Максим, криво улыбаясь. Ему хотелось сказать: "За вас-то Генерал передо мной не поручился", но он только добавил: - Слушаю вас.
- Генерал сообщил, что вы не боитесь радиации и не боитесь излучателей. Это правда?
- Да.
- Значит, вы в любой момент можете переплыть Голубую Змею, и вам это не повредит?
- Я уже сказал, что могу бежать отсюда хоть сейчас.
- Нам не нужно, чтобы вы бежали... Значит, насколько я понимаю, патрульные машины вам тоже не страшны?
- Вы имеете в виду передвижные излучатели? Нет, не страшны.
- Очень хорошо, - сказал Вепрь. - Тогда ваша задача на ближайшее время полностью определяется. Вы будете связным. Когда я вам прикажу, вы переплывете реку и из ближайшего почтового отделения пошлете телеграммы, которые я вам дам. Понятно?
- Это мне понятно, - медленно проговорил Максим. - Мне не понятно другое...
Вепрь смотрел на него не мигая - сухой, жилистый, искалеченный старик, холодный и беспощадный боец, с самых пеленок боец, страшное и восхищающее порождение мира, где ценность человеческой жизни равна нулю, ничего не знающий, кроме борьбы, ничего не имеющий, кроме борьбы, все отстраняющий, кроме борьбы, - и в его внимательных прищуренных глазах Максим, как в книге, читал свою судьбу на ближайшие несколько лет.
- Да? - сказал Вепрь.
- Давайте договоримся сразу, - твердо сказал Максим. - Я не желаю действовать вслепую. Я не намерен заниматься делами, которые, на мой взгляд, нелепы и не нужны.
- Например? - сказал Вепрь.
- Я знаю, что такое дисциплина. И я знаю, что без дисциплины вся наша работа ничего не стоит. Но я считаю, что дисциплина должна быть разумной, подчиненный должен быть уверен, что приказ разумен. Вы приказываете мне быть связным. Я готов быть связным, я годен на большее, но если это нужно, я буду связным. Но я должен знать, что телеграммы, которые я посылаю не послужат бессмысленной гибели и без того несчастных людей...
Зеф задрал было бородищу, но Вепрь и Максим одинаковым движением остановили его.
- Мне было приказано взорвать башню, - продолжал Максим. - Мне не объяснили, зачем это нужно. Я видел, что это глупая и смертельная затея, но я выполнил приказ. Я потерял троих товарищей, а потом выяснилось, что все это - ловушка государственной прокуратуры. И я говорю: хватит! Я больше не намерен нападать на башни. Более того, я буду всячески препятствовать операциям такого рода...
- Ну и дурак! - сказал Зеф. - Сопляк.
- Погодите, Зеф, - сказал Вепрь. Он по-прежнему не спускал глаз с Максима. - Другими словами, Мак, вы хотите знать все планы штаба?
- Да, - сказал Максим. - Я не хочу работать вслепую.
- А ты, братец, наглец, - объявил Зеф. - У меня даже слов не хватает, чтобы описать, какой ты наглец!.. Слушай, Вепрь, а он мне нравится. Не-ет, у меня глаз верный...
- Вы требуете слишком большого доверия, - холодно сказал Вепрь. - Такое доверие надо заслужить.
- И для этого валить эти дурацкие башни? - сказал Максим. - Я, правда, всего несколько месяцев в подполье, но все это время слышу только одно: башни, башни, башни... А я не хочу валить башни, это бессмысленно! Я хочу драться против голода, разрухи, коррупции, лжи... Я понимаю, конечно, башни мучают вас, просто физически мучают... Но даже против башен вы выступаете как-то по-дурацки. Совершенно очевидно, что башни ретрансляционные, а значит, надо бить в Центр, а не сколупывать их по одной...
Вепрь и Зеф заговорили одновременно.
- Откуда вы знаете про Центр? - спросил Вепрь.
- А где ты его, этот Центр, найдешь? - спросил Зеф.
- То, что Центр должен быть, ясно каждому мало-мальски грамотному инженеру, - сказал Максим пренебрежительно. - А как его найти, это и есть задача, которой мы должны заниматься. Не бегать на пулеметы, не губить зря людей, а искать Центр...
- Во-первых, все это мы и без тебя знаем, - сказал Зеф, закипая. - А во-вторых, массаракш, никто не погиб зря! Каждому мало-мальски грамотному инженеру, сопляк ты сопливый, должно быть ясно, что повалив несколько башен, мы нарушим систему ретрансляции и сможем освободить целый район! А для этого надо уметь валить башни. И мы учимся это делать, понимаешь ты или нет? И если ты еще раз, массаракш, скажешь, что ребята гибнут зря...
- Подождите, - сказал Максим. - Уберите руки. Освободить район... Ну, хорошо, а дальше?
- Всякий сопляк тут приходит и говорит, что мы гибнем зря, - сказал Зеф.
- А дальше? - настойчиво повторил Максим. - Легионеры подвезут излучатели, и вам конец?
- Черта с два! - сказал Зеф. - За это время население района перейдет на нашу сторону, и не так-то просто им будет сунуться. Одно дело - десяток так называемых выродков, а другое - десять тысяч, сто тысяч озверевших...
- Зеф, Зеф! - предостерегающе сказал Вепрь.
Зеф нетерпеливо отмахнулся от него.
- Сотни тысяч озверевших горожан, фермеров, а может быть, и солдат, которые поняли и на всю жизнь запомнили, что их бесстыдно дурачат...
- Погодите, погодите, - сказал Максим. - Что это вы говорите? С какой стати они это вдруг поймут? Да они вас на куски разорвут. Ведь они считают, что это противобаллистическая защита...
- А ты как считаешь? - спросил Зеф, странно усмехаясь.
- Ну, я-то знаю, - сказал Максим. - Мне рассказывали...
- Кто?
- Доктор... и Генерал... А что - это тайна?
- Может быть, хватит на эту тему? - сказал Вепрь тихо.
- А почему хватит? - возразил Зеф тоже тихо и как-то очень интеллигентно. - Почему, собственно, хватит, Вепрь? Ты знаешь, что я об этом думаю. Ты знаешь, почему я здесь сижу и почему я здесь останусь до конца жизни. А я знаю, что думаешь по этому поводу ты. Так почему же хватит? Мы оба считаем, что об этом надо кричать на всех перекрестках, а когда доходит до дела, вдруг вспоминаем о дисциплине и принимаемся послушно играть на руку всем этим вождистам и либералам в штабе... А теперь перед нами этот мальчик. Ты же видишь, какой он. Неужели и такие не должны знать?
- Может быть, именно такие и не должны знать, - все так же тихо ответил Вепрь.
Максим, ничего не понимая, переводил взгляд с одного на другого. Они вдруг сделались непохожими сами на себя, они как-то поникли, и в Вепре уже не ощущался стальной стержень, о который сломало зубы столько прокуратур и полевых судов, а в Зефе исчезла его бесшабашная вульгарность и прорезалась какая-то тоска, какое-то скрытое отчаяние, обида и покорность... Словно они вдруг вспомнили что-то, о чем должны были и честно старались забыть.
- Я расскажу ему, - сказал Зеф. Он не спрашивал разрешения, не советовался. Он просто сообщил.
Вепрь промолчал. И Зеф стал рассказывать.
То, что он рассказывал, было чудовищно. Это было чудовищно само по себе, и это было чудовищно потому, что больше не оставляло места для сомнений. Все время, пока он говорил - негромко, спокойно, чистым, интеллигентным языком, вежливо замолкая, когда Вепрь вставлял короткие реплики, - Максим изо всех сил старался найти хоть какую-то прореху в этой новой системе мира, но все его усилия были тщетны. Картина получалась стройная, примитивная, безнадежно логичная: она объясняла все известные Максиму факты и не оставляла ни одного факта необъясненным. Это было самое большое и самое страшное открытие из всех, которые Максим сделал на своем обитаемом острове.
Излучение башен предназначалось не для выродков. Оно действовало на нервную систему каждого человеческого существа этой планеты. Физиологический механизм воздействия известен не был, но суть его сводилась к тому, что мозг облучаемого терял способность к критическому анализу окружающей действительности. Человек мыслящий превращался в человека верующего, причем верующего исступленно, фанатически, вопреки бьющей в глаза реальности. Человеку, находящемуся в поле излучения, можно было внушить все, что угодно, и он принимал внушаемое как светлую и единственную истину и готов был жить для нее, страдать за нее, умирать во имя ее.
А поле было всегда. Незаметное, вездесущее, всепроникающее. Его непрерывно излучала гигантская сеть башен, опутывающая страну. Гигантским пылесосом оно вытягивало из миллионов душ всякое сомнение в делах и словах Огненосных Творцов. Огненосные Творцы направляли волю и энергию миллионных масс куда им заблагорассудится. Они внушали массам отвратительные идеи агрессии и насилия: они могли бросить миллионы под пушки и пулеметы: они могли заставить эти миллионы убивать друг друга во имя чего угодно: они могли бы, возникни у них такой каприз, вызвать массовую эпидемию самоубийств... Они могли все.
А дважды в сутки, в десять часов утра и в десять часов вечера, гигантский пылесос запускали на полную мощность, и на полчаса люди вообще переставали быть людьми. Все подспудные напряжения, накопившиеся в подсознании из-за несоответствия между внушенным и реальным, высвобождались в пароксизме горячечного энтузиазма, в восторженном экстазе раболепия. Такие лучевые удары полностью подавляли инстинкты и рефлексы и замещали их чудовищным комплексом преклонения и долга перед Огненосными Творцами. В этом состоянии облучаемый полностью терял способность рассуждать и действовал как робот, получивший приказ.
Опасность для Творцов могли представлять только люди, которые в силу каких-то физиологических особенностей были невосприимчивы к излучению. Их называли выродками. Постоянное поле на них не действовало вовсе, а лучевые удары вызывали только невыносимые боли. Выродков было сравнительно мало, что-то около одного процента, но они были единственными бодрствующими людьми в этом царстве сомнамбул. Только они сохраняли способность трезво оценивать обстановку, воспринимать мир, как он есть, воздействовать на мир, изменять его, управлять им. И самое гнусное заключалось в том, что именно они поставляли обществу правящую элиту, называемую Огненосными Творцами. Все Огненосные Творцы были выродками, но далеко не все выродки были Огненосными Творцами. И те, кто не сумел войти в элиту, или не захотел войти в элиту, или не знал, что существует элита, были объявлены врагами воинствующего государства, и с ними поступали соответственно.
Максим испытывал такое отчаяние, словно вдруг обнаружил, что обитаемый остров населен на самом деле не людьми, а куклами. Огромный аппарат гитлеровской пропаганды ничего не стоил по сравнению с системой лучевых башен. Радио можно было не включать, газеты можно было не читать, речи Геббельса не слушать, но избавиться от поля было невозможно. В истории земного человечества ничего подобного не было, и на опыт Земли рассчитывать было нельзя. Надеяться было не на что. План Зефа захватить сколько-нибудь значительный район представлялся попросту авантюрой. Перед ними была огромная машина, слишком простая, чтобы эволюционировать, и слишком огромная, чтобы можно было разрушить ее небольшими силами. Не было силы в стране, чтобы освободить огромный народ, понятия не имеющий, что он не свободен, выпавший, по выражению Вепря, из хода истории. Эта машина была неуязвима изнутри. Будучи частично разрушена, они немедленно восстанавливалась. Будучи раздражена, она немедленно и однозначно реагировала на раздражение, не заботясь о судьбе отдельных элементов. Она была устойчива по отношению к любым малым возмущениям. Единственную надежду оставляла мысль, что у машины был Центр, пульт управления, мозг. Этот Центр теоретически можно было разрушить, тогда машина замрет в неустойчивом равновесии, и наступит момент, когда можно будет попытаться перевести этот мир на другие рельсы, вернуть его на рельсы истории. Но место нахождения Центра было величайшей тайной, да и кто будет его разрушать? Это не атака на башню. Это операция, которая потребует огромных средств и прежде всего - армии людей, не подверженных действию излучения. Нужны были люди, невосприимчивые к излучению, или простые, легкодоступные средства защиты. Ничего этого не было и не предвиделось. Несколько сотен тысяч выродков были разрознены, раздроблены, преследуемы, многие вообще относились к категории так называемых легальных, но если бы даже их удалось объединить и вооружить, эту маленькую армию Огненосные Творцы легко уничтожили бы, выслав ей навстречу передвижные излучатели...
Зеф давно уже замолчал, а Максим все сидел, понурившись, ковыряя прутиком черную сухую землю. Потом Зеф покашлял и сказал неловко:
- Да, приятель... Вот оно как, на самом-то деле...
Кажется, он уже раскаивался, что рассказал, как оно на самом деле.
- На что же вы надеетесь? - проговорил Максим.
Зеф и Вепрь молчали, Максим поднял голову, увидел их лица и пробормотал:
- Простите... Я... Все это так... Простите...
- Мы должны бороться, - ровным голосом произнес Вепрь. - Мы боремся и будем бороться. Зеф сообщил вам одну из стратегий штаба. Существуют и другие, столь же уязвимые для критики и ни разу не опробованные практически. Вы понимаете, у нас сейчас все в становлении. Зрелую теорию борьбы не создашь на пустом месте вот так, сразу...
- Скажите... - медленно проговорил Максим. - Это излучение... оно действует одинаково на все народы вашего мира?
Вепрь и Зеф переглянулись.
- Не понимаю, - сказал Вепрь.
- Я имею в виду вот что. Есть здесь какой-нибудь народ, где найдется хотя бы несколько тысяч таких, как я?
- Вряд ли, - сказал Зеф. - Разве что у этих... у мутантов. Массаракш, ты не обижайся, Мак, но ведь ты - явный мутант... Счастливая мутация, один шанс на миллион...
- Я не обижаюсь, - сказал Максим. - Значит, мутанты... Это там дальше, в лесах?
- Да, - сказал Вепрь. Он пристально глядел на Максима.
- А что там, собственно? - спросил Максим.
- Лес, потом пустыня... - ответил Вепрь.
- И мутанты?
- Да. Полузвери, сумасшедшие дикари. Слушайте, Мак, бросьте все это.
- Вы когда-нибудь видели их?
- Я видел только мертвых, - ответил Вепрь. - Их иногда ловят в лесу, а потом вешают перед бараками для поднятия духа.
- А за что?
- За шею! - рявкнул Зеф. - Дурак! Это зверье! Они неизлечимы и опаснее любого зверя. Я-то их повидал, ты такого и во сне не видел...
- А зачем туда тянут башни? - спросил Максим. - Хотят их приручить?
- Бросьте, Мак, - снова сказал Вепрь. - Это безнадежно. Они нас ненавидят... А впрочем, поступайте как знаете. Мы никого не держим.
Наступило молчание. Потом вдалеке, у них за спиной, послышался знакомый лязгающий рык. Зеф приподнялся.
- Баллиста... - сказал он раздумчиво. - Пойти ее убить? Это недалеко, восемнадцатый квадрат... Нет, завтра...
Максим вдруг решился.
- Я ей займусь. Идите, я вас догоню.
Зеф с сомнением поглядел на него.
- Сумеешь ли, - сказал он. - Подорвешься еще...
- Мак, - сказал однорукий, - подумайте!
Зеф посмотрел на Максима, а потом вдруг осклабился.
- Ах вот зачем тебе танк, - сказал он. - Хитрец парень. Не-ет, меня не обманешь. Ладно, иди. Ужин я тебе сберегу. Одумаешься - приходи... Да, имей в виду, что многие самоходки заминированы, копайся там осторожнее. Пошли, Вепрь, он догонит.
Вепрь хотел еще что-то сказать, но Максим уже поднялся и зашагал к просеке. Он больше не хотел разговоров. Он шел быстро, не оборачиваясь, держа гранатомет под мышкой. Теперь, когда он принял решение, ему сделалось легче, и успех предстоящего дела зависел теперь только от его умения и сноровки.


Обитаемый остров. Глава 14

Обитаемый остров.

Часть четвертая. Каторжник

Глава 14

Под утро Максим вывел самоходную баллисту на шоссе и развернул носом на юг. Можно было ехать, но он вылез из отсека управления, спрыгнул на изломанный бетон и присел на краю кювета, вытирая травой запачканные руки. Ржавая громадина мирно клокотала рядом, уставив в мутное небо острую верхушку ракеты.
Он проработал всю ночь, но усталости не чувствовал. Аборигены строили прочно, машина оказалась в неплохом состоянии. Никаких мин, конечно, не обнаружилось, а ручное управление, напротив, было. Если кто и подрывался на таких машинах, то это могло произойти только от изношенности котла, либо полного технического невежества. Котел, правда, давал не больше двадцати процентов нормальной мощности, и была порядком потрепана ходовая часть, но Максим был доволен - вчера он не надеялся и на это.
Было около шести часов утра, уже совсем рассвело. Обычно в это время каторжников строили в клетчатые колонны, наскоро кормили и выгоняли на работу. Отсутствие Максима было, конечно, уже замечено, и вполне возможно, что он теперь числится в бегах и приговорен, а может быть, Зеф придумал какое-нибудь объяснение - подвернулась нога, ранен или еще что-нибудь.
В лесу стало тихо. "Собаки", перекликавшиеся всю ночь, ушли, наверное, в подземелье и хихикают там, потирая лапы, вспоминая, как напугали вчера двуногих... Этими "собаками" надо будет основательно заняться, но сейчас придется оставить их в тылу. Интересно, воспринимают они излучение или нет? Странные существа... Ночью, пока он копался в двигателе, двое все время торчали за кустами, а потом пришел третий и забрался на дерево, чтобы лучше видеть. Максим, высунувшись из люка, помахал ему рукой, а потом, озорства ради, воспроизвел как мог то четырехсложное слово, которое вчера скандировал хор. Тот, что был на дереве, страшно рассердился, засверкал глазами, надул шерсть по всему телу и принялся выкрикивать какие-то гортанные оскорбления. Двое в кустах были, очевидно, этим шокированы, потому что немедленно ушли и больше не возвращались. А ругатель еще долго не слезал и все никак не мог успокоиться: шипел, плевался, делал вид, что хочет напасть, и скалил белые клыки. Убрался он только под утро, поняв, что Максим не намерен вступать с ним в честную драку... Вряд ли они разумны в человеческом смысле, но существа занятные, и вероятно, представляют собой какую-то организованную силу, если сумели выжить из Крепости гарнизон во главе с принцем-герцогом... До чего же у них здесь мало информации, одни слухи и легенды... Хорошо бы помыться сейчас, весь извозился в ржавчине, да и котел подтекает, кожа горит от радиации. Если Зеф с Вепрем согласятся ехать, надо будет прикрыть котел тремя-четырьмя листами, ободрать броню с бортов...
Далеко в лесу что-то ухнуло, отдалось гулким эхом - саперы-смертники начали рабочий день. Бессмыслица... Снова бухнуло, застучал пулемет, долго стучал, потом стих. Стало совсем светло, день выдался ясный, небо было без туч, равномерно белое, как светящееся молоко. Бетон на шоссе блестел от росы, а вокруг танка росы не было - от брони шло нездоровое тепло.
Потом из-за кустов, вылезших на дорогу, появились Зеф и Вепрь, увидели танк и зашагали быстрее. Максим поднялся и пошел им навстречу.
- Жив! - сказал Зеф вместо приветствия. - Кашку твою я, брат, того... не в чем нести. А хлеб принес, лопай.
- Спасибо, - сказал Максим, принимая краюху.
Вепрь стоял, опершись на миноискатель и молча смотрел на него.
- Лопай и удирай, - продолжал Зеф. - Там, брат, за тобой приехали.
- Кто? - спросил Максим, перестав жевать.
- Нам не доложился, - сказал Зеф. - Какой-то долдон в пуговицах с головы до ног. Орал на весь лес, почему тебя нет, меня чуть не застрелил... А я знай глаза таращу и докладываю: так мол и так, погиб на минном поле, тело не найдено...
Он обошел танк вокруг, сказал: "Экая пакость... ", уселся на обочине и принялся свертывать цигарку.
- Странно, - сказал Максим. - Зачем? На доследование?
- Может быть, это Фанк? - негромко спросил Вепрь.
- Фанк? Среднего роста, квадратное лицо, кожа шелушится?
- Какое там! - сказал Зеф. - Здоровенная жердь, весь в прыщах, дурак дураком - Легион!
- Может быть, по приказу Фанка? - спросил Вепрь.
Максим пожал плечами и отправил в рот последнюю корку.
- Не знаю, - сказал он. - Раньше я думал, что Фанк имеет какое-то отношение к подполью, а теперь не знаю, что и думать...
- Тогда вам действительно лучше уехать, - проговорил Вепрь. - Хотя, честно говоря, не знаю, что хуже - мутанты или этот жандармский чин...
- Да ладно, пусть едет, - сказал Зеф. - Связным у тебя он все равно не будет, а так по крайней мере привезет хоть какую-нибудь информацию... если цел останется.
- Вы, конечно, со мной не поедете, - сказал Максим утвердительно.
Вепрь покачал головой.
- Нет, - сказал он. - Желаю удачи.
- Ракету сбрось, - посоветовал Зеф. - А то взорвешься с ней... И вот еще что. Впереди у тебя будут две заставы. Ты их проскочишь легко, только не останавливайся. Они повернуты на юг. А вот дальше будет хуже. Радиация ужасная, жрать нечего, мутанты, а еще дальше - пески, безводье...
- Спасибо, - сказал Максим. - До свидания.
Он вспрыгнул на гусеницу, отвалил люк и залез в жаркую полутьму. Он уже положил руки на рычаги, когда вспомнил, что еще остался один вопрос. Он высунулся из люка.
- Слушайте, - сказал он. - А почему истинное назначение башен скрывают от рядовых подпольщиков?
Зеф сморщился и плюнул, а Вепрь грустно ответил:
- Потому что большинство в штабе надеется когда-нибудь захватить власть и использовать башни по-старому, но для других целей.
- Для каких - других? - мрачно спросил Максим.
Несколько секунд они молча смотрели друг другу в глаза. Зеф, отвернувшись, старательно заклеивал языком сигарету. Потом Максим сказал:
- Желаю вам выжить. - И вернулся к рычагам.
Танк загремел, залязгал, хрустнул гусеницами и покатился вперед.
Вести машину было неудобно. Сиденья для водителя не было, а груда травы и веток, которую Максим набросал ночью, очень быстро расползлась. Обзор был отвратительный, разогнаться как следует не удавалось - на скорости тридцать километров двигатель начинал греметь и захлебываться, горела смазка. Правда, проходимость у этого атомного одра была прекрасная. Дорога или не дорога - ему было все равно, кустов и неглубоких рытвин он не замечал вовсе, поваленные деревья давил в крошку. Молодые деревца, проросшие сквозь растрескавшийся бетон, он с легкостью подминал под себя, а через глубокие ямы, заполненные черной водой, переползал, вроде бы даже фыркая от удовольствия. И курс он держал прекрасно, повернуть его было весьма нелегко.
Шоссе было довольно прямое, в отсеке грязно и душно, и в конце концов Максим поставил ручной газ, вылез наружу и удобно устроился на краю люка под решетчатым лотком ракеты. Танк пер вперед, словно это был его настоящий курс, заданный давней программой. Было в нем что-то самодовольное и простоватое, и Максим, любивший машины, похлопал его по броне, выражая одобрение.
Жить было можно. Справа и слева уползал назад лес, мерно клокотал двигатель, радиация наверху почти не чувствовалась, ветерок был сравнительно чистым и приятно охлаждал горящую кожу. Максим поднял голову и взглянул на качающийся нос ракеты. Пожалуй, ее действительно нужно сбросить. Взорваться она не взорвется, давно "протухла", он обследовал ее еще ночью, но весит она тонн десять, зачем такое таскать? Танк полз себе вперед, а Максим принялся лазить по лотку, отыскивая механизм крепления. Он нашел механизм, но все заржавело и пришлось повозиться; и пока он возился, танк дважды съезжал на поворотах в лес и принимался, завывая, ломать деревья, и Максиму приходилось спускаться к рычагам, успокаивать железного дурака и выводить его на дорогу. Но в конце концов механизм сработал, ракета тяжело мотнулась, ухнула на бетон и грузно скатилась в кювет. Танк подпрыгнул и пошел легче, и тут Максим увидел первую заставу.
На опушке стояли две большие палатки и автофургон, дымила полевая кухня. Двое легионеров, голые до пояса, умывались - один поливал другому из манерки. Посреди шоссе стоял и глядел на танк часовой в черной накидке, а справа от шоссе торчали два столба, соединенные перекладиной, и с этой перекладины свисало что-то длинное и белое, почти касаясь земли. Максим спустился в отсек, чтобы не было видно клетчатого балахона, и выставил голову. Часовой, с изумлением поглядывая на танк, отходил к обочине, потом растерянно оглянулся на фургон. Полуголые легионеры перестали умываться и тоже глядели на танк. На грохот гусениц из палаток и из фургона вышли еще несколько человек, один в мундире с офицерскими шнурами. Они были очень удивлены, но не встревожены; офицер показал рукой на танк и что-то сказал, все засмеялись. Когда Максим поравнялся с часовым, тот крикнул ему что-то неслышное за ревом двигателя, и Максим в ответ прокричал:
- Все в порядке! Стой где стоишь!..
Часовой тоже ничего не услышал, но на лице его выразилось удовлетворение. Пропустив танк, он снова вышел на шоссе и встал в прежней позе. Было ясно, что все обошлось.
Максим повернул голову и увидел вблизи то, что свисало с перекладины. Секунду он смотрел, потом зажмурился, присел и без всякой необходимости схватился за рычаги. "Черт меня дернул смотреть, - подумал он. - Не надо было смотреть. Ехал бы себе и ехал, ничего бы не знал... - Он заставил себя открыть глаза. - Нет, - подумал он, - смотреть надо. Надо привыкать. И надо узнавать. Нечего отворачиваться. Я не имею права отворачиваться, раз уж взялся за это дело. Наверное, это был мутант. Смерть не может так изуродовать человека. Вот жизнь может. Она и меня изуродует, от этого никуда не денешься, и не надо сопротивляться, надо привыкать. Может быть, впереди у меня сотни километров дорог, уставленных виселицами..."
Когда он снова высунулся из люка и поглядел назад, заставы уже не было видно - ни заставы, ни одинокой виселицы у дороги. Хорошо бы сейчас ехать домой... Так вот ехать, ехать, а в конце - дом, мама, отец, ребята... Приехать, проснуться, умыться и рассказать им страшный сон про обитаемый остров... Он попытался представить себе Землю, но у него ничего не получилось, только было странно подумать, что где-то есть чистые, веселые города, много умных, добрых людей, все друг другу доверяют... "Ты искал себе дело, - подумал он. - Ну вот, у тебя теперь есть дело - трудное, грязное, но вряд ли ты найдешь где-нибудь когда-нибудь другое дело, столь же важное..."
Впереди на шоссе показался какой-то механизм, медленно ползущий в ту же сторону - на юг. Это был небольшой гусеничный трактор, тянущий за собой прицеп с металлической решетчатой фермой. В открытой кабине сидел человек в клетчатом комбинезоне и курил трубку: он равнодушно посмотрел на танк, на Максима и отвернулся. "Что это за ферма? - подумал Максим. - Какие знакомые очертания... - Потом он вдруг понял, что это секция башни. - Столкнуть бы ее сейчас в канаву, - подумал он. - И проехаться по ней пару раз взад-вперед..." Он оглянулся, и выражение его лица, видимо, очень не понравилось водителю трактора - он вдруг затормозил и спустил одну ногу на гусеницу, как бы готовясь выпрыгнуть. Максим отвернулся.
Минут через десять он увидел вторую заставу. Это был аванпост огромной армии клетчатых рабов, а может быть, и не рабов как раз, а самых свободных людей в стране, - два временных домика с блестящими цинковыми крышами, невысокий искусственный холм, на нем серый приземистый капонир с черными щелями амбразур. Над капониром уже поднимались первые секции башни, а вокруг холма стояли автокраны, тракторы, валялись в беспорядке железные фермы. Лес на несколько сотен метров вправо и влево от шоссе был уничтожен, на открытом пространстве кое-где копошились люди в клетчатых комбинезонах. За домиками виднелся длинный низкий барак. Перед бараком сохло на веревках серое тряпье. Немного дальше, у шоссе, торчала деревянная вышка с площадкой: по площадке прохаживался часовой в серой форме, в голубой каске, и стоял пулемет на треноге. Под вышкой толпились еще солдаты: у них был вид людей, изнемогающих от комаров и скуки. Все курили.
"Ну, здесь я тоже проеду без хлопот, - подумал Максим. - Здесь край света и всем на все наплевать". Но он ошибся. Солдаты перестали отмахиваться от комаров и уставились на танк. Потом один, тощий, на кого-то очень похожий, поправил на голове каску, вышел на шоссе и поднял руку. "Это ты зря, - подумал Максим с сожалением. - Это тебе ни к чему. Я решил здесь проехать и я здесь проеду..." Он соскользнул вниз, к рычагам, устроился поудобней и поставил ногу на акселератор. Солдат на шоссе продолжал стоять с поднятой рукой. "Сейчас я дам газ, - подумал Максим, - взреву как следует, и он отскочит... А если не отскочит, - подумал он с внезапным ожесточением, - что ж, на войне, как на войне..."
И вдруг он узнал этого солдата. Перед ним был Гай - похудевший, осунувшийся, заросший щетиной, в мешковатом солдатском комбинезоне.
- Гай... - пробормотал Максим. - Дружище... Как же я теперь?
Он снял ногу с газа, выключил сцепление, и танк остановился. Гай опустил руку и неторопливо пошел навстречу. И тут Максим даже засмеялся от радости. Все получалось очень хорошо. Он снова включил сцепление и приготовился.
- Эй! - начальственно крикнул Гай и постучал прикладом по броне. - Кто такой?
Максим молчал, тихонько посмеиваясь.
- Есть там кто? - В голосе Гая появилась некоторая неуверенность.
Потом его кованые сапоги загремели по броне, люк слева распахнулся, и Гай просунулся в отсек. Увидев Максима, он открыл рот, и в ту же секунду Максим схватил его за комбинезон, рванул к себе, повалил на ветки под ногами и прижал... Танк взревел ужасным ревом и рванулся вперед. "Разобью двигатель," - подумал Максим. Гай дергался и ворочался, каска съехала ему на лицо, он ничего не видел и только брыкался вслепую, пытаясь вытащить из-под себя автомат. Отсек вдруг наполнился громом и лязгом - по-видимому, в тыл танку ударили автоматы и пулемет. Это было безопасно, но неприятно, и Максим с нетерпением следил, как надвигается стена леса, все ближе, ближе... И вот первые кусты... Кто-то клетчатый шарахнулся с дороги... И вот уже вокруг лес, и пули уже не стучат по броне, и шоссе впереди свободно на многие сотни километров.
Гай наконец вытащил из-под себя автомат, но Максим содрал с него каску и увидел его потное оскаленное лицо и засмеялся, когда ярость, ужас и жажда убивать сменились на этом лице выражением сначала растерянности, потом изумления и, наконец, радости. Гай пошевелил губами, видимо сказал: "Массаракш!". Максим бросил рычаги, притянул его к себе, тощего, заросшего, обнял, прижал от избытка чувств, потом отпустил и, держа его за плечи, сказал:
- Гай, дружище, как я рад!
Ничего решительно не было слышно. Он глянул в смотровую щель: шоссе было прямое по-прежнему, и он снова поставил ручной газ, а сам вылез наверх и вытащил за собой Гая.
- Массаракш! - сказал помятый Гай. - Это опять ты!
- А ты не рад? Я вот ужасно рад! - Максим только сейчас понял, как ему не хотелось ехать на юг в одиночку.
- Что все это значит? - крикнул Гай. Первая радость у него прошла, и он с беспокойством оглядывался по сторонам. - Куда?! Зачем?!
- На Юг! - крикнул Максим. - Хватит с меня твоего гостеприимного отечества!
- Побег?!
- Да!
- Ты с ума сошел! Тебе подарили жизнь!
- Кто это подарил мне жизнь? Жизнь моя! Принадлежит мне!
Разговаривать было трудно, приходилось кричать, и как-то невольно вместо дружеской беседы получалась ссора. Максим соскочил в люк и уменьшил обороты. Танк пошел медленнее, но уже не ревел и не лязгал так громко. Когда Максим вылез обратно, Гай сидел насупленный и решительный.
- Я обязан тебя вернуть, - объявил он.
- А я обязан тебя утащить, - объявил Максим.
- Не понимаю. Ты совсем сошел с ума. Отсюда бежать невозможно. Надо вернуться... Массаракш, возвращаться тебе тоже нельзя, тебя расстреляют... А на юге нас съедят... Провались ты пропадом! Связался я с тобой, как с фальшивой монетой...
- Подожди, не ори, - сказал Максим. - Дай я тебе все объясню.
- Не желаю ничего слушать. Останови машину!
- Да подожди ты, - уговаривал Максим. - Дай рассказать.
Но Гай не желал, чтобы ему рассказывали. Он требовал, чтобы эта незаконно похищенная машина была немедленно остановлена и возвращена в зону. Максима дважды, трижды и четырежды обозвали болваном вопль "массаракш!" Перекрывал шум двигателя. Положение, массаракш, было ужасным. Оно было безвыходным, массаракш! Впереди, массаракш, была верная смерть. Позади, массаракш, тоже. Максим всегда был болваном и психом, массаракш, но эта его выходка, массаракш, надо полагать, последняя, массаракш и массаракш!..
Максим не мешал. Он вдруг сообразил, что поле последней башни кончается, вероятно, где-то здесь, скорее всего, оно уже кончилось. Последняя застава должна находиться на самой границе крайнего поля... Пусть парень выговаривается, на обитаемом острове слова ничего не значат... "Ругайся, ругайся, а я тебя вытащу, нечего тебе там делать... Надо с кого-то начинать, и ты будешь первым. Не хочу, чтобы ты был куклой, даже если тебе это нравится - быть куклой..."
Изругав Максима вдоль и поперек, Гай соскочил в люк и принялся там возиться, пытаясь остановить танк. Это ему не удалось, и он выбрался обратно, уже в каске, очень молчаливый и деловитый. Он явно намеревался спрыгнуть и уйти обратно. Он был очень сердит. Тогда Максим поймал его за штаны, усадил рядом и принялся объяснять положение.
Он говорил больше часа, прерываясь иногда, чтобы выровнять движение танка на поворотах. Он говорил, а Гай слушал. Сначала Гай пытался перебивать, порывался соскочить на ходу, закрывал уши, но Максим говорил и говорил, повторял одно и тоже снова и снова, объяснял, втолковывал, убеждал, и Гай, наконец, начал прислушиваться, потом задумался, приуныл, залез обеими руками под каску и шибко почесал шевелюру: потом вдруг сам перешел в наступление и принялся допрашивать Максима, откуда все это стало известно, и кто докажет, что все это не вранье, и как можно во все это поверить, если это очевидная выдумка... Максим бил его фактами, а когда фактов не хватало, клялся, что говорит правду, а когда и это не помогало, называл Гая дубиной, куклой, роботом, а танк все шел и шел на юг, все глубже зарываясь в страну мутантов.
- Ну хорошо, - сказал наконец Максим, остервенев. - Сейчас мы все это проверим. По моим расчетам, мы давно уже выехали из поля излучения, а сейчас без десяти десять. Что вы делаете в десять часов?
- В десять ноль-ноль - построение, - мрачно ответил Гай.
- Вот именно. Собираетесь стройными рядами и надрываетесь от готовности пролить кровь. Помнишь?
- Эта готовность у нас в сердце, - заявил Гай.
- Эту готовность вбивают в ваши тупые головы, - возразил Максим. - Ничего, вот мы сейчас посмотрим, какая у тебя там в сердце готовность. Который час?
- Без семи, - мрачно сказал Гай.
Некоторое время они уехали молча.
- Ну? - спросил Максим.
Гай посмотрел на часы и неуверенным голосом запел: - "Вперед, легионеры, железные ребята..."
Максим насмешливо посмотрел на него. Гай сбился и перепутал слова.
- Перестань на меня глазеть, - сердито сказал он. - И вообще, какое может быть пение вне строя?
- Брось, брось, - сказал Максим. - Вне строя ты, бывало, орал не хуже, чем в строю. Смотреть на вас с дядей Кааном было страшно. Один орет "Железных ребят", другой тянет "Славу Творцам", а тут еще Рада... Ну, где твоя готовность жечь и резать во славу Творцов?
- Не смей, - сказал Гай. - Ты не смеешь так говорить про Творцов. Даже если то, что ты рассказываешь, правда, это значит, что Творцов просто обманули.
- Кто же их обманул?
- Н-ну... мало ли...
- Значит, Творцы не всемогущи?
- Не желаю на эту тему разговаривать, - объявил Гай.
Он приуныл, сгорбился, лицо его еще больше осунулось, глаза потускнели, нижняя губа отвисла. Максим вдруг вспомнил Фишту Луковицу и Красавчика Котру из арестантского вагона. Они были наркоманами, несчастными людьми, привыкшими употреблять особенно сильные наркотические вещества. Они страшно мучились без своего зелья, не пили, не ели, а дни напролет сидели вот так же, с потухшими глазами и отвисшей губой.
- У тебя болит что-нибудь? - спросил он Гая.
- Нет, - уныло ответил Гай.
- А что ты так нахохлился?
- Да так как-то... - Гай оттянул воротник и вяло повертел головой. - Нехорошо как-то... Я лягу, а?
Не дожидаясь ответа, он пролез в люк и прилег там на ветки, поджав ноги. "Вот оно как, - подумал Максим. - Это не так просто, как я думал. - Он забеспокоился. - Лучевого удара Гай не получил, из поля мы выехали почти два часа назад... Он же всю жизнь живет в этом поле... А может быть, ему это вредно - без поля? Вдруг он заболеет? Надо же, дрянь какая..." Он смотрел через люк на бледное лицо, и ему становилось все страшнее. Наконец он не выдержал, спрыгнул в люк, выключил двигатель, выволок Гая наружу и положил на траву у шоссе.
Гай спал, бормоча что-то во сне, сильно вздрагивал. Потом его начал бить озноб, он скрючивался, сжимался, словно стараясь согреться, засовывал ладони под мышки. Максим положил его голову себе на колени, прижал пальцами его виски и постарался сосредоточиться. Ему давно не приходилось делать психомассаж, но он знал, что главное - отвлечься от всего, сосредоточиться, включить больного в свою, здоровую систему. Так он сидел минут десять или пятнадцать, а когда очнулся, то увидел, что Гаю лучше, лицо порозовело, дыхание выровнялось, он больше не мерз. Максим устроил ему подушку из травы, посидел некоторое время, отгоняя комаров, а потом вспомнил, что им еще ехать и ехать, а реактор течет - для Гая это опасно, надо что-то придумать. Он поднялся и вернулся к танку.
Ему пришлось основательно повозиться, прежде чем он снял с проржавевших заклепок несколько листов бортовой брони, а затем он набивал эти листы на керамическую перегородку, отделявшую реактор и двигатель от отсека управления. Ему осталось прикрепить последний лист, когда он вдруг почувствовал, что вблизи появились посторонние. Он осторожно высунулся из люка, и внутри у него похолодело и съежилось.
На шоссе, шагах в десяти перед машиной стояли три человека, но он не сразу понял, что это люди. Правда, они были одеты, и двое держали на плечах жердь, с которой свисало окровавленной головой вниз небольшое копытное животное, похожее на оленя, а на шее у третьего, поперек цыплячьей груди, висела громоздкая винтовка непривычного вида. "Мутанты, - подумал Максим. - Вот они, мутанты..." Все рассказы и легенды, слышанные им, вдруг всплыли в памяти и сделались очень правдоподобными. Сдирают с живых кожу... людоеды... дикари... звери. Он стиснул зубы, выскочил на броню и поднялся во весь рост. Тогда тот, что был с винтовкой, смешно перебрал коротенькими ножками, выгнутыми дугой, но не двинулся с места. Он только поднял руку с двумя длинными многосуставчатыми пальцами, громко зашипел, а потом произнес скрипучим голосом:
- Кушать хочешь?
Максим разлепил губы и сказал:
- Да.
- Стрелять не будешь? - поинтересовался обладатель винтовки.
- Нет, - сказал Максим, улыбаясь. - Ни в коем случае.


Обитаемый остров. Глава 15

Обитаемый остров.

Часть четвертая. Каторжник

Глава 15

Гай сидел за грубым самодельным столом и чистил автомат. Было около четверти одиннадцатого утра, мир был серым, бесцветным, сухим, в нем не было места радости, не было места движению жизни, все было тусклое и больное. Не хотелось думать, не хотелось ничего видеть и слышать, даже спать не хотелось - хотелось просто положить голову на стол, опустить руки и умереть. Просто умереть - и все.
Комнатка была маленькая, с единственным окном без стекла, выходившим на огромный, загроможденный развалинами, заросший диким кустом, серо-рыжий пустырь. Обои в комнате пожухли и скрутились - не то от жары, не то от старости - паркет рассохся, в одном углу обгорел до угля. От прежних жильцов в комнате ничего не осталось, кроме большой фотографии под разбитым стеклом, на которой, если внимательно присмотреться, можно было различить какого-то пожилого господина с дурацкими бакенбардами и в смешной шляпе, похожей на тарелку.
Глаза бы всего этого не видели, сдохнуть бы сейчас или завыть бездомной собакой, но Максим приказал: "Чисти!". "Каждый раз, - приказал Максим, постукивая каменным пальцем по столу, - каждый раз, как только тебя скрутит, садись и чисти автомат..." Значит, надо чистить. Максим все-таки. Если бы не Максим, давно бы лег и помер. Просил ведь его: "Не уходи ты от меня в это время. Посиди, полечи". Нет. Сказал, что теперь сам должен. Сказал, что это не смертельно, что это должно пройти и обязательно пройдет, но надо перемочься, надо справиться...
"Ладно, - вяло думал Гай, - справлюсь. Максим все-таки. Не человек, не Творец, не бог - Максим... И еще он сказал: "Злись! Как тебя скрутит, вспоминай, откуда это у тебя, кто тебя к этому приучил, зачем, и злись, копи ненависть. Скоро она понадобится: ты не один такой, вас таких сорок миллионов, оболваненных, отравленных..." Трудно поверить, массаракш, ведь всю жизнь в строю, всегда знали, что к чему, все было просто, все были вместе, и хорошо было быть таким, как все. Нет, пришел, влюбил в себя, карьеру испортил, а потом буквально за шиворот вырвал из строя и утащил в другую жизнь, где и цель непонятна, и средства непонятны, где нужно - массаракш и массаракш! - обо всем думать самому, решать самому, все самому... Да... вытащил за шиворот, повернул мордой назад, к родному гнезду, к самому дорогому и показал: помойка, гнусь, мерзость, ложь... И вот посмотришь - действительно, мало красивого, себя вспомнить тошно, ребят вспомнить тошно, а уж господин ротмистр Чачу..." Гай с сердцем вогнал на место затвор и щелкнул защелкой. И снова навалились вялость и апатия, и сил на то, чтобы вставить магазин, уже не оставалось. Плохо, ох как плохо...
Перекошенная скрипучая дверь отворилась, всунулось маленькое деловитое рыльце - в общем даже симпатичное, если бы не лысый череп и не воспаленные веки без ресниц, - Танга, соседская девочка.
- Дядя Мак приказали вам идти на площадь! Там уже все собрались, одного вас ждут!
Гай угрюмо покосился на нее, на тщедушное тельце в платье из грубой мешковины, на ненормально тонкие ручки-соломинки, покрытые коричневыми пятнами, на кривые ножки, распухшие в коленях, и его замутило, и самому стало стыдно своего отвращения, - ребенок, а кто виноват? Он отвел глаза и сказал:
- Не пойду. Передай, что плохо себя чувствую. Заболел.
Дверь скрипнула, и когда он поднял глаза, девчонки уже не было. Он с досадой швырнул автомат на койку, подошел к окну и высунулся. Девчонка со страшной скоростью пылила по лощине между остатками стен, по бывшей улице. За ней увязался какой-то карапузик, проковылял несколько шажков, зацепился, шлепнулся, поднял голову, полежал некоторое время, потом взревел ужасным басом. Из-за руин выскочила мать. Гай поспешно отшатнулся, потряс головой и вернулся к столу. "Нет, не могу привыкнуть. Гадкий я, видно, человек... Ну уж попался бы мне тот, кто за все это в ответе, тут уж бы я не промахнулся. Но все-таки почему я не могу привыкнуть? Господи, да я за этот месяц такого повидал - на сто кошмарных снов хватит..."
Мутанты жили небольшими общинами. Иные кочевали, охотились, искали места получше, искали дорогу на Север, в обход легионерских пулеметов, в обход страшных областей, где они сходили с ума и умирали на месте от приступов чудовищной головной боли. Иные жили оседло на фермах и в деревушках, уцелевших после боев и взрыва трех ядерных бомб, из которых одна взорвалась над этим городом, а две в окрестностях - там сейчас километровые проплешины блестящего как стекло шлака. Оседлые сеяли мелкую выродившуюся пшеницу, возделывали странные свои огороды, где томаты были как ягоды, а ягоды - как томаты: разводили жуткий скот, на который и смотреть-то было страшно, не то что есть. Это был жалкий народ - мутанты, дикие южные выродки, про которых плели разную чушь, - тихие, болезненные, изуродованная карикатура на человека. Нормальными здесь были только старики, но их оставалось очень мало, все они были больны и обречены на скорую смерть. Дети их и внуки тоже казались не жильцами на этом свете. Детей у них рождалось много, но почти все они умирали либо при рождении, либо в младенчестве. Те, что выживали, были слабыми, все время маялись неизвестными недугами, уродливы были страсть, но все выглядели послушными, тихими, умненькими. Да что там говорить, неплохие люди оказались мутанты - добрые, гостеприимные, мирные... Вот только смотреть на них было невозможно. Даже Максима сначала корежило с непривычки, но он-то быстро привык, ему что - он по натуре своей хозяин...
Гай вставил магазин в автомат, подпер голову рукой, задумался. Да, Максим...
Правда, затеял Максим на этот раз явно бессмысленное дело. Затеял он собрать мутантов, вооружить их и выбить Легион для начала хотя бы за Голубую Змею. Смешно, ей-богу! Они же еле ходят, многие помирают на ходу - мешок с зерном поднимет - и помрет, а он хочет с ними на Легион идти. Необученные, слабые, куда им... Пусть даже соберет он этих... Разведчиков ихних. На всю эту армию, если без Максима, одного ротмистра хватит, а если с Максимом, то ротмистра с ротой. Максим это, кажется, и сам понимает. Но вот целый месяц бегал по лесу от поселка к поселку, от общины к общине, уговаривал стариков и уважаемых людей, тех, кого общины слушаются. Сам бегал и меня повсюду с собой таскал, угомону на него нет. Не хотят старики идти и разведчиков не отпускают... И вот теперь на это совещание идти надо... Не пойду.
Мир стал светлее. Было уже не так тошно глядеть вокруг, кровь быстрее побежала по жилам, зашевелились смутно какие-то надежды, что сегодняшнее совещание провалится, что Максим придет и скажет: хватит, нечего здесь больше делать, и они двинут дальше на юг, в пустыню, где, говорят, тоже живут мутанты-выродки, но не такие жуткие, больше похожие на людей и не такие больные. Говорят, у них там что-то вроде государства, и даже армия есть. Может быть, с ними удастся кашу сварить... Правда, там все радиоактивно, туда, говорят, сажали бомбу на бомбу, специально для заражения... Были, говорят, такие специальные бомбы...
Вспомнив про радиоактивность, Гай полез в свой вещевой мешок, вытащил коробочку с желтыми таблетками, бросил две штуки в рот и скривился от пронзительной горечи. Надо же, какая мерзость, но без нее здесь нельзя, здесь тоже все заражено. А в пустыне придется, наверное, горстями их сосать... Спасибо принцу-герцогу, мне бы без этих пилюль здесь каюк... А принц-герцог молодчина, не теряется в этом аду, не отчаивается, лечит, помогает, обходы делает, целую фабрику медикаментов организовал.
Дверь распахнулась. В комнату вошел сердитый Максим, голый, в одних шортах, поджарый, быстрый, и сразу видно, что злится. Увидев его, Гай надулся и стал смотреть в окно.
- Не выдумывай, - сказал Максим. - Пошли.
- Не хочу, - сказал Гай. - Ну их всех! Не могу, с души воротит, невозможно.
- Глупости, - возразил Максим. - Прекрасные люди, очень тебя уважают. Не будь мальчишкой.
- Да уж, уважают, - сказал Гай.
- Еще как уважают! Давеча принц-герцог просил, чтобы ты остался здесь. "Я, говорит, умру скоро, нужен настоящий человек, чтобы меня заменить".
- Ну да, заменить, - проворчал Гай, чувствуя, однако, как внутри у него, помимо воли, все размягчается.
- И еще Бошку ко мне пристает, обращаться прямо к тебе стесняется. "Пусть, говорит, Гай останется, учить будет, защищать будет, хороших ребят воспитывать будет..." Знаешь, как Бошку разговаривает?
Гай покраснел от удовольствия, откашлялся, и сказал, все еще хмурясь и глядя в окно:
- Ну ладно... Автомат брать?
- Возьми, - сказал Максим. - Мало ли что...
Гай взял автомат под мышку. Они вышли из комнаты - Гай впереди, Максим по пятам, - спустились по трухлявой лестнице, перешагнули через кучу ребятишек, возившихся в пыли у порога, и пошли по улице к площади. Эх! Улица, площадь... Одно название. Сколько же здесь людей разом погибло! Говорят, раньше большой красивый город был. Загубили страну, гады. Мало того, что людей поперебили, поперекалечили - развели ведь еще какую-то нечисть, которой здесь сроду не бывало. Да и не только здесь...
Принц-герцог рассказывал, что до войны жили в лесу звери, похожие на собак - забыл, как называются, - умные были и очень добрые зверюги, все понимали, дрессировать их было одно удовольствие. Ну и конечно, стали их дрессировать для военных целей. А потом нашелся умник, расшифровал их язык, оказалось, что у них и язык есть, и довольно сложный, и что вообще они любят подражать, и глотка у них так устроена, что некоторых было можно даже научить говорить по-человечески, - не всему языку, конечно, но слов по пятьдесят-семьдесят они запоминали. В общем, диковинные были животные, нам бы с ними дружить, учиться друг у друга, помогать друг другу - они, говорят, вымирали... Так нет же, приспособили их воевать, приспособили их ходить к противнику за военными сведениями. А потом война началась, стало не до них, вообще не до чего стало. И вот пожалуйста - упыри. Тоже мутанты, только не человеческие, а звериные - очень опасные существа. По Особому Южному Округу был даже приказ о борьбе с ними, а принц-герцог, тот прямо говорит: нам всем здесь конец, будут здесь жить одни упыри...
Гай вспомнил, как однажды в лесу Бошку со своими охотниками подстрелил оленя, за которым охотились упыри, и началась драка. А мутанты - какие они драчуны? Выпалили по разу из своих дедовских, сели на землю и закрыли глаза руками, чтобы, значит, не видеть, как их рвать будут. И Максим тоже, надо сказать растерялся... Не то чтобы растерялся, а так как-то... Не хотелось ему драться... Ну, пришлось мне отдуваться за всех. Обойма кончилась - прикладом. Хорошо упырей немного было, всего шесть голов. Двоих убили, один удрал, а троих, раненых и оглушенных повязали и собрались утром в деревню вести на казнь. А ночью смотрю: Максим тихонько встает - и к ним. Посидел с ними, полечил, как он это умеет, наложением рук, потом развязал, и те, конечно, не будь дураки, дали деру, только их и видели. Я ему говорю: "Ты что же это, Мак, зачем?" - "Сам не знаю, говорит, но чувствую, что нельзя их казнить. Ни людей, говорит, нельзя, ни этих... Это, говорит, не собаки никакие и не упыри..."
Да разве только упыри! А летучие мыши какие пошли! Те, что Колдуну прислуживают... Это же ужас летающий, а не мыши! А кто по ночам по деревням бродит с топотом, детей крадет? Причем сам даже в дом не заходит, а дети спящие, так и не просыпаясь, сами к нему выходят... Положим, это, может быть, и вранье, но кое-что я и сам видел. Как сейчас помню, повел нас принц-герцог показывать ближайший вход в Крепость. Приходим. Лужайка такая, мирная, зеленая, холмик, в холме - пещера. Смотрим мы - господи-боже! - вся лужайка перед входом завалена дохлыми упырями, десятка два, не меньше, причем не покалеченные, не раненые - ни одной капли крови на траве. И что самое удивительное - Максим их осмотрел и сказал: они же не мертвые, они как бы в судороге, словно бы их кто-то загипнотизировал. Спрашивается - кто? Нет, жуткие места. Здесь человеку только днем можно, да и то с опаской. Если бы не Максим, рванул бы я отсюда, только пятки бы засверкали. Но если говорить честно, то куда бежать? Вокруг леса, в лесах нечисть, танк в болоте потонул... К своим бежать? Казалось бы, очень естественно - к своим. Но какие они теперь мне свои? Тоже, если подумать, уроды, куклы, правильно Максим говорит. Что это за люди, которыми можно управлять, как машинами? Нет, это не по мне... Противно...
Они вышли на площадь, на большой пустырь, посреди которого дико чернел какой-то оплавившийся памятник, и свернули к уцелевшему домику, где обычно собирались представители, чтобы обменяться слухами, посоветоваться насчет посевов или охоты, а то и просто посидеть, подремать, послушать рассказы принца-герцога о прежних временах.
В домике, в большой чистой комнате, уже собрался народ. Смотреть здесь ни на кого не хотелось. Даже принц-герцог, казалось бы, не мутант, человек, - а и тот изуродован: все лицо в ожогах и рубцах. Вошли, поздоровались, сели в круг, прямо на пол. Бошку, сидевший рядом с плитой, снял с углей чайник, налил им по чашке чаю, крепкого, хорошего, но без сахара. Гай принял свою чашку - необыкновенной красоты чашка, цены ей нет, королевского фарфора, - поставил ее перед собой, а потом упер автомат прикладом в пол между колен, прислонился лбом к рубчатому стволу и закрыл глаза, чтобы никого не видеть.
Начал совещание принц-герцог. Никакой он был не принц, и никакой не герцог, а был он главным хирургом Крепости. Когда Крепость начали ломать атомными бомбами, гарнизон восстал, выкинул белый флаг (по этому флагу свои же немедленно долбанули термоядерной). Настоящего принца, командующего, солдаты разорвали на куски, увлеклись, перебили всех офицеров, а потом спохватились, что командовать некому, а без командования нельзя: война-то продолжается, противник атакует, а из солдат никто плана Крепости не знает. Получилась гигантская мышеловка, а тут еще взорвались бактериологические бомбы, весь арсенал, и началась чума. Короче говоря, как-то само собой получилось, что половина гарнизона разбежалась кто куда, из оставшейся половины три четверти вымерли, а остальных принял на себя главный хирург - во время бунта солдаты его не тронули: врач все-таки. Как-то повелось называть его то принцем, то герцогом, сначала в шутку, потом привыкли, а Максим для определенности называл его принцем-герцогом.
- Друзья, - сказал принц-герцог. - Нам надо обсудить предложения нашего друга Мака. Это важные предложения. Насколько они важны, вы можете судить хотя бы по тому, что сам Колдун к нам пожаловал и будет, может быть, с нами говорить...
Гай поднял голову. И верно: в углу, прислонившись спиной к стене, сидел сам Колдун, собственной персоной. Смотреть на него было жутко, а не смотреть невозможно. Замечательная была личность. Даже Максим смотрел на него как-то снизу вверх и говорил Гаю: "Колдун - это, брат, фигура". Был Колдун небольшого роста, плотный, мясистый, ноги и руки у него были коротенькие, но сильные, и, в общем, был он не такой уж уродливый, во всяком случае слово "уродливый" к нему не подходило. У него был огромный череп, покрытый густым жестким волосом, похожим на серебристый мех, маленький рот со странно сложенными губами, словно он все время собирался свистнуть сквозь зубы, лицо, в общем даже худощавое, но под глазами мешки, а сами глаза были длинные и узкие, с вертикальным, как у змеи, зрачком. Говорил он мало, на людях бывал редко, жил один в подвале на дальнем конце города, но авторитетом пользовался огромным из-за своих удивительных способностей. Во-первых, он был очень умен и знал все, хотя отроду ему было всего что-то около двадцати лет, и нигде, кроме этого города, он не бывал. Когда возникали какие-нибудь вопросы, к нему шли на поклон за советом. Как правило, он ничего не отвечал, и это означало, что вопрос чепуховый: как его ни реши, все ладно будет. Но если вопрос оказывался жизненно важным - насчет погоды, когда что сеять, - он всегда давал совет и ни разу еще не ошибся. Ходили к нему только старшие, и что там происходило, они помалкивали, но ходили слухи, что, даже давая совет, Колдун не раскрывал рта. Так, посмотрит только, - и сразу становится ясно, что нужно делать. Во-вторых, имел он власть над животными. Никогда он не требовал у общества ни еды, ни одежды: все ему доставляли животные, разные животные - и зверье, и насекомые, и лягушки. А главной прислугой у него были огромные летучие мыши, с которыми он, по слухам, мог объясняться, и которые его понимали и слушались. Далее рассказывали, что он знает неведомое. Понять это неведомое было невозможно. На взгляд Гая, это был просто набор слов: черный пустой Мир до начала Мирового Света: мертвый ледяной Мир после угасания Мирового Света: бесконечная пустыня со многими Мировыми Светами... Никто не мог объяснить, что это значит, а Мак только покачивал головой и восхищенно бормотал: "Вот это интеллект!"
Колдун сидел ни на кого не глядя, на плече у него неловко топталась слепенькая ночная птица. Колдун время от времени доставал из кармана какие-то кусочки и совал ей в клюв. Тогда она замирала на секунду, потом задирала голову и как бы с трудом глотала, вытягивая шею.
- Это очень важные предложения, - продолжал принц-герцог, - а потому я прошу вас слушать внимательно, а ты, Бошку, голубчик, заваривай чай покрепче, потому что, я вижу, кое-кто уже задремывает. Не надо задремывать, не надо. Соберитесь с силами, может быть, сейчас решается ваша судьба...
Собрание одобрительно заворчало. Какого-то бельмастого оттащили за уши от стены, где он наладился было подремать, и усадили в первом ряду.
- Так я ведь ничего... - бормотал бельмастый. - Я только так, немножко. Я к тому, что говорить надобно покороче, а то пока до конца дойдут, я уж и начало забываю...
- Хорошо, - согласился принц-герцог. - Покороче так покороче. Солдаты отжимают нас на юг, в пустыню, пощады они не дают, в переговоры не вступают. Из семей, что пытались пробиться на север, никто не вернулся. Надо полагать, они погибли. Это означает, что лет через десять-пятнадцать нас отожмут в пустыню окончательно, и мы все там погибнем без пищи и воды. Говорят, что в пустыне тоже обитают люди. Я в это не верю, но многие уважаемые старосты верят и утверждают, что обитатели пустыни такие же жестокие и кровожадные, как и солдаты. А мы люди миролюбивые, сражаться мы не умеем. Многие из нас мрут, и мы, наверное, не доживем до окончательного конца, но мы сейчас правим народом и обязаны думать не только о себе, но и о наших детях... Бошку, подай, пожалуйста, чаю уважаемому Хлебопеку. По-моему, заснул Хлебопек.
Хлебопека разбудили, сунули ему в пятнистую лапу горячую чашку; он обжегся, зашипел, и принц-герцог продолжал:
- Наш друг Мак предлагает выход. Он пришел к нам со стороны солдат. Солдат он ненавидит и говорит, что пощады от них ждать нельзя, все они там одурачены тиранами и горят желанием нас уничтожить. Мак сначала хотел вооружить нас и повести в бой, но убедился, что мы слабые и воевать не можем. Тогда он решил добраться до обитателей пустыни - он в них тоже верит, - договориться с ними и повести их на солдат. Что требуется от нас? Благословить эту затею, пропустить обитателей пустыни через наши земли и обеспечить их продовольствием, пока будет идти война. И еще наш друг Мак предложил: дайте ему разрешение, он соберет всех наших разведчиков, которые захотят, обучит их и поведет за Голубую Змею, чтобы поднять восстание. Вот, коротко, как обстоят дела. Нам сейчас нужно решить, и я прошу высказываться.
Гай покосился на Максима. Друг Мак сидел, поджав под себя ногу, огромный, коричневый, неподвижный, как скала, даже не как скала, а как гигантский аккумулятор, готовый разрядиться в одно мгновение. Он смотрел в дальний угол, на Колдуна, но взгляд Гая почувствовал сразу и повернул к нему голову. И вдруг Гай подумал, что Мак не тот, что прежде. Он вспомнил, что давно уже Мак не улыбался своей ослепительной улыбкой, что давно уже он не пел своих горских песен и что глаза у него стали теперь без прежней ласковости и доброго ехидства, твердые стали глаза, остекленелые какие-то, словно и не Мак это, а ротмистр Чачу. И еще вспомнил Гай, что давно уже перестал друг Мак метаться во все углы, как веселый любопытный пес, стал сдержанным, и появилась в нем какая-то суровость, целенаправленность какая-то, взрослая деловая сосредоточенность, словно целился он самим собой в какую-то одному ему видимую мишень... Очень, очень изменился друг Мак с тех пор, как всадили в него полную обойму из тяжелого армейского пистолета. Раньше он жалел всех и каждого, теперь не жалеет никого. Что ж, может быть, так и надо...
Но страшное он все-таки дело задумал, резня будет, большая резня...
- Что-то я не понял, - подал голос плешивый уродец, судя по одежде, нездешний. - Что же это он хочет? Чтобы варвары сюда к нам пришли? Так они же нас всех перебьют. Что я варваров не знаю? Всех перебьют, ни одного человека не оставят.
- Они придут сюда с миром, - сказал Мак, - или не придут вовсе.
- Пусть уж лучше вовсе не приходят, - сказал плешивый. - С варварами лучше не связываться. Тогда уж лучше прямо к солдатам выйти, на пулеметы. Все как-то от своей руки погибнешь. У меня отец солдатом был в Крепости...
- Все это, конечно, верно, - задумчиво проговорил Бошку. - Но ведь, с другой стороны, варвары могут и солдат прогнать, и нас не тронуть. Вот тогда и станет всем хорошо.
- Почему это они нас не тронут? - возразил бельмастый. - Все нас спокон веков трогали, а эти вдруг не тронут?
- Так ведь он с ними договорится, - пояснил Бошку. - Не троГайте, мол, лесовиков, и все тут, а иначе, мол, не приходите...
- Кто? Кто договорится? - спросил Хлебопек, вертя головой.
- Да вот Мак. Мак и договорится...
- Ах, Мак... Ну, если Мак договорится, тогда, может, и не тронут...
- Чаю тебе дать? - спросил Бошку. - Засыпаешь ведь, Хлебопек.
- Да не хочу я твоего чаю.
- Ну выпей чайку, чашечку только. Что тебе - трудно?
Бельмастый вдруг поднялся.
- Пойду я, - сказал он. - Ничего из этого не выйдет. И Мака они убьют, и нас не пожалеют. Чего нас жалеть? Все равно лет через десять нам конец. У меня в общине уже два года дети не рождаются. Дожить бы до смерти спокойно, и ладно. А так сами решайте, как знаете. Мне все равно.
И он вышел, перекошенный, неуклюжий, споткнувшись о порог.
- Да, Мак, - покачивая головой, проговорил Пиявка, - извини нас, но мы никому не верим. Как можно варварам верить? Они в пустыне живут, песок жуют, песком запивают. Они страшные люди, из железной проволоки скрученные, ни плакать не умеют, ни смеяться. Что мы для них? Мох под ногами. Ну вот придут они, солдат побьют, сядут здесь, лес, конечно, выжгут... Зачем им лес? Они пустыню любят. И опять же нам конец. Нет, не верю. Не верю, Мак. Пустая твоя затея.
- Да, - сказал Хлебопек. - Не нужно это нам, Мак. Дай уж нам помереть спокойно, не троГай ты нас. Ты солдат ненавидишь, хочешь их сокрушить, ну а мы-то здесь причем? У нас ни к кому ненависти нет. Пожалей нас, Мак. Нас ведь никто никогда не жалел. И ты, хоть и добрый человек, а тоже нас не жалеешь... Не жалеешь ведь, а, Мак?
Гай снова поглядел на Максима и смущенно отвел глаза. Максим покраснел до слез, наклонил голову и закрыл лицо рукой.
- Неправда, - сказал он. - Я жалею вас. Но я не только вас жалею. Я...
- Не-ет, Мак, - настойчиво сказал Хлебопек. - Ты только нас пожалей. Мы ведь самые разнесчастные люди в мире, и ты это знаешь. Ты про свою ненависть забудь. Пожалей, и все...
- А что ему нас жалеть? - подал голос Орешник, до глаз замотанный грязными бинтами. - Он сам солдат. Когда это солдаты нас жалели? Не родился еще солдат, который бы нас пожалел...
- Голубчики, голубчики, - строго сказал принц-герцог. - Мак наш друг. Он хочет нам добра, хочет уничтожить наших врагов...
- А вот что получится, - рассудительно сказал плешивый из нездешних. - Положим даже, что варвары окажутся сильнее солдат. Побьют они солдат, порушат их проклятые вышки, захватят весь Север. Пусть. Нам не жалко. Пусть они там режутся. Но польза-то нам какая? Нам тогда совсем конец: на Юге будут варвары, на Севере варвары, над нами все те же варвары. Мы им не нужны, а раз не нужны - под корень нас. Это одно... Теперь положим, что солдаты варваров отобьют. Отобьют они варваров, и покатится вся эта война через нас на юг. Что тогда? Тогда опять же нам крышка: на Севере солдаты, на Юге солдаты... Ну, а солдат мы знаем.
Собрание зашумело, зажужжало, что правильно, мол, плешивый излагает, но плешивый еще не кончил.
- Дайте досказать, - возмутился он. - Что вы расшумелись, в самом деле? Это же еще не все. Еще может быть, что солдаты варваров перебьют, а варвары - солдат. Вот тут вроде бы нам самое и жить. Так нет же, опять не получается. Потому что еще упыри есть. Пока солдаты живы, упыри прячутся, пули боятся, солдатам велено упырей стрелять. А уж как солдат не станет, тут нам полная крышка. Съедят нас упыри и костей не оставят.
Эта идея страшно поразила собрание.
- Правильно говорит! - раздались голоса. - Надо же, какие головы у них там на болотах... Да, братцы, про упырей-то мы и забыли... А они не спят, они своего ждут... Не надо нам ничего, Мак, пусть все идет, как идет... Двадцать лет худо-бедно прожили и еще двадцать протянем, а там, глядишь, и еще...
- И разведчиков ему отдавать нельзя! - возвысил голос плешивый. - Мало ли, что они там сами хотят... Им что - они и дома-то не живут. Шестипалый вон днюет и ночует на той стороне. Срам сказать - грабит там и пьет. Им хорошо, они вышек не боятся, головы у них не болят. А обществу-то каково? Дичь на Север уходит. Кто ее к нам с Севера гнать будет, если не разведчики? Не давать! И приструнить их еще надо хорошенько, совсем разбаловались. Убийства там учиняют, солдат крадут и мучают, как и не люди... Не пускать! Совсем разбалуются...
- Не пускать, не пускать, - подтвердило собрание. - Как мы без них? Мы их растили, мы их поили-кормили, а они знай себе, на сторону смотрят, как бы посвоевольничать...
Плешивый наконец угомонился, сел на свое место и принялся жадно глотать остывший чай. Собрание тоже утихомирилось, умолкло. Старики сидели неподвижно, стараясь не глядеть на Максима.
Бошку, уныло кивая, проговорил:
- Надо же, какая у нас несчастная жизнь! Ниоткуда спасения нет. И что мы кому сделали?
- Рожали нас зря, вот что, - сказал Орешник. - Не подумавши нас рожали, не вовремя... - Он протянул пустую чашку. - И мы зря рожаем. На погибель. Да, да, на погибель...
- Равновесие, - произнес вдруг громкий хриплый голос. - Я вам уже говорил это, Мак. Вы не захотели меня понять...
Непонятно было, откуда идет голос. Все сидели, скорбно потупившись. Только птица на плече Колдуна топталась, открывая и закрывая желтый клюв. Сам Колдун сидел неподвижно, закрыв глаза и сжав тонкие губы.
- Но теперь, надеюсь, вы поняли, - продолжала вроде бы птица. - Вы хотите нарушить это равновесие. Что ж, это возможно, это в ваших силах. Но спрашивается - зачем? Кто-нибудь просит вас об этом? Вы видите, что нет. Тогда что же вами движет?
Птица нахохлилась и засунула голову под крыло, а голос все звучал, и тогда Гай понял, что говорит сам Колдун, не разжимая губ, не двигая ни одним мускулом лица. Это было очень страшно, и не только Гаю, но и всем собравшимся, даже принцу-герцогу. Один лишь Максим смотрел на Колдуна хмуро и с каким-то дерзким вызовом.
- Нетерпение потревоженной совести, - провозгласил Колдун. - Ваша совесть избалована постоянным вниманием, она принимается стонать при малейшем неудобстве, и разум ваш почтительно склоняется перед нею, вместо того, чтобы прикрикнуть на нее и поставить ее на место. Ваша совесть возмущена существующим порядком вещей, и ваш разум послушно и поспешно ищет пути изменения этого порядка. Но у порядка есть свои законы. Эти законы возникают из стремлений огромных человеческих масс, и меняться они могут только при изменении этих стремлений... Итак, с одной стороны - стремления человеческих масс, с другой - ваша совесть, воплощение ваших стремлений. Ваша совесть подвигает вас на изменение порядка вещей, то есть на нарушение законов этого порядка, определяемых стремлениями масс, то есть на изменение стремлений масс по образу и подобию ваших стремлений. Это смешно и антиисторично. Ваш затуманенный и оглушенный совестью разум утратил способность отличать реальное благо масс от воображаемого, продиктованного вашей совестью. А разум нужно держать в чистоте. Не хотите, не можете - что ж, тем хуже для вас. И не только для вас. Вы скажете, что в том мире, откуда вы пришли, люди не могут жить с нечистой совестью. Что ж, перестаньте жить. Это тоже неплохой выход - и для вас, и для других.
Колдун замолчал, и все головы повернулись к Максиму. Гай не вполне уразумел, о чем тут шла речь. По-видимому, это было продолжение какого-то давнего спора. И еще ясно было, что Колдун считает Максима умным, но капризным человеком, действующим скорее по прихоти, чем по необходимости. Это было обидно. Максим был, конечно, странной личностью, но себя он не щадил и всегда всем хотел добра - не по капризу какому-нибудь, а по самому глубокому убеждению. Конечно, сорок миллионов людей, одураченных излучением никаких перемен не хотели, но ведь они были одурачены, это было несправедливо...
- Не могу с вами согласиться, - холодно сказал Максим. - Совесть своей болью ставит задачи, разум - выполняет. Совесть задает идеалы, разум ищет к ним дороги. Это и есть функция разума - искать дороги. Без совести разум работает только на себя, то есть - вхолостую. Что же касается противоречия моих стремлений стремлениям масс... Существует определенный идеал: человек должен быть свободен духовно и физически. В этом мире массы еще не осознают этого идеала, и дорога к нему тяжелая. Но когда-то нужно начинать. И я намерен начать сейчас.
- Верно, - с неожиданной легкостью согласился Колдун. - Совесть действительно задает идеалы. Но идеалы потому так и называются, что находятся в разительном несоответствии с действительностью. Я ведь только это и хочу сказать, только это и повторяю: не следует нянчиться со своей совестью, надо почаще подставлять ее пыльному сквознячку новой действительности и не бояться появления на ней пятнышек и грубой корочки... Впрочем, вы это и сами понимаете. Вы просто еще не научились называть вещи своими именами. Но вы и этому научитесь. Вот ваша совесть провозгласила задачу: свергнуть тиранию Огненосных Творцов. Разум прикинул, что к чему, и подал совет: поскольку тиранию изнутри взорвать невозможно, ударим по ней снаружи, бросим на нее варваров... Пусть лесовики будут растоптаны, пусть русло Голубой Змеи запрудится трупами, пусть начнется большая война, которая, быть может, приведет к свержению тиранов - все ради благородного идеала. Ну что ж, сказала совесть, поморщившись, придется мне немножко огрубеть ради великого дела...
- Массаракш, - прошипел Максим, красный и злой, каким Гай его никогда не видел. - Да, массаракш! Да! Все именно так, как вы говорите! А что еще остается делать? За Голубой Змеей люди превращены в ходячие деревяшки.
- Правильно, правильно, - сказал Колдун. - Другое дело, что план сам по себе неудачен: варвары разобьются о башни и откатятся, а бедные наши разведчики, в общем, ни на что серьезное не способны. Но в рамках того же плана вы могли бы связаться, например, с Островной Империей... Речь не о том. Боюсь, вы вообще опоздали, Мак!.. Вы только не подумайте, что я вас отговариваю. Я хорошо вижу: вы - сила, Максим. И ваше появление здесь само по себе означает неизбежное нарушение равновесия на поверхности нашего маленького мира. Действуйте. Только пусть ваша совесть не мешает вам ясно мыслить, а ваш разум не стесняется, когда нужно, отстранить совесть... И еще советую вам помнить: не знаю, как в вашем мире, а в нашем никакая сила не остается долго без хозяина. Всегда находится кто-нибудь, кто старается приручить ее и подчинить себе - незаметно или под благовидным предлогом... Вот и все, что я хотел сказать.
Колдун с неожиданной легкостью поднялся - птица на его плече присела и растопырила крылья, - скользнул на коротеньких ножках вдоль стены и скрылся за дверью. И тотчас же следом потянулось собрание. Расходились, постанывая, покряхтывая, отдуваясь, ничего толком не поняв из сказанного, но явно довольные тем, что все остается по-прежнему, что Колдун не разрешил опасной затеи, пожалел, значит, Колдун, не дал в обиду, и можно теперь доживать, как и раньше, благо впереди еще целая вечность - лет десять, а то и больше. Последним уплелся Бошку со своим чайником, и в комнате остались только Мак с Гаем и принц-герцог, да еще в углу крепко спал притомившийся от умственных усилий Хлебопек. В голове у Гая было смутно, да и на душе тоже. Понял он только одно: "Несчастная моя жизнь; первую половину был куклой, болванчиком в чьих-то руках, а вторую половину, видно, придется доживать бродягой без родины, без друзей, без завтрашнего дня..."
- Вы огорчены, Мак? - виновато спросил принц-герцог.
- Да нет, не очень, - отозвался Максим. - Скорее, даже наоборот, я испытываю облегчение. Колдун прав, моя совесть еще не готова к таким затеям. Вероятно, надо еще побродить, посмотреть. Потренировать совесть... - Он как-то неприятно засмеялся. - Что вы мне можете предложить, принц-герцог?
Старый принц-герцог кряхтя поднялся и, растирая затекшие бока, прошелся по комнате.
- Во-первых, я не советую вам углубляться в пустыню, - сказал он. - Есть там варвары или нет, ничего подходящего для себя вы там не найдете. Может быть, стоит, по совету Колдуна, установить контакт с островитянами, хотя, видит бог, я не знаю, как это сделать. Вероятно, надо идти к морю и начинать оттуда... если островитяне тоже не миф и если они захотят с вами разговаривать... Самым правильным мне кажется возвращаться назад и действовать там в одиночку. Вспомните, что сказал Колдун: вы - сила. И потом вы правы: система башен должна иметь Центр. И власть над Севером в руках того, кто владеет Центром. Вам следует хорошенько это усвоить.
- Боюсь, это не для меня, - медленно проговорил Максим. - Не могу пока сказать почему, но это не для меня, я чувствую. Я не хочу владеть Центром. В одном вы правы: мне нечего делать ни здесь, ни в пустыне. Пустыня слишком далеко, а здесь не на кого опереться. Но мне предстоит еще многое узнать: есть еще Пандея, Хонти, есть еще горы, есть еще Островная Империя... Вы слыхали о белых субмаринах? Нет? А я слыхал, и Гай вот слыхал, и мы знаем человека, который их видел и с ними сражался. Так вот: они могут сражаться... Ну ладно. - Максим вскочил. - Медлить нечего. Спасибо, принц-герцог, вы очень помогли нам. Пойдем, Гай.
Они вышли на площадь и остановились около оплавленного памятника. Гай с тоской озирался. Вокруг в жарком мареве колыхались желтые развалины, было душно, смрадно, но уже не хотелось уходить отсюда, из этого страшного, но уже привычного места, и снова тащиться через леса, отдавшись на волю всех темных случайностей, которые подстерегают там человека на каждом шагу... Вернуться бы сейчас в свою комнатушку, поиграть с лысенькой Тангой, сделать ей наконец обещанную свистульку из стреляной гильзы, не пожалеть, массаракш, выстрелить в воздух патрон для бедной девочки...
- Куда же вы все-таки намерены идти? - спросил принц-герцог, прикрывая лицо от пыли своей потрепанной, выцветшей шляпой.
- На запад, - ответил Максим. - К морю. Далеко отсюда море?
- Триста километров... - произнес принц-герцог задумчиво. - И придется идти через очень зараженные места... Слушайте, - сказал он. - А может быть, сделаем так... - Он надолго замолчал, и Гай уже начал нетерпеливо переминаться с ноги на ногу, но Максим не торопился, ждал. - Эх, зачем он мне! - сказал наконец принц-герцог. - Честно говоря, хранил я его для себя, думал, когда станет совсем невмоготу, когда нервы откажут, сяду на него и вернусь домой, а там хоть под расстрел... Да что уж теперь... Поздно.
- Самолет? - быстро спросил Максим, с надеждой глядя на принца-герцога.
- Да, "Горный Орел". Вам говорит что-нибудь это название? Нет, конечно... А вам, молодой человек? Тоже нет... Знаменитейший некогда бомбовоз, господа. Личный Его Императорского Высочества Принца Кирну Четырех Золотых Знамен Именной Бомбовоз "Горный Орел"... Солдат, помнится, наизусть заставляли зубрить... Рядовой такой-то, поименуй личный бомбовоз его императорского высочества! И тот, бывало, именует... Да... Так вот я его сохранил. Сначала хотел на нем эвакуировать раненых, но их было слишком много. Потом, когда все раненые умерли... Э, да что рассказывать. Берите его, голубчик. Летите. Горючего хватит на пол-мира...
- Спасибо, - сказал Максим. - Спасибо, принц-герцог. Я вас никогда не забуду.
- Да что ж меня... - проговорил старик. - Не ради себя даю... А вот если удастся вам, голубчик, что-нибудь, вы этих вот не забудьте.
- Удастся, - сказал Максим. - Удастся, массаракш! Должно получиться, совесть или не совесть!.. И я никого никогда не забуду.


Обитаемый остров. Глава 16

Обитаемый остров.

Часть четвертая. Каторжник

Глава 16

Гаю никогда еще не приходилось летать на самолетах. Он и самолет-то увидел впервые в жизни. Полицейские вертолеты и штабные летающие платформы он видел не раз и однажды даже принимал участие в облаве с воздуха: их секцию погрузили в вертолет и высадили у шоссе по которому к мосту перла толпа воспитуемых, взбунтовавшихся из-за скверной пищи. От этого воздушного броска у Гая остались самые неприятные воспоминания. Вертолет шел низко, его трясло и раскачивало так, что внутренности выворачивало наизнанку, и вдобавок одуряющий рев мотора, бензиновый угар и брызжущие отовсюду фонтаны машинного масла.
Но тут было совсем другое дело. Личный Е._И._В._Бомбовоз "Горный Орел" поразил воображение Гая. Это была поистине чудовищная машина, и совершенно невозможно было представить себе, что она способна подняться в воздух. Ребристое узкое тело ее, изукрашенное золотыми эмблемами, было длинным, как улица. Грозно и величественно простирались исполинские крылья, под которыми могла бы укрыться целая бригада. До них было далеко, как до крыши дома, но лопасти шести огромных пропеллеров почти касались земли. Бомбовоз стоял на трех колесах, в несколько человеческих ростов каждое - два колеса подпирали носовую часть, на третье опирался этажерчатый хвост. К блестевшей стеклом кабине вела на головокружительную высоту серебристая ниточка легкой алюминиевой лестницы. Да, это был настоящий символ старой империи, символ великого прошлого, символ былого могущества, распространявшегося на весь континент. Гай, задрав голову, стоял на ослабевших ногах, трепеща от благоговения, и как громом поразили его слова друга Мака:
- Ну и сундук, массаракш!.. Извините, принц-герцог, невольно вырвалось...
- Другого нет, - сухо отозвался принц-герцог. - Кстати, это лучший бомбовоз в мире. В свое время его высочество совершил на нем...
- Да, да, конечно, - поспешно согласился Максим. - Это я от неожиданности.
Наверху, в пилотской кабине, восхищение Гая достигло предела. Кабина была сплошь из стекла. Огромное количество незнакомых приборов, удивительно удобные мягкие кресла, непонятные рычаги и приспособления, пучки разноцветных проводов, странные, невиданные шлемы, лежащие наготове... Принц-герцог что-то торопливо втолковывал Маку, указывая на приборы, покачивая рычаги. Максим рассеянно бормотал: "Ну да, понятно, понятно...", а Гай, которого усадили в кресло, чтобы не мешал, с автоматом на коленях, чтобы, упаси бог, что-нибудь не поцарапать, таращил глаза и бессмысленно вертел головой.
Бомбовоз стоял в старом просевшем ангаре на опушке леса. Перед ним далеко простиралось ровное серо-зеленое поле без единой кочки, без единого кустика. За полем, километрах в пяти, снова начинался лес, а над всем этим висело белое небо, которое отсюда, из кабины, казалось совсем близким, рукой подать. Гай был очень взволнован. Он плохо запомнил, как прощался со старым принцем-герцогом. Принц-герцог что-то говорил, и Максим что-то говорил, кажется, они смеялись, потом принц-герцог всплакнул, потом хлопнула дверца... Гай вдруг обнаружил, что пристегнут к креслу широкими ремнями, а Максим в соседнем кресле быстро и уверенно щелкает какими-то рычажками и клавишами.
Засветились циферблаты на пультах, раздался треск, громовые выхлопы, кабина задрожала мелкой дрожью, все вокруг наполнилось тяжким грохотом, маленький принц-герцог далеко внизу, среди полегших кустов и как бы заструившейся травы, схватился руками за шляпу и попятился. Гай обернулся и увидел, что лопасти гигантских пропеллеров исчезли, слились в огромные мутные круги, и вдруг все широкое поле сдвинулось и поползло навстречу, все быстрее и быстрее... Не стало больше принца-герцога, не стало ангара, было только поле, стремительно летящее навстречу, и громовой рев, и немилосердная тряска, и, с трудом повернув голову, Гай с ужасом обнаружил, что гигантские крылья плавно раскачиваются и вот-вот отвалятся, но тут тряска пропала, поле ухнуло вниз, и какое-то мягкое ватное ощущение пронизало Гая с головы до ног. А под бомбовозом уже не было поля, да и леса не стало: лес превратился в черно-зеленую щетку, в латаное-перелатанное одеяло, и пятнистое это одеяло медленно ползло назад. И тогда Гай понял, что они летят.
Он в полном восторге посмотрел на Максима. Друг Мак сидел в небрежной позе, положив левую руку на подлокотник, а правой слегка пошевеливал самый большой и, должно быть, самый главный рычаг. Глаза у него были прищурены, губы наморщены, словно он посвистывал. Да, это был великий человек. Великий и непостижимый. "Наверно, он все может, - думал Гай. - Вот он управляет этой сложнейшей машиной, которую видит впервые в жизни. Это ведь не танк какой-нибудь, не грузовик, самолет - легендарная машина, я и не знал, что они сохранились... А он управляется с ней, как с игрушкой, словно всю жизнь только тем и занимался, что летал в воздушных пространствах. Это уму непостижимо: кажется, что он многое видит впервые в жизни и тем не менее он моментально приноравливается и делает то, что нужно. И разве только с машинами? Ведь не только машины сразу признают в нем хозяина... Захоти он, и ротмистр Чачу ходил бы с ним в обнимку; Колдун, на которого и смотреть-то боязно, и тот считал его за равного: принц-герцог, хирург, ученый человек, аристократ, можно сказать, сразу почуял в нем что-то такое высокое, такую машину подарил, доверил... А я еще Раду хотел за него выдать. Что ему Рада? Так, мимолетное увлечение... Разве ему Раду нужно? Ему бы какую-нибудь графиню или, скажем, принцессу... А вот со мной дружит, надо же... Скажи он мне сейчас, чтобы выкинулся вниз - что ж, очень даже может быть, что и выкинусь, потому что Максим... И сколько я уже из-за него увидел и узнал, в жизни мне бы столько не узнать и не увидеть... И сколько из-за него еще узнаю и увижу, и чему от него научусь..."
Максим почувствовал на себе его взгляд, его восторг, его преданность, повернул голову и широко, по-старому, улыбнулся, и Гай с трудом удержался, чтобы не схватить его мощную коричневую руку и не приникнуть к ней в благодарном лобзании. "О, повелитель мой, защита моя и гордость моя, прикажи - я здесь, я перед тобой, я готов, швырни меня в огонь, соедини меня с пламенем... На тысячи врагов, на разверстые жерла, навстречу миллионам пуль... Где они, где враги твои? Где эти тупые отвратительные люди в мерзких черных мундирах? Где этот злобный офицеришка, осмелившийся поднять на тебя руку? О, черный мерзавец, я разорву тебя ногтями, я перегрызу тебе глотку!.. Но не сейчас, нет... Он что-то приказывает мне, мой владыка, он что-то хочет от меня... Мак, Мак, умоляю, верни мне твою улыбку, почему ты больше не улыбаешься? Да, да, я глуп, я не понимаю тебя, я не слышу тебя, здесь такой рев, это ревет твоя послушная машина... Ах вот оно что, массаракш, какой же я идиот... Конечно же, шлем... Да, да, сейчас... Я понимаю, здесь шлемофон, как в танке... Слушаю тебя, прекрасный! Приказывай! Нет, нет, я не хочу опомниться! Со мной ничего не происходит, просто я твой, я хочу умереть за тебя, прикажи что-нибудь... Да, я буду молчать, я заткнусь... Это разорвет мне легкие, но я буду молчать, раз ты мне приказываешь... Башня? Какая башня? А, да, вижу башню... Эти черные мерзавцы, подлые людоеды, убийцы детей, они понатыкали башни везде, но мы сметем эти башни, мы пройдем железным сапогом, сметая эти башни, с огнем в очах... Веди, веди свою послушную машину на эту башню... И дай мне бомбу, я прыгну с бомбой и не промахнусь, вот увидишь! Бомбу мне, бомбу! В огонь!... О!.. О-о!.. О-о-о!!!"
Гай с трудом вдохнул и рванул ворот комбинезона. В ушах звенело, мир перед глазами плыл и покачивался. Мир был в тумане, но туман быстро рассеивался, ныли мускулы и нехорошо першило в горле. Потом он увидел лицо Максима, темное, хмурое, даже какое-то жесткое. Воспоминание о чем-то сладостном всплыло и исчезло, но почему-то захотелось встать "смирно" и щелкнуть каблуками. Впрочем, Гай понимал, что это неуместно, и что Максим рассердится.
- Я что-то натворил? - виновато спросил он и опасливо огляделся.
- Это я натворил, - ответил Максим. - Совсем забыл об этой дряни.
- О чем?
Максим вернулся в свое кресло, положил руку на рычаг и стал смотреть вперед.
- О башнях, - сказал он наконец.
- О каких башнях?
- Я взял слишком сильно к северу, - сказал Максим. - И мы попали под лучевой удар.
Гаю стало стыдно.
- Я орал "Железных ребят"? - спросил он.
- Хуже, - ответил Максим. - Ладно, впредь будем осторожнее.
С чувством огромной неловкости Гай отвернулся, мучительно пытаясь вспомнить, что же он тут делал, и принялся рассматривать мир внизу. Никакой башни он не увидел и, конечно, не увидел ни ангара, ни поля, с которого они взлетели. Внизу медленно ползло все то же лоскутное одеяло, и еще была видна река, тусклая металлическая змейка, исчезающая в туманной дымке далеко впереди, где в небе должно было стеной подниматься море... "Что же я тут болтал? - думал Гай. - Наверное, какую-то смертную чепуху нес, потому что Максим очень недоволен и встревожен. Массаракш, может быть, ко мне вернулись мои жандармские привычки и я Максима как-нибудь оскорбил?.. Где же эта проклятая башня? Хороший случай бросить на нее бомбу..."
Бомбовоз вдруг тряхнуло. Гай прикусил язык, а Максим ухватился за рычаг обеими руками. Что-то было не в порядке, что-то случилось... Гай опасливо оглянулся и с облегчением обнаружил, что крыло на месте, а пропеллеры вращаются. Тогда он посмотрел вверх. В белесом небе над головой медленно расплывались какие-то угольно-черные пятна. Словно капли туши в воде.
- Что это? - спросил Гай.
- Не знаю, - сказал Максим. - Странная штука... - Он произнес еще два каких-то незнакомых слова, а потом с запинкой сказал: - Атака... небесных камней. Чепуха, так не бывает. Вероятность - ноль целых, ноль-ноль... Что я их - притягиваю?
Он снова произнес непонятные слова и замолчал.
Гай хотел спросить, что такое небесные камни, но тут краем глаза заметил странное движение внизу справа. Он вгляделся. Над грязно-зеленым одеялом леса медленно вспучивалась грязная желтоватая куча. Он не сразу понял, что это дым. Потом в недрах кучи блеснуло, из нее скользнуло вверх длинное черное тело, и в ту же секунду горизонт вдруг жутко перекосился, встал стеной, и Гай вцепился в подлокотники. Автомат соскользнул у него с колен и покатился по полу. "Массаракш... - прошипел в наушниках голос Максима. - Вот что это такое! Ах я дурак!" Горизонт снова выровнялся. Гай поискал глазами желтую кучу дыма, не нашел, стал глядеть вперед и вдруг увидел прямо по курсу, как над лесом поднялся фонтан разноцветных брызг, снова горой вспучилось желтое облако, блеснул огонь, снова длинное черное тело медленно поднялось в небо и лопнуло ослепительно-белым шаром. Гай прикрыл глаза рукой. Белый шар быстро померк, налился черным и расплылся гигантской кляксой. Пол под ногами начал проваливаться, Гай широко раскрыл рот, хватая воздух: на секунду ему показалось, что желудок вот-вот выскочит наружу. В кабине потемнело, рваный черный дым скользнул навстречу и в стороны, горизонт опять перекосился, лес был теперь совсем близко слева. Гай зажмурился в ожидании удара, боли, гибели, воздуха не хватало, все вокруг тряслось и вздрагивало. "Массаракш... - шипел в наушниках голос Максима. - Тридцать три раза массаракш..." И тут коротко и яростно простучало рядом в стену, словно кто-то в упор бил из пулемета, в лицо ударила тугая ледяная струя, шлем сорвало напрочь, Гай скорчился, пряча голову от рева и встречного ветра. "Конец, - подумал он. - В нас стреляют. Сейчас нас собьют и мы сгорим..." Однако ничего не происходило. Бомбовоз тряхнуло еще несколько раз, несколько раз он провалился в какие-то ямы и снова вынырнул, а потом рев двигателей вдруг смолк, и наступила жуткая тишина, наполненная свистящим воем ветра, рвущегося сквозь пробоины. Гай подождал немного, потом осторожно поднял голову, стараясь не подставлять лицо ледяным струям. Максим был тут. Он сидел в напряженной позе, держась за рычаг обеими руками, и поглядывал то на приборы, то вперед. Мышцы под коричневой кожей вздулись. Бомбовоз летел как-то странно - неестественно задрав носовую часть. Моторы не работали. Гай взглянул на крыло и обмер. Крыло горело.
- Пожар! - заорал он и попытался вскочить. Ремни не пустили.
- Сиди спокойно, - не оборачиваясь, сквозь зубы сказал Максим.
Гай взял себя в руки и стал глядеть вперед. Бомбовоз летел совсем низко. От мелькания черных и зеленых пятен рябило в глазах. А впереди уже поднималась блестящая, стального цвета поверхность моря. "Разобьемся к чертям, - подумал Гай с замиранием сердца. - Проклятый принц-герцог со своим проклятым бомбовозом, массаракш, тоже мне - обломок империи. Шли бы себе спокойненько пешком и горя не знали, а сейчас вот сгорим, а не сгорим, так разобьемся, а не разобьемся, так потонем... Максиму что - он воскреснет, а мне конец... Не хочу..."
- Не дерГайся, - сказал Максим. - Держись крепче, сейчас...
Лес внизу вдруг кончился. Гай увидел впереди несущуюся прямо на него волнующуюся серо-стальную поверхность и закрыл глаза...
Удар, хруст. Ужасающее шипение. Опять удар. И еще удар. Все летит к черту, все погибло, конец всему... Гай вопит от ужаса. Какая-то огромная сила хватает его и пытается вырвать из кресла вместе с ремнями, вместе со всеми потрохами, разочарованно швыряет обратно, вокруг все трещит и ломается, разит гарью и брызгается тепловатой водой. Потом все затихает. В тишине слышится плеск и журчание. Что-то шипит и потрескивает, пол начинает медленно колыхаться. Кажется, можно открыть глаза и посмотреть, как там, на том свете...
Гай открыл глаза и увидел Максима, который, повиснув над ним, расстегивал ему ремни.
- Плавать умеешь?
"Ага, значит, мы живы..."
- Умею, - ответил Гай.
- Тогда пошли.
Гай осторожно поднялся, ожидая острой боли в избитом и переломанном теле, однако, тело оказалось в порядке. Бомбовоз тихонько покачивался на мелкой волне. Левого крыла у него не было, правое еще болталось на какой-то дырчатой металлической полосе. Прямо по носу был берег - очевидно бомбовоз круто развернуло при посадке.
Максим подобрал автомат, забросил его за спину и распахнул дверцу. В кабину тот час же хлынула вода, отчаянно завоняло бензином, пол под ногами начал медленно крениться.
- Вперед! - скомандовал Максим, и Гай, протиснувшись мимо него, послушно бухнулся в воду.
Он погрузился с головой, вынырнул, отплевываясь, и поплыл к берегу. Берег был близко. Максим, бесшумно разрезая воду, плыл рядом. Массаракш, он и плавает-то как рыба, словно в воде родился... Гай, отдуваясь, изо всех сил работал руками и ногами. Плыть в комбинезоне и сапогах было очень тяжело, и он обрадовался, когда задел ногой песчаное дно. До берега было еще порядочно, но он встал и пошел, разгребая перед собой грязную, залитую масляными пятнами воду. Максим продолжал плыть, обогнал его и первым вышел на пологий песчаный берег. Когда Гай, пошатываясь, подошел к нему, он стоял, расставив ноги, и смотрел на небо. Гай тоже посмотрел на небо. Там расплывалось множество черных клякс.
- Повезло нам, - сказал Максим. - Штук десять выпущено было.
- Кого? - спросил Гай, похлопывая себя по уху, чтобы вытряхнуть воду.
- Ракет... Я совсем забыл про них. Сколько лет они ждали, пока мы пролетим. Дождались... И как я только не догадался...
Гай недовольно подумал, что он тоже мог бы догадаться об этом, а вот не догадался. А мог бы еще два часа назад спросить: как же это мы, мол, полетим, Мак, если в лесу полным-полно шахт с ракетами? Нет, принц-герцог, спасибо, конечно, но лучше бы уж вы летали на своем бомбовозе сами... Он взглянул на море. "Горный Орел" почти совсем затонул. Изломанный этажерчатый хвост его жалко торчал из воды.
- Ну, ладно, - сказал Гай. - До Островной Империи, как я понимаю, нам теперь не добраться. Что делать будем?
- Прежде всего, - ответил Максим, - примем лекарство. Доставай.
- Зачем? - спросил Гай. Он очень не любил принцевы таблетки.
- Очень грязная вода, - сказал Максим. - У меня вся кожа горит. Давай-ка сразу таблетки по четыре, а то и по пять.
Гай поспешно достал одну из ампул, высыпал на ладонь десяток желтых шариков, и они съели эту порцию пополам.
- А теперь пошли, - сказал Максим. - Возьми свой автомат.
Гай взял автомат, сплюнул едкую горечь, скопившуюся во рту, и, увязая в песке, двинулся следом за Максимом вдоль берега. Было жарко, комбинезон быстро подсох, только в сапогах еще хлюпало. Максим шел быстро и уверенно, словно точно знал, куда нужно идти, хотя вокруг ничего не было видно, кроме моря слева и обширного пляжа впереди и справа, да еще высоких дюн в километре от воды, за которыми время от времени появлялись растрепанные верхушки деревьев.
Они прошли километра три, и Гай все время думал, куда же это они идут и где вообще находятся. Спрашивать он не хотел, хотел сообразить сам, но, припомнив все обстоятельства, сообразил только, что где-то впереди должно быть устье Голубой Змеи, а идут они на север - непонятно куда и неизвестно зачем... Соображать ему скоро надоело. Придерживая оружие, он трусцой нагнал Максима и напрямик спросил, какие у них теперь, собственно, планы.
Максим охотно ответил, что определенных планов у них с Гаем нет, и остается полагаться на случай. Остается надеяться, что какая-нибудь белая субмарина подойдет к берегу, и они успеют к ней раньше, чем легионеры. Однако, поскольку дожидаться такого случая посреди сухих песков - удовольствие сомнительное, надо попытаться дойти до Курорта, который должен быть где-то неподалеку. Сам город, конечно, разрушен, но источники почти наверняка сохранились, и вообще, будет крыша над головой. Переночуем в городе, а там видно будет. Возможно, им придется провести на побережье не один десяток дней.
Гай осторожно заметил, что план этот представляется ему, мягко говоря, несколько странным. Максим тут же с ним согласился и с надеждой в голосе спросил, нет ли у Гая в запасе другого плана, поумнее. Гай вынужден был признаться, что другого плана у него, к сожалению, нет, но заметил, что в любом случае надобно помнить о жандармских танковых патрулях, которые, насколько ему известно, забираются вдоль побережья на юг очень далеко. Максим нахмурился и сказал, что это плохо, что надо держать ухо востро и не дать застать себя врасплох, после чего некоторое время с пристрастием расспрашивал Гая о тактике патрулей. Узнав, что танки патрулируют не столько берег, сколько море, и от них легко спрятаться, залегши в дюнах, он успокоился и принялся насвистывать незнакомый марш.
Под этот марш они протопали еще километра два, а Гай все думал, как же им поступить, если патруль их все-таки заметит, и, придумав, изложил свои соображения Максиму.
- Если нас обнаружат, - сказал он, - наврем, будто меня похитили выродки, а ты за ними погнался и отбил меня: блуждали мы с тобой по лесу, блуждали, и вот сегодня вышли сюда...
- А что нам это даст? - спросил Максим без особого энтузиазма.
- А то нам это даст, - ответил Гай, рассердившись, - что нас по крайней мере не шлепнут тут же на месте.
- Нет уж, - твердо сказал Максим. - Шлепать себя я больше не дам. Да и тебя тоже...
- А если танк? - неуверенно спросил Гай.
- А что танк? - рассеянно отозвался Максим. - Подумаешь, танк...
Он помолчал некоторое время, а затем задумчиво произнес:
- А ты знаешь, захватить танк было бы неплохо...
Гай увидел, что эта мысль ему очень по душе.
- Отличная у тебя идея, Гай, - сказал Максим. - Так мы и сделаем. Захватим танк. Как только они появятся, ты тот час же пальни в воздух, а я заложу руки за спину, и ты смотри, держись в сторонке, а главное, больше не стреляй...
Гай загорелся и предложил идти по дюнам, чтобы их было видно издали. Так и сделали. Поднялись на дюны.
И сразу увидели белую субмарину.
За дюнами открывалась небольшая мелководная бухта, и субмарина возвышалась над водой в сотне метров от берега. Собственно, она совсем не была похожа не субмарину, и тем более на белую. Гай решил сначала, что это не то туша какого-то исполинского двугорбого животного, не то причудливой формы скала невесть зачем поднявшаяся из песков... Но Максим сразу понял, что это. Он даже предположил, что субмарина брошена, что стоит она здесь несколько лет и что ее засосало в песках.
Так и оказалось. Когда они спустились к воде, Гай увидел, что длинный корпус покрыт пятнами ржавчины, белая краска облупилась, артиллерийская площадка свернута набок и пушка смотрит в воду. В обшивке зияли черные дыры с закопченными краями - ничего живого там остаться, конечно, не могло.
- А это точно белая субмарина? - спросил Максим. - Ты их видел раньше?
- По-моему, она, - ответил Гай. - На побережье я никогда не служил, но нам показывали фотографии, ментограммы... описывали... Даже ментофильм был - "Танки в береговой обороне"... Это она. Надо понимать, вынесло штормом в бухту, села она на мель, а тут патруль... Видишь, как ее расковыряли? Не обшивка, а решето...
- Да, похоже, - пробормотал Максим, вглядываясь. - Пойдем, посмотрим?
Гай замялся.
- Вообще-то, конечно, можно... - проговорил он неуверенно.
- А что такое?
- Да как тебе сказать...
Действительно, как ему сказать? Вот капрал Серембеш, бывалый вояка, рассказывал как-то в темной после отхода ко сну казарме, будто не обыкновенные моряки ходят на белых субмаринах - мертвые моряки на них ходят, служат второй срок, а некоторые, из трусов, кто погиб в страхе - те дослуживают... Морские демоны шарят по дну моря, ловят утопленников и комплектуют из них экипажи... Такое Маку ведь не расскажешь - засмеет, а смеяться здесь, пожалуй, нечего... Или, например, действительный рядовой Лепту, разжалованный из офицеров, напившись говорил просто: "Все это, ребятки, чепуха - выродки ваши, мутанты всякие, радиация, - все это пережить можно и одолеть можно, а главное, ребята, молите бога, чтобы не занес он вас на белую субмарину. Лучше уж сразу потонуть, чем хоть рукой ее коснуться, уж я-то знаю..." Совершенно не известно было, за что Лепту разжаловали, но служил он раньше на побережье и командовал сторожевым катером...
- Понимаешь, - сказал Гай проникновенно. - Есть всякие легенды, суеверия всякие... Я тебе о них рассказывать не буду, но вот ротмистр Чачу говорил, что все эти субмарины заразны, и что запрещается подниматься на борт... приказ даже такой есть, говорят, мол, подбитые субмарины...
- Ладно, - сказал Максим. - Ты здесь постой, а я пойду. Посмотрим, какая там зараза.
Гай не успел и слова сказать, только рот раскрыл, а Максим уже прыгнул в воду, нырнул и долго не показывался. У Гая даже дух захватило его ждать, когда черноволосая голова появилась у облупленного борта точно под пробоиной. Ловко и без усилий, словно муха по стене, коричневая фигура вскарабкалась на перекошенную палубу, взлетела на носовую надстройку и исчезла. Гай судорожно вздохнул, потоптался на месте и прошелся вдоль берега взад-вперед, не сводя глаз с мертвого ржавого чудища.
Было тихо, даже волны не шуршали в этой бухте. Пустое белое небо, безжизненные белые дюны, все сухое, горячее, застывшее. Гай с ненавистью смотрел на ржавый остов. "Надо же, невезенье какое: другие годами служат и никаких субмарин не видят, а тут на тебе, свалились с неба, часок прошагали, и вот она, добро пожаловать... И как это я на такое дело решился? Это все Максим... У него на словах все так ладно получается, что вроде и думать не о чем, и бояться нечего... А может быть, я не боялся потому, что представлял себе белую субмарину живой, белой, нарядной, на палубе моряки, все в белом... А тут труп железный... И место-то какое-то мертвое, даже ветра нет... А ведь был ветер, точно помню: пока шли, дул ветер в лицо, освежающий такой ветерок..." Гай с тоской огляделся по сторонам, потом сел на песок, положил рядом автомат и стал нерешительно стаскивать правый сапог. "Надо же, тишина какая!.. А если он совсем не вернется? Поглотила его эта падаль железная, и духа от него не осталось... Тьфу-тьфу-тьфу..."
Он вздрогнул и уронил сапог: длинный жуткий звук возник над бухтой, то ли вой, то ли визг, словно черти скребли по грешной душе ржавым ножом. О господи, да это же просто люк открылся железный, приржавел люк... "Тьфу ты, в самом деле, даже в пот бросило! Открыл люк, значит, вылезет сейчас... Нет, не вылезает..."
Несколько минут Гай, вытянув шею, глядел на субмарину, прислушивался. Тишина. Прежняя жуткая тишина, и даже еще страшнее после этого ржавого воя... А может быть он... Это... Не открылся люк, а закрылся? Сам закрылся... Перед помертвевшим взором Гая возникло видение: тяжелая стальная дверь сама собой закрывается за Максимом, и сам собой задвигается тяжелый засов. Гай облизал пересохшие губы, глотнул без слюны, потом крикнул: "Эй, Мак!" Не получилось крика, так, шипение только... Господи, хоть бы звук какой-нибудь!.. "Эге-гей!" - завопил он в отчаянии. "Э-эи..." - мрачно откликнулись дюны, и снова стало тихо.
Тишина. И кричать больше сил не было.
Не спуская глаз с субмарины, Гай нашарил автомат, трясущимися пальцами сдвинул предохранитель и, не целясь, выпустил в бухту очередь. Протрещало коротко, бессильно, словно бы в вату. На гладкой воде взлетели фонтанчики, разошлись круги. Гай поднял ствол повыше и снова нажал на спуск. На этот раз звук получился: пули загрохотали по металлу, взвизгнули рикошетом, ударило эхо. И - ничего. Ничегошеньки. Ни звука больше, словно он здесь один, словно он всегда и был один. Словно попал он сюда неизвестно как, занесло, как в бредовом сне, в это мертвое место, только не проснуться и не очнуться. И теперь оставаться ему здесь навсегда.
Не помня себя, Гай, как был, в одном сапоге, вошел в воду, сначала медленно, потом все быстрей, потом побежал, высоко задирая ноги, по пояс в воде, всхлипывая и ругаясь вслух. Ржавая громадина надвигалась. Гай то брел, разгребая воду, то бросался вплавь, добрался до борта, попытался вскарабкаться - ничего не получилось: обогнул субмарину с кормы, уцепился за какие-то тросы, вскарабкался, обдирая руки и колени, на палубу и остановился, заливаясь слезами. Ему было совершенно ясно, что он погиб. "Э-эй!" - крикнул он перехваченным голосом.
Тишина.
Палуба была пуста. На дырчатом железе налипли сухие водоросли, словно обросло железо свалявшимися волосами. Носовая надстройка огромным пятнистым грибом нависала над головой, сбоку в броне зиял широкий рваный шрам. Гай, грохоча сапогом по железу, обогнул надстройку и увидел железные скобы, ведущие наверх, еще влажные, забросил автомат за спину и полез. Лез долго, целую вечность, в душной тишине, навстречу неминуемой смерти, вскарабкался и замер, стоя на четвереньках. Чудище уже ждало его, люк был настежь, словно бы сто лет не закрывался, и даже петли снова приржавели - прошу, мол. Гай подполз к черному разверстому зеву, заглянул... Голова у него закружилась, сделалось тошно. Из железной глотки плотной массой выпирала тишина, годы и годы застоявшейся, перепревшей тишины. И Гай вдруг представил себе, как там, в желтом сгнившем свете, задавленный тоннами этой тишины, насмерть бьется один против всех добрый друг Мак, бьется из последних сил и зовет: "Гай, Гай!", а тишина, ухмыляясь, лениво сглатывает эти крики без остатка и все наваливается, подминает Мака под себя, душит, давит... Это невозможно было перенести, и Гай полез в люк.
Он плакал и торопился, сорвался в конце концов и загремел вниз, пролетел несколько метров и упал на песок. Он оказался в железном коридоре, освещенном редкими, тусклыми лампочками, на полу под шахтой за годы нанесло тонкий слой песка. Гай вскочил - он все еще торопился, он все еще боялся опоздать - и побежал, куда глаза глядят с криком:
- Я здесь, Мак! Я иду... Иду...
- Что ты кричишь? - недовольно спросил Мак, высовываясь словно бы из стены. - Что случилось? Палец порезал?
Гай остановился и уронил руки. Он был близок к обмороку, пришлось прислониться к переборке. Сердце бешено колотилось, удары его звучали в ушах как барабанный бой, голос не слушался. Максим некоторое время смотрел на него с удивлением, потом, должно быть, понял: протиснулся в коридор - дверь отсека снова пронзительно завизжала - и подошел к нему, взял за плечи, встряхнул, потом прижал к себе, и несколько секунд Гай в блаженном забытьи лежал лицом на его груди, приходя в себя.
- Я думал... тебя здесь... что ты тут... что тебя...
- Ничего, ничего, - сказал Максим ласково. - Это я виноват, надо было тебя сразу позвать, но тут странные вещи, понимаешь...
Гай отстранился, вытер мокрым рукавом нос, потом вытер мокрой ладонью лицо и только теперь ощутил стыд.
- Тебя нет и нет, - сказал он сердито. - Я зову, я стреляю... Неужели трудно было отозваться?
- Массаракш, я ничего не слышал, - виновато сказал Максим. - Понимаешь, здесь великолепный радиоприемник, я и не знал, что у вас умеют делать такие мощные...
- "Приемник, приемник", - ворчал Гай, протискиваясь через полуоткрытую дверь. - Ты тут развлекаешься, а человек из-за тебя чуть не свихнулся... Что это у них здесь?
Это было довольно обширное помещение с истлевшим ковром на полу, с тремя полукруглыми плафонами на потолке, из которых горел только один. Посредине стоял круглый стол, вокруг стола - кресла. На стене висели какие-то странные фотографии в рамках, картины, лохмотьями свисали остатки бархатной обивки. В углу потрескивал и завывал большой радиоприемник - Гай таких никогда не видел.
- Тут что-то вроде кают-компании, - сказал Максим. - Ты походи, посмотри. Тут есть на что поглядеть.
- А экипаж? - спросил Гай.
- Никого нет. Ни живых, ни мертвых. Нижние отсеки залиты водой. По-моему, они все там...
Гай с удивлением посмотрел на него. Максим отвернулся, лицо у него было озабоченное.
- Должен тебе сказать, - проговорил он, - это, кажется, хорошо, что мы до Империи не долетели. Ты посмотри, посмотри...
Он подсел к приемнику и принялся крутить верньеры, а Гай огляделся, не зная с чего начать, потом подошел к стене и стал разглядывать фотографии. Некоторое время он никак не мог понять, что это за снимки. Потом сообразил: рентгенограммы. На него смотрели смутные, все, как один, оскаленные черепа. На каждом снимке была неразборчивая надпись, словно кто-то ставил автографы. Члены экипажа? Знаменитости какие-нибудь?.. Гай пожал плечами. Дядюшка Каан, может быть, и разобрал бы здесь что-нибудь, а мы - люди простые...
В дальнем углу он увидел большой красочный плакат, красивый плакат, в три краски... Правда, плесенью тронутый... На плакате было синее море, из моря выходил, наступив одной ногой на черный берег, оранжевый красавец в незнакомой форме, очень мускулистый, с непропорционально маленькой головой, состоящей наполовину из мощной шеи. В одной руке богатырь сжимал свиток с непонятной надписью, другой - вонзал в сушу пылающий факел. От пламени факела занимался пожаром какой-то город, в огне корчились гнусного вида уродцы, и еще дюжина уродцев окорочь разбегалось в стороны. В верхней части плаката было что-то написано большими хвостатыми буквами. Буквы были знакомые, но слова из них складывались совершенно непроизносимые.
Чем дольше Гай смотрел на плакат, тем меньше он ему нравился. Он почему-то вспомнил плакат в казарме: там изображался черный орел-легионер (тоже с очень маленькой головой и могучими бицепсами), смело отстригающий гигантскими ножницами голову гнусному бородавчатому змею, вылезающему из моря. На лезвиях ножниц было, помнится, написано: на одном - "Боевой", на другом - "Легион". "Ага, - сказал про себя Гай, последний раз бросая взгляд на плакат. - Это мы еще посмотрим... Посмотрим, кто кого прижмет, массаракш!"
Он отвернулся от плаката, сделал несколько шагов в сторону и остолбенел.
С изящной лакированной полки глядело на него стеклянными глазами знакомое лицо, квадратное, с русой челкой над бровями, с приметным шрамом на правой щеке. Ротмистр Пудураш. Огненосный герой. Командир роты в Бригаде Мертвых-но-Незабвенных. Потопитель одиннадцати белых субмарин, погибший в неравном бою. Его бюст, увенчанный букетом бессмертника, красовался на каждом плацу, а голова его, ссохшаяся, с мертвой желтой кожей была почему-то здесь. Гай отступил на шаг. Да, это самая настоящая голова. А вон еще одна - незнакомое острое лицо... И еще голова... И еще... Сколько их здесь!
- Мак! - сказал Гай. - Ты видел?
- Да, - сказал Максим.
- Это головы! - сказал Гай. - Настоящие головы...
- Посмотри альбомы на столе, - сказал Максим.
Гай с трудом оторвал взгляд от жуткой коллекции, повернулся и подошел к столу. Приемник что-то кричал на незнакомом языке, раздавалась музыка, тарахтели разряды, и снова кто-то говорил - вкрадчиво, бархатным, значительным голосом: "Истребление, полное и окончательное истребление..."
Гай наугад взял один из альбомов и откинул твердую, оклеенную кожей обложку. Портрет. Странное длинное лицо с пушистыми бакенбардами, свисающими со щек на шею, волосы надо лбом выбриты, нос крючком, разрез ноздрей непривычный. Неприятное лицо, невозможно представить его улыбающимся. Незнакомый мундир, какие-то значки и медали в два ряда... Ну и тип... Наверное, какая-нибудь шишка. Гай перекинул страницу. Тот же тип в компании других типов на мостике белой субмарины, по-прежнему угрюмый, хотя остальные скалят зубы. На заднем плане, не в фокусе, - что-то вроде набережной, какие-то незнакомые постройки, мутные силуэты диковинных деревьев... Следующая страница. У Гая захватило дух: горящий "дракон" со свернутой набок башней: из открытого люка свисает тело легионера-танкиста, и еще два тела, в сторонке, одно на другом, а над ними все тот же тип с пистолетом в опущенной руке, в шапке, похожей на артиллерийскую гильзу. Дым от "дракона" густой, черный, и места знакомые - этот самый берег, песчаный пляж и дюны позади... Гай весь напрягся, переворачивая страницу, и не зря. Толпа мутантов, человек двадцать, все голые, целая куча уродов, стянутых одной веревкой. Несколько деловитых пиратов в колпаках, с дымящимися факелами, а сбоку опять этот тип, - что-то, видно, приказывает, протянув левую руку, а правая лежит на рукоятке кортика. До чего же жуткие эти уроды, смотреть страшно... Но дальше пошло еще страшнее.
Та же куча мутантов, но уже сгоревшая. Тип - поодаль, нюхает цветочек, беседует с другим типом, повернувшись к трупам спиной...
Огромное дерево в лесу, сплошь увешанное телами. Висят кто за руки, кто за ноги, и уже не уроды - на одном клетчатый комбинезон воспитуемого, на другом - черная куртка легионера...
Старик, привязанный к столбу. Лицо искажено, кричит, зажмурившись. Тип тут как тут - с озабоченным видом проверяет медицинский шприц...
Потом опять повешенные, горящие, сгоревшие мутанты, воспитуемые, легионеры, рыбаки, крестьяне, мужчины, старики, женщины, дети... Панорамный снимок: линия пляжа, на дюнах - четыре машины, все горят, на переднем плане две черные фигурки с поднятыми руками... Хватит. Гай захлопнул и отшвырнул альбом, посидел несколько секунд, потом с проклятьем сбросил все альбомы на пол, вскочил и обежал вокруг стола.
- Это с ними ты хочешь договариваться?! - заорал он в спину Максиму. - Это их ты хочешь привести к нам?! Этого палача?! - Он подскочил к альбомам и пнул их ногой.
Максим выключил приемник.
- Не бесись, - сказал он. - Ничего я больше не хочу. И нечего на меня орать, сами виноваты, проспали свой мир, массаракш, оскотинили, как последнее зверье! Что теперь с вами делать? - Он вдруг оказался возле Гая, схватил его за грудь. - Что мне теперь делать с вами? - заорал он. - Что? Не знаешь? Что? Ну, говори!
Гай молча ворочал шеей, слабо отпихиваясь. Максим отпустил его.
- Сам знаю, - угрюмо сказал он. - Никого нельзя приводить. Кругом зверье... На них самих насылать нужно... - Он поднял с пола один из альбомов и стал рывками переворачивать листы. - Какой мир изгадили, - говорил он. - Ты посмотри... Какой мир!
Гай поглядел через его плечо. В этом альбоме не было никаких ужасов. Просто пейзажи разных мест, удивительной красоты и четкости цветные фотографии - синие бухты, окаймленные пышной зеленью, ослепительной белизны города над морем, водопад в горном ущелье, какая-то великолепная автострада и поток разноцветных автомобилей на ней, и какие-то древние замки, и горные вершины над облаками, и кто-то весело мчится по горному склону на лыжах, и смеющиеся девушки играют в морском прибое.
- Где это все? - говорил Максим. - Куда вы все это дели? Разменяли на железо? Эх вы... человечки... - Он бросил альбом на стол. - Пошли.
Он с яростью навалился на дверь, со скрежетом и визгом распахнул ее настежь и зашагал по коридору. На палубе он спросил:
- Есть хочешь?
- Угу... - ответил Гай.
- Ладно, сейчас будем есть. Поплыли.
Гай выбрался на берег первым, снял сапог, разделся и разложил одежду для просушки. Максим все еще плавал, и Гай не без тревоги следил за ним: очень уж глубоко нырял друг Мак и слишком подолгу оставался под водой. Нельзя так, опасно, и как ему воздуху хватает?.. Наконец Максим вышел на берег, волоча за жабры огромную рыбину. У рыбы был обалделый вид, словно она никак не могла понять, как же это ее словили голыми руками. Максим отшвырнул ее подальше от воды и сказал:
- По-моему, эта годится. Почти не активна. Тоже, наверно, мутант. Прими таблетки, а я ее сейчас приготовлю. Ее можно сырой есть, я тебя научу - сасими называется. Не ел? Давай нож...
Гай подал ему нож, и Максим быстро и ловко разделал рыбину.
Потом, когда они наелись сасими, - ничего не скажешь, оказалось вполне съедобно, - и улеглись нагишом на горячем песке, Максим после долгого молчания спросил:
- Если бы мы попали в руки патрулей, сдались бы, куда бы нас отправили?
- Как куда? Тебя - по месту отбывания, меня - по месту службы... А что?
- Это точно?
- Куда уж точнее... Инструкция самого генерал-коменданта. А почему ты спрашиваешь?
- Сейчас пойдем искать легионеров, - сказал Максим.
- Танк захватывать?
- Нет. По твоей легенде. Ты похищен выродками, а каторжник тебя спас.
- Сдаваться? - Гай сел. - Как же так?.. И мне тоже? Обратно под излучение?
Максим молчал.
- Я же опять болванчиком заделаюсь... - беспомощно сказал Гай.
Максим провел ладонью по лицу.
- Видишь ли, Гай, дружище, - сказал он. - Началась война. То ли мы напали на хонтийцев, то ли они на нас... Одним словом, война...
Гай с ужасом посмотрел на него. Война... Рада... Господи, да зачем все это? Опять все сначала...
- Нам нужно быть там, - продолжал Максим. - Мобилизация уже объявлена, всех зовут в ряды, даже нашего брата каторжника амнистируют - и в ряды... и нам надо быть вместе, Гай. Хорошо бы мне попасть под начало к тебе...
Гай почти не слушал его. Вцепившись пальцами в волосы, он раскачивался из стороны в сторону и твердил про себя: "Зачем, зачем, будьте вы прокляты!.. Будьте вы тридцать три раза прокляты!.."
Максим тряхнул его за плечо.
- А ну-ка возьми себя в руки! - сказал он жестко. - Не разваливайся. Нам сейчас драться придется, разваливаться некогда... - Он встал и снова потер лицо. - Правда, с вашими окаянными башнями... Массаракш, никакие башни им не помогут... Одевайся скорее, и пойдем. Нам надо торопиться.
- Поторапливайтесь, Фанк, поторапливайтесь! Я опаздываю.
- Слушаюсь. Рада Гаал... Она изъята из ведения господина государственного прокурора и находится в наших руках.
- Где?
- У нас, в особняке "Хрустальный лебедь". Считаю своим долгом еще раз выразить сомнение в разумности этой акции. Вряд ли такая женщина поможет нам управиться с Маком. Таких легко забывают, и даже если Мак...
- Вы считаете, что Умник глупее вас?
- Нет, но...
- Умник знает, кто выкрал женщину?
- Боюсь, что да...
- Ладно, пусть знает... С этим, пожалуй, все. Дальше что?
- Сенди Чичаку встречался с Дергунчиком. Дергунчик, по-видимому, согласился свести его с Графом при условии...
- Стоп. Какой Чичаку? Лобастый Чик?
- Да.
- Дела подполья меня сейчас не интересуют. По делу Мака у вас все? Тогда слушайте. Эта чертова война спутала все планы. Я уезжаю и вернусь дней через тридцать-сорок. За это время, Фанк, вы должны закончить дело Мака. К моему приезду Мак должен быть здесь, в этом доме. Дайте ему должность, пусть работает, свободы его не стесняйте, но дайте ему понять - очень, очень мягко! - что от его поведения зависит судьба Рады... Ни в коем случае не давайте им встречаться... Покажите ему институт, расскажите, над чем мы работаем... в разумных пределах, конечно. Расскажите обо мне, опишите меня как умного, доброго, справедливого человека, крупного ученого. Дайте ему мои статьи... Кроме совершенно секретных. Намекните, что я в оппозиции к правительству. У него не должно быть ни малейшего желания покинуть институт. У меня все. Вопросы есть?
- Да. Охрана?
- Никакой. Это бессмысленно.
- Слежка?
- Очень осторожная... А лучше не надо. Не спугните его. Главное - чтобы он не захотел покинуть институт... Массаракш, и в такое время я должен уехать!.. Ну, теперь все?
- Последний вопрос, извините, Странник.
- Да?
- Кто он все-таки такой? Зачем он вам?
Странник поднялся, подошел к окну и сказал, не оборачиваясь:
- Я боюсь его, Фанк. Это очень, очень, очень опасный человек.


Обитаемый остров. Глава 17

Обитаемый остров.

Часть четвертая. Каторжник

Глава 17

В двухстах километрах от хонтийской границы, когда эшелон надолго застрял на запасных путях возле какой-то тусклой, замызганной станции, новоиспеченный рядовой второго разряда Зеф, договорившись по-хорошему с охранником, сбегал к колонке за кипятком и вернулся с портативным приемником. Он сообщил, что на станции творится совершенный бедлам, грузятся сразу две бригады, генералы перелаялись между собой, зазевались, и он, Зеф, смешавшись с толпой ординарцев, денщиков, адъютантов позаимствовал этот приемник у одного из них.
Теплушка встретила это сообщение смачным одобрительным ржанием. Все сорок человек немедленно сгрудились вокруг Зефа. Долгое время не могли устроиться, кому-то давали по зубам, чтобы не пихался, ругались и жаловались друг на друга, пока Максим наконец не гаркнул: "Тихо, подонки!" Тогда все успокоились. Зеф включил приемник и принялся ловить все станции подряд.
Сразу выяснились любопытные вещи. Во-первых, оказалось, что война еще не началась. Никаких кровопролитных сражений не было. Хонтийская Боевая Лига в ужасе орала на весь мир о том, что эти бандиты, эти узурпаторы, эти так называемые Огненосные Творцы воспользовались гнусной провокацией своих наймитов в лице так называемой и пресловутой Хонтийской Унии Справедливости и теперь сосредотачивают свои силы на границах многострадальной Хонти. В свою очередь Хонтийская Уния костила Хонтийскую Лигу, этих платных агентов Огненосных Творцов, последними словами и обстоятельно рассказывала, как кто-то превосходящими силами вытеснил чьи-то истощенные предшествующими боями подразделения через границу и не дает вернуться обратно, каковое обстоятельство и послужило предлогом для так называемых Огненосных Творцов к варварскому вторжению, которого следует ожидать с минуты на минуту. И Лига, и Уния при этом в одинаковых выражениях туманно намекали на какие-то атомные ловушки, готовые к встрече коварного врага. Кроме того, Зеф поймал какие-то передачи на языках, известных только ему одному, и сообщил, что княжество Ондол, оказывается, еще существует, и более того, продолжает совершать разбойничьи нападения на остров Хоззлаг. (Ни один человек в вагоне, кроме Зефа, никогда прежде не слыхал ни об этом княжестве, ни о таком острове). Однако главным образом эфир был забит невообразимой руганью между командирами частей и соединений, которые тужились протиснуться к Главному Плацдарму по двум расхлябанным железнодорожным ниточкам.
Уголовники считали, что главное - перейти границу, а там каждый человек будет сам себе хозяин и каждый захваченный город будут отдавать на три дня. Политические смотрели на положение более мрачно, не ждали от будущего ничего хорошего и прямо заявляли, что посылают их на убой, подрывать собой атомные мины, никто из них в живых не останется, так что хорошо бы добраться до фронта и там где-нибудь залечь, чтобы не нашли. Точки зрения спорящих были настолько противоположны, что настоящего разговора не получилось, и диспут очень скоро выродился в однообразную ругань по адресу паршивых тыловиков, которые вторые сутки не дают жрать и уже, поди, успели разворовать весь положенный шнапс. Об этом предмете штрафники готовы были говорить ночь напролет, поэтому Максим и Зеф выбрались из толпы и полезли на нары, криво сбитые из неструганых досок.
Зеф был голоден и зол, он наладился было поспать, но Максим ему не дал. "Спать будешь потом, - строго сказал он. - Завтра, может быть, будем на фронте, а до сих пор ни о чем толком не договорились..." Зеф проворчал, что договариваться не о чем, что утро вечера мудренее, что Максим сам не слепой, должен видеть, в какой они оказались трясине, что с этими людишками каши не сваришь. Максим возразил, что речь пока идет не о каше. До сих пор непонятно, зачем эта война, кому она понадобилась, и пусть Зеф будет любезен не спать, когда с ним разговаривают, а поделится своими соображениями.
Зеф, однако, не собирался быть любезным и не скрывал этого. Он ворчал, зевал, перематывал портянки, обзывался, но, понукаемый, взбадриваемый и подхлестываемый, в конце концов разговорился и изложил свои представления о причинах войны.
Таких возможных причин было, по его мнению, по крайней мере, три. Может быть, они действовали все разом, а может, преобладала какая-нибудь одна. А может быть, существовала четвертая, которая ему, Зефу, еще не пришла в голову. Прежде всего экономика. Каждому ясно: когда экономика в паршивом состоянии, лучше всего затеять войну, чтобы разом заткнуть всем глотки. Вепрь, зубы съевший в вопросе влияния экономики на политику, предсказывал эту войну еще несколько лет назад. Башни башнями, а нищета нищетой. Внушать голодному человеку, что он сыт, долго нельзя, не выдерживает психика, а править сумасшедшим народом - удовольствие маленькое, особенно если учесть, что умалишенные излучению не поддаются... Другая возможная причина - колониальный вопрос. Рынок сбыта, дешевое сырье, рабы - все, во что могут вложить наличные капиталы Огненосные Творцы. Наконец, нужно иметь в виду, что уже много лет идет грызня между Департаментом общественного здоровья и военными. Тут уж кто кого съест. Департамент общественного здоровья - организация жуткая и ненасытная, но если военные действия пойдут сколько-нибудь успешно, господа генералы возьмут эту организацию к ногтю. Правда, если из войны ничего путного не получится, то к ногтю будут взяты господа генералы, и поэтому нельзя исключать возможность, что вся эта затея есть хитроумная провокация Департамента общественного здоровья. Между прочим, на то и похоже, судя по беспорядку, который везде творится, а также по тому, что уже неделю орем на весь мир, а военные действия, оказывается, еще и не начинались. А может быть, массаракш, и не начнутся...
Когда Зеф дошел до этого места, загремели и залязгали буфера, вагон содрогнулся, снаружи послышались крики, свистки, топот, и эшелон тронулся. Уголовники грянули песню: "И снова ни жратвы нам, ни шнапса..."
- Ладно, - сказал Максим. - Это у тебя получается вполне правдоподобно. Ну, а как тебе представляется ход войны, если она все-таки начнется? Что тогда произойдет?
Зеф агрессивно прорычал, что он не какой-нибудь генерал, и без всякого перехода принялся излагать, как все это ему представляется. Оказалось, что за время короткой передышки между концом мировой войны и началом гражданской хонтийцы успели отгородиться от своего бывшего сюзерена мощной линией минно-атомных полей. Кроме того, несомненно, у хонтийцев была атомная артиллерия, и у их политиканов хватило ума все эти богатства в гражданской войне не использовать, а приберечь для нас. Так что картина вторжения мыслится примерно следующим образом. На острие Главного Плацдарма выстроят три или четыре штрафные танковые бригады, подопрут их с тыла армейской корпусней: а за армейцами пустят заградотряды легионеров на тяжелых танках, оборудованных излучателями. Выродки вроде меня будут рваться вперед, спасаясь от лучевых ударов, армейщина будет рваться вперед в порыве лучевого энтузиазма, а уклонения от такой нормы, которые неизбежно возникнут, будут уничтожаться огнем жандармерии. Если хонтийцы не дураки, они откроют огонь из дальнобойных пушек по жандармским машинам, но они, надо думать, дураки, и займутся они, надо полагать, взаимоистреблением - Лига в этой суматохе налетит на Унию, а Уния вцепится зубами в горло Лиге. Тем временем наши доблестные войска глубоко проникнут на территорию противника, и начнется самое интересное, чего мы, к сожалению, не увидим. Наш славный бронированный поток потеряет компактность и начнет расползаться по стране, неумолимо уходя из зоны действия излучателей. Если Максим не наврал про Гая, у оторвавшихся немедленно начнется лучевое похмелье, тем более сильное, что энергии на подстегивание во время прорыва легионеры жалеть не будут...
- Массаракш! - завопил Зеф. - Я так и вижу, как эти кретины выбираются из танков, ложатся на землю и просят их пристрелить. И добрые хонтийцы, не говоря уже о хонтийских солдатах, озверевшие от всего этого безобразия, им, конечно, не откажут... Резня может случиться небывалая!
Поезд набирал скорость, вагон сильно раскачивало. В дальнем углу уголовники резались в кости - играли на охранника. Металась под потолком лампа, на нижних нарах кто-то монотонно бубнил - должно быть, молился. Табачный дым ел глаза.
- Я думаю, в генштабе это учитывают, - продолжал Зеф. - А поэтому никаких стремительных прорывов не будет. Будет вялая позиционная война, хонтийцы, при всей их глупости, сообразят когда-нибудь, в чем дело, и примутся охотиться за излучателями... В общем, не знаю я, что будет, - заключил он. - Я не знаю даже, дадут ли нам утром пожрать. Боюсь, опять не дадут: с какой стати?
Они помолчали. Потом Максим сказал:
- Ты уверен, что мы поступили правильно? Что наше место здесь?
- Приказ штаба, - пробурчал Зеф.
- Приказ приказом, - возразил Максим, - а у нас тоже головы на плечах есть. Может быть, правильнее было бы удрать вместе с Вепрем. Может быть, в столице мы были бы полезнее.
- Может быть, - сказал Зеф. - А может быть, и нет. Вепрь рассчитывает на атомные бомбежки... Многие башни будут разрушены, образуются свободные районы... А если бомбежек не будет? Никто ничего не знает, Мак. Я очень хорошо себе представляю, какой бедлам творится сейчас в штабе... - Он задумался, поглаживая бороду. - Вепрь вот плел нам насчет бомбежки, но, по-моему, он не для этого подался в столицу. Я его знаю, он до этих вождистов давно добирается, так что очень возможно, что и у нас в штабе головы полетят...
- Значит, в штабе тоже бедлам, - медленно сказал Максим. - Тоже не готовы...
- Как они могут быть готовы? - усмехнулся Зеф. - Одни мечтают уничтожить башни, другие - сохранить башни... Подполье - это тебе не политическая партия, это винегрет, салат с озерными грибками...
- Да, салат, - повторил Максим. - Грустно. Я надеялся, что подполье все-таки намерено как-то использовать эту войну... трудности, возможную революционную ситуацию...
- Подполье ничего не знает, - угрюмо сказал Зеф. - Откуда мы знаем, что это такое - война с излучателями за спиной?
- Грош вам цена, - сказал Максим, не удержавшись.
Зеф немедленно вскипел.
- Ну, ты! - рявкнул он. - Полегче! Кто ты такой, чтобы определять нам цену? Откуда ты явился, массаракш, что требуешь от нас того и этого? Боевое задание тебе? Изволь. Все увидеть, выжить, вернуться и доложить. Тебе это кажется слишком легким? Прекрасно! Тем лучше для нас... И хватит. Отстань от меня, массаракш. Я хочу спать.
Он демонстративно повернулся к Максиму спиной и вдруг заорал игрокам в кости:
- Эй, там, гробокопатели! Спать! Пошли по нарам! Да поживей, а то схлопочите!..
Максим лег на спину, заложил руки за голову и стал смотреть в низкий вагонный потолок. По потолку что-то ползало. Тихо и злобно переругивались укладывающиеся спать гробокопатели. Сосед слева стонал и взвизгивал во сне - он был обречен и спал, быть может, последний раз в жизни. И все они вокруг, всхрапывающие, сопящие, ворочающиеся спали, наверное, последний раз в жизни. Мир был тускло-желт, душен, безнадежен. Стучали колеса, вопил паровоз, несло гарью в маленькое зарешеченное окошко...
"Все сгнило здесь, - думал Максим. - Ни одного живого человека. Ни одной ясной головы. И опять я сел в галошу, потому что понадеялся на кого-то или на что-то. Ни на что здесь нельзя надеяться. Ни на кого здесь нельзя рассчитывать. Только на себя. А что я один? Уж насколько я историю знаю, человек один не может ни черта... Может быть, Колдун прав? Может быть, отстраниться? Спокойно и холодно, с высоты своего знания неминуемого будущего, взирать, как кипит, варится, плавится сырье, как поднимаются и падают наивные, неловкие, неумелые бойцы, следить, как время выковывает из них булат и погружает этот булат для закалки в потоки кровавой грязи, как сыплется трупами окалина... Нет, не умею. Даже думать о таких категориях неприятно... Страшная штука, однако, - установившееся равновесие сил. Но ведь Колдун сказал, что я тоже сила. И есть конкретный враг, а значит точка приложения для этой силы... Шлепнут меня здесь, - подумал он вдруг. - Обязательно. Но не завтра! - строго сказал он себе. - Это случится, когда я проявлю себя, как сила, не раньше. Да и то - посмотрим... Центр, - подумал он. - Центр. Вот что нужно искать. Вот на что нужно направить организацию. И я их направлю. Они у меня будут заниматься делом.. Ты у меня будешь заниматься делом, приятель. Ишь как храпит. Храпи, храпи, завтра я тебя вытащу... Ладно, ладно, спать. И когда же мне удастся поспать по-человечески? В большой просторной комнате, на свежих простынях... Что у них здесь за обычай - спать по многу раз на одной простыне?.. Да, на свежих простынях, а перед сном почитать хорошую книгу, потом убрать стену в сад, выключить свет и заснуть... А утром позавтракать с отцом и рассказать ему про этот вагон... Маме об этом, конечно, рассказывать нельзя... Мама, ты имей в виду, я жив, все в порядке, и завтра со мной ничего не случится... А поезд все идет, давно не было остановок, очевидно, кто-то где-то сообразил, что без нас войны не начать... Как там Гай в своем капральском вагоне? Дико ему, наверное: там у них сейчас энтузиазм... О Раде я давно не думал. Дай-ка подумаю о Раде... Нет, не время... Ладно, Максим, дружище, бедное пушечное мясо, спи".
Он приказал себе и тут же заснул. Во сне видел солнце, луну, звезды. Все сразу, такой был странный сон.
Спать пришлось недолго. Поезд остановился, со скрежетом откатилась тяжелая дверь, и зычный голос рявкнул: "Четвертая рота! Вылетай!" Было пять часов утра, светало, стоял туман, и сыпал мелкий дождик. Штрафники, конвульсивно позевывая, трясясь от озноба, неохотно полезли из вагона. Капралы были уже тут как тут, злобно и нетерпеливо хватали за ноги, особенно флегматичным давали по шее, орали: "Разбирайся по экипажам! Становись!.. Куда лезешь, скотина?! Из какого взвода?.. Ты, мордастый, тебе сколько раз повторять?.. Куда полезли? А ну, живо, живо... Разбирайтесь!.." Кое-как разобрались по экипажам, выстроились перед вагонами. Какой-то бедолага, заплутавшись в тумане, бегал, искал свой взвод, на него орали со всех сторон. Мрачный, невыспавшийся Зеф, брода дыбом, хрипел угрюмо и явственно: "Давайте, давайте, стройте... Мы вам сегодня навоюем..." Пробегавший мимо капрал походя съездил его по уху. Максим сейчас же выставил ногу - капрал покатился в грязь. Экипажи довольно заржали. "Бригада, смирно!" - заорал кто-то невидимый. Завопили, надсаживаясь, командиры батальонов, подхватили командиры рот, забегали командиры взводов. Никто "смирно" не стал, блицтрегеры, сутулились, засунув руки в рукава, приплясывали на месте, счастливчики богатеи курили, не скрываясь. По рядам шли разговорчики, что жрать, по всему видно, опять не дадут, и катись они куда подальше с такой войной. "Бригада, во-оль-на-а! - зычным голосом заорал Зеф. - Р-разойдись! Оправиться!" Экипажи с готовностью разошлись было, но снова засуетились капралы, а вдоль вагонов побежали, растягиваясь в редкую шеренгу, легионеры в блестящих черных плащах с автоматами наизготовку. И следом за ними побежала вдоль вагонов испуганная тишина. Экипажи торопливо строились, кое-кто по старинной привычке заложил руки за голову и расставил ноги.
Железный голос из тумана сказал негромко, но очень слышно: "Если кто-нибудь из мерзавцев раскроет пасть, прикажу стрелять". Все замерли. Томно потянулись минуты, заполненные ожиданием. Туман потихоньку рассеивался, открывая неказистую станционную постройку, мокрые рельсы, телеграфные столбы. Справа, перед фронтом бригады, обнаружилась темная кучка людей. Оттуда доносились негромкие голоса, кто-то раздраженно сказал: "Исполняйте приказание!".
Максим покосился назад - позади стояли легионеры, глядели из-под капюшонов с подозрением и ненавистью.
От кучки людей отделилась мешковатая фигура в маскировочном комбинезоне. Это был командир бригады экс-полковник Анипсу, разжалованный за торговлю казенным горючим на черном рынке. Помотав перед собой тростью и дернув головой, он начал речь:
- Солдаты!.. Я не ошибся, я обращаюсь к вам, как к солдатам, хотя все мы - и я в том числе - пока еще обыкновенные отбросы общества... Будьте благодарны, что вам разрешают нынче вступить в бой. Через несколько часов почти все вы сдохните, и это будет хорошо. Но те из вас, кто уцелеет, заживут на славу. Солдатский паек, шнапс и все такое... Сейчас мы пойдем на позиции, и вы сядете в машины. Дело пустяковое - пройти на гусеницах полтораста километров. Танкисты их вас - как из бутылки молоток, сами знаете, но зато все, до чего доберетесь - ваше. Это я вам говорю, ваш боевой товарищ Анипсу. Дороги назад нет, есть только дорога вперед. Кто попятится - сожгу на месте. Это особенно касается водителей... Вопросов нет? Бр-р-ригада! Напра-во! Вперед... сомкнись! Дубье, сороконожки! Сомкнуться приказано! Капралы, массаракш! Куда смотрите?.. Стадо! Разобраться по четыре... Капралы, разберите этих свиней по четыре! Массаракш...
С помощью легионеров капралам удалось построить бригаду в колонну по четыре, после чего снова была подана команда "смирно". Максим оказался совсем недалеко от командира бригады. Экс-полковник был вдребезги пьян. Он стоял покачиваясь, опершись на трость, то и дело тряс головой и потирал свирепую сизую морду. Командиры батальонов, тоже вдребезги пьяные, держались у него за спиной - один бессмысленно хихикал, другой с тупым упорством пытался разжечь сигарету, третий все хватался за кобуру и шарил по рядам налитыми глазами. В рядах завистливо принюхивались, слышалось льстиво-одобрительное ворчание. "Давайте, давайте... - бормотал Зеф. - Мы вам навоюем..." Максим раздраженно ткнул его локтем.
- Замолчи, - сказал он сквозь зубы. - Надоело.
В это время к полковнику подошли двое - жандармский ротмистр с трубкой в зубах и какой-то грузный мужчина, штатский, в длинном плаще с поднятым воротником и в шляпе. Максиму штатский показался странно знакомым, и он стал присматриваться. Штатский что-то сказал полковнику вполголоса. "Га?" - произнес полковник, обращая на него мутный взор. Штатский снова заговорил, показывая большим пальцем через плечо на колонну штрафников. Ротмистр равнодушно попыхивал трубкой. "Это зачем?" - гаркнул полковник. Штатский достал какую-то бумагу: полковник отстранил бумагу рукой. "Не дам, - сказал он. - Все, как один, должны подохнуть..." Штатский настаивал. "А я плевал! - отвечал полковник. - И на Департамент ваш плевал. Все подохнут... Верно я говорю?" - спросил он ротмистра. Ротмистр был согласен. Штатский схватил полковника за рукав комбинезона и дернул к себе, и полковник чуть не упал со своей трости. Хихикающий батальонный залился идиотским смехом. Лицо полковника почернело от негодования, он полез в кобуру и достал огромный армейский пистолет. "Считаю до десяти, - объявил он штатскому. - Раз... два..." Штатский плюнул и пошел прочь вдоль колонны, вглядываясь в лица штрафников, а полковник все считал и, досчитав до десяти, открыл огонь. Тут ротмистр наконец забеспокоился и убедил его убрать оружие. "Все должны подохнуть, - объявил полковник, - вместе со мной... Бр-ригада! Слушай команду! Ш-шагом... м-марш! К чертям свинячьим в пекло!"
И бригада двинулась. По расхлябанной, разъезженной гусеницами колее, скользя и хватаясь друг за друга, штрафники спустились в болотистую лощину, свернули и зашагали прочь от железной дороги. Здесь колонну нагнали командиры взводов. Гай пошел рядом с Максимом. Он был бледен и сначала долго молчал, хотя Зеф сразу спросил его, что слышно. Лощина постепенно расширялась, появились кустики, впереди замаячил лесок. У обочины дороги торчал, завалившись гусеницами в мокрую рытвину, огромный неуклюжий танк, какой-то древний, не похожий на танки береговой обороны - с маленькой квадратной башней и маленькой пушечкой. Возле танка возились угрюмые люди в замасленных куртках. Штрафники шагали вразброд, засунув руки в карманы, подняв жесткие воротники. Многие осторожно поглядывали по сторонам - нельзя ли смыться? Кустики были очень соблазнительные, но на склонах лощины маячили через каждые двести-триста шагов черные фигуры с автоматами. Навстречу, ныряя в колдобинах, проползли три грузовика-цистерны. Водители были мрачны и не смотрели на штрафников. Дождь усиливался, настроение падало. Шли молча, покорно, как скот, все реже озираясь.
- Слушай, взводный, - проворчал Зеф. - Неужели нам так и не дадут пожрать?
Гай достал из кармана краюху хлеба и сунул ему в руку.
- Все, - сказал он. - До самой смерти.
Зеф погрузил краюху в бороду и принялся работать челюстями. "Бред какой-то, - подумал Максим. - Ведь все знают, что идут на верную смерть. И все-таки идут. Значит, на что-то надеются? Значит, у каждого есть какой-то план? Да, ведь они ничего не знают об излучении... Каждый думает, там где-нибудь на дороге, сверну, выскочу из танка и прилягу, а дураки пусть наступают... Об излучении нужно писать листовки, кричать в общественных местах, радиостанции организовывать... Хотя, приемники работают только на двух частотах... Все равно, врываться в паузы. Не на башни тратить людей, а на контрпропаганду... Впрочем, все это потом, сейчас нельзя отвлекаться. Сейчас надо все замечать. Искать малейшие щелки... На станции танков не было и пушек тоже, везде только стрелки-легионеры. Это надо иметь в виду. Лощина хорошая, глубокая, а охрану, вероятно, снимут, как только мы пройдем... Да нет, при чем здесь охрана - все побегут вперед, как только включатся излучатели..." Он с удивительной отчетливостью представил себе, как это будет. Врубаются излучатели. Танки блицтрегеров с ревом устремляются вперед. За ними валом валят армейцы. Вся прифронтовая полоса пустеет... "Трудно представить себе глубину этой полосы, неизвестен радиус действия излучателей, но уж два-три километра наверняка. В полосе два-три километра не останется ни одного человека с ясной головой. Кроме меня... Э, нет, не только два-три километра. Больше. Все стационарные установки, все башни - все будет включено, и, наверное, на полную мощность. Весь приграничный район сойдет с ума... Массаракш, как же быть с Зефом, он этого не выдержит... - Максим покосился на медленно двигающуюся бороду мировой знаменитости. - Ничего, выдержит. В крайнем случае придется помочь, хотя, боюсь, будет не до этого. И еще Гай - с него ведь глаз нельзя будет спускать... Да, придется поработать. Ладно, в конце концов, в этом мутном водовороте я все равно буду полным хозяином и остановить меня никто не сможет, да и не захочет..."
Прошли лесок, и сразу стал слышен слитный гул громкоговорителей, треск выхлопов, раздраженные крики. Впереди, на пологом травянистом склоне, поднимающемся к северу, в три ряда стояли танки. Между ними бродили люди, слоился сизый дым.
- А вот и наши гробы! - весело и громко произнес кто-то впереди.
- Ты посмотри, что они нам дают, - сказал Гай. - Довоенные машины, хлам имперский, консервные банки... Слушай, Мак, что же мы, так и подохнем здесь? Ведь это погибель верная...
- Сколько до границы? - спросил Максим. - И вообще, что там, за гребнем?
- Там равнина, - ответил Гай. - Как стол. Граница километрах в трех. Потом начинаются холмы, они тянутся до самой...
- Речки нет?
- Нет.
- А овраги?
- Н-нет... Не помню... А что?
Максим поймал его за руку, крепко сжал.
- Не падай духом, мальчик, - сказал он. - Все будет хорошо.
Гай с отчаянной надеждой глядел на него снизу вверх. Глаза у него запали, скулы обтянуло.
- Правда? - сказал он. - А то ведь я никакого выхода не вижу. Оружие отобрали, в танках вместо снарядов болванки, пулеметов нет. Впереди смерть, позади смерть.
- Ага! - злорадно сказал Зеф, ковыряя в зубах. - Замочил штанишки? Это тебе не каторжников по зубам щелкать...
Колонна втянулась в интервал между рядами танков и остановилась. Разговаривать стало трудно. Прямо на траве были установлены громадные раструбы громкоговорителей, бархатный магнитофонный бас вещал: "Там, за гребнем лощины, коварный враг. Только вперед. Рычаги на себя - и вперед. На врага. Вперед... Там, за гребнем лощины, коварный враг... Рычаги на себя - и вперед..." Потом голос оборвался на полуслове, и принялся орать полковник. Он стоял на радиаторе своего вездехода, батальонные держали его за ноги.
- Солдаты! - орал полковник. - Хватит болтать языком! Все по машинам! Главным образом, водители, потому что на остальных мне плевать, но всякого, кто останется... - Он извлек свой пистолет и показал всем. - Понятно, болваны? Господа ротные, развести экипажи по машинам!..
Началась толкотня. Полковник, шатаясь на радиаторе, как жердь, продолжал что-то выкрикивать, но его не стало слышно, потому что громкоговорители опять принялись долдонить, что за гребнем коварный враг, а потому рычаги на себя - и вперед. Все штрафники рванулись к третьему ряду танков. Началась драка. В воздухе замелькали подкованные ботинки. Огромная серая толпа медленно кишела вокруг танков заднего ряда. Некоторые танки начали двигаться, с них сыпались люди. Полковник совсем посинел от натуги и наконец принялся палить поверх голов. Из леса черной цепью бежали легионеры.
- Пошли, - сказал Максим, твердо взял Гая и Зефа за плечи и бегом повел к крайней машине в первом ряду - угрюмой, пятнистой, с бессильно поникшим орудийным стволом.
- Подожди... - растерянно лепетал Гай, оглядываясь. - Мы же четвертая рота, мы же вон там, мы же во втором ряду...
- Иди, иди, - сердито сказал Максим. - Может быть, ты еще и взводом покомандовать хочешь?
- Солдатская косточка, - сказал Зеф. - Уймись, мамаша...
Кто-то сзади схватил Максима за пояс. Максим, не оборачиваясь, попробовал освободиться - не удалось. Он оглянулся. За спиной, ухватившись цепко одной рукой, а другой вытирая окровавленный нос, тащился четвертый член экипажа, водитель, уголовник по кличке Крючок.
- Ага, - сказал Максим. - Я и забыл о тебе. Давай-давай, не отставай...
Он с неудовольствием отметил про себя, что в суматохе совсем забыл об этом человеке, которому по плану была отведена немаловажная роль. Тут грянули жандармские автоматы, по броне с мяукающим визгом запрыгали пули, пришлось согнуться и бежать опрометью. Забежав за крайний танк, Максим остановился.
- Слушай мою команду, - сказал он. - Крючок, заводи. Зеф - в башню. Гай, проверь нижние люки, да тщательно проверь, голову сниму!
Он обошел вокруг танка, осматривая траки. Вокруг стреляли, орали: монотонно бубнили репродукторы, но он дал себе слово не отвлекаться и только отметил про себя: репродукторы - Гай - не забыть. Траки были в сносном состоянии, но ведущие колеса внушали опасения. "Ничего, сойдет, мне на нем недолго ездить..." Из-под танка ловко вылез Гай, уже грязный, с ободранными руками.
- Приржавели люки! - прокричал он. - Я их не закрыл, пусть будут открыты, правильно?
"Там, за гребнем лощины, коварный враг! - вещал магнитофонный голос. - Только вперед. Только вперед. Рычаги на себя..."
Максим поймал Гая за воротник и притянул к себе.
- Ты меня любишь? - спросил он, уставясь в расширенные глаза. - Веришь мне?
- Да! - выдохнул Гай.
- Только меня слушай. Больше никого. Все остальное - вранье. Я твой друг. Только я, больше никто. Запоминай, я приказываю. Запоминай.
Обалдевший Гай быстро-быстро кивал, неслышно повторяя:
- Да, да. Да. Только ты. Больше никто...
- Мак! - заорал вдруг кто-то прямо в ухо.
Максим обернулся. Перед ним стоял тот странно знакомый штатский в длинном плаще, но уже без шляпы. Массаракш... Квадратное шелушащееся лицо, красные отечные глаза... Это же Фанк! На лице кровавая царапина, губа разбита...
- Массаракш! - орал Фанк, стараясь перекричать шум. - Вы оглохли, что ли? Узнаете меня?
- Фанк! - сказал Максим. - Откуда вы здесь?
Фанк вытер с губы кровь.
- Пошли! - прокричал он. - Быстрей!
- Куда?
- К черту отсюда! Пошли!
Он схватил Максима за комбинезон и потащил. Максим отбросил его руку.
- Нас убьют, - крикнул он. - Легионеры.
Фанк замотал головой.
- Пошли! У меня на вас пропуск! - И видя, что Максим не двигается: - Я вас ищу по всей стране! Еле нашел! Пошли немедленно!
- Я не один! - крикнул Максим.
- Не понимаю!
- Я не один! - рявкнул Максим. - Нас трое! Один я не пойду!
- Вздор! Не говорите глупостей! Что за дурацкое благородство? Жить надоело? - Фанк поперхнулся от крика, схватился за горло и зашелся кашлем.
Максим огляделся. Бледный Гай с дрожащими губами смотрел на него, держа его за рукав - конечно, все слышал.
В соседний танк двое легионеров забивали прикладами лягающегося блицтрегера.
- Один пропуск! - проорал Фанк сорванным голосом. - Один! - Он показал палец.
Максим замотал головой.
- Нас трое! - он показал три пальца. - Я никуда без них не пойду!
Из бокового люка высунулась веником рыжая бородища Зефа. Фанк облизал губы. Он явно не знал, что делать.
- Кто вы такой? - крикнул Максим. - Зачем я вам нужен?
Фанк мельком взглянул на него и стал смотреть на Гая.
- Этот с вами? - крикнул он.
- Да! И этот тоже!
Глаза у Фанка стали дикими. Он сунул руку под плащ, вытащил пистолет и направил ствол на Гая. Максим изо всех сил ударил его по руке снизу вверх, и пистолет взлетел высоко в воздух. Максим, сам еще не совсем поняв, что произошло, задумчиво проводил его взглядом. Фанк согнулся, сунув поврежденную руку под мышку. Гай коротко и точно, как на занятиях, ударил его по шее, и он повалился ничком. Рядом вдруг возникли легионеры, ощеренные, потные от работы, осунувшиеся от бешенства.
- В машину! - рявкнул Максим Гаю, наклонился и подхватил Фанка под мышки.
Фанк был грузен и с трудом пролез в люк. Максим нырнул следом, получив на прощанье удар прикладом по задней части. В танке было темно и холодно, как в склепе, густо воняло соляркой. Зеф оттащил Фанка от люка и уложил на пол.
- Кто такой? - крикнул он.
Максим не успел ответить. Крючок, долго и безуспешно терзавший стартер, наконец завел двигатель. Все вокруг затряслось и загремело. Максим махнул рукой, пролез в башню и высунулся наружу. Между танками уже не было никого, кроме легионеров. Все двигатели работали, стоял адский рев, густое душное облако выхлопов заволакивало склон. Некоторые танки двигались, кое-где из башен торчали головы. Блицтрегер, высунувшийся из соседней машины, делал Максиму какие-то знаки, кривил распухшую, в синяках, физиономию. Вдруг он исчез. Двигатели взревели с удвоенной силой, и все танки с лязгом и дребезгом одновременно рванулись вперед и вверх по склону.
Максим почувствовал, что его схватили поперек туловища и тянут вниз. Он нагнулся и увидел вытаращенные, ставшие идиотскими глаза Гая. Как тогда, в бомбовозе. Гай хватал Максима руками, беспрерывно бормотал что-то, лицо у него было отвратительным, не было в нем больше ни мальчишества, ни наивной мужественности - сплошное бессмыслие и готовность убивать. "Началось, - подумал Максим, брезгливо пытаясь отстранить несчастного парня. - Началось, началось... Включили излучатели, началось."
Танк, содрогаясь, карабкался на гребень, клочья дерна летели из-под гусениц. Позади ничего уже не было видно за сизым дымом, а впереди вдруг распахнулась серая глинистая равнина, и замаячили вдали плоские холмы на хонтийской стороне, и танковая лавина, не сбавляя хода, повалила туда. Рядов больше не было. Все машины мчались наперегонки, задевая друг друга, бессмысленно ворочая башнями... У одного танка на полном ходу слетела гусеница. Он волчком завертелся на месте, перевернулся. Вторая гусеница сорвалась и тяжелой блестящей змеей взлетела в небо. Ведущие колеса продолжали бешено крутиться, а из нижних люков выскочили два человека, спрыгнули на землю и, размахивая руками, побежали вперед, вперед, на коварного врага... Блеснул огонь, сквозь лязг и рев звонким треском прорвался пушечный выстрел, и сразу же все танки принялись палить, длинные красные языки вылетали из пушек, танки приседали, подпрыгивали, окутывались густым черным дымом нечистого пороха, и через минуту все затянуло желто-черной тучей, а Максим все смотрел, не в силах оторваться от этого грандиозного в своей преступной нелепости зрелища, терпеливо отдирая от себя цепкие руки Гая, который звал, тащил, умолял, жаждал прикрыть своей грудью от всех опасностей... Люди, заводные куклы, звери... Люди...
Потом Максим опомнился. Пора было отбирать управление. Он спустился вниз, мимоходом похлопал Гая по плечу, цепляясь плечом за какие-то металлические скобы, огляделся в тесном, шатающемся ящике, чуть не задохнулся от газолинового смрада, разглядел мертвенно-бледное лицо Фанка, с закаченными глазами, Зефа, скорчившегося за снарядным ящиком, оттолкнул жмущегося к нему Гая и пролез к водителю.
Крючок держал рычаги на себя и изо всех сил поддавал газу. Он пел, он орал таким дурным голосом, что его даже было слышно, и Максим даже разобрал слова "благодарственной песни". Теперь надо было как-то утихомирить его, занять его место и отыскать в этом дыму удобный овраг, или глубокую рытвину, или холм, чтобы было где укрыться от атомных взрывов... Но получилось не по плану. Как только он принялся разжимать кулаки Крючка, закоченевшие на рычагах, преданный Гай, увидевший, что его господину оказывается неповиновение, просунулся сбоку и страшно ударил Крючка огромным гаечным ключом в висок. Крючок осел и выпустил рычаги. Максим, рассвирепев, отшвырнул Гая в сторону, но было уже поздно, и не было времени ужасаться и сострадать. Он оттащил труп, уселся и взялся за рычаги.
В смотровой люк почти ничего не было видно: небольшой клочок глинистой почвы, поросший редкими травинками, и дальше - сплошная пелена сизой гари. Не могло быть и речи о том, чтобы найти что-нибудь в этой мгле. Оставалось одно: замедлить ход и осторожно двигаться вперед до тех пор, пока танк не углубится в холмы. Впрочем, замедлять ход тоже было опасно. Если атомные мины начнут рваться раньше, чем он доберется до холмов, можно ослепнуть, да и вообще сгореть... Гай терся то слева, то справа, заглядывал в лицо, жаждал приказаний.
- Ничего, дружище... - бормотал Максим, отстраняя его локтями. - Это пройдет... Все пройдет, все... Потерпи...
Гай видел, что с ним говорят и точил слезу от огорчения, что ничего не слышит, как тогда, в бомбовозе.
Танк проскочил через густую струю черного дыма: справа кто-то горел. Проскочили, и пришлось сразу круто свернуть, чтобы не наехать на мертвого, расплющенного гусеницами человека. Вынырнул из дыма и скрылся покосившийся пограничный знак, за ним пошли изодранные, смятые проволочные заграждения. Из неприметного ровика высунулся на миг человек в странной белой каске, яростно потряс воздетыми кулаками и тотчас исчез, словно растворился в земле. Дымная пелена впереди понемногу рассеивалась, и Максим увидел бурые круглые холмы совсем близко и заляпанную грязью корму танка, ползущего почему-то наискосок общему движению, и еще один горящий танк. Максим отвернул влево, целясь машиной в глубокое, заросшее кустарником седло между двумя холмами повыше. Он был уже близко, когда навстречу брызнул огонь, и весь танк загудел от страшного удара. От неожиданности Максим дал полный газ, кусты и облако белесого дыма над ними прыгнули навстречу, мелькнули белые каски, искаженные ненавистью лица, воздетые кулаки, потом под гусеницами что-то железно затрещало, ломаясь. Максим стиснул зубы, взял круто вправо и повел машину подальше от этого места, по косогору, сильно кренясь, едва не переворачиваясь, огибая холм, и въехал наконец в узкую лощинку, поросшую молоденькими деревцами. Здесь он решил остановиться.
Он откинул передний люк, высунулся по пояс и осмотрелся. Место было подходящее, со всех сторон танк окружали высокие бурые склоны. Максим заглушил двигатель, и сразу же Гай завопил фальцетом какую-то чушь, что-то нелепо рифмованное, какую-то самодельную оду в честь великого и обожаемого Мака. Такую песню мог бы сочинить пес, если бы научился пользоваться человеческим языком.
- Замолчи! - приказал Максим. - Вытащи этих людей наружу и уложи возле машины... Стой, я не кончил. Делай это осторожно, это мои любимые друзья, наши любимые друзья...
- А ты куда? - с ужасом спросил Гай.
- Я буду здесь, рядом.
- Не уходи... - заныл Гай. - Или позволь, я пойду с тобой.
- Ты меня не слушаешься, - строго сказал Максим. - Делай, что я приказал и помни, что это наши друзья...
Гай принялся причитать, но Максим уже не слушал. Он выбрался из танка и побежал вверх по склону холма. Где-то неподалеку продолжали идти танки, натужно ревели двигатели, лязгали гусеницы, изредка бухали пушки. Высоко в небе провизжал снаряд. Максим, пригнувшись, взбежал на вершину, присел на корточки между кустами и еще раз похвалил себя за такой удачный выбор места.
Внизу - рукой подать - оказался широкий проход между холмами, и по этому проходу, вливаясь с покрытой дымом равнины, сгрудившись, гусеница к гусенице, сплошным потоком шли танки - низкие, приплюснутые, мощные, с огромными плоскими башнями и длинными пушками. Это были уже не штрафники, это проходила регулярная армия. Несколько минут Максим, оглушенный и оторопевший, наблюдал это зрелище, жуткое и неправдоподобное, как исторический кинофильм. Воздух шатался и вздрагивал от неистового грохота и рева, холм трепетал под ногами, как испуганное животное, и все-таки Максиму казалось, что машины идут в мрачном, угрожающем молчании. Он отлично знал, что там, под броневыми листами, заходятся в хрипе ошалевшие солдаты, но все люки были наглухо закрыты, и казалось, что каждая машина - один сплошной слиток неодухотворенного металла... Когда прошли последние танки, Максим оглянулся назад, вниз, и его танк, накренившийся среди деревьев, показался ему жалкой жестяной игрушкой, дохлой пародией на настоящий боевой механизм. Да, внизу прошла Сила, чтобы встретиться с другой, еще более страшной Силой, и, вспомнив об этой другой Силе, Максим поспешно скатился вниз, в рощу.
Обогнув танк, он остановился.
Они лежали рядком: бледный до синевы Фанк, похожий на мертвеца: скрюченный, постанывающий Зеф, вцепившийся грязно-белыми пальцами в свою огненно-рыжую шевелюру: и весело улыбающийся Крючок, с мертвыми глазами куклы. Приказ был выполнен в точности. Но Гай, весь ободранный, весь в крови тоже лежал поодаль, отвернув от неба обиженное мертвое лицо, раскинув руки, и вокруг него трава была смята и вытоптана, и валялась расплющенная белая каска в темных пятнах, а из развороченных кустов торчали чьи-то ноги в сапогах.
- Массаракш, - пробормотал Максим, с ужасом представив себе, как несколько минут назад здесь насмерть схватились два воющих и рычащих пса, каждый во славу своего хозяина...
И в этот момент та, другая Сила нанесла ответный удар.
Максиму этот удар пришелся по глазам. Он закричал от боли, изо всех сил зажмурился и упал на Гая, уже поняв, что тот мертв, но стараясь закрыть его своим телом. Это было чисто рефлекторное - он ни о чем не успел подумать и ничего не успел ощутить, кроме боли в глазах, - он был еще в падении, когда его мозг отключил себя.
Когда окружающий мир сделался возможным для человеческого восприятия, сознание включилось снова. Прошло, вероятно, очень мало времени, несколько секунд, но Максим очнулся весь покрытый потом, с пересохшим горлом, и голова у него звенела, будто его ударили доской по уху. Все вокруг изменилось, мир стал багровым, мир был завален листьями и обломанными ветками, мир был наполнен раскаленным воздухом, с красного неба дождем сыпались вырванные с корнем кусты, горящие сучья, комья раскаленной сухой земли. И стояла болезненно-звенящая тишина. Живых и мертвых раскатило по сторонам. Гай, засыпанный листьями, лежал ничком шагах в десяти. Рядом с ним сидел Зеф: одной рукой он по-прежнему держался за голову, а другой закрывал глаза. Фанк скатился вниз, застрял в промоине и теперь ворочался там, терся лицом о землю. Танк тоже снесло ниже и развернуло. Прислонясь к гусенице спиной, мертвый Крючок по-прежнему улыбался...
Максим вскочил, разбросав наваленные на него ветки. Он подбежал к Гаю, схватил его, поднял, поглядел в стеклянные глаза, прижался щекой к его щеке, проклял и трижды проклял этот мир, где он так одинок и беспомощен, где мертвые становятся мертвыми навсегда, потому что ничего нет, и нечем сделать их живыми... Кажется, он плакал, колотил руками по земле, топтал ногами белую каску, а потом Зеф начал протяжно кричать от боли, и тогда он пришел в себя и, не глядя вокруг, не чувствуя больше ничего, кроме ненависти и жажды убивать, побрел наверх, на свой наблюдательный пост...
Здесь тоже все переменилось. Кустов больше не было, спекшаяся глина дымилась и потрескивала, обращенный к северу склон холма горел. На севере багровое небо сливалось со сплошной стеной черно-коричневого дыма, и над этой стеной поднимались, распухая на глазах, ярко-оранжевые, какие-то маслянисто-жирные тучи. И туда, где возносились к лопнувшей от удара небесной тверди тысячи тонн раскаленного праха, испепеленные до атомов надежды жить и выжить, в эту адскую топку, устроенную несчастными дураками для несчастных дураков, тянул с юга, словно в поддувало, легкий сыроватый ветер.
Максим поглядел вниз, на проход между холмами. Проход был пуст, взрытая гусеницами и опаленная атомным взрывом глина дымилась, тысячи огоньков плясали на ней - догорали листья и тлели сорванные сучья. А равнина на юге казалась очень широкой и очень пустынной. Ее больше не заволакивали пороховые газы, она была багровой под багровым небом, на ней неподвижно торчали одинокие коробочки - испорченные и поврежденные танки штрафников, и по ней уже приближалась к холмам редкая изломанная цепочка странных машин.
Они были похожи на танки, только вместо башни на каждой из них был установлен высокий решетчатый конус с тусклым округлым предметом на верхушке. Они шли быстро, мягко переваливаясь на неровностях, и они были не черные, как танки несчастных блицтрегеров, не серо-зеленые, как армейские танки прорыва, - они были желтые, ярко-весело-желтые, как жандармские патрульные машины... Правого фланга шеренги уже не было видно за холмами, и Максим успел насчитать всего восемь излучателей. В них чудилась какая-то наглость хозяев положения. Они шли в бой, но не считали нужным ни скрываться, ни маскироваться. Они нарочито выставлялись напоказ своей окраской, и своим пятиметровым горбом, и отсутствием обычного вооружения. Те, кто вел эти машины, считал себя, должно быть, в полной безопасности. Впрочем, вряд ли они об этом думали. Они просто спешили вперед, подстегивая лучевыми бичами железное стадо, которое катилось сейчас через ад, и они наверняка ничего не знали об этих бичах, как не знали и того, что эти бичи хлещут их самих... Максим увидел, что левофланговый излучатель направляется в лощину, и пошел ему навстречу, вниз по склону холма.
Он шел во весь рост. Он знал, что ему придется силой выковыривать черных погонщиков из железной скорлупы, и он хотел этого. Никогда в жизни он ничего так не хотел, как хотелось ему сейчас почувствовать под пальцами живую плоть... Когда он спустился в лощину, излучатель был совсем близко. Желтая машина катилась прямо на него, слепо уставясь стекляшками перископов, решетчатый конус грузно раскачивался не в такт приседаниям машины, и теперь видно было, что на его вершине качается серебристый шар, густо утыканный длинными блестящими иглами.
Они и не подумали остановиться, и Максим, уступив дорогу, пропустил их, пробежал несколько метров рядом и вскочил на броню...


Обитаемый остров. Глава 18

]Стругацкие

Обитаемый остров.

Часть четвертая. Землянин

Глава 18

Государственный прокурор спал чутко, и мурлыканье телефона сразу разбудило его. Не раскрывая глаз, он взял наушник и хрипло сказал:
- Слушаю.
Мяукающий голос референта, как бы извиняясь, произнес:
- Семь часов, ваше превосходительство...
- Да. - Сказал прокурор, все еще не раскрывая глаз. - Да, благодарю.
Он включил свет, откинул одеяло и сел. Некоторое время он сидел, уставившись на свои бледные тощие ноги и с грустным удивлением размышлял о том, что вот уже шестой десяток пошел, но он не помнит ни одного дня, когда бы ему дали выспаться. Все время кто-нибудь будит. Когда он был поручиком, его будил после попойки скотина денщик, когда он был председателем черного трибунала, его будил дурак секретарь с неподписанными приговорами. Когда он был школяром, его будила мать, чтобы он шел на занятия, и это было самое мерзкое время, самые скверные пробуждения. И всегда ему говорили: надо! Надо, ваше благородие... Надо, господин председатель... Надо, сыночек... А сейчас это "надо" говорит он себе сам... Он встал, накинул халат, плеснул в лицо горсть одеколона, вставил зубы, посмотрел, массируя щеки, в зеркало, скривился неприязненно и прошел в кабинет.
Теплое молоко уже стояло на столе, а под крахмальной салфеткой - блюдце с солоноватым печеньем. Это надо было выпить и съесть как лекарство, но сначала он подошел к сейфу, отвалил дверцу, достал зеленую папку и положил ее на стол рядом с завтраком. Хрустя печеньем и прихлебывая молоко, он тщательно осматривал папку, пока не убедился, что со вчерашнего дня ее никто не раскрывал. Как много переменилось, - подумал он. Всего три месяца прошло, а как все переменилось!.. Он машинально взглянул на желтый телефон и несколько секунд не мог отвести от него глаз. Телефон молчал - яркий, изящный, как веселая игрушка... страшный, как тикающая адская машина, которую невозможно разрядить...
Прокурор судорожно, двумя руками, вцепился в зеленую папку, зажмурился. Он ощутил, что страх нарастает, и поспешил одернуть себя. Нет, так дело не пойдет, сейчас нужно соблюдать абсолютное спокойствие и рассуждать совершенно бесстрастно... "Выбора у меня все равно нет. Значит, риск... Ну что же: риск, так риск. Риск всегда был и будет, нужно только свести его к минимуму. Да, массаракш, к минимуму!.. Вы, кажется, не уверены в этом, Умник? Ах, вы сомневаетесь? Вы всегда сомневаетесь, Умник, у вас есть такое качество, вы - молодец... Ну что же, попытаемся развеять ваши сомнения. Слыхали вы про такого человека - его зовут Максим Каммерер? Неужели слыхали? Это вам только кажется. Вы никогда раньше не слыхали про такого человека. Вы услышите о нем в первый раз. Очень прошу, выслушайте и составьте о нем самое объективное, самое непредубежденное суждение. Мне очень важно знать ваше объективное мнение, Умник, от него, знаете ли, зависит теперь целость моей шкуры. Моей бледной, с синими прожилками, такой дорогой мне шкуры..."
Он прожевал последнее печенье и залпом допил молоко.
Потом вслух сказал: "Приступим".
Он раскрыл папку. "Прошлое этого человека туманно. И это, конечно, неважное начало для знакомства. Но мы с вами знаем не только, как из прошлого выводить настоящее, но и как из настоящего вывести прошлое. И если нам так уж понадобится прошлое нашего Мака, мы всегда сумеем его вывести. Это называется экстраполяцией... Наш Мак начинает свое настоящее с того, что бежит с каторги. Вдруг. Неожиданно. Как раз в тот момент, когда мы со Странником тянем к нему руки. Вот панический рапорт генерал-коменданта, классический вопль идиота, который нашкодил и не чает уйти от наказания: он ни в чем не виноват, он сделал все по инструкции, он не знал, что объект добровольно поступил в саперы-смертники, а объект поступил и подорвался на минном поле. Не знал... Вот и мы со Странником не знали. А надо было знать! Объект - человек неожиданный, вы должны были ожидать чего-либо подобного, господин Умник... Да, тогда это поразило меня, но теперь-то мы знаем: кто-то рассказал Маку про башни, он решил, что в Стране Творцов ему делать нечего и удрал на Юг, симулировав гибель... - Прокурор опустил голову на руку, устало потер лоб. - Да, тогда все это и началось... Это был первый промах в серии моих промахов: я поверил в то, что он погиб. А как я мог не поверить? Какой нормальный человек побежит на Юг?.. Любой бы поверил, а вот Странник не поверил".
Прокурор взял очередной рапорт. "О, этот Странник. Умница Странник, гений Странник... Вот как мне надо было действовать - как он! А я был уверен, что Мак погиб: Юг есть Юг. А он наводнил все Заречье своими агентами. Жирный Фанк - ах, не добрался я до него в свое время, не прибрал к рукам! - этот жирный облезлый боров похудел, мотаясь по стране, вынюхивая и высматривая, а его Кура подох от лихорадки на Шестой трассе, а его Тапа-Петушок был захвачен горцами, а потом Пятьдесят Пятый - не знаю уж, кто он такой, - попался пиратам аж на побережье, но успел сообщить, что Мак там появлялся. Сдался патрулям и отправлен обратно в свою колонну...
Вот как поступают люди с головой: они ничему не верят и никого не жалеют. Вот как я должен был поступить тогда. Бросить все дела и заниматься только Маком, ведь я уже тогда знал, какая это страшная сила - Мак, а я вместо того сцепился с Дергунчиком и проиграл, а потом связался с этой идиотской войной и опять проиграл... Я и сейчас бы проиграл, но мне наконец повезло: я узнал, что Мак объявился в столице, в логове Странника, и я узнал об этом раньше, чем Странник. Да, Странник, да, хрящеухий, теперь проиграл ты. Надо же было тебе уехать именно сейчас! И ты знаешь, Странник, меня даже не огорчает то обстоятельство, что опять осталось неизвестным, куда и зачем ты уехал. Уехал, и ладно. Ты, конечно, во всем положился на своего Фанка, а твой Фанк привез тебе Мака, но вот ведь беда - свалился твой Фанк после своих военных приключений, лежит без памяти в дворцовом госпитале, - важная фигура - таких только в дворцовый госпиталь! - и теперь я не промахнусь, теперь он будет там лежать, сколько мне понадобится. Тебя нет, Фанка нет, а наш Мак есть, и это получилось очень удачно..."
Прокурор ощутил радость и, заметив это, сейчас же погасил ее. "Опять эмоции, массаракш... Спокойнее, Умник. Ты знакомишься с новым человеком по имени Мак, ты должен быть очень объективен. Тем более, что этот новый Мак так не похож на старого, теперь он совсем взрослый, теперь он знает, что такое финансы и детская преступность. Поумнел, посуровел наш Мак... Вот он пробился в штаб подполья (рекомендатели: Мемо Грамену и Аллу Зеф), как гром среди ясного неба обрушился там на них с предложением раскрыть всему подполью истинное назначение башен; штаб взвыл, но ведь убедил их Мак! Запугал их там, запутал: приняли они эту идею, поручили Маку разработку... В обстановке он разобрался быстро и верно. И они там это поняли - поняли, с кем имеют дело. Или просто почувствовали... Вот последнее донесение: фракция просветителей привлекла его к обсуждению проблемы перевоспитания, и он с радостью согласился. Сразу предложил кучу идей. Идейки не бог весть какие, но не в этом дело, перевоспитание - вообще идиотизм, важно то, что он больше не террорист, никого не хочет убивать, ничего не хочет взрывать: важно то, что он занялся своей карьерой, активно зарабатывает себе авторитет в штабе, произносит речи, критикует, лезет наверх; важно то, что он имеет идеи и жаждет их осуществить, а это именно то, что вам нужно, господин Умник..."
Прокурор откинулся на спинку кресла.
"И вот еще то, что нужно. Донесение об образе жизни. Много работает - и в лаборатории и дома, - тоскует по-прежнему по той девушке, по Раде Гаал, занимается спортом, почти ни с кем не дружит, не курит, почти не пьет, в еде очень умерен. С другой стороны обнаруживает явную склонность к роскоши в быту и знает себе цену: полагающийся по штату автомобиль принял как должное, выразив неудовольствие его малой мощностью и уродливостью: недоволен также квартирой - считает ее слишком тесной и лишенной элементарных удобств: жилище свое украсил оригинальными картинами и антикварными произведениями искусства, истратив на них почти весь аванс... И так далее. Хороший материал. Очень хороший... А кстати, сколько у него сейчас денег, чем он располагает? Та-ак, руководитель темы в лаборатории химического синтеза... Недурно его устроили. И еще больше, наверное, наобещали. Хотел бы я знать, как ему объяснили, зачем он понадобился Страннику. Это знает Фанк, жирная свинья, но он не скажет, скорее подохнет... Ах, если бы как-нибудь вытянуть из него все, что он знает! С каким наслаждением я бы его потом прикончил... Сколько он мне крови попортил, скотина эдакая... И Раду эту он у меня украл, а как бы она мне сейчас пригодилась, Рада... Какое это оружие, когда имеешь дело с чистым, честным, мужественным Маком!.. Впрочем, сейчас это, может быть, не так уж плохо... Не я держу под замком твою возлюбленную, Мак, это все Странник, его интриги, этого шантажиста..."
Прокурор вздрогнул: желтый телефон тихонько звякнул. Только звякнул, и больше ничего. Тихонько, даже мелодично. Ожил на долю секунды и снова замер, словно бы напомнил о себе... Прокурор, не отрывая от него глаз, провел дрожащими пальцами по лбу. Нет, ошибка, конечно, ошибка... Мало ли что - телефон аппарат сложный, искра там какая-нибудь проскочила... Он вытер пальцы о халат. И сейчас же телефон грянул. Как выстрел в упор, как нож по горлу... Прокурор взял наушник. Он не хотел брать наушник, он даже не знал, что берет наушник, он даже вообразил, будто не берет наушник, а быстро, на ципочках, бежит в спальню, одевается, выкатывает машину из гаража и на предельной скорости гонит... Куда?
- Государственный прокурор, - сказал он хрипло и прокашлялся.
- Умник? Это Канцлер говорит.
Вот оно... Вот оно... Сейчас: "Ждем тебя через часок..."
- Я узнал, - сказал он бессильно. - Здравствуй, Канцлер.
- Сводку читал?
- Нет.
"Ах не читал? Ну приезжай, мы тебе сами почитаем..."
- Все, - сказал Канцлер. - Прогадили войну.
Прокурор глотнул. Надо было что-то сказать, лучше всего - пошутить. Тонко пошутить... "Боже, помоги мне тонко пошутить!.."
- Молчишь? А что я тебе говорил? Не лезь в эту кашу, штатских держись, а не военных. Эх ты, Умник...
- Ты - Канцлер, - выдавил из себя прокурор. - Все мы дети твои. Дети ведь вечно не слушаются родителей...
Канцлер хихикнул.
- Дети... - сказал он. - А где это сказано: "Если чадо твое ослушается тебя..." Как там дальше, не помнишь, Умник?
Боже мой, боже мой! "Сотри его с лица земли". Он так и сказал тогда: "Сотри его с лица земли", и Странник взял со стола тяжелый черный пистолет, неторопливо поднял и выстрелил два раза, и чадо обхватило руками пробитую лысину и повалилось на ковер...
- Память отшибло? - сказал Канцлер. - Эх ты, Умник... Что собираешься делать, Умник?
- Я ошибся, - прохрипел прокурор. - Ошибка... Это все из-за Дергунчика...
- Ошибся... Ну ладно, подумай, Умник. Поразмысли. Я тебе еще позвоню.
И все. И нет его. И неизвестно, куда звонить ему - плакать, умолять... "Глупо, глупо. Никому не помогало... Ладно... Подожди... Да подожди ты, трус!". Он с размаху ударил ладонью о край стола - чтобы в кровь, чтобы больно, чтобы перестать дрожать... Это немного помогло, но он еще наклонился, открыл другой рукой нижний ящик стола, достал фляжку, зубами вытащил пробку и сделал несколько глотков. Его ударило в жар. "Вот так... Спокойно... Мы еще посмотрим... Это гонка: кто быстрее. Умника так просто не возьмешь, с ним вы еще повозитесь. Умника так сразу не вызовешь. Если бы могли вызвать, то уже вызвали бы... Это ничего, что он позвонил. Он всегда так. Время есть. Два, три, четыре дня... Время есть! - прикрикнул он на себя. - Не психуй!.." Он поднялся и торопливо пошел кругами по кабинету.
"У меня есть на вас управа. У меня есть Мак. У меня есть человек, который не боится излучения. Для которого не существует преград. Который желает переменить прядок вещей. Который вас ненавидит. Человек чистый и, следовательно, открытый всем соблазнам. Человек, который поверит мне. Человек, который захочет встретиться со мной... Он уже сейчас хочет встретиться со мной: мои агенты уже много раз говорили ему, что государственный прокурор добр, справедлив, большой знаток законов, настоящий страж законности, что Творцы его недолюбливают и терпят только потому, что не доверяют друг другу... Мои агенты уже показывали ему меня тайком, в благоприятных обстоятельствах, и мое лицо ему понравилось... И - самое главное! - ему под строжайшим секретом намекнули, что я знаю, где находится Центр. Он прекрасно владеет лицом, но мне сказали, что в этот момент он выдал себя... Вот какой человек у меня есть - человек, который очень хочет завладеть Центром и может это сделать, единственный из всех... То есть, этого человека у меня пока нет, но сети расставлены, наживка проглочена, и сегодня я его подсеку. Или я пропал... Пропал... Пропал...
Он круто повернулся и с ужасом взглянул на желтый телефон.
Он больше не мог сдержать воображение. Он видел эту тесную комнату, обтянутую фиолетовым бархатом, душную, прокисшую, без окон, голый, обшарпанный стол и пять золоченых кресел... "А мы, все остальные стояли: я, Странник с глазами жаждущего убийцы, и этот лысый палач... растяпа, болтун: знал ведь, где Центр, столько людей загубил, чтобы узнать, где Центр, и - трепло, пьяница, хвастун! - разве можно о таких вещах кому-нибудь говорить? Тем более родичам... особенно таким родичам... А еще начальник Департамента общественного здоровья, глаза и уши Огненосных Творцов, броня и секира нации... Канцлер сказал, жмурясь: "Сотри его с лица земли", Странник выстрелил в упор два раза, и Барон проворчал с неудовольствием: "Опять всю обивку забрызгали..." И они опять стали спорить, почему в комнате воняет, а я стоял на ватных ногах и думал: "Знают или не знают?", и Странник стоял, оскалясь как голодный хищник, и глядел на меня, словно догадывался... Ни черта он не догадался... Теперь-то я понимаю, почему он всегда так хлопотал, чтобы никто не проник в тайну Центра. Он всегда знал, где находится Центр, и только искал случай захватить Центр самому... Опоздал, Странник, опоздал... И ты, Канцлер, опоздаешь. И ты, Барон. А о тебе, Дергунчик, и речи нет..."
Он отдернул портьеру и приложил лоб к холодному стеклу. Он почти задушил свой страх и, чтобы затоптать его окончательно, до последней искорки, он представил себе, как Мак с боем врывается в аппаратную Центра...
Но и это мог бы сделать и Волдырь с личной охраной, с этой бандой своих родных и двоюродных братьев, племянников, побратимов, выкормышей, с этими жуткими подонками, которые никогда ничего не слыхали о законе, которые всегда знали один закон: стреляй первым... Нужно было быть Странником, чтобы поднять руку на Волдыря. В тот же вечер они напали на него прямо у ворот его особняка, изрешетили машину, убили шофера, убили секретаршу и загадочным образом полегли сами, все до единого, все двадцать четыре человека с двумя пулеметами... Да, Волдырь тоже мог ворваться в аппаратную, но он бы там и завяз, дальше бы не прошел, потому что дальше - барьер депрессионного излучения, а теперь, может быть, и два лучевых барьера: хватило бы и одного, никто не пройдет там: выродок схватится за голову от боли, а простой лояльный гражданин падет на колени и примется тихо плакать от смертной тоски... Только Мак там пройдет и запустит свои умелые руки в генераторы, и прежде всего переключит Центр, всю систему башен на депрессионное поле. Затем, уже совершенно беспрепятственно, он поднимется в радиостудию и поставит там пленку с заранее подготовленной речью на многоцикловую передачу... Вся страна от хонтийской границы до Заречья - в депрессии, миллионы дураков валяются, обливаясь слезами, не желая пошевелить пальцем, а репродукторы уже ревут во всю глотку, что Огненосные Творцы - преступники, их зовут так-то и так-то, они живут там-то и там-то, убейте их, спасайте страну, это говорю вам я, Мак Сим, живой бог на земле (или там... законный наследник императорского престола, или великий диктатор, что ему больше понравится). К оружию, мой Легион! К оружию, моя армия! К оружию, мои подданные!.. А сам в это время спускается в аппаратную и переключает генераторы на поле повышенного внимания, и вот уже вся страна слушает, развесив уши, стараясь не пропустить ни одного слова, заучивая наизусть, повторяя про себя. А громкоговорители ревут, башни работают, так длится еще час, а потом он переключает излучатели на восторг, всего полчаса восторга - и конец передачам... И когда я прихожу в себя - массаракш, полтора часа адской боли, но надо, массаракш, выдержать! - Канцлера уже нет, никого из них нет, есть Мак, великий бог Мак, и его верный советник, бывший государственный прокурор, а ныне - глава правительства великого Мака... А, бог с ним, с правительством, я буду просто жив, и мне ничего не будет угрожать, а там мы посмотрим... Мак не из тех, кто бросает полезных друзей, а я буду очень полезным другом. О, каким полезным другом я ему буду!.."
Он оборвал себя, вернулся к столу, покосился на желтый телефон, усмехнулся, снял наушник зеленого телефона и вызвал заместителя начальника Департамента специальных исследований.
- Головастик? Это Умник, доброе утро. Как ты себя чувствуешь? Как желудок?.. Ну, прекрасно... Странника еще нет? Ага. Ну ладно... Мне позвонили от Барона и приказали немножко вас проинспектировать... Нет-нет, я думаю, это чистая формальность, я ведь все равно у вас ни черта не понимаю, но ты приготовь там какой-нибудь рапорт... проект заключения инспекции и все такое. И позаботься, чтобы все были на местах, не как в прошлый раз... Ум-гу... Часов в одиннадцать, наверное... Ты сделай так, чтобы в двенадцать я мог уже уехать со всеми документами... Ну, до встречи. Пойдем страдать... А ты тоже страдаешь? Или вы уже, может быть, давно придумали защиту, только от начальства скрываете? Ну-ну, я шучу... Пока.
Он отложил наушник и взглянул на часы. Было без четверти десять. Он громко застонал и потащился в ванную. Опять этот кошмар... Полчаса кошмара. От которого нет защиты... От которого нет спасения... От которого жить не хочется... Как это все-таки обидно: Странника придется пощадить.
Ванна уже была полна горячей воды. Прокурор сбросил халат, стянул ночную рубашку и сунул под язык болеутолитель. И так всю жизнь. Одна двадцать четвертая всей жизни - ад. Больше четырех процентов... И это - не считая вызовов во Дворец. Ну, вызовы скоро кончатся, а эти четыре процента останутся до конца... "Впрочем, это мы еще посмотрим. Когда все установится, я возьмусь за Странника сам..." Он залез в ванну, устроился поудобнее, расслабился и стал придумывать, как он возьмется за Странника. Но он не успел ничего придумать. Знакомая боль ударила в темя, прокатилась по позвоночнику, запустила коготь в каждую клетку, в каждый нерв и принялась драть - методично, люто, в такт бешеным толчкам сердца...
Когда все кончилось, он еще немного полежал в темном изнеможении - адские муки тоже имеют свои достоинства: полчаса кошмара дарили ему несколько минут райского блаженства, - затем вылез, растерся перед зеркалом, приоткрыл дверь, принял от камердинера свежее белье, оделся, вернулся в кабинет, выпил еще один стакан теплого молока, на этот раз смешанного с целебной водой, съел вязкой кашицы с древесным медом, посидел немножко просто так, окончательно приходя в себя, а потом позвонил дневному референту и велел подавать автомобиль.
К Департаменту специальных исследований вела правительственная трасса, пустая в это время дня, обсаженная кудрявыми деревьями, похожими на искусственные. Шофер гнал без остановок у светофоров, время от времени включая гулкую басовитую сирену. К высоким железным воротам Департамента подъехали без трех минут одиннадцать. Легионер в парадном мундире подошел, нагнулся, вглядываясь, узнал и отдал честь. Тотчас же ворота распахнулись, открылся густой сад, белые и желтые корпуса жилых домов, а за ними - гигантский стеклянный параллелепипед института. Медленно проехали по автомобильной дорожке с грозными предупреждениями насчет скорости, миновали детскую площадку, приземистое здание бассейна, пестрое веселое здание клуба-ресторана - и все это в зелени, в облаках зелени, в тучах зелени, и прекрасный, чистейший воздух, и - массаракш! - какой-то запах стоит удивительный, нигде такого не бывает, ни в каком поле, ни в каком лесу... "Ох уж этот Странник, все это его затеи, чертовы деньги ухлопаны на это, но зато как его здесь любят. Вот как надо жить, вот как надо устраиваться. Ухлопаны чертовы деньги, Султан был страшно недоволен... Риск? Да, риск, конечно, был, рискнул Странник, но зато теперь его Департамент - это его Департамент: здесь его не предадут, не подсидят... Пятьсот человек у него здесь, в основном молодежь; газет они не читают, радио не слушают - времени, видите ли нет, важные научные исследования... Так что излучение здесь бьет мимо цели, вернее, совсем в другую цель. Да, Странник, на твоем месте я бы еще долго тянул с защитными шлемами. Может быть, ты и тянешь? Наверняка тянешь... Но, черт возьми, как тебя ухватить? Вот если бы нашелся второй Странник... Да, второй такой головищи нет во всем мире. И он это знает. И он очень внимательно следит за каждым белее или менее талантливым человеком. Приберет к рукам с юных лет, обласкает, отделяет от родителей - а родители-то до смерти, дураки, рады! - и вот, глядишь, еще один солдатик становится в твой строй. Ох как это здорово, что Странника сейчас нет, какая это удача!"
Машина остановилась, референт распахнул дверцу. Прокурор вылез, поднялся по ступенькам в застекленный вестибюль. Головастик со своими референтами уже ждал его. Прокурор с надлежащей скукой на лице вяло пожал Головастику руку, посмотрел на референтов и позволил сопроводить себя в лифт. В кабину вошли по регламенту: господин государственный прокурор, за ним господин заместитель начальника департамента, следом референт государственного прокурора и старший из референтов господина заместителя начальника. Прочих оставили в вестибюле. В кабинет Головастика вошли опять по регламенту: господин прокурор, за ним Головастик; референта прокурора и старшего референта Головастика оставили за дверью в приемной. Прокурор сей час же утомленно погрузился в кресло, а Головастик немедленно засуетился, забил пальцами по кнопкам на краю стола и, когда в кабинет сбежалась целая орава секретарей, приказал подать чай.
Первые несколько минут прокурор для развлечения разглядывал Головастика. У Головастика был на редкость виноватый вид. Он избегал смотреть в глаза, то и дело поглаживал волосы, судорожно потирал руки, неестественно покашливал и совершал множество бессмысленных, суетливых движений. У него всегда был такой вид. Внешность и поведение были его основным капиталом. Он вызывал непрерывные подозрения в нечистой совести и навлекал на себя непрерывные тщательнейшие проверки. Департамент общественного здоровья изучил его жизнь по часам. И поскольку жизнь его была безукоризненна, а каждая новая проверка лишь подтверждала этот неожиданный факт, продвижение Головастика по служебной лестнице происходило с редкостной быстротой.
Прокурор все это прекрасно знал: он лично три раза доскональнейшим образом проверял Головастика, и тем не менее сейчас, рассматривая его, забавляясь им, он вдруг поймал себя на мысли, что Головастик, ей-богу, знает, пройдоха, где находится Странник, и ужасно боится, что это из него сейчас вытянут. И прокурор не удержался.
- Привет от Странника, - сказал он небрежно, постукивая пальцами по подлокотнику.
Головастик быстро посмотрел на прокурора и тут же отвел глаза.
- М-м... да... - сказал он, покусывая губу. - Кхе... Сейчас вот... гм... чай принесут...
- Он просил тебя позвонить, - сказал прокурор еще небрежнее.
- Что?.. А-а... Ладно... Чай у меня сегодня будет исключительный. Новая секретарша прямо-таки знаток в чаях... То есть... кхе... А куда ему позвонить?
- Не понимаю, - сказал прокурор.
- Нет, я к тому, что... гм... если ему позвонить, то надо же знать... кхе... телефон... он же никогда телефона не оставляет... - Головастик вдруг засуетился, мучительно покраснел, захлопал по столу ладонями, нашел карандаш. - Куда он велел позвонить?
Прокурор отступился.
- Это я пошутил, - сказал он.
- А?.. Что?.. - На лице Головастика мгновенно, сменяя друг друга, промелькнуло множество подозрительнейших выражений. - А! Пошутил? - он загоготал фальшивым смехом. - Это ты ловко меня! А я уж думал... Га-га-га!.. А вот и чаек!
Прокурор принял из холеных рук холеной секретарши стакан с чаем и сказал:
- Ладно, пошутили и хватит. Времени мало. Где твоя бумага?
Головастик, совершив массу ненужных движений, извлек из стола папку с проектом инспекционного акта и протянул ее прокурору. Судя по тому, как он при этом сокращался и ежился, проект был набит фальшивой информацией, имел целью ввести инспектора в заблуждение и вообще был составлен с подрывными намерениями.
- Н-нуте-с... - проговорил прокурор, причмокивая кусочком сахара. - Что тут у тебя?.. "Акт проверочного исследования"... Н-ну... Лаборатория интерференции... Лаборатория спектральных исследований... Лаборатория интегрального излучения... Ничего не понимаю, черт ногу сломит! Как ты во всем этом разбираешься?
- А я... гм... Я, знаешь, тоже не разбираюсь, я ведь по специальности... гм... администратор... мое дело... это... общее руководство...
Головастик прятал глаза, покусывал губу, с размаху ерошил волосы, и уже было совершенно ясно, что никакой он не администратор, а хонтийский шпион с высшим специальным образованием. Ну и фигура!..
Прокурор снова обратился к акту. Он сделал глубокомысленное замечание о перерасходе средств, допущенном группой усиления мощности: спросил, кто такой Зон Баруту, не родственник ли он Мору Баруту, знаменитому писателю-пропагандисту; отпустил упрек по поводу безлинзового рефрактометра, который стоил сумасшедших денег, а до сих пор не запущен, и подвел итог по работам сектора изучения и совершенствования излучения, сказавши, что существенных сдвигов ему не видится ("И слава богу", - мысленно добавил он) и что это его мнение должно быть обязательно занесено в беловой вариант акта.
Часть акта, касающуюся работ сектора защиты от излучения, он просмотрел еще более небрежно.
- Топчитесь на месте, - объявил он. - По физической защите вообще ничего не добились, по физиологической - и того меньше... Физиологическая защита - это вообще не то, что нам нужно: чего это ради я дам себя кромсать, еще идиотом сделаете... А вот химики - молодцы, еще минуту выиграли. В прошлом году минуту, да в позапрошлом полторы... Что же это получается? Значит, теперь я могу принять пилюлю и вместо тридцати минут буду мучиться двадцать две... Что ж, неплохо. Почти тридцать процентов... Запиши-ка мое мнение: усилить темп работы по физической защите, поощрить работников отдела химической защиты. Все. - Он перебросил папку Головастику. - Прикажи это отпечатать начисто... и мое мнение. А сейчас, проформы ради, проводи-ка меня... ну, скажем... э-э... У физиков я в прошлый раз был. Проводи-ка ты меня к химикам, посмотрю, как там у них...
Головастик вскочил и снова ударил по кнопкам, а прокурор поднялся с видом крайнего утомления.
В сопровождении Головастика и дневного референта он неторопливо пошел по лабораториям отдела химической защиты, вежливо улыбаясь людям с одним шевроном на рукаве халата, похлопывая иногда по рукаву бесшевронных, приостанавливаясь около двухшевронных, чтобы пожать руку, понимающе покивать головой и осведомиться, нет ли претензий.
Претензий не было. Все вроде бы работали, или делали вид, что работают, - у них не поймешь. Мигали какие-то лампочки на каких-то приборах, варились какие-то жидкости в каких-то сосудах, пахло какой-то дрянью, кое-где мучили животных. Было у них здесь чисто, светло, просторно; люди казались сытыми и спокойными, энтузиазма не проявляли, с инспектором держались вполне корректно, но без всякой теплоты и уж, во всяком случае, без приличествующего подобострастия.
И во многих комнатах - будь то кабинет или лаборатория - висел портрет Странника: над рабочим столом, рядом с таблицами и графиками, в простенке между окнами, над дверью: иногда портрет лежал под стеклом на столе. Это были фотографии, рисунки карандашом или углем: один портрет был даже написан масляными красками. Здесь можно было увидеть Странника, играющего в мяч; Странника, читающего лекцию; Странника, грызущего яблоко; Странника сурового, задумчивого, усталого, разъяренного и даже Странника, хохочущего во всю глотку. Эти сукины дети даже рисовали на него шаржи и вешали их на самых видных местах... Прокурор представил себе, как он входит в кабинет младшего советника юстиции Фильтика и обнаруживает там карикатуру на себя. Массаракш, это было невообразимо, невозможно!
Он улыбался, похлопывал, жал руки, а сам все время думал, что вот второй раз он уже здесь с прошлого года и все вроде бы по-старому, но раньше он как-то не обращал на это внимания... А нынче вот обратил. Почему только теперь?.. А, вот почему! Что такое был для меня Странник год или два назад? Формально - один из нас, фактически - кабинетная фигура, не имеющая ни влияния на политику, ни своего места в политике, ни своих целей в политике. Однако с тех пор он успел многое. Общегосударственного масштаба операция по изъятию иностранных шпионов - это его акция. Прокурор сам вел их дела и был потрясен, узнав, что имеет дело не с липовыми шпионами-выродками, а с настоящими матерыми разведчиками, заброшенными Островной Империей для сбора научной и экономической информации. Странник выудил их всех, всех до единого, и с тех пор стал неизменным шефом особой контрразведки.
Далее: именно Странник раскрыл заговор лысого Волдыря, фигуры жуткой, сидевшей очень прочно, сильно и опасно копавшей под шефство Странника над контрразведкой. И сам же его шлепнул, никому не доверил. Он всегда выступал открыто, никогда не маскировался и действовал только в одиночку - никаких коалиций, никаких уний, никаких временных союзов. Так он свалил одного за другим трех начальников Военного департамента - те даже пикнуть не успевали, а их уже вызывали наверх, - пока не добился, чтобы поставили Дергунчика, панически боявшегося войны... Это он год назад зарубил проект "золото", представленный наверх Имперским Союзом промышленников и финансистов... Тогда казалось, что Странник вот-вот слетит, потому что проект вызвал восторг у самого Канцлера, но Странник ему как-то доказал, что все выгоды проекта - сугубо временные, а через десять лет начнется повальная эпидемия сумасшествия и полная разруха... Он все время как-то ухитрялся им доказывать: никто никогда ничего не мог им доказать, только Странник мог. И, в общем-то, понятно почему. Он никогда ничего не боялся. Да, он долго сидел в своем кабинете, но в конце концов понял свою истинную цену. Понял, что он нужен всем нам, кто бы мы ни были и как бы ни дрались между собой. Потому что только он может создать защиту, только он может избавить нас от мучений... А сопляки в белых халатах рисуют на него карикатурочки...
Референт распахнул перед прокурором очередную дверь, и прокурор увидел своего Мака. Мак в белом халате с шевроном на рукаве сидел на подоконнике и смотрел наружу. Если бы какой-нибудь советник юстиции позволил себе в служебное время торчать на подоконнике и считать галок, его можно было бы со спокойной совестью пустить по этапу, как явного бездельника и даже саботажника. В данном же случае, массаракш, даже сказать ничего нельзя. Ты его за шиворот, а он тебе: "Позвольте! Я ставлю мысленный эксперимент. Отойдите и не мешайте!"
Великий Мак считал галок. Он мельком взглянул на вошедших, вернулся было к своему занятию, но тут же снова оглянулся и всмотрелся более пристально. "Узнал, - подумал прокурор. - Узнал, умница моя..." Он вежливо улыбнулся Маку, похлопал по плечу молоденького лаборанта, крутившего арифмометр, и, остановившись посредине комнаты, огляделся.
- Ну-с... - произнес он в пространство между Маком и Головастиком. - А здесь у нас что делается?
- Господин Сим, - сказал Головастик, краснея, подмигивая и потирая руки, - объясните господину инспектору, чем вы... кхе... гм...
- А ведь я вас знаю, - сказал великий Мак, как-то неожиданно возникая в двух шагах от прокурора. - Простите, если я не ошибаюсь, вы - государственный прокурор.
Да, иметь дело с Маком нелегко - весь тщательно продуманный план полетел к черту сразу же: Мак и не подумал ничего скрывать, он ничего не боялся, ему было любопытно, он смотрел на прокурора с высоты своего огромного роста, как на некое экзотическое животное...
Надо было перестраиваться на ходу.
- Да, - с холодным удивлением произнес прокурор, переставая улыбаться. - Насколько мне известно, я действительно государственный прокурор, хотя мне непонятно... - Он нахмурился и вгляделся в лицо Мака. - Ба! - воскликнул прокурор. - Ну конечно же... Мак Сим, он же Максим Каммерер! Однако, позвольте, вы же погибли. Массаракш, как вы сюда попали?
- Длинная история, - ответил Мак, махнув рукой. - Между прочим, я тоже удивлен, увидев вас здесь. Никогда не предполагал, что наши занятия интересуют Департамент юстиции...
- Ваши занятия интересуют самых неожиданных людей, - сказал прокурор. Он взял Мака под руку, отвел его к дальнему окну и доверительным шепотом осведомился: - Когда же вы нам подарите пилюли? Настоящие пилюли, на все тридцать минут...
- А вы разве тоже?.. - спросил Мак. - Впрочем, да, естественно...
Прокурор с горестным видом покачал головой и с тяжелым вздохом закрыл глаза.
- Наше благословение и наше проклятие, - проговорил он. - Счастье нашего государства и горе его правителей... Массаракш, я ужасно рад, что вы живы, Мак! Должен вам сказать, что дело, по которому вы проходили, было одним из немногих в моей карьере, оставивших у меня чувство досадной неудовлетворенности... Нет-нет, не пытайтесь отрицать: по букве закона вы были виновны, с этой стороны все в порядке... Вы напали на башню кажется, убили легионера, за это, знаете ли, по головке не гладят. Но вот по существу... Признаюсь, рука у меня дрогнула, когда я подписывал ваш приговор. Как будто я приговаривал ребенка, не обижайтесь. В конце концов, это была скорее наша затея, нежели ваша, и вся ответственность...
- Я не обижаюсь, - сказал Мак. - И вы недалеки от истины выходка с этой башней была ребяческая... Слава богу, что на тогда не расстреляли.
- Это было все, что я мог сделать, - сказал прокурор. Помнится, я был очень огорчен, узнав о вашей гибели... - Он засмеялся и дружески стиснул локоть Мака. - Чертовски рад, что все кончилось так благополучно. Чертовски рад сделать знакомство... - Он поглядел на часы. - Слушайте, Мак, а почему вы здесь? Нет-нет, я не собираюсь вас арестовывать, это не мое дело, пусть теперь вами занимается военная комендатура. Но вот что вы делаете в этом институте? Разве вы химик? Да еще... - Он показал пальцем на шеврон.
- Я - все понемножку, - сказал Мак. - Немного химик, немного физик...
- Немного подпольщик, - сказал прокурор, благодушно смеясь.
- Очень немного, - решительно сказал Мак.
- Немного фокусник... - сказал прокурор.
Мак внимательно посмотрел на него.
- Немного фантазер, - продолжал прокурор, - немного авантюрист...
- Это уже не специальности, - возразил Мак. - Это, если угодно, просто свойства всякого порядочного ученого.
- И порядочного политика, - сказал прокурор.
- Редкостное сочетание слов, - заметил Мак.
Прокурор вопросительно посмотрел на него, потом сообразил и снова засмеялся.
- Да, - сказал он. - Политическая деятельность имеет свою специфику. Никогда не опускайтесь до политики, Мак, оставайтесь со своей химией... - Он посмотрел на часы и с досадой сказал: - Ах, проклятье, совершенно нет времени, а я так хотел бы с вами поболтать... Я смотрел ваше досье, вы - любопытнейшая личность... Но вы, вероятно, тоже сильно заняты...
- Да, - сказал умница Мак, - хотя, конечно, не так, как государственный прокурор.
- Так, - сказал прокурор с комическим упреком. - А ваше начальство уверяет, что вы работаете днем и ночью... Я, например, не могу сказать этого о себе. У государственного прокурора случаются свободные вечера... Вы удивитесь, но у меня есть к вам масса вопросов, Мак. Признаться, я хотел побеседовать с вами еще тогда, после процесса. Но - дела, бесконечные дела...
- Я к вашим услугам, - сказал Мак. - Тем более, что у меня тоже есть к вам вопросы.
"Ну-ну! - мысленно одернул его прокурор. - Не надо так откровенно, мы же здесь не одни". Вслух он сказал спокойно:
- Прекрасно! Все, что в моих силах... А теперь, прошу меня простить, бегу...
Он пожал огромную ладонь своего Мака, уже пойманного Мака, окончательно попавшегося на удочку Мака. "Он прекрасно мне подыгрывал, он несомненно хочет встретиться, и я сейчас его подсеку..." Прокурор остановился в дверях, щелкнул пальцами и сказал, повернувшись:
- Позвольте, Мак, а что вы делаете сегодня вечером? Я только что сообразил, что у меня сегодня свободный вечер...
- Сегодня? - сказал Мак. - Ну что же... Правда, сегодня у меня...
- Приходите вдвоем! - воскликнул прокурор. - Еще лучше, я познакомлю вас с женой, получится прекрасный вечер... Восемь часов вас устроит? Я пришлю за вами машину. Договорились?
- Договорились.
"Договорились!" - ликуя, думал прокурор, обходя последние лаборатории отдела, улыбаясь, похлопывая, пожимая. "Договорились!" - думал он, подписывая акт в кабинете у Головастика. "Договорились, массаракш, договорились!" - кричал он про себя торжествующе по дороге домой...
Он отдал распоряжение шоферу. Он приказал референту сообщить в Департамент, что господин прокурор занят, никого не принимать, отключить телефон и вообще убираться с глаз долой, но так, впрочем, чтобы все время оставаться под рукой. Он вызвал жену, поцеловал ее в шею, вскользь припомнив, что не виделись они уже дней десять, и попросил ее распорядиться насчет ужина, хорошего, легкого, вкусного ужина на четверых, быть за столом паинькой и приготовиться встретить очень интересного человека. И побольше вин, самых лучших и разных.
Потом он заперся в кабинете, опять выложил на стол дело в зеленой папке и принялся просматривать заново, с самого начала. Его побеспокоили только один раз: курьер из Военного департамента принес последнюю фронтовую сводку. Фронт развалился. Кто-то надоумил хонтийцев обратить внимание на желтые машины, и вчера они расстреляли и уничтожили атомными снарядами до девяносто пяти процентов танков-излучателей. О судьбе прорвавшейся армии сведений больше не поступало... Это был конец. Это был конец войне. Это был конец генералу Шекагу и генералу Оду. Это был конец Очкарику, Чайнику, Туче и другим, помельче. Очень возможно, что это был конец Графу. И уж конечно это был бы конец Умнику, если бы Умник не был Умником...
Он растворил сводку в стакане с водой и пошел ходить кругами по кабинету. Он испытывал огромное облегчение. Теперь он, по крайней мере, точно знал, когда его вызовут наверх. Сначала они покончат с Бароном и будут не меньше суток выбирать между Дергунчиком и Зубом. Затем им придется повозиться с Очкариком и Тучей. Это еще сутки. Ну, Чайника они прихлопнут мимоходом, а вот генерал Шекагу один займет у них не меньше двух суток. А потом, и только потом... Потом у них уже не будет никакого "потом"...
Он не выходил из кабинета до самого приезда гостя.
Гость произвел самое приятное впечатление. Он был великолепен. Он был настолько великолепен, что прокурорша, женщина холодная, светская в самом страшном смысле слова, давным-давно в глазах прокурора уже не женщина, а старый боевой товарищ, при первом взгляде на Мака сбросила лет двадцать и вела себя чертовски естественно - она словно знала, какую роль должен сыграть Мак в судьбе ее мужа.
- А почему вы один? - удивилась она. - Муж заказал ужин на четверых...
- Да, действительно, - подтвердил прокурор. - Я понял так, что вы придете со своей дамой. Я помню эту девушку, кажется, она из-за вас чуть не попала в беду...
- Она попала в беду, - спокойно сказал Мак. - Но об этом мы поговорим потом, с вашего разрешения. Куда прикажете пройти?..
Ужинали долго, весело, много смеялись, немного пили. Прокурор рассказывал последние сплетни, прокурорша очень мило загибала нескромные анекдоты, а Мак в юмористических тонах описал свой полет на бомбовозе. Хохоча над его рассказом, прокурор с ужасом думал, что было бы сейчас с ним, если бы хоть одна ракета попала в цель...
Когда все было выпито и съедено, прокурорша извинилась и предложила мужчинам доказать, что они способны просуществовать без дамы хотя бы час. Прокурор воинственно принял вызов, схватил Мака под руку и повлек его в кабинет угощать вином, которое имели возможность дегустировать всего три десятка человек в стране.
Они расположились в мягких креслах по сторонам низенького столика в самом уютном углу кабинета, пригубили драгоценное вино и посмотрели друг на друга. Мак был очень серьезен. Умница Мак явно знал, о чем пойдет разговор, и прокурор решил отказаться от первоначального плана беседы, хитроумной, изматывающей, построенной на полунамеках, рассчитанной на постепенное взаимопризнание. Судьба Рады, интрига Странника, козни Творцов - все это не имело никакого значения. Он с удивительной, доводящей до отчаяния отчетливостью осознал, что все его мастерство ведения подобного рода бесед окажется лишним с этим человеком. Мак либо согласится, либо откажется. Это было предельно просто, так же, как и то, что прокурор либо будет жить, либо будет раздавлен через несколько дней. У него дрогнули пальцы, он поспешно поставил рюмку на столик и сказал без всяких предисловий:
- Я знаю, Мак, что вы подпольщик, член штаба и активный враг существующего строя. Кроме того, вы - беглый каторжник и убийца экипажа танка специального назначения... Теперь обо мне. Я - государственный прокурор, доверенное лицо, и тоже враг существующего порядка. Я предлагаю вам свергнуть Огненосных Творцов. Когда я говорю "вам", я имею в виду вас и только вас: вашей организации это не касается. Прошу понять, что вмешательство подполья может только испортить дело. Я предлагаю вам заговор, который базируется на знании самой главной государственной тайны. Я сообщу вам эту тайну. Только мы двое должны ее знать. Если ее узнает кто-либо третий, мы будем уничтожены в ближайшее время. Имейте в виду, что подполье и штаб кишат провокаторами. Поэтому не вздумайте довериться кому-нибудь, и в особенности близким друзьям...
Он залпом осушил свою рюмку, не почувствовав вкуса, наклонился к Маку и продолжал:
- Я знаю, где находится Центр. Вы - единственный человек, который способен этот Центр захватить. Я предлагаю вам план захвата Центра и последующих действий. Вы исполняете этот план и становитесь во главе государства. Я остаюсь при вас политическим и экономическим советником, поскольку в такого рода делах вы ни черта не смыслите. Ваша политическая программа мне в общих чертах известна. Не возражаю. Согласен уже просто потому, что ничего не может быть хуже существующего положения. Все. Я кончил. Слово за вами.
Мак молчал. Он крутил в пальцах драгоценный бокал с драгоценным вином и молчал. Прокурор ждал. Он не чувствовал своего тела. Ему казалось, что его здесь нет, что он висит где-то в небесной пустоте, смотрит вниз и видит мягко освещенный уютный уголок, молчащего Мака и рядом с ним в кресле нечто мертвое, окоченевшее, безгласное и бездыханное...
Потом Мак спросил:
- Сколько у меня шансов остаться в живых при захвате Центра?
- Пятьдесят на пятьдесят, - сказал прокурор.
Вернее, это ему почудилось, что он сказал, потому что Мак сдвинул брови и снова, уже громче, повторил свой вопрос.
- Пятьдесят на пятьдесят, - хрипло сказал прокурор. - Может быть, даже больше. Не знаю.
Мак снова долго молчал.
- Хорошо, - сказал он наконец. - Где находится Центр?


Обитаемый остров. Глава 19

Обитаемый остров.

Часть четвертая. Землянин

Глава 19

Около полудня раздался телефонный звонок. Максим взял наушник. Голос прокурора сказал:
- Прошу господина Сима.
- Я вас слушаю, - сказал Максим. - Здравствуйте.
Он сразу почувствовал, что случилось неладное.
- Он приехал, - сказал прокурор. - Начинайте немедленно. Это возможно?
- Да, - сказал Максим сквозь зубы. - Но вы мне кое-что обещали.
- Я ничего не успел, - сказал прокурор. В голосе его прорвалась паническая нотка. - И теперь уже не успеть. Начинайте немедленно. Нельзя ждать ни минуты! Вы слышите, Мак?
- Хорошо, - сказал Максим. - У вас все?
- Он едет к вам. Он будет у вас через тридцать-сорок минут.
- Понял. Теперь все?
- Все. Давайте, Мак, давайте. С богом!
Максим бросил наушник и несколько секунд сидел, соображая. "Массаракш, все летит кувырком... Впрочем, подумать я еще успею..." Он снова схватил наушник.
- Профессора Аллу Зефа.
- Да! - рявкнул Зеф.
- Это Мак...
- Массаракш, я же просил не приставать ко мне сегодня...
- Заткнись и слушай. Немедленно спускайся в холл и жди меня.
- Массаракш, я занят!
Максим скрипнул зубами и покосился на лаборанта. Тот прилежно считал на арифмометре.
- Зеф! - сказал Максим. - Немедленно спускайся в холл. Тебе понятно? Немедленно! - Он отключился и набрал номер Вепря. Ему повезло - Вепрь был дома. - Это Мак. Выходите на улицу и ждите меня. Есть срочное дело.
- Хорошо, - сказал Вепрь. - Иду.
Бросив наушник, Максим полез в стол, вытащил первую попавшуюся папку и перелистал бумаги, лихорадочно соображая, все ли готово. "Машина в гараже, бомба в багажнике, горючего полный бак... Оружия нет, и черт с ним, не надо оружия... Документы в кармане, Вепрь ждет... Это я молодец, хорошо придумал про Вепря... Правда, он может отказаться... Нет, вряд ли он откажется... Я бы не отказался... Все... Кажется, все..." Он сказал лаборанту:
- Меня вызывают. Скажи, что я в Департаменте строительства. Буду через час-два. Пока.
Он взял папку под мышку, вышел из лаборатории и сбежал по лестнице. Зеф уже расхаживал по холлу. Увидев Максима, он остановился, заложил руки за спину и набычился.
- Какого дьявола, массаракш! - начал он еще издали.
Максим, не задерживаясь, схватил его под руку и потащил к выходу.
- Что за дьявольщина, - бормотал Зеф, упираясь. - Куда? Зачем?
Максим вытолкнул его за дверь и по асфальтовой дорожке поволок за угол к гаражам. Вокруг было пусто, только на газоне вдалеке прерывисто стрекотала сенокосилка.
- Да куда ты меня, в конце концов, тащишь? - заорал Зеф.
- Молчи, - сказал Максим. - Слушай. Собери немедленно всех наших. Всех, кого поймаешь... К черту вопросы! Слушай! Всех, кого поймаешь. С оружием. Напротив ворот есть павильон, знаешь? Засядьте там. Ждите. Примерно через тридцать минут... Ты меня слушаешь, Зеф?
- Ну? - сказал Зеф нетерпеливо.
- Примерно через тридцать минут к воротам подъедет Странник...
- Он приехал?
- Не перебивай. Примерно через тридцать минут к воротам, может быть, подъедет Странник. Если не подъедет - хорошо. Просто сидите и ждите меня. А если подъедет - расстреляйте его.
- Ты что, свихнулся? - сказал Зеф, останавливаясь. Максим пошел дальше, а Зеф с проклятьями побежал следом: - Нас же всех перебьют, массаракш! Охрана... Шпики кругом!..
- Сделайте все, что сможете, - сказал Максим. - Странника надо застрелить...
Они подошли к гаражу. Максим навалился на засов и открыл дверь.
- Какая-то безумная затея, - сказал Зеф. - Зачем? Почему Странника? Вполне приличный дядька, его здесь все любят...
- Как хочешь, - холодно сказал Максим. Он открыл багажник, нащупал сквозь промасленную бумагу запал с часовым механизмом и захлопнул крышку. - Я ничего не могу тебе сейчас рассказать. Но у нас есть шанс. Единственный... - Он сел за руль и вставил ключ в замок зажигания. - И еще имей в виду: если вы не прикончите этого приличного дядьку, то он прикончит меня. У тебя очень мало времени. Действуй, Зеф.
Он включил двигатель и задом медленно выехал из гаража.
Зеф стоял в дверях. Первый раз Максим видел такого Зефа: испуганного, ошеломленного, растерявшегося. "Прощай, Зеф", - сказал он про себя на всякий случай.
Машина подкатила к воротам. Легионер с каменным лицом неторопливо записал номер, открыл багажник, заглянул, закрыл, потом подошел к Максиму и строго спросил:
- Что вывозите?
- Рефрактометр, - сказал Максим, протягивая разрешение на вывоз.
- "Рефрактометр РЛ-7, инвентарный номер...", - пробормотал легионер. - Сейчас я запишу...
Он неторопливо полез в карман за блокнотом.
- Побыстрее, пожалуйста, - сказал Максим. - Я спешу.
- Кто подписывал разрешение?
- Не знаю... Наверное, Головастик.
- Не знаете... Расписывался бы разборчиво, все было бы в порядке...
Он наконец отворил ворота. Максим вырулил на трассу и выжал из своей тележки все, на что она была способна. "Если ничего не выйдет, - думал он. - И я останусь жив, придется удирать... Проклятый Странник, почуял, чертов сын, вернулся... А что я буду делать, если выйдет? Ничего не готово, схемы Дворца нет - не успел Умник, и фотографий Творцов тоже не достал... Ребята не готовы, плана действий никакого нет... Проклятый Странник! Если бы не он, у меня было бы еще три дня на разработку плана... И армия... И штаб, массаракш! Вот кто сразу оживится! Вот с кого надо начинать! Ну, это дело Вепря, он рад будет этим заняться, он в этом разбирается. И еще маячат белые субмарины... Массаракш, и еще ведь война! Да, война, кажется, кончилась. Впрочем, кто знает, что они еще там готовят...". Максим свернул с центральной улицы в узкий проулок между двумя небоскребами розового мрамора и по булыжной мостовой подъехал к ветхому почерневшему домику. Вепрь уже ждал, покуривая сигарету, прислонившись спиной к фонарному столбу. Когда машина остановилась, он бросил окурок и, протиснувшись через узкую дверцу, сел рядом с Максимом. Он был спокоен и холоден как всегда.
- Здравствуйте, Мак, - сказал он. - Что случилось?
Максим развернул машину и снова выехал на главную улицу.
- Что такое термическая бомба, знаете? - спросил он.
- Слыхал, - ответил Вепрь.
- Хорошо. С синхронными запалами имели когда-нибудь дело?
- Вчера, например.
- Отлично.
Некоторое время они ехали молча. Здесь было большое движение, и Максим отключился, сосредоточившись на том, чтобы протиснуться между огромными грузовиками и облезлыми автобусами, и никого не задеть, и не дать задеть себя, и попасть под зеленый свет, а потом снова попасть под зеленый свет, не терять хотя бы ту жалкую скорость, которую они имели, и наконец они вырвались на Лесное шоссе, на знакомую дорогу, обсаженную огромными деревьями.
"Забавно, - подумал вдруг Максим. - По этой самой дороге я въезжал в этот мир, вернее, меня ввозил бедняга Фанк, а я ничего не соображал и думал, что он специалист по пришельцам. А теперь по этой самой дороге я выезжаю из этого мира и, возможно, из мира вообще, да еще увожу с собой хорошего человека..." Он покосился на Вепря. Вепрь был совершенно спокоен. Он сидел, выставив локоть протеза в окно, и ждал, когда ему все объяснят. Может быть, он удивлялся, может быть, волновался, но это не было заметно, и Максим почувствовал гордость, что такой человек верит ему и доверяет ему без оглядки.
- Я вам очень благодарен, Вепрь, - сказал он.
- Вот как? - произнес Вепрь, повернув к нему сухое, желтоватое лицо.
- Помните, однажды на заседании штаба вы отозвали меня в сторонку и дали несколько полезных советов?
- Помню.
- Так вот, я вам за это благодарен. Я вас послушался.
- Да, я заметил. Вы меня этим даже несколько разочаровали.
- Вы были правы тогда, - сказал Максим. - Я послушался вас, и дело повернулось таким образом, что у меня появилась возможность проникнуть в Центр.
Вепрь дернулся.
- Сейчас? - спросил он.
- Да. Приходится спешить. Я ничего не успел приготовить. Меня могут убить, и тогда все будет напрасно. Поэтому я взял с собой вас.
- Говорите.
- Я войду в здание. Вы останетесь в машине. Через некоторое время поднимется тревога, может быть, начнется стрельба. Это не должно вас касаться. Вы продолжаете сидеть в машине и ждать. Вы ждете... - Максим подумал, прикидывая. - Вы ждете двадцать минут. Если в течение этого времени вы получаете лучевой удар, значит все обошлось. Можете падать в обморок со счастливой улыбкой на лице... Если нет - выходите из машины. В багажнике лежит бомба с синхронным запалом на десять минут. Выгрузите бомбу на мостовую, включите запал и уезжайте. Будет паника, очень большая паника. Постарайтесь выжать из нее все, что можно.
Некоторое время Вепрь размышлял.
- Вы разрешите мне позвонить кое-куда? - спросил он.
- Нет, - сказал Максим.
- Видите ли, - сказал Вепрь. - Если вас не убьют, то, насколько я понял, вам наверняка понадобятся люди, готовые к бою. Если вас убьют, они понадобятся мне. Вы ведь для этого меня и взяли, на случай, если вас убьют... Но один я смогу только начать, а времени будет мало, и людей надо предупредить заранее. Вот я и хочу их предупредить.
- Штаб? - неприязненно спросил Максим.
- Ни в коем случае. У меня есть своя группа.
Максим молчал. Впереди уже поднималось серое пятиэтажное здание с каменной стеной вдоль фронтона. То самое. Где-то там бродила по коридорам Рыба, орал и плевался разгневанный Бегемот. И там был Центр. Круг замыкался.
- Ладно, - сказал Максим. - У входа есть телефон-автомат. Когда я войду внутрь - но не раньше - можете выйти из машины и позвонить.
- Хорошо, - сказал Вепрь.
Они уже подъезжали к повороту с автострады. Почему-то Максим вспомнил Раду и представил, что с ней станется, если он не вернется. Плохо ей будет. А может, ничего. Может быть, ее, наоборот, выпустят... "Все равно - одна. Гая нет, меня нет... Бедная девочка..."
- У вас есть семья? - спросил он Вепря.
- Да. Жена.
Максим покусал губу.
- Извините, что так неловко получилось, - пробормотал он.
- Ничего, - ответил Вепрь. - Я попрощался. Я всегда прощаюсь, когда ухожу из дома. На всякий случай... Вот это, значит, и есть Центр? Кто бы мог подумать...
Максим остановился на стоянке, втиснувшись между ветхой малолитражкой и роскошным правительственным лимузином.
- Ну, вот и все, - сказал он. - Пожелайте мне удачи, Вепрь.
- От всей души... - сказал Вепрь. Голос его осекся, и он закашлялся. - Все-таки я дожил до этого дня, - пробормотал он.
Максим положил голову на руль.
- Хорошо бы этот день пережить, - сказал он. - Хорошо бы увидеть вечер...
Вепрь посмотрел на него с тревогой.
- Неохота идти, - объяснил Максим. - Ох, неохота... Кстати, Вепрь, имейте в виду и расскажите своим друзьям. Вы живете не на внутренней поверхности шара. Вы живете на внешней поверхности шара. И таких шаров множество в мире, на некоторых живут гораздо лучше вас, на некоторых - хуже, но ни где не живут глупее вас. Не верите? Ну и черт с вами. Я пошел.
Он распахнул дверцу и вылез наружу. Он прошел по асфальтированной стоянке и стал подниматься по лестнице, ступенька за ступенькой, нащупывая в кармане входной пропуск, который сделал для него прокурор, и внутренний пропуск, который где-то украл для него прокурор, и простую розовую картонку, изображающую пропуск, который прокурор так и не сумел ни сделать, ни украсть для него. Было жарко, небо блестело, как алюминий, непроницаемое небо обитаемого острова. Каменные ступени жгли сквозь подметки, а может быть, это только казалось. Все было глупо. Вся затея была бездарной. "На кой черт все это делать, если подготовиться толком не успели?.. А вдруг там сидит не один офицер, а два? Или даже три офицера сидят в этой комнате и ждут меня с автоматами наизготовку?.. Ротмистр Чачу стрелял из пистолета, калибр то же, только пуль будет больше, и я уже не тот, что прежде, он уже основательно укатал меня, мой обитаемый остров. И уползти на этот раз не дадут... Я - дурак. Был дурак, дураком и остался. Купил меня господин прокурор, поймал на удочку... Но как он мне поверил? Уму непостижимо... Хорошо бы сейчас удрать в горы, подышать чистым горным воздухом. Так мне и не довелось побывать в здешних горах... Очень люблю горы!.. Такой умный, недоверчивый человек - и доверил мне такую драгоценность! Величайшее сокровище этого мира! Это гнусное, отвратительное, подлое сокровище... Будь оно проклято, массаракш, и еще раз, массаракш, и еще тридцать три раза, массаракш!.."
Он открыл стеклянную дверь и протянул дежурному легионеру входной пропуск. Потом он пересек вестибюль - мимо девицы в очках, которая все ставила штампы, мимо администратора в каскетке, который все ругался с кем-то по телефону, - и у входа в коридор показал другому легионеру внутренний пропуск. Легионер кивнул ему, они были уже, можно сказать знакомы - последние три дня Максим приходил сюда ежедневно.
Дальше.
Он прошел по длинному, без дверей, коридору и свернул налево. Здесь он был всего второй раз. Первый раз - позавчера, по ошибке ("Вам, собственно, куда нужно, сударь?" - "Мне, собственно, в шестнадцатую комнату, капрал." - "Вы ошиблись, сударь. Вам - в следующий коридор." - "Виноват, капрал, действительно...").
Он подал капралу внутренний пропуск и покосился на двух здоровенных легионеров с автоматами, неподвижно стоявших по сторонам двери напротив. Потом взглянул на дверь, в которую ему предстояло войти. "Отдел специальных перевозок". Капрал внимательно разглядывал пропуск, потом, все еще продолжая рассматривать, нажал какую-то кнопку в стене. За дверью зазвенел звонок. "Теперь он там приготовился, офицер, который сидит рядом с зеленой портьерой. Или два офицера приготовились. Или, может быть, даже три офицера... Они ждут, когда я войду. И если я испугаюсь их и выскочу обратно, меня встретит капрал и легионеры, что стоят у двери без таблички, за которой, должно быть, полным-полно солдат".
Капрал вернул пропуск и сказал:
- Прошу. Приготовьте документы.
Максим, доставая розовую картонку, открыл дверь и вошел в комнату.
Массаракш.
Так и есть.
Не одна комната. Три. Анфиладой. И в конце - зеленая портьера. И ковровая дорожка из-под ног до самой портьеры. По крайней мере, тридцать метров.
И не два офицера. И даже не три. Шестеро.
Двое в армейском сером - в первой комнате. Уже навели автоматы.
Двое в жандармском черном - во второй. Еще не навели, но тоже готовы.
Двое в штатском - в третьей комнате по сторонам зеленой портьеры.
Один повернул голову...
"Ну, Мак!.."
Он рванулся вперед. Получилось что-то вроде тройного прыжка с места. Он еще успел подумать: не порвать бы сухожилия...
Туго ударил в лицо воздух.
Зеленая портьера.
Штатский слева смотрит в сторону. Шея открыта. Ребром ладони.
Штатский справа, вероятно, мигает. Веки неподвижно полуопущены. Сверху по темени - и в лифт.
В лифте темно. Где кнопка? Массаракш, где кнопка?!
Медленно и гулко застучал автомат, и сразу же - второй. Ну что ж, отличная реакция. Ду-ут... ду-ут... ду-ут... Но это пока еще в дверь, в то место, где они меня видели. Они еще не поняли, что произошло. Это просто рефлекс.
Кнопка?!..
Поперек портьеры, сверху вниз медленно движется тень - падает кто-то из штатских. Массаракш, вот она, на самом видном месте...
Он нажал кнопку, и кабина пошла вниз. Лифт был скоростной, кабина ползла довольно быстро. Заболела толчковая нога. "Неужели, все-таки растянул?.. Впрочем, теперь это неважно... Массаракш, да я ведь уже прорвался!.."
Кабина остановилась, Максим выскочил, и сейчас же в шахте загремело, загрохотало, полетели щепки. Сверху в три ствола били по крыше кабины. "Ладно, ладно, бейте... Сейчас они сообразят, что не стрелять надо, а поднять лифт обратно и спуститься самим... Проморгали, растерялись..."
Он огляделся. Массаракш, опять не то... Не один вход, а три. Три совершенно одинаковых тоннеля... Ага, это просто сменные генераторы. Один работает, другой на профилактике... Какой же сейчас работает? Ага, кажется, вот этот...
Он бросился в средний тоннель. За спиной зарычал лифт. "Нет-нет, уже поздно... Не те скорости, не успеете... Хотя тоннель, надо сказать, длинный, и нога болит... Ну, вот и поворот. Теперь вы меня вообще не достанете..." Он добежал до генераторов, басовито урчащих под стальной плитой, остановился и несколько секунд отдыхал, опустив руки. "Так, три четверти дела сделано, даже семь восьмых... Осталась чепуха, одна вторая одной тридцать четвертой... Сейчас они спустятся в лифте, сунутся в тоннель: они наверняка ничего не знают, депрессионное излучение погонит их обратно... Что еще может случиться? Швырнут по коридору газовую гранату? Вряд ли, откуда она у них... Вот тревогу они уже наверняка подняли. Творцы могли бы, конечно, выключить депрессионный барьер... Ох, не решатся они, не решатся и не успеют, потому что им же надо собраться впятером, с пятью ключами, договориться, сообразить, не проделка ли это одного из них, не провокация ли... Ну в самом деле, кто в целом мире сможет прорваться сюда сквозь лучевой барьер? Странник, если он тайно изобрел защиту? Его задержали бы шестеро с автоматами... А больше некому... И вот, пока они будут ругаться, выяснять, соображать, я закончу дело..."
В тоннеле за углом ударили в темноту автоматы. "Разрешается, не возражаю..." Он наклонился над распределительным устройством, осторожно снял кожух и зашвырнул его в угол. "М-да, крайне примитивная штука. Хорошо, что я сообразил почитать кое-что по здешней электронике..." Он запустил пальцы в схему. "А если бы не сообразил? А если бы Странник приехал вчера? Н-да, господа мои... Массаракш, как током бьется!.. Да, господа мои, оказался бы я в положении эмбриомеханика, которому нужно срочно разобраться... даже не знаю, в чем... В паровом котле? Разобрался бы эмбриомеханик... в верблюжьей упряжи? А?! Ну как, эмбриомеханик? Разобрался бы ?.. Вряд ли... Массаракш, да что у них тут, все без изоляции?.. Ага, вот ты где... Ну, с богом, как говорит господин государственный прокурор!"
Он сел прямо на пол перед распределителем и тыльной стороной ладони вытер лоб. Дело было сделано. Огромной силы удар депрессионного поля обрушился на всю страну - от Заречья до хонтийской границы, от океана до Алебастрового хребта.
Автоматы за углом перестали стрелять. Господа офицеры были в депрессии. Сейчас мы посмотрим, что это такое: господа офицеры в депрессии...
Господин прокурор впервые в жизни обрадовался лучевому удару. Не желаю смотреть на этого типа. Огненосные Творцы, так и не успев ничего решить, корчатся от боли, откинув копыта, как говаривал ротмистр Чачу. Ротмистр Чачу, кстати, тоже в глубокой депрессии, и мысль об этом приводит меня в восхищение.
Зеф с ребятами тоже лежат, откинув копыта. Простите меня, ребята, но так надо.
Странник! Как это здорово - страшный Странник тоже лежит, откинув копыта, расстелив по полу свои огромные уши - самые огромные уши в стране. Впрочем, его уже, может быть, пристрелили. Это было бы еще лучше.
Рада, моя маленькая бедная Рада лежит в глубокой депрессии... Ничего, девочка, это, наверное, не больно, и вообще скоро кончится...
Вепрь...
Он вскочил. Сколько прошло времени? Он рванул обратно по тоннелю. Вепрь тоже лежит, откинув копыта, но если он услышал стрельбу, у него могли не выдержать нервы... Это, конечно, в высшей степени сомнительно - нервы у Вепря, но кто знает!..
Он подбежал к лифту, на секунду задержавшись взглянуть на господ офицеров в депрессии. Зрелище было тяжелое: все трое плакали, побросав автоматы; у них не было даже сил утереть слезы. "Ладно, поплачьте, это полезно. Поплачьте над моим Гаем... над Птицей... над Гэлом... над моим Лесником... Надо полагать, вы не плакали с детства и, уж во всяком случае, не плакали над теми, кого убивали. Так поплачьте хоть перед смертью..."
Лифт стремглав вынес его на поверхность. Анфилада комнат была полна народа: офицеры, солдаты, капралы, армейцы, штатские, легионеры, все при оружии, все лежат, сидят пригорюнясь, некоторые плачут в голос, один что-то бормочет, трясет головой и бьет себя кулаком в грудь... А этот вот застрелился... Массаракш, страшная это штука - Черное Излучение. Недаром Творцы приберегали его на черный день...
Он выскочил в вестибюль, перепрыгивая через бессильно шевелившихся людей, чуть не кубарем скатился по ступенькам и остановился перед своим автомобилем, с облегчением переводя дух. Нервы у Вепря выдержали. Вепрь полулежал на переднем сиденье с закрытыми глазами.
Максим вытащил из багажника бомбу, освободил ее от промасленной бумаги, осторожно взял под мышку и, не торопясь, вернулся к лифту. Он тщательно осмотрел запал, включил часовой механизм, уложил бомбу в кабину и нажал на кнопку. Кабина провалилась, унося вниз огненное озеро, которое вырвется на свободу через десять минут. Точнее, через девять минут с секундами...
В автомобиле он посадил Вепря более или менее прямо, сел за руль и вывел машину со стоянки. Серое здание нависало над ним, нелепое, обреченное, набитое обреченными людьми, не способными ни передвигаться, ни понять, что происходит.
Это было гнездо, жуткое змеиное гнездо, набитое отборнейшей дрянью, специально, заботливо отобранной дрянью, - эта дрянь собрана здесь специально для того, чтобы превращать в дрянь всех, до кого достает гнусная ворожба излучения башен. Все они враги, и каждый из них ни на секунду не задумался бы изрешетить пулями, предать, распять меня, Вепря, Зефа, Раду, всех моих друзей и любимых... И все же хорошо, что я вспомнил о них только сейчас. Раньше такая мысль мне бы помешала. Я бы сразу вспомнил Рыбу... Единственный человек в обреченном змеином гнезде, да и тот - Рыба... А что Рыба? - подумал он. - Что я в конце концов о ней знаю? Что она учила меня говорить? И убирала за мной постель?.. Ну-ка, оставь Рыбу в покое. Ты отлично понимаешь, что дело не только в Рыбе. Дело в том, что с сегодняшнего дня ты выходишь драться всерьез, насмерть, как все здесь дерутся, и драться тебе придется с дурачьем - со злобным дурачьем, оболваненным излучением: с хитрым, невежественным, жадным дурачьем, которое направляло это излучение: с благоустроенным дурачьем, которое радо было бы с помощью излучения превратить кукол злобных, озверевших в кукол умиленных, квазидобрых... И все они будут стремиться убить тебя, и твоих друзей, и твое дело... Колдун сказал: пусть совесть не мешает мыслить ясно, и пусть разум научится при необходимости заглушать совесть. Правильно, - подумал он. - Горькая правильность, страшная правильность... То, что я сейчас сделал, здесь называется подвигом. И Вепрь дожил до этого дня, и в этот день верили, как в добрую сказку, Лесник, Птица, Зеленый, и Гэл Кетшеф, и мой Гай, и еще десятки, сотни, тысячи людей, которых я никогда не видел... И все-таки мне нехорошо. И если я хочу, чтобы в дальнейшем мне доверяли и шли за мной, я никогда и никому не должен рассказывать, что главный свой подвиг я совершил не тогда, когда скакал и бегал под пулями, а вот сейчас, когда есть еще время пойти и разрядить бомбу, а я гоню и гоню машину прочь от проклятого места...
Он гнал по прямой автостраде, там, где полгода назад Фанк вез его на своем роскошном лимузине в обгон бесконечной колонны грузовиков, мчал, чтобы передать с рук на руки Страннику... И теперь понятно зачем. Неужели он уже тогда знал, что я нейтрален к излучению, что я ничего не понимаю, и мной можно вертеть, как угодно? Значит, знал, Странник, знал, проклятый! И значит, это действительно дьявол, самый страшный человек в стране и, может быть, на планете. "Он знает все", - сказал государственный прокурор, боязливо оглядываясь через плечо... Нет, не все. Ты обставил Странника, Мак. Ты выиграл у дьявола. И теперь надо его добить, пока не поздно, пока он не очухался, а может быть, его уже добили - прямо у ворот его собственного логова... Ох, не верю, не верю, не по плечу это ребятам, у Волдыря было двадцать четыре родственника с пулеметами... Массаракш! Я даже не успел сообщить Генералу на каторгу, чтобы он был готов поднять политических и гнать их эшелоном сюда. Но что бы там ни случилось, со Странником я должен покончить. Суметь покончить со Странником и суметь продержаться несколько часов, пока армию и Легион не свалит лучевое голодание. Они ведь ничего не знают о лучевом голодании, даже Странник, наверное, не знает, откуда ему знать, ведь во всей стране только я один вывозил бедного Гая за пределы лучевого поля...
На шоссе было полно машин. Все они стояли кое-как - поперек, наискосок, завалившись в кюветы. Раздавленные депрессией водители и пассажиры сидели, пригорюнясь, на подножках, бессильно свисали с сидений, валялись у обочин. Все это мешало, все время приходилось притормаживать, огибать, объезжать, и Максим не сразу заметил, что навстречу ему, со стороны города, тоже огибая и притормаживая, движется плоский, ярко-желтый правительственный автомобиль.
Они встретились на свободном участке шоссе и проскочили друг мимо друга, едва не столкнувшись, и Максим успел заметить голый череп, круглые зеленые глаза и огромные оттопыренные уши и весь поджался, потому что снова все шло кувырком... "Странник! Массаракш, вся страна валяется в депрессии, все выродки валяются в обмороке, а этот гад, этот дьявол опять вывернулся! Значит, он все-таки придумал свою защиту... И оружия нет... - Максим посмотрел в зеркало, длинная желтая машина разворачивалась. - Ну что ж, придется обойтись без оружия. Уж с этим-то совесть меня мучить не будет... - Максим нажал на акселератор. - Скорость, скорость... Ну, милая, еще..." Желтый плоский капот надвигался, рос, уже видны над рулем пристальные зеленые глаза.
Ну, Мак!..
Максим растопырился, уперся, одной рукой заслонил Вепря и изо всех сил нажал на тормоз.
В раздирающем вое и визге тормозов желтый капот с хрустом вломился ему в багажник и, сминаясь гармошкой, встал дыбом. Посыпались стекла. Максим ногой вышиб дверь и вывалился наружу. Больно было ужасно, боль была в пятке, в разбитом колене, в ободранной руке, но он забыл о ней через мгновение, потому что Странник уже стоял перед ним. Это было невозможно, но это было. Дьявол, дьявол - длинный, сухой, грозный, с отведенной для удара рукой...
Максим бросился на него, вложив в бросок все, что еще у него оставалось. Мимо! И страшный удар в затылок!.. Мир накренился, чуть не упал, но не упал все-таки, а Странник снова перед глазами, снова голый череп, пристальные зеленые глаза и рука, отведенная для удара... "Стоп, остановись, он промахнется... Ага!.. Куда это он смотрит?.. Ну, нас на это не купишь...". Странник с застывшим лицом уставился поверх головы Максима, и Максим бросился снова и на этот раз попал. Длинный черный человек согнулся пополам и медленно повалился на асфальт. Тогда Максим перевел дух и оглянулся.
Серый куб Центра был прекрасно виден отсюда, и он больше не был кубом. Он плющился на глазах, стекал и проваливался внутрь себя. Над ним поднимался дрожащий знойный воздух, и пар, и дым, и что-то ослепительно-белое, жаркое даже здесь, страшно и весело выглядывало сквозь длинные вертикальные трещины и оконные дыры... Ладно, там все в порядке... Максим с торжеством повернулся к Страннику. Дьявол лежал на боку, обхватив живот длинными руками, глаза его были закрыты. Максим осторожно придвинулся. Из покореженной малолитражки высунулся Вепрь. Он возился и ерзал, пытаясь вылезти наружу. Максим остановился рядом со Странником, примериваясь, как бы ударить, чтобы покончить сразу. Массаракш, проклятая рука не поднимается на лежачего... И тут Странник приоткрыл глаза и сипло произнес:
- Dumkopf! Rotznase!
Максим не сразу понял, а когда понял, у него подкосились ноги.
Дурак...
Сопляк...
Дурак...
Сопляк...
Потом из серой гулкой пустоты до него донесся спокойный голос Вепря:
- Отойдите-ка, Мак, у меня пистолет.
Максим, не глядя, поймал его руку.
Странник с трудом сел, все еще держась за живот.
- М-мальчишка... - прошептал он с трудом. - Не стойте столбом... ищите машину... Живо, живо... Да не стойте же, поворачивайтесь!
Максим тупо огляделся. Шоссе оживало. Центра больше не было - он превратился в лужу расплавленного металла, в пар, в смрад. Башни больше не работали, куклы перестали быть куклами. Ошеломленные люди, приходя в себя, хмуро озирались, топтались возле своих машин, пытались понять, что с ними произошло, как они сюда попали, зачем они здесь и что делать дальше.
- Кто вы такой? - спросил Вепрь.
- Не ваше дело, - ответил Странник по-немецки. Ему было больно, он кряхтел и задыхался.
- Не понимаю, - сказал Вепрь, поднимая ствол пистолета.
- Каммерер, - позвал Странник. - Заткните глотку своему террористу... и ищите машину...
- Какую машину? - спросил Максим тупо и беспомощно.
- Массаракш, - прокряхтел Странник. Он кое-как поднялся, все еще сутулясь и прижимая ладонь к животу. Неверными шагами подошел к Максимову автомобильчику и пролез внутрь. - Садитесь... быстро! - сказал он уже из-за руля. Потом он оглянулся назад, на окрашенный пламенем столб дыма. - Что вы туда подбросили? - спросил он безнадежно.
- Термическую бомбу, - сказал Максим.
- В подвал или в вестибюль?
- В подвал...
Странник застонал, посидел немного, откинув голову, потом включил двигатель. Машина затряслась и задребезжала.
- Да садитесь же вы наконец! - заорал он.
- Кто это такой? - спросил Вепрь. - Хонтиец?
Максим помотал головой, рывком открыл заднюю заклинившую дверцу и сказал ему:
- Полезайте.
Сам он обошел машину и сел рядом со Странником. Автомобиль дернулся, в нем что-то завизжало, треснуло, но он уже катился по шоссе, нелепо вихляя, дребезжа незакрывающимися дверцами и громко стреляя глушителем.
- Что вы теперь намерены делать? - спросил Странник.
- Погодите... - попросил Максим. - Скажите хоть, кто вы такой?
- Я работник Галактической Безопасности, - горько сказал Странник. - Я сижу здесь уже пять лет. Мы готовим спасение этой несчастной планеты. Тщательно, бережно, с учетом всех возможных последствий. Всех, понимаете?.. А вот вы кто такой? Кто вы такой, что лезете не в свое дело, путаете нам карты, взрываете, стреляете - кто вы такой?
- Я не знал, - произнес Максим упавшим голосом. - Откуда мне было знать?
- Да, конечно, вы ничего не знали. Но вы же знали, что самодеятельное вмешательство запрещено, вы же работник ГСП... Должны были знать... На Земле мать по нему с ума сходит... девицы какие-то звонят непрерывно... отец работу забросил... Что вы намеревались делать дальше?
- Застрелить вас, - сказал Максим.
- Что-о-о?
Машина вильнула.
- Да, - покорно сказал Максим. - А что мне оставалось делать? Мне сказали, что вы здесь главный негодяй, и... - Он замялся.
Странник искоса глядел на него круглым зеленым глазом.
- И в это нетрудно было поверить, так?
- Да.
- Ну ладно. А дальше?
- А дальше должна начаться революция.
- Чего это ради?
- Но ведь Центр-то разрушен... излучения больше нет...
- Ну и что же?
- Теперь они сразу поймут, что их угнетают, что жизнь у них дрянная и поднимутся...
- Куда они поднимутся? - печально спросил Странник. - Кто поднимется? Творцы живут и здравствуют, Легион цел и невредим, армия отмобилизована, в стране военное положение... На что вы рассчитывали?
Максим покусал губу. Можно было бы, конечно, изложить этому печальному чудовищу свои планы, перспективы и прочее, но что толку? Раз ничего не готово, раз все так получилось...
- Рассчитывать они будут сами, - он показал через плечо на Вепря. - Вот этот человек, например, пусть рассчитывает... Мое дело было дать им возможность рассчитывать.
- Ваше дело... - пробормотал Странник. - Ваше дело было - сидеть в уголке и ждать, пока я вас не поймаю...
- Да, наверное, - согласился Максим. - В следующий раз я буду иметь это в виду...
- Сегодня же вы отправитесь на Землю, - жестко сказал Странник.
- И не подумаю, - отозвался Максим.
- Сегодня же вы отправитесь на Землю! - повысив голос, повторил Странник. - На этой планете мне хватит дел и без вас. Забирайте свою Раду и отправляйтесь...
- Рада у вас? - быстро спросил Максим.
- Да. Давно у меня. Жива и здорова. Не волнуйтесь...
- За Раду - спасибо, - сказал Максим. - Большое спасибо...
Машина въехала в город. На главной улице гудела, чадила и ворочалась чудовищная пробка. Странник свернул в проулок и поехал трущобами. Тут все было мертво. На углах столбом, руки за спиной, лицо под боевой каской, торчали чины военной полиции. Да, здесь на события отреагировали быстро - общая тревога, и все на местах. Как только очнулись от депрессии. "Может, не надо было сразу взрывать? Может быть, надо было действовать по плану прокурора? Нет, нет, массаракш! Пусть все идет, как идет. Пусть он мне не выговаривает зря. Пусть они сами разберутся, что к чему, как только у них прояснится в голове..." Странник снова вывернул на магистраль.
Вепрь деликатно похлопал его стволом пистолета по плечу.
- Будьте добры, высадите меня. Вот здесь. Вон где люди стоят...
Возле газетного киоска, засунув руки глубоко в карманы длинных серых плащей стояли люди - человек пять, а больше на тротуарах никого не было, очевидно, население, испугавшись депрессионного удара, попряталось, кто куда.
- А что вы намерены делать? - спросил Странник, замедляя ход.
- Дышать свежим воздухом, - ответил Вепрь. - Сегодня на редкость славная погода...
- Это наш человек, - сказал ему Максим. (Странник страшно осклабился). - При нем можно говорить все.
Автомобиль остановился у обочины. Люди в плащах осторожно зашли за киоск. Видно было, как они выглядывают оттуда.
- Наш? - переспросил Вепрь, подняв бровь. - Чей это - наш?
Максим в затруднении поглядел на Странника. Странник равнодушно глядел в окно.
- Впрочем, ладно, - сказал Вепрь. - Вам я верю. Мы сейчас займемся штабом. Я полагаю, что начинать нужно именно со штаба. Вы знаете, о чем я говорю - там есть люди, которых надо убрать, пока они не оседлали движение...
- Правильная мысль, - пробурчал вдруг Странник. - Между прочим, я вас, кажется, знаю. Вы - Тик Феску, по прозвищу Вепрь. Так?
- Совершенно верно, - вежливо сказал Вепрь. Потом он сказал Максиму: - А вы займитесь Творцами... Это трудное дело, но оно как раз для вас. Где вас искать?
- Погодите, Вепрь, - сказал Максим. - Я чуть не забыл. Через несколько часов вся страна на много суток свалится от лучевого голодания. Все будут абсолютно беспомощны.
- Все? - с сомнением спросил Вепрь.
- Все, кроме выродков... Это время, эти несколько суток надо использовать.
Вепрь подумал.
- Что ж, прекрасно, - сказал он. - Если это правда... Впрочем, мы-то будем заниматься как раз выродками. Так где же вас все-таки искать?
Максим не успел ответить.
- По прежнему телефону, - сказал Странник. - И на прежнем месте. И вот что. Создавайте свой комитет. Восстанавливайте организацию, что была при империи. Кое-кто из ваших людей работает у меня в институте... Массаракш! - прошипел он вдруг. - Ни времени нет, ни людей нужных под руками нет... Черт бы вас побрал, Максим!
- Самое главное, - сказал Вепрь, положив руку Максиму на плечо, - что больше нет Центра. Вы молодец, Мак. Спасибо... - Он стиснул Максиму плечо и неловко, цепляясь протезом, полез из машины. Потом его вдруг прорвало: - Господи! - произнес он, стоя рядом с машиной. - Неужели его на самом деле больше нет? Это же... это...
- Закройте дверь, - сказал Странник. - Покрепче, покрепче...
Автомобиль с места рванулся вперед. Максим оглянулся. Вепрь стоял посреди кучки людей в серых плащах и что-то говорил, размахивая рукой с пистолетом. Люди стояли неподвижно. Они еще не поняли. Или не верили.
Улица была пуста. Вдоль тротуара катили навстречу бронетранспортеры с легионерами, а далеко впереди, там, где был поворот к институту, уже стояли поперек дороги машины, и перебегали фигурки в черном. И вдруг в колонне бронетранспортеров объявилась до отвращения знакомая ярко-желтая патрульная машина с длинной телескопической антенной.
- Массаракш, - пробормотал Максим. - Я совсем забыл про эти штуки!
- Ты многое забыл, - сказал Странник. - Ты забыл про передвижные излучатели, ты забыл про Островную Империю, ты забыл про экономику... Тебе известно, что в стране инфляция? Тебе вообще известно, что такое инфляция? Тебе известно, что надвигается голод, что земля не родит? Тебе известно, что мы не успели создать здесь ни запасов хлеба, ни запасов медикаментов? Ты знаешь, что твое лучевое голодание в двадцати процентах случаев ведет к сумасшествию? - Он вытер ладонью могучий залысый лоб. - Нам нужны врачи... двенадцать тысяч врачей. Нам нужны белковые синтезаторы. Нам необходимо дезактивировать сто миллионов гектаров зараженной почвы - для начала. Нам нужно остановить вырождение биосферы... Массаракш, нам нужен хотя бы один землянин на Островах, в адмиралтействе этого мерзавца... Никто не может там удержаться, никто из наших не может хотя бы вернуться и рассказать толком, что там происходит...
Максим молчал. Они подъехали к машинам, загораживавшим проезд. Темнолицый, коренастый офицер, странно знакомо отмахивая рукой, подошел к ним и каркающим голосом потребовал документы. Странник зло и нетерпеливо сунул ему под нос блестящий жетон. Офицер угрюмо откозырял и взглянул на Максима. Это был господин ротмистр... нет, уже бригадир Боевого Легиона Чачу! Глаза его расширились.
- Этот человек с вами, ваше превосходительство? - спросил он.
- Да. Немедленно прикажите пропустить меня.
- Прошу прощения, ваше превосходительство, но этот человек...
- Немедленно пропустить! - рявкнул Странник громовым голосом.
Бригадир Чачу снова угрюмо козырнул, повернулся на каблуках и махнул солдатам. Один из грузовиков отъехал, и Странник бросил машину в образовавшийся проход.
- Вот так-то, - проговорил он. - А ты думал - раз-два, и все... Пристрелить Странника, повесить Творцов, разогнать трусов и фашистов в штабе - и конец революции...
- Я никогда так не думал, - сказал Максим. Он чувствовал себя очень несчастным, раздавленным, беспомощным, безнадежно глупым.
Странник покосился на него и грустно улыбнулся, и тут Максим увидел, что никакой это не дьявол, никакой не Странник, никакое не чудовище, - очень немолодой, очень добрый и очень уязвимый человек, угнетенный сознанием огромной ответственности, измученный своей омерзительной маской холодного убийцы, ужасно огорченный очередной помехой, и особенно расстроенный тем, что на этот раз помехой оказался свой же - землянин...
- Не поспел я за тобой, - сказал он печально. - Проглядел тебя, недооценил. Так, думал, мальчишка, попал, как кур в ощип, жалко его... - Он снова усмехнулся и вздохнул. - Шустрые вы, однако, ребята, там, в ГСП...
- Нет, - сказал Максим. - Вы не казнитесь так. Я ведь не казнюсь... Простите, как вас зовут?
- Зови меня Рудольф.
- Да... Я вот не казнюсь, Рудольф. И не собираюсь. Я собираюсь работать. Делать революцию.
- Собирайся лучше домой, - посоветовал Странник без всякой надежды в голосе.
- Я дома, - сказал Максим нетерпеливо. - Не будем больше об этом... Меня интересуют передвижные излучатели. Что с ними делать?
- С ними ничего не нужно делать, - ответил Странник. - Подумай лучше, что делать с инфляцией...
- Я спрашиваю про излучатели, - сказал Максим.
Странник вздохнул.
- Они работают от аккумуляторов, - объяснил он. - Зарядить их можно только у меня в Департаменте. Через трое суток они сдохнут... Но вот через месяц должно начаться вторжение. Обычно нам удавалось сбивать субмарины с курса, и до побережья доходили единицы. А на этот раз они готовят армаду... Я рассчитывал на депрессионное излучение, а теперь их придется просто топить... - Он помолчал. - Значит, ты дома... Ну, предположим... Чем же ты конкретно намерен заниматься?
Они подъезжали к Департаменту. Тяжелые ворота были закрыты наглухо, в каменной ограде чернели амбразуры, которых раньше не было. Департамент стал похож на крепость, готовую к бою. А около павильончика стояли трое, и рыжая борода Зефа горела в зелени, как экзотический цветок.
- Не знаю, - сказал Максим. - Я буду делать то, что мне прикажут знающие люди. Если понадобится, я займусь инфляцией. Если придется, буду топить субмарины... Но свою главную задачу я знаю твердо: пока я жив, здесь никому не удастся построить еще один Центр. Даже с самыми лучшими намерениями...
Странник промолчал. Ворота были уже совсем близко. Зеф продрался через живую изгородь и вышел на дорогу. Через плечо у него висел автомат, и было издали видно, что Зеф зол, ничего не понимает и сейчас с проклятьями потребует объяснений, почему его, массаракш, оторвали от работы, задурили голову Странником и заставляют как мальчишку торчать среди цветочков уже второй час подряд.


Малыш

повесть 1970 г.


Малыш. Пустота и тишина

Малыш

Пустота и тишина

- Знаешь, - сказала Майка, - предчувствие у меня какое-то дурацкое...
Мы стояли возле глайдера, она смотрела себе под ноги и долбила каблуком промерзший песок.
Я не нашелся, что ответить. Предчувствий у меня не было никаких, но мне, в общем, здесь тоже не нравилось. Я прищурился и стал смотреть на айсберг. Он торчал над горизонтом гигантской глыбой сахара, слепяще-белый иззубренный клык, очень холодный, очень неподвижный, очень цельный, без всех этих живописных мерцаний и переливов, - видно было, что как вломился он в этот плоский беззащитный берег сто тысяч лет назад, так и намеревался проторчать здесь еще сто тысяч лет на зависть всем своим собратьям, неприкаянно дрейфующим в открытом океане. Пляж, гладкий, серо-желтый, сверкающий мириадами чешуек инея, уходил к нему, а справа был океан, свинцовый, дышащий стылым металлом, подернутый зябкой рябью, у горизонта черный, как тушь, противоестественно мертвый. Слева над горячими ключами, над болотом, лежал серый слоистый туман, за туманом смутно угадывались щетинистые сопки, а дальше громоздились отвесные темные скалы, покрытые пятнами снега. Скалы эти тянулись вдоль всего побережья, насколько хватал глаз, а над скалами в безоблачном, но тоже безрадостном ледяном серо-лиловом небе всходило крошечное негреющее лиловатое солнце.
Вандерхузе вылез из глайдера, немедленно натянул на голову меховой капюшон и подошел к нам.
- Я готов, - сообщил он. - Где Комов?
Майка коротко пожала плечами и подышала на застывшие пальцы.
- Сейчас придет, наверное, - рассеянно сказала она.
- Вы куда сегодня? - спросил я Вандерхузе. - На озеро?
Вандерхузе слегка запрокинул лицо, выпятил нижнюю губу и сонно посмотрел на меня поверх кончика носа, сразу сделавшись похожим на пожилого верблюда с рысьими бакенбардами.
- Скучно тебе здесь одному, - сочувственно произнес он. - Однако придется потерпеть, как ты полагаешь?
- Полагаю, что придется.
Вандерхузе еще сильнее запрокинул голову и с той же верблюжьей надменностью поглядел в сторону айсберга.
- Да, - сочувственно произнес он. - Это очень похоже на Землю, но это не Земля. В этом вся беда с землеподобными мирами. Все время чувствуешь себя обманутым. Обворованным чувствуешь себя. Однако и к этому можно привыкнуть, как ты полагаешь, Майка?
Майка не ответила. Совсем она что-то загрустила сегодня. Или наоборот - злилась. Но с Майкой это вообще-то бывает, она это любит.
Позади, легонько чмокнув, лопнула перепонка люка, и на песок соскочил Комов. Торопливо, на ходу застегивая доху, он подошел к нам и отрывисто спросил:
- Готовы?
- Готовы, - сказал Вандерхузе. - Куда мы сегодня, Геннадий? Опять на озеро?
- Так, - сказал Комов, возясь с застежкой на горле. - Насколько я понял, Майя, у вас сегодня квадрат шестьдесят четыре. Мои точки: западный берег озера, высота семь, высота двенадцать. Расписание уточним в дороге. Попов, вас я попрошу отправить радиограммы, я оставил их в рубке. Связь со мной через глайдер. Возвращение в восемнадцать ноль-ноль по местному времени. В случае задержки предупредим.
- Понятно, - сказал я без энтузиазма: не понравилось мне это упоминание о возможной задержке.
Майка молча подошла к глайдеру. Комов справился, наконец, с застежкой, провел ладонью по груди и тоже пошел к глайдеру. Вандерхузе пожал мне плечо.
- Поменьше глазей на все эти пейзажи, - посоветовал он. - Сиди по возможности дома и читай. Береги цветы своей селезенки.
Он неспешно забрался в глайдер, устроился в водительском кресле и помахал мне рукой. Майка, наконец, позволила себе улыбнуться и тоже помахала мне рукой. Комов, не глядя, кивнул, фонарь задвинулся, и я перестал их видеть. Глайдер неслышно тронулся с места, стремительно скользнул вперед и вверх, сразу сделался маленьким и черным и исчез, словно его не было. Я остался один.
Некоторое время я стоял, засунув руки глубоко в карманы дохи, и смотрел, как трудятся мои ребятишки. За ночь они поработали на славу, поосунулись, отощали и теперь, развернув энергозаборники на максимум, жадно глотали бледный бульончик, который скармливало им хилое лиловое светило. И ничто иное их не заботило. И ничего больше им было не нужно, даже я им был не нужен - во всяком случае, до тех пор, пока не исчерпается их программа. Правда, неуклюжий толстяк Том каждый раз, когда я попадал в поле его визиров, зажигал рубиновый лобовой сигнал, и при желании это можно было принимать за приветствие, за вежливо-рассеянный поклон, но я-то знал, что это просто означает: "У меня и у остальных все в порядке. Выполняем задание. Нет ли новых указаний?" У меня не было новых указаний. У меня было много одиночества и много, очень много мертвой тишины.
Это не была ватная тишина акустической лаборатории, от которой закладывает уши, и не та чудная тишина земного загородного вечера, освежающая, ласково омывающая мозг, которая умиротворяет и сливает тебя со всем самым лучшим, что есть на свете. Это была тишина особенная - пронзительная, прозрачная, как вакуум, взводящая все нервы, - тишина огромного, совершенно пустого мира.
Я затравленно огляделся. Вообще-то, наверное, нельзя так говорить о себе; наверное, следовало бы сказать просто: "Я огляделся". Однако на самом деле я огляделся не просто, а именно затравленно. Бесшумно трудились киберы. Бесшумно слепило лиловое солнце. С этим надо было как-то кончать.
Например, можно было собраться, наконец, и сходить к айсбергу. До айсберга было километров пять, а стандартная инструкция категорически запрещает дежурному удаляться от корабля дальше, чем на сто метров. Наверное, при других обстоятельствах чертовски соблазнительно было бы рискнуть и нарушить инструкцию. Но только не здесь. Здесь я мог уйти и на пять километров, и на сто двадцать пять, и ничего бы не случилось ни со мной, ни с моим кораблем, ни с десятком других кораблей, рассаженных сейчас по всем климатическим поясам планеты к югу от меня. Не выскочит из этих корявых зарослей кровожаждущее чудовище, чтобы пожрать меня, - нет здесь никаких чудовищ. Не налетит с океана свирепый тайфун, чтобы вздыбить корабль и швырнуть на эти угрюмые скалы, - не замечено здесь ни тайфунов, ни прочих землетрясений. Не будет здесь сверхсрочного вызова с базы с объявлением биологической тревоги, - не может здесь быть биологической тревоги, нет здесь ни вирусов, ни бактерий, опасных для многоклеточных существ. Ничего здесь нет, на этой планете, кроме океана, скал и карликовых деревьев. Неинтересно здесь нарушать инструкцию.
И выполнять ее здесь неинтересно. На любой порядочной биологически-активной планете фига с два я стоял бы вот так, руки в карманах, на третий день после посадки. Я бы мотался сейчас как угорелый. Наладка, запуск и ежесуточный контроль настройки сторожа-разведчика. Организация вокруг корабля - и вокруг строительной площадки, между прочим, - Зоны Абсолютной Биологической Безопасности. Обеспечение упомянутой ЗАББ от нападения из под почвы. Каждые два часа контроль и смена фильтров - внешних бортовых, внутренних бортовых и личных. Устройство могильника для захоронения всех отходов, в том числе и использованных фильтров. Каждые четыре часа стерилизация, дегазация и дезактивация управляющих систем кибермеханизмов. Контроль информации роботов медслужбы, запущенных за пределы ЗАББ. Ну и всякие мелочи: метеозонды, сейсмическая разведка, спелеоопасность, тайфуны, обвалы, сели, карстовые сбросы, лесные пожары, вулканические извержения...
Я представил себе, как я, в скафандре, потный, невыспавшийся, злой и уже слегка отупевший, промываю нервные узлы толстяку Тому, а сторож-разведчик мотается у меня над головой и с настойчивостью идиота в двадцатый раз сообщает о появлении вон под той корягой страшной крапчатой лягушки неизвестного ему вида, а в наушниках верещат тревожные сигналы ужасно взволнованных роботов медслужбы, обнаруживших, что такой-то местный вирус дает нестандартную реакцию на пробу Балтерманца и, следовательно, теоретически способен прорвать биоблокаду. Вандерхузе, который, как и подобает врачу и капитану, сидит в корабле, озабоченно ставит меня в известность, что возникла опасность провалиться в трясину, а Комов с ледяным спокойствием сообщает по радио, что двигатель глайдера съеден маленькими насекомыми вроде муравьев и что муравьи эти в настоящий момент пробуют на зуб его скафандр... Уф! Впрочем, на такую планету меня бы, конечно, не взяли. Меня взяли именно на такую планету, для которой инструкции не писаны. За ненадобностью.
Перед люком я задержался, отряхнул с подошв приставшие песчинки, постоял немного, положив ладонь на теплый дышащий борт корабля, и ткнул пальцем в перепонку. В корабле тоже было тихо, но это все-таки была домашняя тишина, тишина пустой и уютной квартиры. Я сбросил доху и прошел прямо в рубку. У своего пульта я задерживаться не стал - я и так видел, что все хорошо, - а сразу сел за рацию. Радиограммы лежали на столике. Я включил шифратор и стал набирать текст. В первой радиограмме Комов сообщал на базу координаты предполагаемых стойбищ, отчитывался за мальков, которые были вчера запущены в озеро, и советовал Китамуре не торопиться с пресмыкающимися. Все это было более или менее понятно, но вот из второй радиограммы, адресованной в Центральный информаторий, я понял только, что Комову позарез нужны данные относительно игрек-фактора для двунормального гуманоида с четырехэтажным индексом, состоящим в общей сложности из девяти цифр и четырнадцати греческих букв. Это была сплошная и непроницаемая высшая ксенопсихология, в которой я, как и всякий нормальный гуманоид индекса ноль, не разбирался абсолютно. И не надо.
Набрав текст, я включил служебный канал и передал все сообщения в одном импульсе. Потом я зарегистрировал радиограммы, и тут мне пришло в голову, что пора бы и мне послать первый отчет. То есть, собственно, что значит - отчет... "Группа ЭР-2, строительные роботы по стандарту 15, выполнение столько-то процентов, дата, подпись". Все. Мне пришлось встать и подойти к своему пульту, чтобы взглянуть на график выполнения, и я сразу понял, почему это меня вдруг потянуло на отчет. Не в отчете здесь было дело, а просто я, наверное, уже достаточно опытный кибертехник и почуял перебой, даже ничего не видя и не слыша: Том опять остановился, совсем как вчера, ни с того ни с сего. Как и вчера, я раздраженно ткнул пальцем в клавишу контрольного вызова: "В чем дело?" Как и вчера, сигнал задержки сейчас же погас - и вспыхнул рубиновый огонек: "У нас все в порядке, выполняем задание. Нет ли новых указаний?" Я дал ему указание возобновить работу и включил видеоэкран. Джек и Рекс усердно работали, и Том тоже двинулся, но в первые секунды как-то странно, чуть ли не боком, однако тут же выровнялся.
- Э, брат, - сказал я вслух, - видно, ты у меня переутомился и надобно тебя, брат, почистить. - Я заглянул в рабочий дневник Тома. Профилактику ему надлежало делать сегодня вечером. - Ладно, до вечера мы с тобой как-нибудь дотянем, как ты полагаешь?
Том не возражал. Некоторое время я смотрел, как они работают, а потом выключил видеоэкран: айсберг, туман над болотом, темные скалы... Хотелось без этого обойтись.
Отчет я все-таки послал и тут же связался с ЭР-6. Вадик откликнулся немедленно, словно только того и ждал.
- Ну, что там у вас? - спросили мы друг друга.
- У нас ничего, - ответил я.
- У нас ящерицы передохли, - сообщил Вадик.
- Эх, вы, - сказал я. Предупреждает же вас Комов, любимый ученик доктора Мбога: не торопитесь вы с пресмыкающимися.
- А кто с ними торопится? - возразил Вадик. - Если ты хочешь знать мое мнение, они здесь просто не выживут. Жарища же!
- Купаетесь? - спросил я с завистью.
Вадик помолчал.
- Окунаемся, - сказал он с неохотой. - Время от времени.
- Что так?
- Пусто, - сказал Вадик. - Вроде кошмарно большой ванны... Ты этого не поймешь. Нормальный человек такую невероятную ванну представить себе не может. Я здесь заплыл километров на пять, сначала все было хорошо, а потом вдруг как представил себе, что это же не бассейн - океан! И, кроме меня, нет в нем ни единой живой твари... Нет, старик, ты этого не поймешь. Я чуть не потонул.
- Н-да, - проговорил я. - Значит, у вас тоже...
Мы поболтали еще несколько минут, а потом вадика вызвала база, и мы торопливо распрощались. Я вызвал ЭР-9. Ганс не откликнулся. Можно было бы, конечно, вызвать ЭР-1, ЭР-3, ЭР-4, и так далее - до ЭР-12, поговорить о том, что, мол, пусто, безжизненно, мол, но какой от этого прок? Если подумать, никакого. Поэтому я выключил рацию и переселился к себе за пульт. Некоторое время я сидел просто так - глядел на рабочие экраны и думал о том, что дело, которое мы делаем, это вдвойне хорошее дело: мы не только спасаем пантиан от неминуемой и поголовной гибели, мы еще и эту планету спасаем - от пустоты, от мертвой тишины, от бессмысленности. Потом мне пришло в голову, что пантиане, наверное, довольно странная раса, если наши ксенопсихологи считают, что эта планета им подходит лучше всего. Странный, должно быть, образ жизни у них на Панте. Вот доставят их сюда - сначала, конечно, не всех, а по два, по три представителя от каждого племени, - увидят представители этот промерзший пляж, этот айсберг, пустой ледяной океан, пустое лиловое небо, увидят и скажут: "Прекрасно! Совсем как дома!" Не верится что-то. Правда, к их приезду здесь уже не будет так пусто. В озерах будет рыба, в зарослях - дичь, на отмелях - съедобные ракушки. Может быть, и ящерицы как-нибудь приживутся... А потом, надо сказать, в положении пантиан не приходится особенно выбирать. Если бы, например, стало известно, что наше Солнце вот-вот взорвется и слизнет с Земли все живое, я, наверное, тоже не был бы таким привередливым. Наверное, сказал бы себе: ничего, проживем как-нибудь. Впрочем, пантиан никто и не спрашивает. Они все равно ничего не понимают, космографии у них еще нет, даже самой примитивной. Так и не узнают они, что переселились на другую планету...
И вдруг я обнаружил, что слышу нечто. Какое-то шуршание, будто ящерица пробежала. Ящерица вспомнилась мне, должно быть, из-за недавнего разговора с Вадиком, на самом-то деле звук был еле слышный и совершенно неопределенный. Потом в дальнем конце рубки что-то тикнуло - и сейчас же где-то пролилась струйкой вода. На самом пределе слышимости билась и зудела муха, попавшая в паутину, скороговоркой бормотали раздраженные голоса. И снова по коридору пробежала ящерица. Я почувствовал, что у меня свело шею от напряжения, и встал. При этом я задел справочник, лежавший на краю пульта, и он со страшным грохотом обрушился на пол. Я поднял его и со страшным грохотом швырнул обратно на пульт. Я задудел бодрый марш и, печатая шаг, вышел в коридор.
Это все тишина. Тишина и пустота. Вандерхузе каждый вечер объясняет нам это с предельной ясностью. Человек - не природа, он не терпит пустоты. Оказавшись в пустоте, он стремится ее заполнить. Он заполняет ее видениями и воображаемыми звуками, если не в состоянии заполнить ее чем-нибудь реальным. Воображаемых звуков я за эти три дня наслышался предостаточно. Надо полагать, скоро начнутся видения...
Я маршировал по коридору мимо пустых кают, мимо библиотеки, мимо арсенала, а когда проходил мимо медицинского отсека, почувствовал слабый запах - свежий и одновременно неприятный, вроде нашатырного спирта. Я остановился и принюхался. Знакомый запах. Хотя что это такое - непонятно. Я заглянул в хирургическую. Постоянно включенный и готовый к действию киберхирург - огромный белый спрут, подвешенный к потолку, - холодно глянул на меня зеленоватыми глазищами и с готовностью приподнял манипуляторы. Запах здесь был гуще. Я включил аварийную вентиляцию и замаршировал дальше. Надо же, до чего у меня все чувства обострились. Уж что-что, а обоняние у меня всегда было негодным...
Свой дозорный марш я закончил на кухне. Здесь тоже было полно запахов, но против этих запахов я ничего не имел. Что бы там ни говорили, а на кухне должно пахнуть. На других кораблях что на кухне, что в рубке - одно и то же. У меня этого нет и не будет. У меня свои порядки. Чистота чистотой, а на кухне должно хорошо пахнуть. Вкусно. Возбуждающе. Мне здесь надлежит четырежды в день составлять меню, и это, заметьте, при полном отсутствии аппетита, потому что аппетит и пустота-тишина - вещи, по-видимому, несовместимые...
На составление меню мне потребовалось не менее получаса. Это были трудные полчаса, но я сделал все, что мог. Потом я включил повара, втолковал ему меню и пошел взглянуть, как работают мои ребятишки.
Уже с порога рубки я увидел, что имеет место ЧП. Все три рабочих экрана на моем пульте показывали полный останов. Я подбежал к пульту и включил видеоэкран. Сердце у меня екнуло: строительная площадка была пуста. Такого у меня еще никогда не случалось. Я даже не слыхивал, что такое вообще может случиться. Я помотал головой и бросился к выходу. Киберов кто-то увел... Шальной метеорит... Стукнул Тома в крестец... Взбесилась программа... Невозможно, невозможно! Я влетел в кессон и схватил доху. Руки не попадали в рукава, куда-то пропали застежки, и пока я сражался с дохой, как барон Мюнхгаузен со своей взбесившейся шубой, перед глазами моими стояла жуткая картина: кто-то неведомый и невозможный ведет моего Тома, как собачонку, и киберы покорно ползут прямо в туман, в курящуюся топь, погружаются в бурую жижу и исчезают навсегда... Я с размаху пнул ногой в перепонку и выскочил наружу.
У меня все поплыло перед глазами. Киберы были здесь у корабля. Они толпились у грузового люка, все трое, легонько отталкивая друг друга, как будто каждый пытался первым попасть в трюм. Это было невозможно, это было страшно. Они словно стремились поскорее спрятаться в трюме, укрыться от чего-то, спастись... Известно такое явление второй природы - взбесившийся робот, оно бывает очень редко, а о взбесившемся строительном роботе я не слышал никогда. Однако нервы у меня были так взвинчены, что сейчас я был готов к этому. Но ничего не произошло. Заметив меня, Том перестал ерзать и включил сигнал "жду указаний". Я решительно показал ему руками: "Вернуться на место, продолжать выполнение программы". Том послушно включил задний ход, развернулся и покатил обратно на площадку. Джек и Рекс, естественно, последовали за ним. А я все стоял возле люка, в горле у меня пересохло, колени ослабели, и мне очень хотелось присесть.
Но я не присел. Я принялся приводить себя в порядок. Доха на мне была застегнута вкривь и вкось, уши мерзли, на лбу и на щеках быстро застывал пот. Медленно, стараясь контролировать все свои движения, я вытер лицо, застегнулся как следует, надвинул на глаза капюшон и натянул перчатки. Стыдно признаться, конечно, но я испытывал страх. Собственно, это уже был не сам страх, это были остатки пережитого страха, смешанные со стыдом. Кибертехник, который испугался собственных киберов... Мне стало совершенно ясно, что об этом случае я никогда и никому не расскажу. Елки-палки, у меня же ноги тряслись, они у меня и сейчас какие-то дряблые, и больше всего на свете мне сейчас хочется вернуться в корабль, спокойно, по-деловому обдумать происшествие, разобраться. Справочники кое-какие просмотреть. А на самом деле, я, наверное, просто боюсь приближаться к моим ребятишкам...
Я решительно засунул руки в карманы и зашагал к стройплощадке. Ребятишки трудились как ни в чем не бывало. Том, как всегда, предупредительно запросил у меня новые указания. Джек обрабатывал фундамент диспетчерской, как ему и было положено по программе. Рекс зигзагами ходил по готовому участку посадочной полосы и занимался расчисткой. Да, что-то у них не в порядке все-таки с программой. Камней каких-то на полосу накидали... Не было этих камней, да и не нужны они тут, хватает строительного материала и без камней. Да, как Том тогда остановился, так с тех пор весь последний час они тут делали что-то не то. Сучья какие-то валяются на полосе... Я наклонился, поднял сучок и прошелся взад-вперед, похлопывая себя этим сучком по голенищу. А не остановить ли мне их подобру-поздорову прямо сейчас, не дожидаясь срока профилактики? Неужели же, елки-палки, я где-то напахал в программе? Уму непостижимо... Я бросил сучок в кучу камней, собранных Рексом, повернулся и пошел к кораблю.


Малыш. Пустота и голоса

Малыш

Пустота и голоса

Следующие два часа я был очень занят, так занят, что не замечал ни тишины, ни пустоты. Для начала я посовещался с Гансом и Вадиком. Ганса я разбудил, и спросонок он только мычал и мямлил какую-то несусветицу про дождь и низкое давление. Толку от него не получилось никакого. Вадика мне пришлось долгое время убеждать, что я не шучу и не разыгрываю. Это было тем более трудно, что меня все время душил нервный смех. В конце концов я убедил его, что мне не до шуток и что для смеха у меня совсем другие основания. Тогда он тоже сделался серьезным и сообщил, что у него у самого старший кибер время от времени спонтанно останавливается, но в этом как раз нет ничего удивительного: жара, работа идет на пределе технических норм, и система еще не успела аккомодироваться. Может быть, все дело в том, что у меня здесь холод? Может быть, все дело было в этом, я еще не знал. Я, собственно, надеялся выяснить это у Вадика. Тогда Вадик вызвал головастую Нинон с ЭР-8, мы обсудили эту возможность втроем, ничего не придумали, и головастая Нинон посоветовала мне связаться с главным киберинженером базы, который зубы съел именно на этих строительных системах, чуть ли не их создатель. Ну, это-то я и сам знал, однако мне совсем не улыбалось лезть к главному за консультацией уже на третий день самостоятельной работы, да еще не имея за душой ни одного, буквально ни одного толкового соображения.
В общем, я сел за свой пульт, развернул программу и принялся ее вылизывать - команду за командой, группу за группой, поле за полем. Надо сказать, никаких дефектов я не обнаружил. За эту часть программы, которую составлял я сам, я и раньше готов был отвечать головой, а теперь готов был отвечать и своим добрым именем вдобавок. Со стандартными полями дело обстояло хуже. Многие из них были мне знакомы мало, и если бы я взялся каждое такое стандартное поле контролировать заново, обязательно бы сорвал график работ. Поэтому я решился на компромисс. Я временно выключил из программы все поля, которые пока не были нужны, упростил программу до наивозможнейшего предела, ввел ее в систему управления и положил было палец на пусковую клавишу, как вдруг до меня дошло, что уже в течение некоторого времени я опять слышу нечто - нечто совсем уже странное, совершенно неуместное и невероятно знакомое.
Плакал ребенок. Где-то далеко, на другом конце корабля, за многими дверями отчаянно плакал, надрываясь и захлебываясь, какой-то ребеночек. Маленький, совсем маленький. Годик, наверное. Я медленно поднял руки и прижал ладони к ушам. Плач прекратился. Не опуская рук, я встал. Точнее сказать, я обнаружил, что уже некоторое время стою на ногах, зажимая уши, что рубашка у меня прилипла к спине и что челюсть у меня отвисла. Я закрыл рот и осторожно отвел ладони от ушей. Плача не было. Стояла обычная проклятая тишина, только звенела в невидимом углу муха, запутавшаяся в паутине. Я достал из кармана платок, неторопливо развернул его и тщательно вытер лоб, щеки и шею. Затем, так же неторопливо сворачивая платок, я прошелся перед пультом. Мыслей у меня не было никаких. Я постучал костяшками пальцев по кожуху вычислителя и кашлянул. Все было в порядке, я слышал. Я шагнул обратно к креслу, и тут ребенок заплакал снова.
Не знаю, сколько времени я стоял столбом и слушал. Самым страшным было то, что я слышал его совершенно ясно. Я даже отдавал себе отчет в том, что это не бессмысленное мяуканье новорожденного и не обиженный рев карапуза лет четырех-пяти, - вопил и захлебывался младенец, еще не умеющий ходить и разговаривать, но уже не грудной. У меня племянник такой есть - год с небольшим...
Оглушительно грянул звонок радиовызова, и у меня от неожиданности едва не выскочило сердце. Придерживаясь за пульт, я подобрался к рации и включил прием. Ребеночек все плакал.
- Ну, как у тебя дела? - осведомился Вадик.
- Никак, - сказал я.
- Ничего не придумал?
- Ничего, - сказал я. Я поймал себя на том, что прикрываю микрофон рукой.
- Что-то тебя плохо слышно, - сказал Вадик. - Так что же ты думаешь делать?
- Как-нибудь, - пробормотал я, плохо соображая, что говорю. Ребенок продолжал плакать. Теперь он плакал тише, но все так же явственно.
- Ты что это, Стась? - озабоченно сказал Вадик. - Я тебя разбудил, что ли?
Больше всего мне хотелось сказать: "Слушай, Вадька, у меня здесь все время плачет какой-то ребенок. Что мне делать?" Однако у меня хватило ума сообразить, как это может быть воспринято. Поэтому я откашлялся и сказал:
- Ты знаешь, я с тобой через часок свяжусь. Здесь у меня кое-что наклевывается, но я еще не вполне уверен...
- Ла-а-адно, - озадаченно протянул Вадик и отключился.
Я еще немного постоял у рации, затем вернулся к своему пульту. Ребенок несколько раз всхлипнул и затих. А Том опять стоял. Опять этот испорченный сундук остановился. И Джек с Рексом тоже стояли. Я изо всех сил ткнул пальцем в клавишу контрольного вызова. Никакого эффекта. Мне захотелось заплакать самому, но тут я сообразил, что система выключена. Я же ее и выключил два часа назад, когда взялся за программу. Ну и работничек из меня теперь! Может быть, сообщить на базу и попросить приготовить замену? Обидно-то как, елки-палки... Я поймал себя на том, что в страшном напряжении жду, когда все это начнется снова. И я понял, что если останусь здесь, в рубке, то буду прислушиваться и прислушиваться, ничего не смогу делать, только прислушиваться, и я, конечно, услышу, я здесь такое услышу!..
Я решительно включил профилактику, вытащил из стеллажа футляр с инструментами и почти бегом ринулся вон из рубки. Я старался держать себя в руках и с дохой управился на этот раз довольно быстро. Ледяной воздух, опаливший лицо, подтянул меня еще больше. Хрустя каблуками по песку, я, не оглядываясь, зашагал к строительной площадке, прямо к Тому. По сторонам я тоже не глядел. Айсберги, туманы, океаны - все это меня отныне не интересовало. Я берег цветы своей селезенки для своих непосредственных обязанностей. Не так уж много у меня этих цветов оставалось, а обязанностей было столько же, сколько раньше, и, может быть, даже больше.
Прежде всего я проверил Тому рефлексы. Рефлексы у Тома оказались в превосходном состоянии. "Отлично!" - сказал я вслух, извлек из футляра скальпель и одним движением, как на экзаменах, вскрыл Тому заднюю черепную коробку.
Я работал с упоением, даже с остервенением каким-то, быстро, точно, расчетливо, как машина. Одно могу сказать: никогда в жизни я так не работал. Мерзли пальцы, мерзло лицо, дышать приходилось не как попало, а с умом, чтобы иней не оседал на операционном поле, но я и думать не хотел о том, чтобы загнать киберов в корабельную мастерскую. Мне становилось все легче и легче, ничего неподобающего я больше не слышал, я уже забыл о том, что могу услышать неподобающее, и дважды сбегал в корабль за сменными узлами для координационной системы Тома. "Ты у меня будешь как новенький, - приговаривал я. - Ты у меня больше не будешь бегать от работы. Я тебя, старикашечку моего, вылечу, на ноги поставлю, в люди выведу. Хочешь небось выйти в люди? Еще бы! В людях хорошо, в людях тебя любить будут, холить будут, лелеять. Но ведь что я тебе скажу? Куда тебе в люди с таким блоком аксиоматики? С таким блоком аксиоматики тебя не то что в люди - в цирк тебя не возьмут. Ты с таким блоком аксиоматики все подвергнешь сомнению, задумываться станешь, научишься в носу ковырять глубокомысленно. Стоит ли, мол? Да зачем все это нужно? Для чего все эти посадочные полосы, фундаменты? А сейчас я тебя, голубчик..."
- Шура... - простонал совсем рядом хриплый женский голос. - Где ты, Шура... Больно...
Я замер. Я лежал в брюхе Тома, стиснутый со всех сторон колоссальными буграми его рабочих мышц, только ноги мои торчали наружу, и мне вдруг стало невероятно страшно, как в самом страшном сне. Я просто не знаю, как я сдержался, чтобы не заорать и не забиться в истерике. Может быть, я потерял сознание на некоторое время, потому что долго ничего не слышал и ничего не соображал, а только пялил глаза на озаренную зеленоватым светом поверхность обнаженного нервного вала у себя перед лицом.
- Что случилось? Где ты? Я ничего не вижу, Шура... - хрипела женщина, корчась от невыносимой боли. - Здесь кто-то есть... Да отзовись же, Шура! Больно как! Помоги мне, я ничего не вижу...
Она хрипела и плакала, и повторяла снова и снова одно лицо, залитое смертным потом, и в хрипе ее была уже не только мольба, не только боль, в нем была ярость, требование, приказ. Я почти физически ощутил, как ледяные цепкие пальцы тянутся к моему мозгу, чтобы вцепиться, стиснуть его и погасить. Уже в полубеспамятстве, сжимая до судороги зубы, я нащупал левой рукой пневматический клапан и изо всех сил надавил на него. С диким воющим ревом ринулся наружу сжатый аргон, а я все нажимал и нажимал на клапан, сметая, разбивая в пыль, уничтожая хриплый голос у себя в мозгу, я чувствовал, что глохну, и чувство это доставляло мне невыразимое облегчение.
Потом оказалось, что я стою рядом с Томом, холод прожигает меня до костей, а я дую на окоченевшие пальцы и повторяю, блаженно улыбаясь: "Звуковая завеса, понятно? Звуковая завеса..." Том стоял, сильно накренившись на правый бок, а мир вокруг меня был скрыт огромным неподвижным облаком инея и мерзлых песчинок. Зябко пряча ладони под мышками, я обошел Тома и увидел, что струя аргона выбила на краю площадки огромную яму. Я немного постоял над этой ямой, все еще повторяя про звуковую завесу, но я уже чувствовал, что пора бы прекратить повторять, и догадался, что стою на морозе без дохи, и вспомнил, что доху я сбросил как раз на то место, где сейчас яма, и стал вспоминать, не было ли у меня в карманах чего-нибудь существенного, ничего не вспомнил, легкомысленно махнул рукой и нетвердой трусцой побежал к
В кессоне я прежде всего взял себе новую доху, потом пошел в свою каюту, кашлянул у входа, как бы предупреждая, что сейчас войду, вошел и сейчас же лег на койку лицом к стене, накрывшись дохой с головой. При этом я прекрасно понимал, что все мои действия лишены какого бы то ни было смысла, что в каюту к себе я направлялся с вполне определенной целью, но цель эту я запамятовал, а лег и укрылся, словно бы для того, чтобы показать кому-то: вот это именно и есть то, зачем я сюда пришел.
Все-таки, наверное, это было что-то вроде истерики, и, немного придя в себя, я только порадовался, что истерика моя приняла вот такие, совершенно безобидные формы. В общем, мне было ясно, что с моей работой здесь покончено. И вообще в космосе работать мне, вероятно, больше не придется. Это было, конечно, безумно обидно, и - чего там говорить! - стыдно было, что вот не выдержал, на первом же практическом деле сорвался, а уж, казалось бы, послали для начала в самое что ни на есть безопасное и спокойное место. И еще было обидно, что оказался я такой нервной развалиной, и стыдно, что когда-то испытывал самодовольную жалость к Каспару Манукяну, когда тот не прошел по конкурсу проекта "Ковчег" из-за какой-то там повышенной нервной возбудимости. Будущее представлялось мне в самом черном свете - тихие санатории, медосмотры, процедуры, осторожные вопросы психологов и целые моря сочувствия и жалости, сокрушительные шквалы сочувствия и жалости, обрушивающиеся на человека со всех сторон...
Я рывком отшвырнул доху и сел. Ладно, сказал я тишине и пустоте, ваша взяла. Горбовского из меня не вышло. Переживем как-нибудь... Значит, так. Сегодня же я расскажу обо всем Вандерхузе, и завтра, наверное, пришлют мне замену. Елки-палки, а у меня на площадке что творится! Том демобилизован, график сломался, ямища эта дурацкая рядом с полосой... Я вдруг вспомнил, зачем сюда пришел, выдвинул ящик стола, нашел кристаллофон с записью ируканских боевых маршей и аккуратно подвесил его к мочке правого уха. Звуковая завеса, сказал я себе в последний раз. Взявши доху под мышку, я снова вышел в кессон, несколько раз глубоко вздохнул и выдохнул, чтобы совершенно уже успокоиться, включил кристалл и шагнул наружу.
Теперь мне было хорошо. Вокруг меня и внутри меня ревели варварские трубы, лязгала бронза, долбили барабаны; покрытые оранжевой пылью телемские легионы, тяжело печатая шаг, шли через древний город Сэтэм; пылали башни, рушились кровли, и страшно, угнетая рассудок врага, свистели боевые драконы-стенобитчики. Окруженный и огражденный этими шумами тысячелетней давности, я снова забрался во внутренности Тома и теперь без всякой помехи довел профилактику до конца.
Джек и Рекс уже заравнивали яму, а в потроха Тома нагнетались последние литры аргона, когда я увидел над пляжем стремительно растущее черное пятнышко. Глайдер возвращался. Я взглянул на часы - было без двух минут восемнадцать по местному времени. Я выдержал. Теперь можно было выключить литавры и барабаны и заново обдумать вопрос: стоит ли беспокоить Вандерхузе, беспокоить базу, ведь сменщика найти будет не так-то просто, да и ЧП все-таки, работа на всей планете может из-за этого задержаться, набегут всякие комиссии, начнутся контрольные проверки и перепроверки, дело остановится, Вадик будет ходить злой, как черт, а если вдобавок представить себе, как глянет на меня доктор ксенопсихологии, член КОМКОНа, специальный уполномоченный по проекту "Ковчег" Геннадий Комов, восходящее светило науки, любимый ученик доктора Мбога, новый соперник и новый соратник самого Горбовского... Нет, все это надо тщательно продумать. Я глядел на приближающийся глайдер и думал: все это надо продумать самым тщательнейшим образом. Во-первых, у меня еще целый вечер впереди, а во-вторых, у меня есть предчувствие, что все это мы временно отложим. В конце концов, переживания мои касаются меня одного, а отставка моя касается уже не только меня, но и, можно сказать, всех. Да и звуковая завеса себя превосходно показала. Так что, пожалуй, все-таки отложим. Да. Отложим...
Все эти мысли разом вылетели у меня из головы, едва я увидел лица Майки и Вандерхузе. Комов - тот выглядел как обычно и, как обычно, озирался с таким видом, словно все вокруг принадлежит ему персонально, принадлежит давно и уже порядком надоело. А вот Майка была бледна прямо-таки до синевы, как будто ей было дурно. Уже Комов соскочил на песок и коротко осведомился у меня, почему я не откликался на радиовызовы (тут глаза его скользнули по кристаллофону на моем ухе, он пренебрежительно усмехнулся и, не дожидаясь ответа, прошел в корабль). Уже Вандерхузе неторопливо вылез из глайдера и подходил ко мне, почему-то грустно кивая, более чем когда-либо похожий на занемогшего пожилого верблюда. А Майка все неподвижно сидела на своем месте, нахохлившись, спрятав подбородок в меховой воротник, и глаза у нее были какие-то стеклянные, а рыжие веснушки казались черными.
- Что случилось? - испуганно спросил я.
Вандерхузе остановился передо мной. Голова его задралась, нижняя челюсть выдвинулась. Он взял меня за плечо и легонько потряс. Сердце у меня ушло в пятки, я не знал, что и подумать. Он снова тряхнул меня за плечо и сказал:
- Очень грустная находка, Стась. Мы нашли погибший корабль.
Я судорожно глотнул и спросил:
- Наш?
- Да. Наш.
Майка выползла из глайдера, вяло махнула мне рукой и направилась к кораблю.
- Много убитых? - спросил я.
- Двое, - ответил Вандерхузе.
- Кто? - с трудом спросил я.
- Пока не знаем. Это старый корабль. Авария произошла много лет назад.
Он взял меня под руку, и мы вместе пошли следом за Майкой. У меня немного отлегло от сердца. Поначалу я, естественно, решил, что разбился кто-нибудь из нашей экспедиции. Но все равно...
- Никогда мне эта планета не нравилась, - вырвалось у меня.
Мы вошли в кессон, разделись, и Вандерхузе принялся обстоятельно очищать свою доху от приставших репьев и колючек. Я не стал его дожидаться и пошел к Майке. Майка лежала на койке, подобрав ноги, повернувшись лицом к стене. Эта поза мне сразу кое-что напомнила, и я сказал себе: а ну-ка, поспокойнее, без всяких этих соплей и сопереживаний. Я сел за стол, побарабанил пальцами и осведомился самым деловым тоном:
- Слушай, корабль действительно старый? Вандер говорит, что он разбился несколько лет назад. Это так?
- Так, - не сразу ответила Майка в стену.
Я покосился на нее. Острые кошачьи когти пробороздили по моей душе, но я продолжал все так же деловито:
- Сколько это - много лет? Десять? Двадцать? Чепуха какая-то получается. Планета-то открыта всего два года назад...
Майка не ответила. Я снова побарабанил пальцами и сказал тоном ниже, но все еще по-деловому:
- Хотя, конечно, это могли быть первопроходцы... Какие-нибудь вольные исследователи... Двое их там, как я понял?
Тут она вдруг взметнулась над койкой и села лицом ко мне, упершись ладонями в покрывало.
- Двое! - крикнула она. - Да! Двое! Коряга ты бесчувственная! Дубина!
- Подожди, - сказал я ошеломленно. - Что ты...
- Ты зачем сюда пришел? - продолжала она почти шепотом. - Ты к роботам своим иди, с ними вот обсуждай, сколько там лет прошло, какая чепуха получается, почему их там двое, а не трое, не семеро...
- Да подожди, Майка! - сказал я с отчаянием. - Я же совсем не то хотел...
Она закрыла лицо руками и невнятно проговорила:
- У них все кости переломаны... но они еще жили... пытались что-то делать... Слушай, - попросила она, отняв руки от лица, - уйди, пожалуйста. Я скоро выйду. Скоро.
Я осторожно поднялся и вышел. Мне хотелось ее обнять, сказать что-то ласковое, утешительное, но утешать я не умел. В коридоре меня вдруг затрясло. Я остановился и подождал, пока это пройдет. Ну и денек выдался! И ведь никому не расскажешь. Да и не надо, наверное. Я разжмурил глаза и увидел, что в дверях рубки стоит Вандерхузе и смотрит на меня.
- Как там Майка? - спросил он негромко.
Наверное, по моему лицу было видно - как, потому что он грустно кивнул и скрылся в рубке. А я поплелся на кухню. Просто по привычке. Просто так уж повелось, что сразу после возвращения глайдера все мы садились обедать. Но сегодня, видно, все будет по-другому. Какой тут может быть обед... Я накричал на повара, потому что мне показалось, будто он переврал меню. На самом деле он ничего не переврал, обед был готов, хороший обед, как обычно, но сегодня должно быть не как обычно. Майка, наверное, вообще ничего не станет есть, а надо, чтобы поела. И я заказал для нее повару фруктовое желе со сбитыми сливками - единственное ее любимое лакомство, которое я знал. Для Комова я решил ничего дополнительно не заказывать, для Вандерхузе, подумавши, - тоже, но на всякий случай ввел в общую часть меню несколько стаканов вина - вдруг кто-нибудь захочет подкрепить свои душевные силы... Потом я отправился в рубку и уселся за свой пульт.
Ребятишки мои работали, как часы. Майки в рубке не было, а Вандерхузе с Комовым составляли экстренную радиограмму на базу. Они спорили.
- Это не информация, Яков, - говорил Комов. - Вы же лучше меня знаете: существует определенная форма - состояние корабля, состояние останков, предполагаемые причины крушения, находки особого значения... ну и так далее.
- Да, конечно, - отвечал Вандерхузе. - Но согласитесь, Геннадий, вся эта проформа имеет смысл только для биологически активных планет. В данной конкретной ситуации...
- Тогда лучше вообще не посылать ничего. Тогда давайте сядем в глайдер, слетаем туда сейчас же и сегодня же составим полный акт...
Вандерхузе покачал головой.
- Нет, Геннадий, я категорически против. Комиссии такого рода должны состоять из трех человек как минимум. А потом, сейчас уже стемнело, у нас не будет возможности произвести детальный осмотр окружающей местности... И вообще такие вещи надо делать на свежую голову, а не после полного рабочего дня. Как вы полагаете, Геннадий?
Комов, сжав тонкие губы, легонько постучал кулаком по столу.
- Ах, как это некстати, - произнес он с досадой.
- Такие вещи всегда некстати, - утешил его Вандерхузе. - Ничего, завтра утром мы отправимся туда втроем...
- Может быть, тогда сегодня вообще ничего не сообщать? - перебил его Комов.
- А вот на это я не имею права, - сказал я с сожалением Вандерхузе. - Да и зачем нам это - не сообщать?
Комов встал и, заложив руки за спину, посмотрел на Вандерхузе сверху вниз.
- Как вы не понимаете, Яков, - уже с откровенным раздражением произнес он. - Корабль старого типа, неизвестный корабль, бортжурнал почему-то стерт... Если мы пошлем донесение в таком виде, - он схватил со стола листок и помахал им перед лицом Вандерхузе, - Сидоров решит, что мы не хотим или неспособны самостоятельно провести экспертизу. Для него это еще одна забота - создавать комиссию, искать людей, отбиваться от любопытствующих бездельников... Мы поставим себя в смешное и глупое положение. И потом, во что превратится наша работа, Яков, если сюда явится толпа любопытствующих бездельников?
- Гм, - сказал Вандерхузе. - То есть, иначе говоря, вы не хотите скопления посторонних на нашем участке. Так?
- Именно так, - произнес Комов твердо.
Вандерхузе пожал плечами.
- Ну что ж... - Он подумал немного, отобрал у Комова листок и приписал к тексту несколько слов. - А в таком виде пойдет? "ЭР-два базе, - скороговоркой прочитал он. - Экстренная. В квадрате сто два обнаружен потерпевший крушение земной корабль типа "Пеликан", регистрационный номер такой-то, в корабле останки двух человек, предположительно мужчины и женщины, бортжурнал стерт, подробную экспертизу... - тут Вандерхузе повысил голос и значительно поднял палец, - начинаем завтра". Как вы полагаете, Геннадий?
Несколько секунд Комов в задумчивости покачивался с носка на пятку.
- Ну что ж, - проговорил он наконец, - пусть будет так. Что угодно, лишь бы нам не мешали. Пусть будет так.
Он вдруг сорвался с места и вышел из рубки. Вандерхузе повернулся ко мне.
- Передай, Стась, пожалуйста. И пора уже обедать, как ты полагаешь? - Он поднялся и задумчиво произнес одну из своих загадочных фраз: - Было бы алиби, а трупы найдутся.
Я зашифровал радиограмму и послал ее в экстренном импульсе. Мне было как-то не по себе. Что-то совсем недавно, буквально минуту назад, вонзилось в подсознание и мешало там, как заноза. Я посидел перед рацией, прислушиваясь. Да, это совсем другое дело - прислушиваться, когда знаешь, что в корабле полно народа. Вот по кольцевому коридору быстро прошагал Комов. У него всегда такая походка, словно он куда-то спешит, но вместе с тем знает, что мог бы и не спешить, потому что без него ничего не начнется. А вот гудит что-то неразборчивое Вандерхузе. Майка отвечает ему, и голос у нее обыкновенный - высокий и независимый, видимо, она уже успокоилась или, по крайней мере, сдерживается. И нет ни тишины, ни пустоты, ни мух в паутине... И я вдруг понял, что это за заноза: голос умирающей женщины в моем бреду и умершая женщина в разбитом звездолете... Совпадение, конечно... Страшненькое совпадение, что и говорить.


Малыш. Голоса и призраки

Малыш

Голоса и призраки

Сколь это не удивительно, но спал я как убитый. Утром я, по обыкновению, поднялся на полчаса раньше остальных, сбегал на кухню посмотреть, как там с завтраком, сбегал в рубку посмотреть, как там мои ребятишки, а потом выскочил наружу делать зарядку. Солнце еще не поднялось над горами, но было уже совсем светло и очень холодно. Ноздри слипались, ресницы смерзались, я изо всех сил размахивал руками, приседал и вообще спешил поскорее отделаться и вернуться на корабль. И тут я заметил Комова. Сегодня он, как видно, встал раньше меня, сходил куда-то и теперь возвращался со стороны стройплощадки. Шел он против обыкновения неторопливо, словно бы задумавшись, и в рассеянности похлопывал себя по ноге какой-то веточкой. Я уже заканчивал зарядку, когда он подошел ко мне вплотную и поздоровался. Я, естественно, тоже поздоровался и вознамерился было нырнуть в люк, но он остановил меня вопросом:
- Скажите, Попов, когда вы остаетесь здесь один, вы отлучаетесь куда-нибудь от корабля?
- То есть? - Я удивился даже не столько его вопросу, сколько самому факту, что Геннадий Комов снизошел заинтересоваться моим времяпрепровождением. У меня к Геннадию Комову отношение сложное. Я его недолюбливаю.
- То есть ходите вы куда-нибудь? К болоту, например, или к сопкам...
Ненавижу эту манеру, когда с человеком разговаривают, а сами смотрят куда угодно, только не на человека. Причем сами в теплой дохе с капюшоном, а человек в спортивном костюмчике на голое тело. Но при всем при том Геннадий Комов есть Геннадий Комов, и я, обхватив руками плечи и приплясывая на месте, ответил:
- Нет. У меня и так времени не хватает. Не до прогулок.
Тут он, наконец, соизволил заметить, что я замерзаю, и вежливо указал мне веточкой на люк, сказав: "Прошу вас. Холодно". Но в кессоне он меня остановил снова.
- А роботы от стройплощадки удаляются?
- Роботы? - никак я не мог понять, куда он клонит. - Нет. Зачем?
- Ну, я не знаю... Например, за строительными материалами.
Он аккуратно прислонил свою веточку к стене и стал расстегивать доху. Я начал злиться. Если он каким-нибудь образом пронюхал о неполадках в моей строительной системе, то, во-первых, это не его дело, а во-вторых, мог бы сказать об этом прямо. Что это за допрос, в самом деле...
- Строительным материалом для киберсистемы данного типа, - как можно суше сказал я, - является тот материал, который у киберсистемы под ногами. В данном случае - песок.
- И камни, - добавил он небрежно, вешая доху на крючок.
Этим он меня уел. Но это было решительно не его дело, и я с вызовом откликнулся:
- Да! Если попадутся, то и камни.
Он впервые посмотрел мне в глаза.
- Боюсь, что вы неправильно меня поняли, Попов, - с неожиданной мягкостью произнес он. - Я не собираюсь вмешиваться в вашу работу. Просто у меня возникли кое-какие недоумения, и я обратился к вам, поскольку вы - единственный человек, который их может разрешить.
Ну что ж, когда со мной по-хорошему, тогда и я по-хорошему.
- В общем-то, конечно, камни им ни к чему, - сказал я. - Вчера у меня система немножко барахлила, и машины разбросали эти камни по всей стройплощадке. Кто их знает зачем это им понадобилось. Потом, конечно, убрали.
Он кивнул.
- Да, я заметил. А какого рода была неполадка?
Я в двух словах рассказал ему о вчерашнем дне, не касаясь, конечно, интимных подробностей. Он слушал, кивал, а потом подхватил свою веточку, поблагодарил за разъяснения и удалился. И только в кают-компании, поедая гречневую кашу с холодным молоком, я сообразил, что мне так и осталось непонятным, какие такие недоумения одолевали любимца доктора Мбога и насколько мне удалось их разрешить. И удалось ли вообще. Я перестал есть и посмотрел на Комова. Нет, видимо, не удалось.
Геннадий Комов вообще, как правило, имеет вид человека не от мира сего. Вечно он высматривает что-то за далекими горизонтами и думает о чем-то своем, дьявольски возвышенном. На землю он спускается в тех случаях, когда кто-то или что-то, случайно или с умыслом, становится препятствием для его изысканий. Тогда он недрогнувшей рукой, зачастую совершенно беспощадно, устраняет препятствие и вновь взмывает к себе на Олимп. Так, во всяком случае, о нем рассказывают, и, в общем-то, ничего такого-этакого тут нет. Когда человек занимается проблемой инопланетных психологий, причем занимается успешно, дерется на самом переднем крае и себя совершенно не жалеет; когда при этом он, как говорят, является одним из выдающихся "футурмастеров" планеты, тогда ему можно многое простить и относиться к его манерам с определенным снисхождением. В конце концов, не всем быть такими обаятельными, как Горбовский или доктор Мбога.
С другой стороны, последние дни я все чаще и чаще с удивлением и горечью вспоминал восторженные рассказы Татьяны, которая проработала с Комовым целый год, была, по-моему, в него влюблена и отзывалась о нем как о человеке редкостной общительности, тончайшего остроумия и все такое прочее. Она прямо так и называла его: душа общества. Что это за общество, у которого такая душа, я представить себе не могу.
Да, так вот Геннадий Комов всегда производил на меня впечатление человека не от мира сего. Но сегодня за завтраком он превзошел самого себя. Еду свою он обильно посыпал солью. Посыплет, попробует и рассеянно спровадит тарелку в мусоропровод. Горчицу путал с маслом. Намажет сладкий гренок, попробует и рассеянно спровадит вслед за тарелкой. Якову Вандерхузе на вопросы не отвечал, зато, как пиявка, привязался к Майке, добиваясь, все ли время они с Вандером на съемке ходят вдвоем или иногда расстаются. И еще он время от времени вдруг принимался озираться нервно, а один раз вдруг вскочил, выбежал в коридор, отсутствовал несколько минут и вернулся как ни в чем не бывало - опять мазать гренки горчицей, пока эту злосчастную горчицу не убрали от него вовсе.
Майка тоже нервничала. Отвечала отрывисто, глядела в тарелку и за весь завтрак ни разу не улыбнулась. Впрочем, что делается с ней - я как раз понимал. Я бы на ее месте тоже нервничал перед таким предприятием. В конце концов, Майка - моя ровесница, хотя опыт работы у нее значительно больше, но это совсем не тот опыт, который сегодня ей понадобится.
Одним словом, Комов явно нервничал, Майка нервничала, Вандерхузе тоже, глядя на них, стал обнаруживать некоторые признаки беспокойства, и мне стало ясно, что поднимать сейчас вопрос о моем участии в предстоящей экспертизе решительно неуместно. Я понял, что сегодня мне опять предстоит целый рабочий день тишины и пустоты, и тоже стал нервничать. Атмосфера за столом сделалась прямо-таки напряженной. И тогда Вандерхузе, как командир корабля и врач, решил эту атмосферу разрядить. Он задрал голову, выдвинул челюсть и длинно посмотрел на нас поверх носа. Рысьи бакенбарды его растопырились. Для начала он рассказал несколько анекдотов из быта звездолетчиков. Анекдоты были старые, заезженные, я заставлял себя улыбаться, Майка никак не реагировала, а Комов реагировал как-то странно. Слушал он внимательно и серьезно, в ударных местах кивал, а потом задумчиво оглядел Вандерхузе и произнес внушительно:
- А знаете, Яков, к вашим бакенбардам очень пошли бы кисточки на ушах.
Это было хорошо сказано, и при других обстоятельствах я порадовался бы острому словцу, но сейчас мне это показалось совершенно бестактным. Впрочем, сам Вандерхузе был, очевидно, противоположного мнения. Он самодовольно ухмыльнулся, согнутым пальцем взбил свои бакенбарды - сначала левый, а затем правый - и поведал нам следующую историю.
Является на некую цивилизованную планету один землянин, входит он в контакт и предлагает аборигенам свои услуги в качестве крупнейшего на Земле специалиста по конструированию и эксплуатации вечных двигателей первого рода. Аборигены, натурально, смотрят этому посланцу сверхразума в рот и, следуя его указаниям, немедленно принимаются строить. Построили. Не работает вечный двигатель. Землянин крутит колеса, ползает среди стержней и всяких шестеренок и бранится, что все сделано не так. "Технология, - говорит, - у вас отсталая, вот эти узлы надо решительно переделать, а вон те так и вообще заменить, как вы полагаете?" Аборигенам деваться некуда. Принимаются они переделывать и решительно заменять. И только они это закончили, как вдруг прибывает с Земли ракета "Скорой помощи", санитары хватают изобретателя и делают ему надлежащий укол, врач приносит аборигенам свои извинения, и ракета отбывает. Аборигены в тоске и смущении, стыдясь глядеть друг другу в глаза, начинают расходиться и тут замечают, что двигатель-то заработал. Да, друзья мои, двигатель заработал и продолжает работать до сих пор, вот уже полтораста лет.
Мне эта незамысловатая история понравилась. Сразу видно, что Вандерхузе выдумал ее сам и, скорее всего, только что. К моему огромному удивлению, Комову история понравилась тоже. Уже на середине рассказа он перестал блуждать взглядом по столу в поисках горчицы, уставился на Вандерхузе и не спускал с него прищуренных глаз до самого конца, а потом высказался в том смысле, что идея невменяемости одного из партнеров по контакту представляется ему теоретически любопытной. Во всяком случае, до сих пор общая теория контакта не учитывала такой возможности, хотя еще в начале двадцать первого века некий Штраух выдвигал предположение включать шизоидов в состав экипажей космических кораблей. Уже тогда было известно, что шизоидные типы обладают ярко выраженной способностью непредвзятого ассоциирования. Там, где нормальный человек в хаосе невиданного волей-неволей стремится углядеть знакомое, известное ранее, стереотипное, шизоид, напротив, не только видит все так, как оно есть, но способен создавать новые стереотипы, прямо вытекающие из сокровенной природы рассматриваемого хаоса. Между прочим, продолжал Комов, понемножку разгораясь, это свойство оказывается чрезвычайно общим для шизоидных представителей разумов самых различных типов. А поскольку теоретически совершенно не исключена возможность, что объектом контакта окажется именно шизоидный индивидуум, и поскольку своевременно неразгаданная шизоидность может в ходе контакта привести к тяжелейшим последствиям, проблема, затронутая вами, Яков, кажется достойной определенного научного внимания.
Вандерхузе, ухмыляясь, объявил, что дарит Комову эту идею, и сказал, что пора трогаться. При этих словах Майка, заинтересовавшаяся было и слушавшая Комова с полуоткрытым ртом, сразу увяла. Я тоже сразу увял: все эти разговоры о шизоидах навели меня на неприятные размышления. И вот что тогда произошло.
Вандерхузе и Майка уже вышли из кают-компании, а Комов замешкался в дверях, повернулся вдруг, крепко взял меня за локоть и, как-то жутковато-пристально шаря по моему лицу своими холодными серыми глазами, тихо и быстро проговорил:
- Что это вы приуныли, Стась? Что-нибудь случилось?
Я обалдел. Меня наповал сразила поистине сверхъестественная проницательность этого специалиста по шизоидам. Но мне все-таки удалось мгновенно взять себя в руки. Слишком многое для меня решалось в этот момент. Я отстранился и с безмерным изумлением спросил:
- О чем вы, Геннадий Юрьевич?
Взгляд его продолжал бегать по моему лицу, и он спросил еще тише и еще быстрее:
- Вы боитесь остаться один?
Но я уже прочно сидел в седле.
- Боюсь? - переспросил я. - Ну, это слишком сильно сказано, Геннадий Юрьевич. Я не ребенок все-таки...
Он отпустил мой локоть.
- А может быть, полетите с нами?
Я пожал плечами.
- Я бы с удовольствием. Но ведь вчера у меня были неполадки. Пожалуй, мне все-таки лучше остаться.
- Ну-ну! - произнес он с неопределенным выражением, резко повернулся и вышел.
Я постоял еще в кают-компании, окончательно приводя себя в порядок. В голове у меня была сумятица, но чувствовал я себя как после хорошо сданного экзамена.
Они помахали мне на прощанье и улетели, а я даже не стал провожать их взглядом. Я сразу же вернулся в корабль, выбрал стереопару кристаллофонов, вооружил оба уха и завалился в кресло перед своим пультом. Я следил за работой своих ребятишек, читал, принимал радиограммы, беседовал с Вадиком и Нинон (было утешительно обнаружить, что у Вадика тоже вовсю играет музыка), я затеял уборку помещения, я составил роскошное меню с расчетом на необходимость подкрепления душевных сил - и все это в громе, в звоне, в завывании флейт и в мяуканье нэкофонов. В общем, я старательно, безжалостно и с пользой для себя и окружающих убивал время. И все это убиваемое время меня неотступно грызла терзающая мысль: откуда Комов узнал о моей слабости и что он в связи с этим намерен предпринять. Комов ставил меня в тупик. Эти его недоумения, возникшие после похода на стройплощадку, этот разговор о шизоидах, эта странная интерлюдия в дверях кают-компании... Елки-палки, ведь он предложил мне лететь с ними, но явно опасался оставить меня одного! Неужели это все-таки так заметно? Но ведь Вандерхузе вот ничего не заметил...
В таких примерно подспудных мыслях прошла большая часть моего рабочего дня. В пятнадцать часов, гораздо раньше, чем я ожидал, глайдер вернулся. Я едва успел сорвать с ушей и спрятать кристаллофоны, как вся компания ввалилась в корабль. Я встретил их в кессоне с тщательно продуманной сдержанной приветливостью, не стал задавать никаких вопросов по существу и только осведомился, нет ли желающих подкрепиться. Боюсь, правда, что после шестичасового грома и звона я говорил немножко слишком громко, так что Майка, которая к вящей моей радости выглядела вполне удовлетворительно, воззрилась на меня с некоторым удивлением, а Комов быстро оглядел меня с ног до головы и, не сказав ни слова, сейчас же скрылся в своей каюте.
- Подкрепиться? - раздумчиво проговорил Вандерхузе. - Знаешь ли, Стась, я сейчас пойду в рубку писать экспертное заключение, так что если бы ты как-нибудь мимоходом занес мне стаканчик тонизирующего, это было бы уместно, как ты полагаешь?
Я сказал, что принесу, Вандерхузе удалился в рубку, а мы с Майкой пошли в кают-компанию, где я нацедил два стаканчика тонизирующего - один отдал Майке, а второй отнес Вандерхузе. Когда я вернулся, Майка со стаканчиком в руке бродила по кают-компании. Да, она была значительно спокойнее, чем утром, но все равно чувствовалась в ней какая-то напряженность, натянутость какая-то, и, чтобы помочь ей разрядиться, я спросил:
- Ну, что там с кораблем?
Майка сделала хороший глоток, облизала губы и, глядя куда-то мимо меня, произнесла:
- Знаешь, Стась, все это неспроста.
Я подождал продолжения, но она молчала.
- Что - неспроста? - спросил я.
- Все! - Она неопределенно повела рукой со стаканом. - Кастрированный мир. Бледная немочь. Помяни мое слово: и корабль этот здесь разбился не случайно, и нашли мы его не случайно, и вообще вся эта наша затея, весь проект - все провалится на этой планетке! - Она допила вино и поставила стакан на стол. - Элементарные правила безопасности не соблюдаются, большинство работников здесь - мальки вроде тебя, да и меня тоже... и все только потому, что планета биологически пассивна. Да разве в этом дело! Ведь любой человек с элементарным чутьем в первый же час чует здесь неладное. Была здесь жизнь когда-то, а потом вспыхнула звезда - и в один миг все кончилось... Биологически пассивная? Да! Но зато активная некротически. Вот и Панта будет такой через сколько-то там лет. Корявые деревца, чахлая травка, и все вокруг пропитано древними смертями. Запах смерти, понимаешь? Даже хуже того - запах бывшей жизни! Нет, Стась, помяни мое слово, не приживутся здесь пантиане, не узнают они здесь никакой радости. Новый дом для целого человечества? Нет, не новый дом, а старый замок с привидениями...
Я вздрогнул. Она заметила, но поняла неправильно.
- Ты не беспокойся, - сказала она, печально улыбаясь. - Я в полном порядке. Просто пытаюсь выразить свои ощущения и свои предчувствия. Ты меня, я вижу, понять не можешь, но сам посуди, что это за предчувствия, если мне на язык лезут все эти словечки: некротический, привидения...
Она опять прошлась по кают-компании, остановилась передо мной и продолжала:
- Конечно, с другой стороны, параметры у планеты прекрасные, редкостные. Биологическая активность почти нулевая, атмосфера, гидросфера, климат, термический баланс - все как по заказу для проекта "Ковчег". Но даю тебе голову на отсечение, никто из организаторов этой затеи здесь не был, а если и был кто-нибудь, то чутья у него, нюха на жизнь, что ли, ни на грош не оказалось... Ну понятно, это все старые волки, все в шрамах, все прошли через разнообразные ады... чутье на материальную опасность у них великолепное! Но вот на э_т_о... - Она пощелкала пальцами и даже, бедняжка, сморщилась от бессилия выразить. - А впрочем, откуда я знаю, может быть, кто-нибудь из них и почуял неладное, а как это объяснишь тем, кто здесь не был? Но ты-то меня хоть немножко понимаешь?
Она смотрела на меня в упор зелеными глазами, а я колебался и, поколебавшись, соврал:
- Не совсем. То есть, конечно, в чем-то ты права... Тишина, пустота...
- Вот видишь, - сказала она, - даже ты не понимаешь. Ну ладно, хватит об этом. - Она села на стол напротив меня и вдруг, ткнув меня пальцем в щеку, засмеялась. - Выговорилась, и как-то легче стало. С Комовым, сам понимаешь, не разговоришься, а к Вандеру лучше с этим не соваться - сгноит в медотсеке...
Напряжение, сковывавшее ее да и меня тоже, сразу же спало, и разговор превратился в легкий треп. Я пожаловался ей на вчерашние неприятности с роботами, рассказал, как Вадик купался один в целом океане, и спросил, как продвигаются квартирьерские дела. Майка ответила, что они наметили четыре места для стойбищ, места вообще-то хорошие, и при прочих равных условиях любой пантианин с удовольствием провел бы здесь всю свою жизнь, но поскольку вся эта затея все равно обречена, говорить особенно не о чем. Я напомнил Майке, что она всегда отличалась природным скептицизмом и что скептицизм этот далеко не всегда оправдывался. Майка возразила, что речь сейчас идет уже не о природном скептицизме, а о скептицизме природы, и что я вообще салага, малек и, по сути, должен был бы стоять перед нею, опытной Майкой, по стойке смирно. Тогда я сказал ей, что настоящий опытный человек никогда не станет спорить с кибертехником, ибо кибертехник является на корабле той осью, вокруг которой, собственно, происходит все коловращение жизни. Майка заметила, что большинство осей вращения является, по сути, понятием воображаемым, не более чем геометрическими местами точек... Потом мы затеяли спор, есть ли разница между понятиями "ось вращения" и "ось коловращения", в общем, мы трепались, и со стороны, вероятно, это выглядело довольно мило, но не знаю, о чем там в это время думала Майка, а я лично вторым планом все время прикидывал, не заняться ли мне прямо сейчас профилактикой всех систем обеспечения безопасности. Правда, системы эти были рассчитаны на опасность биологическую, и невозможно было сказать, годятся ли они против опасности некротической, но при всем при том береженого бог бережет, под лежачий камень вода не течет, и вообще: тише едешь - дальше будешь.
Словом, когда Майка стала позевывать и жаловаться на недосып, я отослал ее вздремнуть перед обедом, а сам прежде всего полез в библиотеку, отыскал толковый словарь и посмотрел, что такое "некротический". Толкование произвело на меня тяжелое впечатление, и я решил начать профилактику немедленно. Предварительно, правда, я забежал в рубку посмотреть, как работают мои ребятишки, и застал там Вандерхузе как раз в тот момент, когда он складывал аккуратной стопочкой свое экспертное заключение. "Сейчас отнесу это Комову, - объявил он, увидев меня, - потом дам посмотреть Майке, а потом устроим обсуждение, как ты полагаешь? Позвать тебя?" Я сказал, что позвать, и сообщил, что буду в отсеке обеспечения безопасности. Он с любопытством посмотрел на меня, но ничего не сказал и вышел.
Меня позвали часа через два. Вандерхузе по интеркому объявил, что заключение прочитали все члены комиссии, и спросил, не хочу ли прочесть и я. Я, конечно, хотел бы, но профилактика у меня была в самом разгаре, сторож-разведчик наполовину выпотрошен, имела место запарка, так что я ответил в том смысле, что читать, пожалуй, не стану, а на обсуждение явлюсь непременно, как только покончу с делами. "У меня еще на час работы, - сказал я, - так что обедайте без меня".
В общем, когда я явился в кают-компанию, обед кончился, и обсуждение началось. Я взял себе супу, сел в сторонке и стал есть и слушать.
- Не могу я принять метеоритную гипотезу совсем без оговорок, - укоризненно говорил Вандерхузе. - "Пеликаны" прекрасно защищены от метеоритного удара, Геннадий. Он бы просто уклонился.
- Не спорю, - отвечал Комов, глядя в стол и брезгливо морщась. - Однако предположите, что метеоритная атака произошла в момент выхода корабля из подпространства...
- Да, конечно, - согласился Вандерхузе. - В этом случае - конечно. Но вероятность...
- Вы меня удивляете, Яков. У корабля абсолютно разрушен рейсовый двигатель. Огромная сквозная дыра со следами сильного термического воздействия. По-моему, каждому нормальному человеку ясно, что это может быть только метеорит.
У Вандерхузе был очень несчастный вид.
- Ну... хорошо, - сказал он. - Ну, пусть будет по-вашему... Вы просто не понимаете, Геннадий, вы не звездолетчик... Вы просто не понимаете, насколько это маловероятно. Именно в момент выхода из подпространства огромный метеорит огромной энергии... Я просто не знаю, с чем это сравнить по вероятности!
- Хорошо. Что вы предлагаете?
Вандерхузе оглядел всех в поисках поддержки и, поддержки не обнаружив, сказал:
- Хорошо, пусть будет так. Но я все-таки буду настаивать, чтобы формулировка имела сослагательный оттенок. Скажем: "Указанные факты заставляют предположить..."
- "Сделать вывод", - поправил Комов.
- "Сделать вывод"? - Вандерхузе нахмурился. - Да нет, Геннадий, какой тут может быть вывод? Именно предположение! "...заставляют предположить, что корабль был поражен метеоритом высокой энергии в момент появления из подпространства". Вот так. Предлагаю согласиться.
Несколько секунд Комов думал, шевеля желваками на скулах, потом сказал:
- Согласен. Перехожу к следующей поправке.
- Минуточку, - сказал Вандерхузе. - А ты, Майка?
Майка пожала плечами.
- Честно говоря, не ощущаю разницы. В общем, согласна.
- Следующая поправка, - нетерпеливо произнес Комов. - Нам не надо запрашивать мнение базы, как поступить с останками. Вообще этому вопросу не место в экспертном заключении. Надо дать специальную радиограмму, что останки пилотов помещены в контейнеры, залиты стеклопластом и в ближайшее время будут переправлены на базу.
- Однако... - с растерянным видом начал Вандерхузе.
- Я займусь этим завтра, - прервал его Комов. - Сам.
- Может быть, следовало бы похоронить их здесь? - негромко сказала Майка.
- Не возражаю, - сейчас же сказал Комов. - Но, как правило, в таких случаях останки пересылаются на Землю... Что? - повернулся он к Вандерхузе.
Вандерхузе, открывший было рот, помотал головой и сказал:
- Ничего.
- Короче говоря, - сказал Комов, - этот вопрос из заключения я предлагаю выбросить. Согласны, Яков?
- Пожалуй, - сказал Вандерхузе. - А ты, Майка?
Майка колебалась, и я понял ее. Как-то все это происходило слишком по-деловому. Правда, я не знаю, как это должно происходить, но, по-моему, такие вопросы нельзя решать голосованием.
- Прекрасно, - произнес Комов как ни в чем не бывало. - Теперь относительно причин и обстоятельств смерти пилотов. Акт о вскрытии и фотоматериалы меня вполне удовлетворяют, а формулировку я предлагаю такую: "Положение трупов свидетельствует о том, что смерть пилотов наступила вследствие удара корабля о поверхность планеты. Мужчина погиб раньше женщины, успев только стереть бортжурнал. Выбраться из кресла пилота он был уже не в состоянии. Женщина, напротив, была жива еще некоторое время и пыталась покинуть корабль. Смерть застигла ее уже в кессонной камере". Ну, а дальше - по вашему тексту.
- Гм... - сказал Вандерхузе с большим сомнением. - Не слишком ли все это категорично, как вы полагаете, Геннадий? Ведь если придерживаться того самого акта о вскрытии, против которого вы не возражаете, бедняжка была просто не в состоянии доползти до кессона.
- Тем не менее она оказалась там, - холодно произнес Комов.
- Но ведь именно это обстоятельство... - проникновенно начал Вандерхузе, прижимая руки к груди.
- Слушайте, Яков, - сказал Комов. - Никто не знает, на что способен человек в критических условиях. И особенно женщина. Вспомните историю Марты Пристли. Вспомните историю Колесниченко. И вспомните вообще историю, Яков.
Наступило молчание. Вандерхузе сидел с несчастным видом и безжалостно таскал себя за бакенбарды.
- А меня как раз не удивляет, что она оказалась в кессоне, - подала голос Майка. - Я другого не понимаю. Почему он стер бортжурнал? Ведь был же удар, человек умирает...
- Ну, это как раз... - неуверенно проговорил Вандерхузе. - Это может быть. Агония, шарил руками по пульту, зацепил ключ...
- Вопрос о бортжурнале, - сказал Комов, - вынесен в раздел фактов особого назначения. Лично я думаю, что эта загадка никогда не будет разрешена... если, впрочем, это загадка, а не случайное стечение обстоятельств. Продолжаем, - он быстро перебрал разбросанные перед ним листки. - Собственно, у меня, пожалуй, больше нет замечаний. Земная микрофлора и микрофауна, по-видимому, погибла, следов ее, во всяком случае, нет... Так... Личные бумаги. Разбирать их - дело не наше, кроме того, они в таком состоянии, что мы можем только напортить. Завтра я их законсервирую и привезу сюда... Да! Попов, тут есть кое-что по вашей части. Вам известно кибернетическое оборудование кораблей типа "Пеликан"?
- Да, конечно, - сказал я, поспешно отодвигая тарелку.
- Будьте добры, - он перебросил мне листок бумаги, - вот опись всех обнаруженных кибермеханизмов. Проверьте, все ли на месте.
Я взял опись. Все выжидательно глядели на меня.
- Да, - проговорил я, - пожалуй, все на месте. Даже инициаторные разведчики на месте, обычно их всегда некомплект... А вот этого я не понимаю. Что такое: "Ремонтный робот, переоборудованный в шьющее устройство"?
- Яков, объясните, - распорядился Комов.
Вандерхузе задрал голову и выпятил челюсть.
- Понимаешь ли, Стась, - как бы в задумчивости произнес он. - Трудно тут что-либо объяснить. Просто ремонтный кибер, превращенный в шьющее устройство. В устройство, которое шьет, понимаешь? У кого-то из них, видимо у женщины, было несколько необычное хобби.
- Ага, - сказал я, удивившись. - Но это точно - ремонтный кибер?
- Несомненно, - уверенно сказал Вандерхузе.
- Тогда здесь полный комплект, - сказал я, возвращая Комову опись. - Просто на редкость полный. Наверное, они ни разу не высаживались на тяжелых планетах.
- Спасибо, - сказал Комов. - Когда будет готов чистовик заключения, я попрошу вас подписать раздел об утечке выжившей кибертехники.
- Но ведь утечки нет, - возразил я.
Комов не обратил на меня внимания, а Вандерхузе объяснил:
- Это просто название раздела: "Утечка выжившей кибертехники". Ты подпишешь, что утечки нет.
- Так... - проговорил Комов, собирая в пачку разбросанные листы. - Теперь я очень прошу вас, Яков, привести все это в окончательный порядок, мы подпишемся, и уже сегодня можно будет радировать. А теперь, если ни у кого нет дополнительных соображений, я пойду.
Дополнительных соображений не было, и он ушел. Вандерхузе с тяжким вздохом поднялся, взвесил на ладони пачку листов заключения, посмотрел на нас, откинув голову, и тоже удалился.
- Вандер явно недоволен, - заметил я, накладывая на тарелку жаркое.
- Я тоже недовольна, - сказала Майка. - Как-то недостойно все это получилось. Я не умею объяснить, может быть, это я по-детски, наивно... но должно же быть... должна же быть минута молчания какая-то... А тут - раз-два, завертели-закрутили колесо: положение останков, утечка кибертехники, топографические параметры... Тьфу! Как будто в школе на практических занятиях...
Я был полностью с нею согласен.
- Ведь Комов никому рта не дает раскрыть! - продолжала она со злостью. - Все ему ясно, все ему очевидно, а на самом деле не так все это ясно. И с метеоритом неясно, и особенно с этим бортжурналом. И не верю я, что ему все ясно! По-моему, у него что-то на уме, и Вандер это тоже понимает, только не знает, как его зацепить... а может быть, считает, что это несущественно...
- Может быть, это и в самом деле несущественно... - пробормотал я неуверенно.
- А я и не говорю, что существенно! - возразила Майка. - Мне просто не нравится, как Комов себя ведет. Не понимаю я его. И вообще он мне не нравится! Мне о нем все уши прожужжали, а я теперь хожу и считаю дни, сколько мне с ним работать осталось... В жизни больше никогда с ним работать не буду!
- Ну, не так уж много и осталось, - примирительно сказал я. - Всего-то еще дней двадцать...
На том мы и расстались. Майка пошла приводить в порядок свои измерения и квартирьерские кроки, а я отправился в рубку, где меня ожидал маленький сюрприз: Том сообщал, что закладка фундамента закончена, и предлагал принять работу. Я накинул доху и побежал на стройплощадку.
Солнце уже зашло, сумерки сгустились. Странные здесь сумерки - темно-фиолетовые, как разведенные чернила. Луны нет, зато в изобилии северное сияние, да еще какое! Гигантские полотнища радужного света бесшумно развеваются над черным океаном, сворачиваются и разворачиваются, трепещут и вздрагивают, словно под ветром, переливаются белым, зеленым, розовым и вдруг мгновенно гаснут, оставив в глазах смутные цветные пятна, а потом вновь возникают, и тогда исчезают звезды, исчезают сумерки, все вокруг окрашивается в неестественные, но чистейшие цвета - туман над болотом становится красно-синим, айсберг вдали мерцает, как глыба янтаря, а по пляжу стремительно несутся зеленоватые тени.
Яростно растирая мерзнущие щеки и нос, я осматривал в этом чудном свете готовые фундаменты. Том, неотступно следовавший за мной по пятам, услужливо сообщал необходимые цифры, а когда сияние гасло - не менее услужливо включал прожекторы. И было как всегда мертвенно тихо, только похрустывал у меня под каблуками смерзшийся песок. Потом я услышал голоса: Майка и Вандерхузе вышли подышать свежим воздухом и полюбоваться небесным спектаклем. Майке очень нравилось северное сияние - единственное, что ей нравилось на этой планете. Я был довольно далеко от корабля, метрах в ста, и не видел их, но голоса слышал отчетливо. Впрочем, сначала я слушал их в пол-уха. Майка говорила что-то о поврежденных верхушках деревьев, а Вандерхузе гудел об эрозии бортовой квазиорганики - по-видимому, они снова обсуждали причины и обстоятельства гибели "Пеликана".
Была в их беседе какая-то странность. Повторяю: я вначале не очень-то прислушивался и только потом понял, в чем дело. Они разговаривали, словно не слушая друг друга. Например, Вандерхузе говорил: "Один планетарный двигатель у них уцелел, иначе они бы просто не могли маневрировать в атмосфере..." А Майка долбила свое: "Нет, Яков, не менее десяти - пятнадцати лет. Посмотрите на эти наплывы..."
Я спустился в один из фундаментов, чтобы осмотреть дно, а когда вылез, разговор сделался более связным, но зато менее понятным. Они словно репетировали какую-то пьесу.
- А это еще что такое? - спрашивала Майка.
- Я бы сказал, что это игрушка, - отвечал Вандерхузе.
- Я бы тоже так сказала. Но зачем?
- Хобби. Ничего удивительного, весьма распространенное хобби.
В общем, это было похоже, как мы развлекались на базе в ожидании формировки. Вадим, скажем, ни с того ни с сего орал на всю столовую: "Капитан! Принимаю решение сбросить хвостовую часть и уходить в подпространство!" - на что какой-нибудь другой остряк немедленно откликался: "Ваше решение одобряю, капитан! Не забудьте головную часть, капитан!" - И так далее.
Впрочем, странный этот разговор скоро прекратился. Явственно чмокнула перепонка люка, и снова наступила тишина. Я осмотрел последний фундамент, похвалил Тома за хорошую работу и приказал ему переключить Джека на следующий этап. Сполохи погасли, и в наступившей тьме ничего не было видно, кроме бортовых огней моих киберов. Чувствуя, что кончик носа у меня вот-вот отвалится, я рысцой побежал к кораблю, нашарил перепонку и вскочил в кессон. Кессон - это прекрасно. Это одно из самых чудесных помещений корабля. Наверное, это потому, что кессон - первое помещение корабля, которое дарует тебе сладостное ощущение дома: вернулся домой, в родное, теплое, защищенное, из чужого, ледяного, угрожающего. Из тьмы в свет. Я сбросил доху и, на ходу покрякивая и растирая ладони, направился в рубку.
Вандерхузе уже сидел там, обложенный своими бумажками, и, скорбно склонив голову, переписывал начисто очередную страницу заключения. Шифрующая машинка бойко стрекотала под его пальцами.
- А мои ребятки уже фундамент закончили, - похвастался я.
- Угу, - отозвался Вандерхузе.
- А что у вас там за игрушки? - спросил я.
- Игрушки... - рассеянно повторил Вандерхузе. - Игрушки? - переспросил он, не переставая стрекотать машинкой. - Ах, игрушки... - Он отложил готовый листок и взял другой.
Я подождал немного и напомнил:
- Так что это за игрушки?
- Что это за игрушки... - со значительностью в голосе повторил Вандерхузе и, задрав голову, поглядел на меня. - Ты так ставишь вопрос? Это, видишь ли... А впрочем, кто его знает, что это за игрушки. Там, на "Пеликане"... Извини, Стась, я сначала закончу, как ты полагаешь?
Я на цыпочках прошел к своему пульту, последил немного за работой Джека, который принялся уже возводить стены метеостанции, а потом, так же на цыпочках, вышел из рубки и отправился к Майке.
Все мыслимое освещение в каюте Майки было включено, а сама она восседала по-турецки на койке и тоже была очень занята. На столе, на койке, на полу расстилались простыни-склейки, карты, кроки, раздвинутые гармошки аэрофотографий, наброски и записи, и Майка по очереди все это рассматривала, делала какие-то пометки, иногда хватала лупу, а иногда - бутылку с соком, стоявшую на стуле рядом. Понаблюдав ее некоторое время, я выбрал момент, когда бутылка с соком покинула стул, и уселся на стул сам, так что когда Майка, не глядя, сунула бутылку обратно, то попала мне прямо в протянутую руку.
- Спасибо, - сказал я и отхлебнул.
Майка приподняла голову.
- А, это ты? - произнесла она с неудовольствием. - Ты чего?
- Просто так зашел, - сказал я благодушно. - Нагулялась?
- И не думала, - возразила она, отбирая у меня бутылку. - Сижу, как проклятая, вчера вечером не работала, накопилось тут всякого... Какое тут гулянье!
Она вернула мне бутылку, я машинально отхлебнул, ощущая смутное беспокойство, и тут у меня словно пелена с глаз упала: Майка была одета по-домашнему, в свою любимую пушистую кофту и шорты, на голове у нее был платок, и волосы под платком были влажные.
- В душе была? - тупо спросил я.
Она что-то ответила, но я и так уже все понял. Я встал. Я аккуратно поставил бутылку на сиденье. Я пробормотал что-то, не помню - что. Я каким-то образом очутился в коридоре, потом у себя в каюте, погасил зачем-то верхний свет, включил зачем-то ночничок, лег на койку и повернулся лицом к стене. Меня опять трясло. Помню, в голове моей крутились какие-то обрывочные мысли, вроде: "Теперь-то уж все пропало, все напрасно, теперь-то уж окончательно и бесповоротно". Я поймал себя на том, что опять прислушиваюсь. И я опять что-то слышал, что-то неподобающее. Тогда я рывком поднялся, полез в ночной столик, взял таблетку снотворного и положил под язык. Потом я снова лег. По стенам топотали ящерицы, затененный потолок медленно поворачивался, ночник то совсем меркнул, то разгорался нестерпимо ярко, погибающие мухи отчаянно зудели по углам. Кажется, приходила Майка, смотрела на меня с беспокойством, чем-то укрыла и исчезла, а потом появился Вадик, уселся у меня в ногах и сказал сердито: "Что же ты валяешься? Целая комиссия тебя ждет, а ты разлегся". - "Да ты громче говори, - сказала ему Нинон, - у него же что-то с ушами, он не слышит". Я сделал каменное лицо и сказал, что все это чепуха. Я встал, и все вместе мы вошли в разбитый "Пеликан", вся органика в нем распалась, и стоял острый нашатырный запах, как тогда в коридоре. Но это был не совсем "Пеликан", скорее уж это была стройплощадка, копошились мои ребятишки, посадочная полоса изумительно сверкала под солнцем, и я все боялся, что Том наедет на две мумии, которые лежали поперек, то есть это все думали, что мумии, а на самом деле это были Комов и Вандерхузе, только надо было, чтобы этого никто не заметил, потому что они разговаривали, и слышал их только я. Но от Майки не скроешься. "Разве вы не видите, что ему плохо?" - сердито сказала она и положила мне на рот и нос сырой платок, смоченный в нашатырном спирте. Я чуть не задохнулся, замотал головой и сел на койке.
Глаза у меня были открыты, и в свете ночника я сразу увидел перед собой человека. Он стоял возле самой койки и, наклонившись, внимательно смотрел мне прямо в лицо. В слабом свете он казался темным, почти черным - бредовая скособоченная фигура без лица, зыбкая, без четких очертаний, и такой же зыбкий, нечеткий отблеск лежал у него на груди и на плече.
Уже точно зная, чем это кончится, я протянул к нему руку, и рука моя прошла сквозь него, как сквозь воздух, а он заколыхался, начал таять и исчез без следа. Я откинулся на спину и закрыл глаза. А вы знаете, что у алжирского бея под самым носом шишка? Под самым носом... Я был мокрый, как мышь, и мне было невыносимо душно, я почти задыхался.


Малыш. Призраки и люди

Малыш

Призраки и люди

Я проснулся поздно с тяжелой головой и с твердым намерением сразу же после завтрака уединиться где-нибудь с Вандерхузе и выложить ему все. Кажется, никогда еще в жизни я не чувствовал себя таким несчастным. Все было кончено для меня, поэтому я не стал даже делать зарядку, а просто принял усиленный ионный душ и побрел в кают-компанию. Уже на пороге я сообразил, что вчера вечером за всеми своими неприятностями я начисто забыл отдать повару распоряжение насчет завтрака, и это меня окончательно доконало. Пробормотав какое-то невнятное приветствие и чувствуя, что от горя и стыда я красен, как вареный рак, я уселся на свое место и уныло оглядел стол, стараясь ни с кем не встречаться глазами. Трапеза была, прямо скажем, монастырская, послушническая была трапеза. Все питались черным хлебом и молоком. Вандерхузе посыпал свой ломоть солью. Майка помазала свой ломоть маслом. Комов жевал хлеб всухомятку, не прикасаясь даже к молоку.
У меня аппетита не было никакого - подумать было страшно жевать что-нибудь. Я взял себе стакан молока, отхлебнул. Боковым зрением я видел, что Майка смотрит на меня и что ей очень хочется спросить, что со мной и вообще. Однако она ничего не спросила, а Вандерхузе принялся многословно рассуждать, какая это с медицинской точки зрения полезная вещь - разгрузочный день, и как хорошо, что у нас сегодня именно такой завтрак, а не какой-нибудь другой. Он подробно объяснил нам, что такое пост и что такое великий пост, и не без уважения отозвался о ранних христианах, которые дело свое знали туго. Заодно он рассказал нам, что такое масленица, но скоро, впрочем, почувствовал, что слишком увлекается описанием блинов с икрой, с балыком, с семгой и другими вкусными вещами, оборвал себя и принялся в некотором затруднении расправлять бакенбарды. Разговор не завязывался. Я беспокоился за себя, Майка беспокоилась за меня. А что касается Комова, то он опять, как и вчера, был явно не в своей тарелке. Глаза у него были красные, он большей частью смотрел в стол, но время от времени вскидывал голову и озирался, как будто его окликали. Хлеба он накрошил вокруг себя ужасно и продолжал крошить, так что мне захотелось дать ему по рукам, как маленькому. Так мы и сидели унылой компанией, а бедный Вандерхузе из сил выбивался, стараясь нас рассеять.
Он как раз мыкался с какой-то длиннющей заунывной историей, которую придумывал на ходу и никак не мог придумать до конца, как вдруг Комов издал странный сдавленный звук, словно сухой кусок хлеба встал ему, наконец, поперек горла. Я взглянул на него через стол и испугался. Комов сидел прямой, вцепившись обеими руками в край столешницы, красные глаза его вылезли из орбит, он смотрел куда-то мимо меня и стремительно бледнел. Я обернулся. Я обмер. У стены, между фильмотекой и шахматным столиком стоял мой давешний призрак.
Теперь я видел его совершенно отчетливо. Это был человек, во всяком случае - гуманоид, маленький, тощий, совершенно голый. Кожа у него была темная, почти черная, и блестела, словно покрытая маслом. Лица я его не разглядел или не запомнил, но мне сразу бросилось в глаза, как и в ночном моем кошмаре, что человечек этот был весь какой-то скособоченный и словно бы размытый. И еще - глаза: большие, темные, совершенно неподвижные, слепые, как у статуи.
- Да вот же он! Вот он! - гаркнул Комов.
Он указывал пальцем совсем в другую сторону, и там у меня на глазах, прямо из воздуха возникла новая фигура. Это был все тот же застывший лоснящийся призрак, но теперь он застыл в стремительном рывке, на бегу, как фотография спринтера на старте. И в ту же секунду Майка бросилась ему в ноги. С грохотом полетело в сторону кресло, Майка с воинственным воплем проскочила сквозь призрак и врезалась в экран видеофона, а я еще успел заметить, как призрак заколебался и начал таять, а Комов уже кричал:
- Дверь! Дверь!
И я увидел; кто-то маленький, белый и матовый, как стена кают-компании, согнувшись в неслышном беге, скользнул в дверь и исчез в коридоре. И тогда я рванулся за ним.
Теперь об этом стыдно вспоминать, но тогда мне было совершенно безразлично, что это за существо, откуда оно, почему оно здесь и зачем, - я испытывал только безмерное облегчение, уже понимая, что с этой минуты бесповоротно кончились все мои кошмары и страхи, и еще я испытывал страстное желание догнать, схватить, скрутить и притащить.
В дверях я столкнулся с Комовым, сбил его с ног, споткнулся о него, пробежал по коридору на четвереньках, коридор был уже пуст, только резко и знакомо пахло нашатырным спиртом, позади что-то кричал Комов, стучали дробно каблуки, я вскочил, промчался через кессон, нырнул в люк, еще не успевший зарасти перепонкой, и вылетел наружу, в лиловатое сияние солнца.
Я сразу увидел его. Он бежал к стройплощадке, бежал легко, едва касаясь босыми ногами мерзлого песка, он был все такой же скособоченный и как-то странно двигал на бегу разведенными локтями, но теперь он был не темный и не матово-белый, а светло-лиловый, и солнце отсвечивало на его тощих плечах и боках. Он бежал прямо на моих киберов, и я замедлил бег, ожидая, что сейчас он испугается и свернет вправо или влево, но он не испугался, он проскочил в десяти шагах от Тома, и я глазам своим не поверил, когда этот величественный дурак вежливо просигналил ему обычное "жду приказаний".
- К болоту! - кричал позади задыхающийся голос Майки. - Отжимай его к болоту!
Маленький абориген и без этого бежал по направлению к болоту. Бегать, надо сказать, он умел, и расстояние между нами сокращалось очень медленно. Ветер свистел у меня в ушах, издалека что-то кричал Комов, но его решительно заглушала Майка.
- Левее, левее бери! - азартно вопила она.
Я взял левее, выскочил на посадочную полосу, на уже готовый участок, ровный, с удобнейшей рубчатой поверхностью, и здесь дело у меня пошло лучше - я стал нагонять. "Не уйдешь, - твердил я про себя, - нет, брат, теперь не уйдешь. Ты мне за все ответишь..." Я глядел не отрываясь на его быстро работающие лопатки, на мелькающие голые ноги, на клочья пара, взлетающие из-за его плеча. Я нагонял и испытывал ликование. Полоса кончалась, но до серой пелены над болотом оставалось всего шагов сто, и я нагонял.
Добежав до края трясины, до унылых зарослей карликового тростника, он остановился. Несколько секунд он стоял, как бы в нерешительности, потом посмотрел на меня через плечо, и я снова увидел его большие темные глаза, никакие не застывшие, а, напротив, очень живые и вроде бы смеющиеся, и вдруг он присел на корточки, обхватил руками колени и покатился. Я даже не сразу понял, что произошло. Только что стоял человек, странный человек, наверное, и не человек вовсе, но по обличью все-таки человек, и вдруг человека не стало, а по трясине, через непроходимую бездонную топь, катится, разбрызгивая грязь и мутную воду, какой-то нелепый серый колобок. Да еще как катится! Я не успел добежать до берега, а он уже исчез за клочьями тумана, и только слышались оттуда, из-за сероватой пелены, затихающие шорохи, плески и тоненький пронзительный свист.
С топотом набежала Майка и остановилась рядом, тяжело дыша.
- Ушел, - констатировала она с досадой.
- Ушел, - сказал я.
Несколько секунд мы стояли, вглядываясь в мутные клубы тумана. Потом Майка вытерла со лба пот и проговорила:
- Я от бабушки ушел, я от дедушки ушел...
- А от тебя, квартирьер, и подавно уйду, - добавил я и огляделся.
Так. Дураки, значит, бегали, а умные, сами понимаете, стояли и смотрели. Мы с Майкой были вдвоем. Маленькие фигурки Комова и Вандерхузе темнели рядом с кораблем.
- А ничего себе пробежка получилась, - проговорила Майка, тоже глядя в сторону корабля. - Километра три, не меньше, как вы полагаете, капитан?
- Согласен с вами, капитан, - отозвался я.
- Слушай, - задумчиво сказала Майка. - А может быть, это все нам почудилось?
Я сгреб ее за плечи. Чувство свободы, здоровья, восторга, ощущение огромных сияющих перспектив с новой силой взорвалось во мне.
- Что ты в этом понимаешь, салажка! - гаркнул я, чуть не плача от счастья и тряся ее изо всех сил. - Что ты понимаешь в галлюцинациях! И не надо тебе ничего понимать! Живи счастливо и ни о чем таком не задумывайся!
Майка растерянно хлопала на меня глазами, пыталась вырваться, а я тряхнул ее напоследок хорошенько, обхватил за плечи и потащил к кораблю.
- Подожди, - слабо отбивалась ошеломленная Майка. - Что ты, в самом деле... Да отпусти ты меня, что за телячьи нежности?
- Идем, идем, - приговаривал я. - Идем! Сейчас нам любимец доктора Мбога вломит - чует мое сердце, что зря мы эту беготню устроили, не надо было нам ее устраивать...
Майка рывком освободилась, постояла секунду, потом присела на корточки, нагнула голову и, обхватив колени руками, качнулась вперед.
- Нет, - сказала она, снова выпрямляясь. - Этого я не понимаю.
- И не надо, - сказал я. - Комов нам все объяснит. Сначала выволочку даст, ведь мы ему контакт сорвали, а потом все-таки объяснит...
- Слушай, холодно! - сказала Майка, подпрыгнув на месте. - Бежим?
И мы побежали. Первые мои восторги утихли, и я стал соображать, что же все-таки произошло. Получалось, что планета-то на самом деле обитаемая! Да еще как обитаемая - крупные человекообразные существа, может быть, даже разумные, может быть, даже цивилизованные...
- Стась, - сказала Майка на бегу, - а может быть, это пантианин?
- Откуда? - удивился я.
- Ну... мало ли откуда... Мы же не знаем всех деталей проекта. Может, переброска уже началась.
- Да нет, - сказал я. - Не похож он на пантианина. Пантиане рослые, краснокожие... Потом они одеты, елки-палки, а этот совсем голый!
Мы остановились перед люком, и я пропустил Майку вперед.
- Бр-р-р! - произнесла она, растирая плечи. - Ну, что, пойдем фитиль получать?
- Полуметровый, - сказал я.
- Хорошо смазанный, - сказала Майка.
- Семьдесят пять миллиметров в диаметре, - сказал я.
Мы крадучись проникли в рубку, но оставаться незамеченными нам не удалось. Нас ждали. Комов расхаживал по рубке, заложив руки за спину, а Вандерхузе, глядя в пространство и выпятив челюсть, наматывал свои бакенбарды: правый на палец правой руки, а левый - на палец левой. Увидев нас, Комов остановился, но Майка не дала ему заговорить.
- Ушел, - деловито доложила она. - Ушел прямо через трясину, причем совершенно необычным способом...
- Помолчите, - прервал ее Комов.
"Сейчас начнется", - подумал я, заранее настраиваясь на отбрыкивание и отругивание. И не угадал. Комов приказал нам сесть, уселся сам и обратился прямо ко мне:
- Я вас слушаю, Попов. Рассказывайте все. До мельчайших подробностей.
Интересно, что я даже не удивился. Такая постановка вопроса показалась мне совершенно естественной. И я рассказал все - о шорохах, о запахах, о детском плаче, о криках женщины, о странном диалоге вчера вечером и о черном призраке сегодня ночью. Майка слушала меня, приоткрыв рот, Вандерхузе хмурился и укоризненно качал головой, а Комов не отрываясь глядел мне в лицо, - прищуренные глаза его вновь были пристальны и холодны, лицо затвердело, он покусывал нижнюю губу и время от времени напряженно сплетал пальцы, похрустывая суставами. Когда я закончил, воцарилось молчание. Потом Комов спросил:
- Вы уверены, что это плакал ребенок?
- Д-да... Во всяком случае, очень похоже...
Вандерхузе шумно перевел дух и похлопал ладонью по подлокотнику кресла.
- И ты все это вытерпел! - проговорила Майка с испугом. - Бедный Стасик!
- Должен тебе сказать, Стась... - внушительно начал Вандерхузе, но Комов перебил его.
- А камни? - спросил он.
- Что - камни? - не понял я.
- Откуда взялись камни?
- Это на стройплощадке? Киберы натаскали, наверное. При чем это здесь?
- Откуда киберы могли взять камни?
- Н-ну... - начал я и замолчал. Действительно, откуда?
- Кругом песчаный пляж, - продолжал Комов. - Ни одного камешка. Киберы с площадки не отлучались. Откуда же на полосе булыжники и откуда на полосе сучья? - Он оглядел нас и усмехнулся. - Все это риторические вопросы, разумеется. Могу добавить, что у нас за кормой, прямо под маяком, целая россыпь булыжников. Очень любопытная россыпь. Могу также добавить... Простите, вы кончили, Стась? Спасибо. А теперь послушайте, что было со мной.
Комову, оказывается, тоже пришлось нелегко. Правда, испытания его были несколько иного рода. Испытания интеллекта. На второй день после прибытия, запуская в озеро пантианских рыб, он заметил в двадцати шагах от себя необычное ярко-красное пятно, которое расплылось и исчезло, прежде чем он решился приблизиться. На следующий день он обнаружил на самой макушке высоты 12 дохлую рыбу, явно одну из запущенных накануне. Под утро четвертого дня он проснулся с явственным ощущением, что в каюте находится кто-то посторонний. Постороннего не оказалось, но Комову послышался щелчок лопнувшей перепонки люка. Выйдя из корабля, он обнаружил, во-первых, россыпь камней у кормы, а во-вторых, камни и охапки сучьев на стройплощадке. После разговора со мной он окончательно утвердился в мысли, что в окрестностях корабля происходит неладное. Он уже был почти уверен, что поисковые группы проглядели какой-то чрезвычайно важный фактор, действующий на планете, и только глубокая убежденность в том, что разумную жизнь проглядеть было бы невозможно, удерживала его от самых решительных шагов. Он только принял все меры, чтобы район действия нашей группы не стал объектом нашествия "любопытствующих бездельников". Именно поэтому он изо всех сил старался сформулировать экспертное заключение таким образом, чтобы оно не вызывало ни малейших сомнений. Между тем мое возбужденно-подавленное состояние прекрасно
подтверждало
его предварительный вывод о том, что неизвестные существа способны проникать в корабль. Он стал ждать этого проникновения и дождался его сегодня утром.
- Резюмирую, - объявил он, словно читая лекцию. - По крайней мере этот район планеты, вопреки данным предварительных исследований, обитаем крупными позвоночными, причем есть все основания предполагать, что существа эти разумны. По-видимому, это троглодиты, приспособившиеся к жизни в подземных пустотах. Судя по тому, чему мы были свидетелями, средний абориген анатомически напоминает человека, обладает ярко выраженной способностью к мимикрии, а также и, вероятно, в связи с этим - способностью к воспроизводству защитно-отвлекающих фантомов. Должен сказать, что для крупных позвоночных такая способность была до сих пор отмечена только у некоторых грызунов на Пандоре, на Земле же этой способностью обладают некоторые виды головоногих моллюсков. А теперь я хотел бы особенно подчеркнуть, что, несмотря на эти нечеловеческие и вообще негуманоидные способности, здешний абориген не только в анатомическом, но и в физиологическом и, в частности, в нейрологическом отношении необычайно, небывало близок к земному человеку. Я кончил.
- Как - кончили? - вскричал я, испугавшись. - А мои голоса? Значит, галлюцинации были?
Комов усмехнулся.
- Успокойтесь, Стась, - сказал он. - С вами все в порядке. Ваши "голоса" легко объясняются, если предположить, что устройство голосового аппарата идентично нашему. Сходство голосового аппарата плюс развитая способность к имитации плюс гипертрофированная фонетическая память...
- Стойте, - сказала Майка. - Я понимаю, они могли подслушать наши разговоры, но как же женский голос?
Комов кивнул.
- Да, приходится предположить, что они присутствовали при агонии.
Майка присвистнула.
- Слишком замысловато, - пробормотала она с сомнением.
- Предложите другое объяснение, - холодно возразил Комов. - Впрочем, вероятно, мы скоро узнаем имена погибших. Если пилота звали Александром...
- Ну, хорошо, - сказал я. - А ребенок плакал?..
- А вы уверены, что это плакал ребенок?
- А с чем это можно спутать?
Комов уставился на меня, плотно прижал пальцем верхнюю губу и вдруг приглушенно залаял. Именно залаял - другого слова я не подберу.
- Что это было? - спросил он. - Собака?
- Похоже, - сказал я с уважением.
- Так вот, это я произнес фразу на одном из наречий Леониды.
Я был сражен. Майка тоже. Некоторое время все молчали. Все было несомненно так, как он говорил. Все объяснилось, все получилось очень изящно, но... Было, конечно, очень приятно сознавать, что все страхи остались позади и что именно нашей группе повезло открыть еще одну гуманоидную расу. Однако вместе с тем это означало самую решительную перемену в наших судьбах. Да и не только в наших. Во-первых, невооруженным глазом было видно, что проекту "Ковчег" конец. Планета занята, придется искать для пантиан другую. Во-вторых, если окончательно выяснится, что аборигены разумны, нас, наверное, сейчас же попрут отсюда, а вместо нас прибудет сюда комиссия по контактам. Все эти соображения были очевидны не только мне, конечно, но и остальным. Вандерхузе расстроенно рванул себя за бакенбарды и сказал:
- Почему же именно разумные? По-моему, пока совершенно ниоткуда не следует, что они непременно разумные, как вы полагаете, Геннадий?
- Я не утверждаю, что они непременно разумные, - возразил Комов. - Я сказал только: есть все основания предполагать, что это так.
- Ну, какие же это такие все основания? - продолжал расстраиваться Вандерхузе. Очень ему не хотелось покидать насиженное место. Известна была за ним такая слабость - любовь к насиженным местам. - Что это за все основания? Внешний облик разве что...
- Дело не только в анатомии, - сказал Комов. - Камни под маяком расположены в явном порядке, это какие-то знаки. Камни и ветки на посадочной полосе... Я не хочу ничего утверждать категорически, но все это очень похоже на попытку войти в контакт, осуществляемую гуманоидами с первобытной культурой. Тайная разведка и одновременно не то дары, не то предупреждение...
- Да, похоже на то, - пробормотал Вандерхузе и впал в прострацию.
Снова последовало молчание, затем Майка тихонько спросила:
- А откуда следует, что они так уж особенно близки к нам по своей физиологической и нервной организации?
Комов удовлетворенно покивал.
- Здесь мы тоже располагаем только косвенными соображениями, - сказал он. - Но это достаточно веские соображения. Во-первых, аборигены способны проникать в корабль. Корабль их впускает. Для сравнения напомню, что ни тагорцу, ни даже пантианину, при всем их огромном сходстве с человеком, люковую перепонку не преодолеть. Люк просто не раскроется перед ним...
Тут я хлопнул себя по лбу.
- Елки-палки! Значит, все мои киберы были в полном порядке! Просто аборигены, наверное, бегали перед Томом, и он останавливался, потому что боялся наехать на человека... А потом они, наверное, считали Тома за живое существо, размахивали руками и случайно подали ему сигнал "Опасность! Немедленно в корабль!" Это же очень простой сигнал... - Я показал. - Ну, мои ребятишки и полезли в трюм наперегонки... Конечно, так оно все и было... Да я и сейчас своими глазами видел: Том реагировал на аборигена, как на человека.
- То есть? - быстро спросил Комов.
- То есть, когда абориген появился в поле его визиров, Том просигналил: "Жду приказаний".
- Это очень ценное наблюдение, - произнес Комов.
Вандерхузе тяжело вздохнул.
- Да, - сказала Майка. - Конец "Ковчегу". Жалко.
- Что же теперь будет? - спросил я, ни к кому в особенности не обращаясь.
Мне не ответили. Комов поднял листки со своими записями, под ними обнаружилась коробочка диктофона.
- Прошу прощения, - объявил он, очаровательно улыбаясь. - Чтобы не терять времени зря, я нашу дискуссию записал. Благодарю за точно поставленные вопросы. Стась, я попрошу вас, закодируйте все это и отправьте в экстренном импульсе прямо в центр, копию на базу.
- Бедный Сидоров, - негромко сказал Вандерхузе. Комов коротко глянул на него и снова опустил глаза на бумаги.
Майка отодвинула кресло.
- Во всяком случае, с моим квартирьерством здесь покончено, - проговорила она. - Пойду собираться.
- Одну минуту, - остановил ее Комов. - Здесь спросили, что же теперь будет. Отвечаю. Как полномочный член комиссии по контактам, я беру командование на себя. Объявляю весь наш район зоной предполагаемого контакта. Яков, прошу вас, составьте соответствующую радиограмму. Все работы по проекту "Ковчег" прекращаются. Роботы демобилизуются и переводятся в трюм. Выход из корабля только с моего личного разрешения. Сегодняшняя охота с борзыми, вероятно, уже создала для контакта определенные трудности. Новые недоразумения были бы крайне нежелательны. Итак, Майя, прошу вас загнать глайдер в ангар. Стась, прошу заняться вашей киберсистемой... - Он поднял палец. - Но сначала отправьте запись дискуссии... - Он улыбнулся и хотел сказать еще что-то, но в это время затрещал дешифратор рации.
Вандерхузе протянул длинную руку, извлек из приемного кармана карточку радиограммы и пробежал ее глазами. Брови его задрались.
- Гм, - сказал он. - На лету схватывают. Вы, случайно, не индуктор, Геннадий?
Он передал карточку Комову. Комов тоже пробежал ее глазами, и брови его тоже задрались.
- Вот этого я уже не понимаю, - пробормотал он, бросил карточку на стол и прошелся по рубке, заложив руки за спину.
Я взял карточку. Майка возбужденно сопела у меня над ухом. Радиограмма действительно была неожиданная.
ЭКСТРЕННАЯ, НУЛЬ-СВЯЗЬ. ЦЕНТР, КОМИССИЯ ПО КОНТАКТАМ, ГОРБОВСКИЙ - НАЧАЛЬНИКУ БАЗЫ "КОВЧЕГ" СИДОРОВУ. НЕМЕДЛЕННО ПРЕКРАТИТЬ ВСЕ РАБОТЫ ПО ПРОЕКТУ. ПОДГОТОВИТЬ ВОЗМОЖНУЮ ЭВАКУАЦИЮ ЛИЧНОГО СОСТАВА И ОБОРУДОВАНИЯ. ДОПОЛНЕНИЕ - ПОЛНОМОЧНОМУ ПРЕДСТАВИТЕЛЮ КОМКОНа КОМОВУ. ОБЪЯВЛЯЮ РАЙОН ЭР-2 ЗОНОЙ ПРЕДПОЛАГАЕМОГО КОНТАКТА. ОТВЕТСТВЕННЫМ НАЗНАЧАЕТЕСЬ ВЫ.
ГОРБОВСКИЙ.
- Вот это да! - сказала Майка с восхищением. - Ай да Горбовский!
Комов остановился и исподлобья оглядел нас.
- Прошу всех приступить к выполнению моих распоряжений. Яков, найдите мне, пожалуйста, копию нашего экспертного заключения.
Они с Вандерхузе погрузились в изучение копии, Майка вышла загонять глайдер, а я устроился возле рации и принялся кодировать нашу дискуссию. Однако не прошло и двух минут, как дешифратор заверещал снова. Комов отпихнул Вандерхузе и кинулся к рации. Перегнувшись через мое плечо, он жадно читал строчки, появляющиеся на карточке.
ЭКСТРЕННАЯ, НУЛЬ-СВЯЗЬ. ЦЕНТР, КОМИССИЯ ПО КОНТАКТАМ, БАДЕР - КАПИТАНУ ЭР-2 ВАНДЕРХУЗЕ. СРОЧНО ПОДТВЕРДИТЕ ОБНАРУЖЕНИЕ ОСТАНКОВ ДВУХ, ПОВТОРЯЮ: ДВУХ ТЕЛ НА БОРТУ КОРАБЛЯ И СОСТОЯНИЕ БОРТОВОГО ЖУРНАЛА, ОПИСАННОГО В ВАШЕМ ЭКСПЕРТНОМ ЗАКЛЮЧЕНИИ.
БАДЕР.
Комов перебросил карточку Вандерхузе и покусал ноготь большого пальца.
- Вот, значит, в чем дело, - проговорил он. - Так-так... - Он повернулся ко мне. - Стась, что вы сейчас делаете?
- Кодирую, - ответил я угрюмо. Я ничего не понимал.
- Дайте-ка мне диктофон, - сказал он. - Пока воздержимся. - Он спрятал диктофон в нагрудный карман и аккуратно застегнул клапан. - Значит, так. Яков. Подтвердите то, о чем они вас просят. Стась. Передайте подтверждение. А потом, Яков, я вас попрошу... Вы разбираетесь в этом лучше меня. Окажите мне любезность, поройтесь в нашей фильмотеке и просмотрите всю официальную документацию относительно бортовых журналов.
- Я и так знаю все относительно бортовых журналов, - возразил Вандерхузе недовольно. - Вы мне лучше скажите, что вас интересует.
- Я и сам толком не знаю, что меня интересует. Меня интересует, случайно или намеренно был стерт бортжурнал. Если намеренно, то почему. Вы же видите, Бадера это тоже интересует... Не ленитесь, Яков. Существуют же все-таки какие-то правила, предусматривающие уничтожение бортжурнала.
- Не существует таких правил, - проворчал себе под нос Вандерхузе и тем не менее отправился оказывать любезность.
Комов сел писать подтверждение, а я мучительно соображал, что же такое происходит, почему такая паника и как в Центре могли усомниться в совершенно четких формулировках заключения. Не могли же они там подумать, что мы спутали останки землянина с останками какого-нибудь аборигена и добавили лишний труп... И как все-таки, елки-палки, Горбовский умудрился догадаться о том, что у нас здесь происходит? Никакого толку от моих рассуждений не было, и я с тоской смотрел на рабочие экраны, где все было так ясно и понятно, и я с горечью подумал, что туповатый человек самым печальным образом напоминает кибера. Вот я сейчас сижу, тупо выполняю приказания: сказали кодировать - кодировал, сказали прекратить - прекратил, а что происходит, зачем все это, чем все это кончится - ничего не понимаю. Совершенно как мой Том: работает сейчас, бедняга, в поте лица, старается получше выполнить мои распоряжения и ведь знать не знает, что через десять минут я приду, загоню его со всей компанией в трюм, и работа его окажется вся ни к чему, и сам он станет никому не нужным...
Комов передал мне подтверждение, я закодировал текст, отослал его и хотел было уже пересесть за свой пульт, как вдруг раздался вызов с Базы.
- ЭР-два? - осведомился спокойный голос. - Сидоров говорит.
- ЭР-два слушает! - откликнулся я немедленно. - Говорит кибертехник Попов. Кого вам, Михаил Альбертович?
- Комова, пожалуйста.
Комов уже сидел в соседнем кресле.
- Я тебя слушаю, Атос, - сказал он.
- Что у вас там произошло? - спросил Сидоров.
- Аборигены, - ответил Комов, помедлив.
- Поподробнее, если можно, - сказал Сидоров.
- Прежде всего, имей в виду, Атос, - сказал Комов, - я не знаю и не понимаю, откуда Горбовский узнал об аборигенах. Мы сами начали понимать что к чему всего два часа назад. Я подготовил для тебя информацию, начал уже ее кодировать, но тут все так запуталось, что я просто вынужден просить тебя потерпеть еще некоторое время. Меня тут старик Бадер на такую идею навел... Одним словом, потерпи, пожалуйста.
- Понятно, - сказал Сидоров. - Но сам факт существования аборигенов достоверен?
- Абсолютно, - сказал Комов.
Было слышно, как Сидоров вздохнул.
- Ну что ж, - сказал он. - Ничего не поделаешь. Начнем все сначала.
- Мне очень жаль, что все так получилось, - произнес Комов. - Честное слово, жаль.
- Ничего, - сказал Сидоров. - Переживем и это. - Он помолчал. - Как ты намерен действовать дальше? Будешь ждать комиссию?
- Нет. Я начну сегодня же. И я очень прошу тебя: оставь ЭР-два с экипажем в моем распоряжении.
- Разумеется, - сказал Сидоров. - Ну, не буду тебе мешать. Если что-нибудь понадобится...
- Спасибо, Атос. И не огорчайся, все еще наладится.
- Будем надеяться.
Они распрощались. Комов покусал ноготь большого пальца, с каким-то непонятным раздражением посмотрел на меня и снова принялся ходить по рубке. Я догадывался, в чем тут дело. Комов и Сидоров были старые друзья, вместе учились, вместе где-то работали, но Комову всегда и во всем везло, а Сидорова за глаза называли Атос-неудачник. Не знаю, почему это так сложилось. Во всяком случае, Комов должен был сейчас испытывать большую неловкость. А тут еще радиограмма Горбовского. Получалось так, будто Комов информировал Центр, минуя Сидорова...
Я тихонько перебрался к своему пульту и остановил киберов. Комов уже сидел за столом, грыз ноготь и таращился на разбросанные листки. Я попросил разрешения выйти наружу.
- Зачем? - вскинулся было он, но тут же спохватился. - А, киберсистема... Пожалуйста, пожалуйста. Но как только закончите, немедленно возвращайтесь.
Я загнал ребятишек в трюм, демобилизовал их, закрепил на случай внезапного старта и постоял немного около люка, глядя на опустевшую стройплощадку, на белые стены несостоявшейся метеостанции, на айсберг, все такой же идеальный и равнодушный... Планета казалась мне теперь какой-то другой. Что-то в ней изменилось. Появился какой-то смысл в этом тумане, в карликовых зарослях, в скалистых отрогах, покрытых лиловатыми пятнами снега. Тишина осталась, конечно, но пустоты уже не было, и это было хорошо.
Я вернулся в корабль, заглянул в кают-компанию, где сердитый Вандерхузе копался в фильмотеке, чувства меня распирали, и я отправился утешаться к Майке. Майка расстелила по всей каюте огромную склейку и лежала на ней с лупой в глазу. Она даже не обернулась.
- Ничего не понимаю, - сказала она сердито. - Негде им здесь жить. Все мало-мальски годные для обитания точки мы обследовали. Не в болоте же они барахтаются, в самом деле!..
- А почему бы не в болоте? - спросил я, усаживаясь.
Майка села по-турецки и воззрилась на меня через лупу.
- Гуманоид не может жить в болоте, - объявила она веско.
- Почему же, - возразил я. - У нас на Земле были племена, которые жили даже на озерах, в свайных постройках...
- Если бы на этих болотах была хоть одна постройка... - сказала Майка.
- А может быть, они живут как раз под водой, наподобие водяных пауков, в таких воздушных колоколах?
Майка подумала.
- Нет, - сказала она с сожалением. - Он бы грязный был, грязи бы в корабль натащил...
- А если у них водоотталкивающий слой на коже? Водогрязеотталкивающий... Видела, как он лоснится? И удрал он от нас - куда? И такой способ передвижения - для чего?
Дискуссия завязалась. Под давлением многочисленных гипотез, которые я выдвигал, Майка принуждена была согласиться, что теоретически аборигенам ничто не препятствует жить в воздушных колоколах, хотя лично она, Майка, все-таки склонна полагать, что прав Комов, который считает аборигенов пещерными людьми. "Видел бы ты, какие там ущелья, - сказала она. - Вот бы куда сейчас слазить..." Она стала показывать по карте. Места даже на карте выглядели неприветливо: сначала полоса сопок, поросших карликовыми деревцами, за ней изборожденные бездонными разломами скалистые предгорья, наконец, сам хребет, дикий и жестокий, покрытый вечными снегами, а за хребтом - бескрайняя каменистая равнина, унылая, совершенно безжизненная, изрезанная вдоль и поперек глубокими каньонами. Это был насквозь промерзший, стылый мир, мир ощетинившихся минералов, и при одной мысли о том, чтобы здесь жить, ступать босыми ногами по этом каменному крошеву, кожа на спине у меня начинала ежиться.
"Ничего страшного, - утешала меня Майка, - я могу показать тебе инфрасъемки этой местности, под этим плато есть обширные участки подземного тепла, так что если они живут в пещерах, то от холода они во всяком случае не страдают". Я сейчас же вцепился в нее: а что же они едят? "Если есть пещерные люди, - сказала Майка, - могут быть и пещерные животные. А потом - мхи, грибы, и еще можно представить себе растения, которые осуществляют фотосинтез в инфракрасном свете". Я представил себе эту жизнь, жалкую пародию на то, что считаем жизнью мы, упорную, но вялую борьбу за существование, чудовищное однообразие впечатлений, и мне стало ужасно жалко аборигенов. И я объявил, что забота об этой расе - задача тоже достаточно благородная и благодарная. Майка возразила, что это совсем другое дело, что пантиане обречены, и если бы нас не было, они бы просто исчезли, прекратили бы свою историю; а что касается здешнего народа, то это еще бабушка надвое сказала, нужны ли мы им. Может быть, они и без нас процветают.
Это у нас старый спор. По моему мнению, человечество знает достаточно, чтобы судить, какое развитие исторически перспективно, а какое - нет. Майка же в этом сомневается. Она утверждает, что мы знаем ничтожно мало. Мы вошли в соприкосновение с двенадцатью разумными расами, причем три из них - негуманоидные. В каких отношениях мы находимся с этими негуманоидами, сам Горбовский, наверное, не может сказать: вступили мы с ними в контакт или не вступили, а если вступили, то по обоюдному ли согласию или навязали им себя, а может быть, они вообще воспринимают нас не как братьев по разуму, а как редкостное явление природы, вроде необычных метеоритов. Вот с гуманоидами все ясно: из девяти гуманоидных рас только три согласились иметь с нами что-либо общее, да и то леонидяне, например, охотно делятся с нами своей информацией, а нашу, земную, очень вежливо, но решительно отвергают. Казалось бы, совершенно очевидная вещь: квази-органические механизмы гораздо рациональнее и экономичнее прирученных животных, но леонидяне от механизмов отказываются. Почему? Некоторое время мы спорили - почему, запутались, незаметно поменялись точками зрения (это у нас с Майкой бывает сплошь и рядом), и Майка, наконец, заявила, что все это вздор.
- Не в этом дело. Понимаешь ли ты, в чем состоит главная задача всякого контакта? - спросила она. - Понимаешь ли ты, почему человечество вот уже двести лет стремится к контактам, радуется, когда контакты удаются, горюет, когда ничего не получается?
Я, конечно, понимал.
- Изучение разума, - сказал я. - Исследование высшего продукта развития природы.
- Это, в общем, верно, - сказала Майка, - но это только слова, потому что на самом-то деле нас интересует не проблема разума вообще, а проблема нашего, человеческого разума, иначе говоря, нас прежде всего интересуем мы сами. Мы уже пятьдесят тысяч лет пытаемся понять, что мы такое, но, глядя изнутри, эту задачу не решить, как невозможно поднять себя самого за волосы. Надо посмотреть на себя извне, чужими глазами, совсем чужими...
- А зачем это, собственно, нужно, - агрессивно осведомился я.
- А затем, - веско сказала Майка, - что человечество становится галактическим. Вот как ты представляешь себе человечество через сто лет?
- Как представляю? - Я пожал плечами. - Да так же, как ты... Конец биологической революции, преодоление галактического барьера, выход в нуль-мир... ну, широкое распространение контактного видения, реализация П-абстракций...
- Я тебя не спрашиваю, как ты себе преставляешь достижения человечества через сто лет. Я тебя спрашиваю, как ты представляешь себе само человечество через сто лет?
Я озадаченно поморгал. Я не улавливал разницы. Майка смотрела на меня победительно.
- Про идеи Комова слыхал? - спросила она. - Вертикальный прогресс и все такое прочее...
- Вертикальный прогресс? - Что-то такое я вспоминал. - Подожди... Это, кажется, Боровик, Микава... Да?
Она полезла в стол и принялась там копаться.
- Вот ты тогда плясал в баре со своей Танечкой, а Комов собирал в библиотеке ребят... На! - Она протянула мне кристаллофон. - Послушай.
Я неохотно нацепил кристаллофон и стал слушать. Это было что-то вроде лекции, читал Комов, и запись начиналась с полуслова. Комов говорил неторопливо, просто, очень доступно, применяясь, по-видимому, к уровню аудитории. Он приводил много примеров, острил. Получалось у него примерно следующее.
Земной человек выполнил все поставленные им перед собой задачи и становится человеком галактическим. Сто тысяч лет человечество пробиралось по узкой пещере, через завалы, через заросли, гибло под обвалами, попадало в тупики, но впереди всегда была синева, свет, цель, и вот мы вышли из ущелья под синее небо и разлились по равнине. Да, равнина велика, есть куда разливаться. Но теперь мы видим, что это - равнина, а над нею - небо. Новое измерение. Да, на равнине хорошо, и можно вволю заниматься реализацией П-абстракций. И казалось бы, никакая сила не гонит нас вверх, в новое измерение... Но галактический человек не есть просто земной человек, живущий в галактических просторах по законам Земли. Это нечто большее. С иными законами существования, с иными целями существования. А ведь мы не знаем ни этих законов, ни этих целей. Так что, по сути, речь идет о формулировке идеала галактического человека. Идеал земного человека строился в течение тысячелетий на опыте предков, на опыте самых различных форм живого нашей планеты. Идеал человека галактического, по-видимому, следует строить на опыте галактических форм жизни, на опыте историй разных разумов Галактики. Пока мы даже не знаем, как подойти к этой задаче, а ведь нам предстоит еще решать ее, причем решать так, чтобы свести к минимуму число возможных жертв и ошибок. Человечество никогда не ставит перед собой задач, которые не готово решить. Это глубоко верно, но ведь это и мучительно...
Заканчивалась запись тоже на полуслове.
Честно говоря, все это до меня как-то не дошло. При чем здесь галактический идеал? По-моему, люди в космосе совсем не становятся какими-то галактическими. Я бы сказал, наоборот, люди несут в космос Землю - земной комфорт, земные нормы, земную мораль. Если уж на то пошло, то для меня, да и для всех моих знакомых идеалом будущего является наша маленькая планетка, распространившаяся до крайних пределов галактики, а потом, может быть, и за эти пределы. В таком примерно плане я принялся было излагать Майке свои соображения, но тут мы заметили, что в каюте, должно быть уже некоторое время, присутствует Вандерхузе. Он стоял, прислонившись к стене, теребил свои рысьи бакенбарды и разглядывал нас с задумчиво-рассеянным верблюжьим выражением на физиономии. Я встал и пододвинул ему стул.
- Спасибо, - произнес Вандерхузе, - но я лучше постою.
- А что вы думаете по этому поводу? - спросила его Майка воинственно.
- По какому поводу?
- По поводу вертикального прогресса.
Вандерхузе некоторое время молчал, затем вздохнул и произнес:
- Неизвестно, кто первый открыл воду, но уж наверняка это сделали не рыбы.
Мы напряженно задумались. Потом Майка просияла, подняла палец и сказала:
- О!
- Это не я, - меланхолично возразил Вандерхузе. - Это очень старый афоризм. Мне он давно нравился, только все не было случая его привести. - Он помолчал минуту, потом сказал: - Насчет бортжурнала. Представляете себе, действительно, было такое правило.
- Какой бортжурнал? - спросила Майка. - При чем здесь бортжурнал?
- Комов просил меня отыскать правила, предписывающие уничтожать бортжурналы, - грустно объяснил Вандерхузе.
- Ну? - сказали мы одновременно.
Вандерхузе снова помолчал, потом махнул рукой.
- Срам, - сказал он. - Есть, оказывается, одно такое правило. Вернее, было. В старом "Своде инструкций". В новом - нет. Откуда мне было знать? Я же не историк...
Он надолго задумался. Майка нетерпеливо поерзала.
- Да, - сказал Вандерхузе. - Так вот, если ты потерпел крушение на неизвестной планете, населенной разумными существами-негуманоидами либо гуманоидами, но пребывающими в стадии ярко выраженной машинной цивилизации, - ты обязан уничтожить все космографические карты и бортовые журналы.
Мы с Майкой переглянулись.
- Этот бедняга, командир "Пеликана", - продолжал Вандерхузе, - наверное, здорово знал старинные законы. Ведь этому правилу, наверное, лет двести, его выдумали еще на заре звездоплавания, выдумали из головы, стараясь все предусмотреть. Но разве все предусмотришь? - Он вздохнул. - Конечно, можно было догадаться, почему с бортжурналом произошла такая штука. Вот Комов и догадался... И вы знаете, как он реагировал на мое сообщение?
- Нет, - сказал я. - Как?
- Он кивнул и перешел к другим делам, - сказала Майка.
Вандерхузе посмотрел на нее с восхищением.
- Правильно! - сказал он. - Именно кивнул и именно перешел. Я бы на его месте целый день радовался, что я такой догадливый...
- Что же это, значит, получается? - сказала Майка. - Значит, либо негуманоиды, либо гуманоиды, но на стадии машинной цивилизации. Ничего не понимаю. Ты что-нибудь понимаешь? - спросила она меня.
Меня очень забавляет эта манера Майки с гордостью объявлять, что она ничего не понимает. Я и сам так поступаю частенько.
- Они подъехали к "Пеликану" на велосипедах, - сказал я.
Майка нетерпеливо отмахнулась.
- Машинной цивилизации здесь нет, - пробормотала она. - Негуманоидов здесь тоже нет...
Голос Комова по интеркому провозгласил:
- Вандерхузе, Глумова, Попов! Прошу явиться в рубку.
- Началось! - сказала Майка, вскакивая.
Мы гурьбой ввалились в рубку. Комов стоял у стола и вкладывал в пластиковый чехол портативный транслятор. Судя по положению переключателей, транслятор был подключен к бортовому вычислителю. Лицо у Комова было непривычно озабоченное, какое-то очень человечное, без этой своеобычной, оскомину набившей ледяной сосредоточенности.
- Сейчас я выхожу, - объявил он. - Первый сикурс. Яков, вы остаетесь за старшего. Главное: обеспечить непрерывное наблюдение и бесперебойную работу бортового вычислителя. При появлении аборигенов немедленно известить меня. Рекомендую установить у обзорных экранов трехсменную вахту. Майя, ступайте к экранам прямо сейчас же. Стась, там мои радиограммы. Передайте их как можно быстрее. Я думаю, нет надобности объяснять, почему никто не должен выходить из корабля. Вот и все. Давайте за дело.
Я подсел к рации и принялся за дело. Комов и Вандерхузе о чем-то негромко говорили у меня за спиной. Майка на другом конце рубки настраивала экраны кругового обзора. Я перебрал радиограммы. Да, пока мы решали философские проблемы, Комов здесь здорово поработал. Почти все его радиограммы были ответами. Иерархию срочности, за неимением специальных указаний, я устанавливал сам.
ЭР-2, КОМОВ - ЦЕНТР, ГОРБОВСКОМУ. БЛАГОДАРЮ ЗА ЛЮБЕЗНОЕ ПРЕДЛОЖЕНИЕ, НЕ СЧИТАЮ СЕБЯ ВПРАВЕ ОТРЫВАТЬ ВАС ОТ БОЛЕЕ ВАЖНЫХ ЗАНЯТИЙ, БУДУ ДЕРЖАТЬ ВАС В КУРСЕ ВСЕХ НОВОСТЕЙ.
ЭР-2, КОМОВ - ЦЕНТР, БАДЕРУ. ОТ ПОСТА ГЛАВНОГО КСЕНОЛОГА ПРОЕКТА "КОВЧЕГ-2" ВЫНУЖДЕН ОТКАЗАТЬСЯ. РЕКОМЕНДУЮ АМИРЭДЖИБИ.
ЭР-2, КОМОВ - БАЗА, СИДОРОВУ. УМОЛЯЮ, ИЗБАВЬ МЕНЯ ОТ ДОБРОВОЛЬЦЕВ.
ЭР-2, КОМОВ - ЕВРОПЕЙСКИЙ ПРЕСС-ЦЕНТР. ДОМБИНИ. ПРИСУТСТВИЕ ЗДЕСЬ ВАШЕГО НАУЧНОГО КОММЕНТАТОРА СЧИТАЮ ПРЕЖДЕВРЕМЕННЫМ. ЗА ИНФОРМАЦИЕЙ ПРОШУ ОБРАЩАТЬСЯ В ЦЕНТР, КОМИССИЯ ПО КОНТАКТАМ.
И так далее, в том же духе. Штук пять радиограмм было в Центральный информаторий. Этих я не понял.
Работа моя была в самом разгаре, когда дешифратор снова заверещал.
- Откуда? - спросил меня Комов с другого конца рубки. Он стоял рядом с Майкой и осматривал окрестности.
- "ЦЕНТР, ИСТОРИЧЕСКИЙ ОТДЕЛ..." - прочитал я.
- А, наконец-то! - сказал Комов и направился ко мне.
- "...ПРОЕКТ "КОВЧЕГ", - читал я. - ЭР-2, ВАНДЕРХУЗЕ, КОМОВУ. ИНФОРМАЦИЯ. ОБНАРУЖЕННЫЙ ВАМИ КОРАБЛЬ РЕГИСТРАЦИОННЫЙ НОМЕР ТАКОЙ-ТО ЕСТЬ ЭКСПЕДИЦИОННЫЙ ЗВЕЗДОЛЕТ "ПИЛИГРИМ". ПРИПИСАН К ПОРТУ ДЕЙМОС, ОТБЫЛ ВТОРОГО ЯНВАРЯ ДВЕСТИ ТРИДЦАТЬ ПЕРВОГО ГОДА В СВОБОДНЫЙ ПОИСК В ЗОНУ "Ц". ПОСЛЕДНИЙ ОТЗЫВ ПОЛУЧНЕ ШЕСТОГО МАЯ ДВЕСТИ ТРИДЦАТЬ ЧЕТВЕРТОГО ГОДА ИЗ ОБЛАСТИ "ТЕНЬ". ЭКИПАЖ: СЕМЕНОВА МАРИЯ-ЛУИЗА И СЕМЕНОВ АЛЕКСАНДР ПАВЛОВИЧ. С ДВАДЦАТЬ ПЕРВОГО АПРЕЛЯ ДВЕСТИ ТРИДЦАТЬ ТРЕТЬЕГО ГОДА ПАССАЖИР: СЕМЕНОВ ПЬЕР АЛЕКСАНДРОВИЧ. АРХИВ "ПИЛИГРИМА"...
Там было еще что-то, но тут вдруг Комов засмеялся у меня за спиной, и я с изумлением обернулся к нему. Комов смеялся, Комов сиял.
- Так я и думал! - торжествующе сказал он, а мы все смотрели на него разинув рты. - Так я и думал! Это человек! Вы понимаете, ребята? Это человек!


Малыш. Люди не люди

Малыш

Люди не люди

- Стоять по местам! - весело скомандовал Комов, подхватил футляры с аппаратурой и удалился.
Я посмотрел на Майку. Майка стояла столбом посередине рубки с затуманенным взором и беззвучно шевелила губами - соображала.
Я посмотрел на Вандерхузе. Брови у Вандерхузе были высоко задраны, баки растопырились, впервые на моей памяти он был похож не на млекопитающее, а на черт-рыбу, вытащенную из воды. На обзорном экране Комов, обвешанный аппаратурой, бодро шагал к болоту вдоль строительной площадки.
- Так-так-так! - произнесла Майка. - Вот, значит, почему игрушки...
- Почему? - живо поинтересовался Вандерхузе.
- Он с ними играл, - объяснила Майка.
- Кто? - спросил Вандерхузе. - Комов?
- Нет. Семенов.
- Семенов? - удивленно переспросил Вандерхузе. - Гм... Ну и что?
- Семенов-младший, - нетерпеливо сказал я. - Пассажир. Ребенок.
- Какой ребенок?
- Ребенок Семеновых! - сказала Майка. - Понимаете, зачем у них было это шьющее устройство? Чепчики всякие там, распашоночки, подгузнички...
- Подгузнички! - повторил пораженный Вандерхузе. - Так это у них родился ребенок! Да-да-да-да! Я еще удивился, где они подцепили пассажира и вдобавок однофамильца! Мне и в голову... Ну конечно!
Запел радиовызов. Я машинально откликнулся. Это оказался Вадик. Говорил он торопливо и вполголоса - видно, боялся, что засекут...
- Что у вас там, Стась? Только быстро, мы сейчас снимаемся...
- Такое быстро не расскажешь, - сказал я недовольно.
- А ты в двух словах. Корабль Странников нашли?
- Каких Странников? - поразился я. - Где?
- Ну, этих... которых Горбовский ищет...
- Кто нашел?
- Вы нашли! Нашли ведь? - голос его вдруг изменился. - Проверяю настройку, - строго произнес он. - Выключаюсь.
- Что там нашли? - спросил Вандерхузе. - Какой еще корабль?
Я отмахнулся.
- Это так, любопытные... Значит, родился он в апреле тридцать третьего, а отозвались они в последний раз в мае тридцать четвертого... Яков, как часто они должны были выходить на отзыв?
- Раз в месяц, - сказал Вандерхузе. - Если корабль находится в свободном поиске...
- Минуточку, - сказал я. - Май, июнь...
- Тринадцать месяцев, - сказала Майка.
Я не поверил и пересчитал сам.
- Да, - сказал я.
- Невероятно, правда?
- Что, собственно, невероятно? - осторожно спросил Вандерхузе.
- В день крушения, - сказала Майка, - младенцу было год и один месяц. Как же он выжил?
- Аборигены, - сказал я. - Семенов стер бортжурнал. Значит, кого-то увидел... И нечего было Комову на меня лаять! Это был настоящий детский плач! Что я, годовалых детей не слышал?.. Они все это записали, а когда он вырос, дали ему прослушать...
- Чтобы записать, нужно иметь технику, - сказала Майка.
- Ну, не записали, так запомнили, - сказал я. - Это неважно.
- Ага, - произнес Вандерхузе. - Он увидел либо негуманоидов, либо гуманоидов, но в стадии машинной цивилизации. И поэтому стер бортжурнал. По инструкции.
- На машинную цивилизацию не похоже, - сказала Майка.
- Значит, негуманоиды... - До меня вдруг дошло. - Ребята, - сказал я, - если здесь негуманоиды, то это такой случай, что я просто не знаю... Человек-посредник, понимаете? Он - и человек и нечеловек, гуманоид и негуманоид! Такого еще никогда не бывало. О таком даже мечтать никто не рискнул бы!
Я был в восторге. Майка тоже была в восторге. Перспективы ослепляли нас. Туманные, неясные, но ослепительно радужные. Дело было не только в том, что впервые в истории становился возможным контакт с негуманоидами. Человечество получало уникальнейшее зеркало, перед человечеством открывалась дверь в совершенно недоступный ранее, непостижимый мир принципиально иной психологии, и смутные Комовские идеи вертикального прогресса обретали, наконец экспериментальный фундамент...
- Чего ради негуманоиды станут возиться с человеческим ребенком? - задумчиво произнес Вандерхузе. - Зачем это им, и что они в этом понимают?
Перспективы несколько потускнели, но Майка сейчас же сказала с вызовом:
- На Земле известны случаи, когда негуманоиды воспитывали человеческих детей.
- Так то на Земле! - сказал Вандерхузе грустно.
И он был прав. Все известные разумные негуманоиды отстояли от человека гораздо дальше, чем волки или даже осьминоги. Утверждал же такой серьезный специалист, как Крюгер, что разумные слизни Гарроты рассматривают человека со всей его техникой не как явление реального мира, а как плод своего невообразимого воображения...
- И тем не менее, он уцелел и вырос! - сказала Майка.
И она тоже была права.
Я - человек по натуре скептический. Я не люблю зарываться и чрезмерно фантазировать. Не то что Майка. Но тут больше просто ничего нельзя было предположить. Годовалый ребенок. Ледяная пустыня. Один. Ведь ясно же, что сам по себе он выжить не смог бы. Причем с другой стороны - стертый бортжурнал. Что тут еще можно придумать? Какие-нибудь пришельцы-гуманоиды случайно оказались поблизости, выкормили, а потом улетели... Чепуха ведь...
- А может быть, он не выжил? - сказала Майка. - Может быть, все, что от него осталось, это его плач и голоса его родителей?
На секунду мне показалось, что все рухнуло. Вечно эта Майка что-нибудь выдумает. Но я тут же сообразил.
- А как он проходит в корабль? Как он командует моими киберами? Нет, ребята, либо мы встретили в космосе точную - понимаете? - точную, идеальную реплику человечества, либо это космический Маугли. Не знаю, что более вероятно.
- И я не знаю, - сказала Майка.
- И я, - сказал Вандерхузе.
Из репродуктора раздался голос Комова:
- Внимание, на борту! Я вышел на позицию. Смотреть вокруг хорошенько. Мне отсюда видно немного. Радиограммы были?
Я заглянул в приемный карман.
- Целая пачка, - сказал я.
- Целая пачка, - сказал Вандерхузе в микрофон.
- Стась, мои радиограммы вы отправили?
- А... еще не все, - сказал я, поспешно усаживаясь за рацию.
- Еще не все, - сообщил Вандерхузе в микрофон.
- Хлев на палубе! - объявил Комов. - Хватит философствовать, принимайтесь за дело. Майя, следите за экраном. Забудьте обо всем и следите за экраном. Попов, чтобы последняя моя радиограмма через десять минут была в эфире. Яков, зачитайте, что там пришло на мое имя...
Когда я закончил передачу и осмотрелся, все были заняты своими делами. Майка сидела за пультом обзора - на панорамном экране виднелся Комов, крошечная фигурка у самого берега; над болотом шевелился туман, и больше никакого движения на всех трехстах шестидесяти градусах в радиусе семи километров от корабля не было заметно. Комов сидел к нам спиной: очевидно, он ждал, что наш Маугли появится из болота. Майка медленно поворачивала голову из стороны в сторону, озирая окрестности, и время от времени давала на какой-нибудь подозрительный участок максимальное увеличение - тогда на экранах малых мониторов появлялся то поникший куст, то лиловая тень дюны на искрящемся песке, то неопределенное пятно в редкой щетине карликовых деревьев.
Вандерхузе монотонно бубнил в микрофон: "...варианты психотипа двоеточие шестнадцать эн дробь тридцать два дзета или шестнадцать эм... мама... дробь тридцать один эпсилон..." - "Достаточно, - говорил Комов. - Следующую". - "Земля Лондон Картрайт, уважаемый Геннадий, еще раз напоминаю о вашем обещании дать отзыв..." - "Достаточно. Следующую". - "Пресс-центр..." - "Достаточно. Дальше. Яков, читайте только то, что из Центра или с базы". Пауза. Вандерхузе перебирает карточки. "Центр Бадер затребованная вами аппаратура нуль-транспортируется на базу вышлите ваши предварительные соображения по следующим пунктам первое другие вероятные зоны обитания аборигенов..." - "Достаточно. Дальше..."
Тут меня вызвала база. Сидоров спрашивал Комова.
- Комов на контакте, Михаил Альбертович, - сказал я виновато.
- Контакт начался?
- Нет еще. Ждем.
Сидоров кашлянул.
- Ну ладно, я соединюсь с ним попозже. Это не срочно. - Он помолчал. - Волнуетесь?
Я прислушался к своим ощущениям.
- Н-не то что волнуемся... Странно как-то. Как во сне. Как в сказке.
Сидоров вздохнул.
- Не буду мешать, - сказал он. - Желаю удачи.
Я поблагодарил. Затем я оперся локтем на пульт, положил подбородок на ладонь и снова прислушался к своим ощущениям. Да, странно как-то. Человек - нечеловек. Наверное, на самом деле его нельзя называть человеком. Человеческий детеныш, воспитанный волками, вырастает волком. Медведями - медведем. А если бы человеческого детеныша взялся воспитывать спрут? Не съел бы, а стал воспитывать... Дело даже не в этом. И волк, и медведь, и спрут - все они лишены разума. Во всяком случае, того, что ксенологи называют разумом. А вот если нашего Маугли воспитали существа разумные, но в то же время в некотором смысле спруты?.. И даже еще более чужие, чем спруты... А ведь это они научили его выбрасывать защитные фантомы, научили мимикрии, - в человеческом организме нет ничего для таких штучек, значит, это искусственное приспособление... Постой, а для чего ему мимикрия? От кого это он приучен защищаться? Планета-то ведь пуста! Значит, не пуста.
Я представил себе огромные пещеры, залитые призрачным лиловым светом, мрачные закоулки, в которых таится смертельная опасность, и маленького мальчика, который крадется вдоль липкой стены, готовый в любую секунду исчезнуть, раствориться в неверном сиянии, оставив врагу свою зыбкую, расплывающуюся тень. Бедный мальчуган. Его надо немедленно вывезти отсюда... Стоп-стоп-стоп! Это все чепуха. Это все не бывает. Не бывает так, чтобы существовала сложная, мудрая, многоопытная жизнь и не кишела бы вокруг нее жизнь попроще, поглупее. Сколько здесь обнаружили видов живых существ? Не то одиннадцать, не то двенадцать - и это во всем диапазоне от вируса до человеческого детеныша. Нет, так не бывает. Тут что-то не то. Ладно, скоро узнаем. Мальчуган нам все расскажет. А если не расскажет? Много ли человеческие волчата рассказали людям о волках? На что же рассчитывает Комов? Мне захотелось сейчас же, немедленно спросить у Комова, на что он рассчитывает.
Вандерхузе дочитал последнюю радиограмму, вытянулся в кресле, заложил руки за голову и произнес задумчиво:
- А ведь я знавал Семеновых. Должен вам сказать, очень были славные и в то же время очень странные люди. Романтики старины. Конечно, Шура знал все старинные законы, он их вечно цитировал. Нам они казались смешными и нелепыми, а он находил в них какую-то прелесть... Катастрофа, агония, страшные чудовища лезут в корабль... Уничтожить бортжурнал, стереть свой след в пространстве - ведь на том конце следа Земля! Да, это очень на него похоже. - Вандерхузе помолчал. - Между прочим, таких, кто ищет уединения, гораздо больше, чем мы с вами думаем. Ведь уединение - не такая уж плохая вещь, как вы полагаете?
- Не для меня, - коротко сказала Майка, не отрываясь от экрана.
- Это потому, что ты молода, - возразил Вандерхузе. - В твоем возрасте Шура Семенов тоже любил дружить со многими и чтобы многие дружили с ним. И чтобы работать вместе - большой шумной компанией. И чтобы устраивать мозговые атаки, и все время быть в веселом напряжении, и чтобы все время соревноваться, все равно в чем - в прыжках ли с крыльями, в количестве острот на единицу времени, в знании наизусть каких-нибудь таблиц... Во всем. А в промежутках во все горло распевать под нэкофон куплеты собственного сочинения... - Вандерхузе вздохнул. - Обычно это проходит с началом настоящей любви... Впрочем, об этом я ничего не знаю. Я знаю только, что с двадцатого года Шурик и Мари ушли в группу Свободного поиска. С тех пор я их, собственно, ни разу не видел. Один раз говорил по видео... Я был тогда диспетчером, и Шура запрашивал у меня разрешение на выход с Пандоры. - Вандерхузе снова вздохнул. - Между прочим, у Шуры отец жив и сегодня, Павел Александрович. Надо будет обязательно к нему зайти, когда вернемся... - Он помолчал. - Если хотите знать, - объявил он, - я всегда был против свободного поиска. Архаизм. Бродят по космосу в одиночку, опасно, научный выход ничтожный, а иногда мешают... Помните историю с Каммерером? Они все притворяются, будто мы уже овладели космосом, будто мы в космосе как дома. Неверно это. И никогда это не будет верно. Космос всегда будет космосом, а человек всегда остается всего лишь человеком. Он будет только становиться все более и более опытным, но никакого опыта не хватит, чтобы чувствовать себя в космосе как дома... По-моему, Шурик и Мари так ничего и не нашли в космосе, во всяком случае, ничего такого, о чем стоило бы рассказать хотя бы за столом в кают-компании.
- Но зато они были счастливы, - сказала Майка, не оборачиваясь.
- Почему ты так думаешь?
- Иначе бы они вернулись! Зачем им было что-то искать, если они и без того были счастливы? - Майка сердито посмотрела на Вандерхузе. - Что вообще стоит искать, кроме счастья?
- Я мог бы тебе ответить, что тот, кто счастлив, ничего и не ищет, - сказал Вандерхузе, - но я не подготовлен к такому глубокому спору, да и ты тоже, как ты полагаешь? Рано или поздно мы начнем обобщать понятие счастья на негуманоидов...
- На борту! - раздался голос Комова. - Смотреть внимательно!
- Именно это я и хотел сказать, - проговорил Вандерхузе, и Майка снова отвернулась к экрану.
Теперь мы смотрели на экран все втроем. Солнце было совсем низко, оно висело над самыми вершинами, и на сопках уже лежали тени. Ярко отсвечивала посадочная полоса, шапка пара над болотом казалась теперь тяжелой и неподвижной, а верхушка ее, через которую пробивался солнечный свет, сделалась пронзительно-фиолетовой. Все вокруг было очень неподвижно, даже Комов.
- Пять часов, - негромко сказал Вандерхузе. - Не пора ли нам обедать? Геннадий, как вы будете есть?
- Мне ничего не надо, - сказал Комов. - Я захватил с собой. А вы поешьте, потом может стать не до того.
Я поднялся.
- Пойду готовить. Какие заказы?
И тут Вандерхузе сказал:
- Вижу!
- Где? - сейчас же спросил Комов.
- Идет к нам по берегу, со стороны айсберга. Градусах в шестидесяти влево от вашего направления на корабль.
- Ага, - сказала Майка. - Я тоже вижу! Действительно, идет.
- Не вижу! - нетерпеливо сказал Комов. - Дайте координаты по дальномеру.
Вандерхузе сунул лицо в нарамник дальномера и продиктовал координаты. Теперь и я увидел: вдоль самой кромки черной воды, не спеша, словно бы нехотя, брела к кораблю зеленоватая, скособоченная фигурка.
- Нет, не вижу, - сказал Комов с досадой. - Рассказывайте мне.
- Н-ну, значит, так... - начал Вандерхузе и откашлялся. - Идет медленно, смотрит на нас... в руках охапка каких-то прутьев... Остановился, поковырял ногой в песке... Бр-р-р, по такой холодине - нагишом... Пошел дальше... Смотрит в вашу сторону, Геннадий... Любопытно, анатомия у него не человеческая, точнее, не совсем человеческая... Вот опять остановился и все время смотрит в вашу сторону. Неужели вы его не видите, Геннадий? Он же прямо у вас на траверзе, к вам он сейчас ближе, чем к нам...
Пьер Александрович Семенов, космический Маугли, приближался. Сейчас до него было метров двести, и когда Майка давала на мониторе увеличенное изображение, можно было рассмотреть даже его ресницы. Заходящее солнце как раз проглянуло в промежуток между двумя горными пиками, снова стало совсем светло, длинные тени протянулись вдоль пляжа.
Это был ребенок, мальчишка лет двенадцати, угловатый подросток, костлявый, длинноногий, с острыми плечами и локтями, но этим сходство с обычным мальчиком и ограничивалось. Уже лицо у него не было мальчишеское - с человеческими чертами, но совершенно неподвижное, окаменевшее, застывшее, как маска. Только глаза у него были живые, большие, темные, и он стрелял ими налево и направо, словно сквозь прорези в маске. Уши у него были большие, оттопыренные, правое заметно больше левого, а из-под левого уха тянулся по шее до ключицы темный неровный шрам - грубый, неправильно заживший рубец. Рыжеватые свалявшиеся волосы беспорядочными космами спадали на лоб и на плечи, торчали в разные стороны, лихим хохлом вздымались на макушке. Жуткое, неприятное лицо, и вдобавок - мертвенного, синевато-зеленого оттенка, лоснящееся, словно смазанное каким-то жиром. Впрочем, так же лоснилось и все его тело. Он был совершенно голый, и когда он подошел к кораблю совсем близко и бросил на песок охапку сучьев, стало видно, какой он весь жилистый, без всяких следов этой трогательной детской незащищенности. Он был костлявый, да, но не тощий - удивительно, по-взрослому жилистый, не мускулистый, не атлет, а именно жилистый, и еще стали видны страшные рваные шрамы - глубокий шрам на левом боку через ребра до самого бедра, отчего он и был таким скособоченным, и еще шрам на правой ноге, и глубокая вдавлина посередине груди. Да, видно, нелегко ему здесь пришлось. Планета старательно жевала и грызла человеческого детеныша, но, видимо, привела-таки его в соответствие с собой.
Он был теперь шагах в двадцати, у самого края мертвого пространства. Охапка прутьев лежала у его ног, а он стоял, опустив руки, и смотрел на корабль; он не мог, конечно, глаза. И поза у него была нечеловеческая. Не знаю, как это объяснить. Просто люди не стоят в такой позе. Никогда не стоят. Ни отдыхая, ни в ожидании, ни в напряжении. Левая нога у него была отставлена чуть назад и слегка согнута в колене, но всем весом он опирался именно на нее. И вперед он выставил левое плечо. У человека, готовящегося метнуть диск, можно на мгновенье уловить подобную позу - долго так не простоишь, это неудобно, да и некрасиво, а он стоял, стоял несколько минут, а потом вдруг присел и стал перебирать свои прутья. Я сказал - присел, но это неправильно: он опустился на левую ногу, правую же, не сгибая, вытянул вперед - даже смотреть на него было неудобно, особенно когда он принялся возиться с прутьями, помогая рукам правой ногой. Потом он поднял к нам лицо, протянул руки - в каждом кулаке по прутику - и тут началось такое, что я вообще не берусь описывать.
Могу только сказать: лицо его ожило, и не просто ожило - оно взорвалось движениями. Не знаю, сколько там на лице у человека мускулов, но у него они все разом пришли в движение, и каждый самостоятельно, и каждый беспрестанно, и каждый необычайно сложно. Я не знаю, с чем это сравнить. Может быть, с бегом ряби на воде в солнечном свете, только рябь однообразна и хаотична, однообразна в своей хаотичности, а здесь сквозь фейерверк движений проглядывал какой-то определенный ритм, какой-то осмысленный порядок, это не была болезненная конвульсивная дрожь, агония, паника. Это был танец мускулов, если можно так выразиться. И начался этот танец с лица, а затем заплясали плечи, грудь, запели руки, и сухие прутья затрепетали в сжатых кулаках, принялись скрещиваться, сплетаться, бороться - с шорохом, с барабанной дробью, со стрекотом, словно целое поле кузнечиков развернулось под кораблем. Это длилось не больше минуты, но у меня зарябило в глазах и заложило уши. А затем все пошло на убыль. Пляска и пение ушли из палочек в руки, из рук в плечи, затем в лицо, и все кончилось. На нас снова глядела неподвижная маска. Мальчик легко поднялся, шагнул через кучку прутьев и вдруг ушел в мертвое пространство.
- Почему вы молчите? - надрывался Комов. - Яков! Яков! Вы слышите меня? Почему молчите?
Я очнулся и поискал глазами Комова. Ксенопсихолог стоял в напряженной позе, лицом к кораблю, длинная тень тянулась по песку от его ног. Вандерхузе откашлялся и проговорил:
- Слышу.
- Что произошло?
Вандерхузе помедлил.
- Не берусь рассказать, - сказал он. - Может быть, вы, ребята?
- Он разговаривал! - произнесла Майка сдавленным голосом. - Это он разговаривал!..
- Слушайте, - сказал я. - А он не к люку пошел?
- Возможно, - сказал Вандерхузе. - Геннадий, он ушел в мертвое пространство. Возможно, он пошел к люку...
- Следите за люком, - быстро скомандовал Комов. - Если он войдет, сейчас же сообщите мне, а сами запритесь в рубке... - Он помолчал. - Жду вас через час, - проговорил он с какой-то новой интонацией, обычным спокойно-деловым тоном и словно бы отвернувшись от микрофона. - За час вы управитесь?
- Не понял, - сказал Вандерхузе.
- Запритесь! - раздраженно закричал Комов прямо в микрофон. - Понимаете? Запритесь, если он войдет в корабль!
- Это я понял, - сказал Вандерхузе. - Где вы нас ждете через час?
Наступило молчание.
- Жду вас через час, - снова отвернувшись от микрофона, деловито повторил Комов. - За час вы управитесь?
- Где? - сказал Вандерхузе. - Где ждете?
- Яков, вы меня слышите? - громко спросил Комов с беспокойством.
- Слышу вас отлично, - произнес Вандерхузе и растерянно оглянулся на нас. - Вы сказали, что ждете нас через час. Где?
- Я не говорил... - начал Комов, но тут его прервал голос Вандерхузе, такой же глуховатый, словно в отдалении от микрофона:
- А не пора ли нам обедать? Стась, там, наверное, соскучился, как ты полагаешь, Майка?
Майка нервно захихикала.
- Это же он... - проговорила она, тыча пальцем в экран. - Это же он... там...
- Что происходит, Яков? - гаркнул Комов.
Странный голос - я даже не сразу понял чей - произнес:
- Я тебя, старикашечку моего, вылечу, на ноги поставлю, в люди выведу...
Майка, уткнувшись лицом в ладони, икала от нервного хохота, поджимая колени к подбородку.
- Ничего особенного, Геннадий, - произнес Вандерхузе, вытирая платком вспотевший лоб. - Недоразумение. Клиент разговаривает нашими голосами. Мы его слышим через внешнюю акустику. Маленькое недоразумение, Геннадий.
- Вы его видите?
- Нет... Впрочем, вот он появился.
Мальчик снова стоял возле своих прутьев, уже в другой, но такой же неудобной позе. Он опять глядел нам прямо в глаза. Потом рот его приоткрылся, губы странно искривились, обнажив десна и зубы в левом угу рта, и мы услышали голос Майки:
- В конце концов, если бы у меня были ваши бакенбарды, я бы, может быть, относилась к жизни совсем по-другому...
- Сейчас он говорит голосом Майки, - невозмутимо сообщил Вандерхузе. - А сейчас посмотрел в вашу сторону. Вы его все еще не видите?
Комов молчал. Мальчик все стоял, повернув голову в его сторону, совершенно неподвижный, словно окаменелый - странная фигура в сгущающихся сумерках. И вдруг я понял, что это не он. Фигура расплывалась. Сквозь нее проступила темная кромка воды.
- Ага, вижу! - с удовлетворением сказал Комов. - Он стоит шагах в двадцати от корабля, так?
- Так, - сказал Вандерхузе.
- Не так, - сказал я.
Вандерхузе присмотрелся.
- Д-да, пожалуй, не так, - согласился он. - Это, пожалуй... Как вы это называете, Геннадий? Фантом?
- Стойте, - сказал Комов. - Вот теперь я его вижу по-настоящему. Он идет ко мне.
- Ты видишь его? - спросила меня Майка.
- Нет, - ответил я. - Темно уже.
- Не в темноте дело, - возразила Майка.
Наверное, она была права. Солнце, правда, зашло, и сумерки сгустились, но Комова я на экране различал и видел тающий фантом, и взлетную полосу, и айсберг вдали, а вот мальчика я больше не видел.
Потом я увидел, что Комов сел.
- Подходит, - проговорил он вполголоса. - Сейчас я буду занят. Не отвлекайте меня. Продолжайте внимательно следить за окрестностями, но никаких локаторов, никаких активных средств вообще. Попробуйте обойтись инфраоптикой. Все.
- Доброй охоты, - сказал Вандерхузе в микрофон и поднялся. Вид у него был торжественный. Он строго посмотрел на нас поверх носа, привычным плавным движением взбил бакенбарды и произнес:
- Стада в хлевах, свободны мы до утренней зари.
Майка судорожно зевнула и проговорила:
- Спать мне хочется, что ли? Или это от нервов?
- Между прочим, спать нам теперь придется мало, - заявил Вандерхузе. - Давайте сделаем так. Пусть Майка идет отдыхать. Я останусь у экрана, а Стась пусть спит у рации. Через четыре часа я его разбужу, как ты полагаешь, Стась?
Я не возражал, хотя и сомневался, что Комов столько высидит на морозе. Майка, продолжая зевать, не возражала тоже. Когда она ушла, я предложил Вандерхузе сварить кофе, но он отказался под каким-то смехотворным предлогом, - наверное, он хотел, чтобы я поспал. Тогда я устроился возле рации, просмотрел новые радиограммы, не обнаружил ничего срочного и передал их Вандерхузе.
Некоторое время он молчал. Спать совсем не хотелось. Я так и этак прикидывал, какими же должны быть воспитатели Пьера Семенова. Человеческий детеныш, воспитанный волком, бегает на четвереньках и рычит. Медвежий человек - тоже. Вообще воспитание полностью определяет модус вивенди любого существа. То есть не то, чтобы полностью, но заметно определяет. Почему, собственно, наш Маугли остался человеком прямостоящим? Это наводит на определенные размышления. Он ходит на ногах, он активно пользуется руками, это само по себе не есть что-то врожденное, это воспитывается. Он может говорить. Конечно, он не понимает, что он говорит, но видно, что та часть мозга, которая ведает речью, задействована у него великолепно... И ведь он запоминает все с одного раза! Странно, очень странно. Негуманоиды, о которых я знаю, были бы совершенно неспособны так воспитывать человеческого детеныша. Прокормить его, приручить - могли бы. Исследовать в своих странных лабораториях, похожих на гигантскую действующую модель кишечника, - тоже могли бы. Но увидеть в нем человека, идентифицировать в нем человека, сохранить в нем человека - вряд ли. Неужели это все-таки гуманоиды? Ничего не понимаю.
- Во всяком случае, - сказал вдруг Вандерхузе, - они гуманны в самом широком смысле слова, какой только можно придумать, раз они спасли жизнь нашему младенцу, и они гениальны, ибо сумели воспитать его похожим на человека, ничего, может быть, не зная о руках и ногах. Как ты полагаешь, Стась?
Я неопределенно хмыкнул, и он замолчал.
В рубке было тихо. База нас не беспокоила, Комов тоже на связь не выходил; на темном экране вспыхивали, переливаясь, радужные полотнища сполохов, и в их прозрачном свете был едва виден Комов, сидевший совершенно неподвижно, а мальчика я так и не сумел разглядеть ни разу. Но дело у них явно шло на лад, потому что большой бортовой вычислитель время от времени принимался тихонько чавкать и урчать, переваривая и организуя информацию, получаемую с транслятора. Потом я задремал, и приснились мне, помнится, какие-то хмурые небритые осьминоги в синих спортивных костюмах и с зонтиками, они учили меня ходить, а мне было так смешно, что я все время падал, вызывая их крайнее неудовольствие. Проснулся я от мягкого и неприятного толчка в сердце. Что-то произошло. Вандерхузе сидел, напряженно пригнувшись к экрану, вцепившись руками в подлокотники.
- Стась! - окликнул он негромко.
- Да?
- Посмотри на экран.
Я без того уже смотрел на экран, но не видел пока ничего особенного. Как и прежде, полыхали и переливались небесные огни, Комов сидел в прежней позе, далекий айсберг отсвечивал розовым и зеленым. Потом я увидел.
- Над горами? - шепотом спросил я.
- Да. Именно над горами.
- Что это такое?
- Не знаю.
- Давно?
- Не знаю. Я заметил эту штуку минуты две назад. Думал - смерч...
Я сначала тоже подумал, что это смерч. Над бледной иззубренной линией хребта, на фоне радужных полотнищ поднималось что-то вроде длинного тонкого хлыста - черная кривая, словно царапина на экране. Этот хлыст едва заметно вибрировал, гнулся, иногда словно бы проседал и снова распрямлялся, и заметно было, что он не гладкий, а как бы суставчатый, похожий на ствол бамбука. Он торчал над хребтом, до которого было по крайней мере километров десять, словно кто-то высунул из-за вершин исполинское удилище. Он придавал знакомому пейзажу на экране нереальный вид декораций кукольного театра. Смотреть на это было как-то противоестественно и жутко-смешно, как если бы над вершинами появилась неправдоподобно-громадная физиономия. В общем, это было что-то вне всяких масштабов, что-то невозможное, вне всяких представлений о пропорциях.
- Они? - спросил я шепотом.
- Невозможно, чтобы это было естественное... - проговорил Вандерхузе. - И невозможно, чтобы это было искусственное.
Я и сам чувствовал то же самое.
- Надо сообщить Комову, - сказал я.
- Комов отключился, - ответил Вандерхузе. Он наводил дальномер. - Расстояние не меняется. Четырнадцать километров. И эта штука страшно вибрирует, вся трясется. Амплитуда не меньше сотни метров... Совершенно невозможная штука.
- Какая же у него высота? - пробормотал я.
- Около шестисот метров.
- Елки-палки, - сказал я.
Он вдруг вскочил и нажал сразу две клавиши: наружного аварийного радиовызова "всем немедленно вернуться на борт" и внутреннего сигнала "всем собраться в рубке". Потом он повернулся ко мне и непривычно отрывистым голосом скомандовал:
- Стась! Бегом на пост УАС. Приведи в готовность носовую ПМП. Сиди и жди. Без команды - ничего.
Я выскочил в коридор. Из-за дверей кают слышались приглушенные отрывистые звонки сигнала сбора. Навстречу мне мчалась Майка, на ходу натягивая куртку. Она была в туфлях на босу ногу.
- Что случилось? - сиплым со сна голосом спросила она еще издали.
Я махнул рукой и по трапу ссыпался вниз, в пост управления активными средствами. Меня слегка лихорадило, но в общем я был спокоен. В известном смысле я был даже горд: ситуация складывалась редкостная. Настолько редкостная, что я был уверен: с момента первого старта этого корабля на пост УАС никто еще не заходил - разве что работники космодромов для профилактического осмотра автоматики.
Я повалился в кресло, врубил круговой экран, отключил автоматику ПМП и сразу же заблокировал кормовую установку, чтобы в суматохе не выпалить в надир. Затем я взялся за верньеры ручной наводки, и изображение на экране поползло через черное перекрестие перед моими глазами: прополз клыкастый айсберг, проползла туманная масса над болотами, прополз Комов - теперь он стоял, озаряемый сполохами, спиной к нам и глядел в сторону гор... Еще немного повыше. Вот он. Черный, дрожащий, нелепый, совершенно невозможный. А рядом - второй, он покороче, но растет на глазах, вытягивается, гнется... Елки-палки, да как же они это делают? Какие же это мощности нужны, и что это за материал? Ну и зрелище!.. Теперь это было так, будто чудовищный таракан прячется за горами и высунул оттуда свои усы. Я прикинул телесный угол поражения и установил перекрестие таким образом, чтобы одним ударом поразить обе цели. Теперь оставалось только толкнуть ногой педаль...
- Пост УАС, - гаркнул Вандерхузе.
- Есть пост УАС! - отозвался я.
- Готовность!
- Есть готовность!
По-моему, это у нас очень лихо получилось.
- Обе цели видишь? - обыкновенным голосом спросил Вандерхузе.
- Да. Накрываю обе одним импульсом.
- Обрати внимание: сорок градусов к востоку - третья цель.
Я взглянул: действительно, еще один гигантский ус гнулся и трепетал в неверном свете сполохов. Это мне не понравилось. Успею или нет? Чего там, должен успеть... Я мысленно прорепетировал, как я выпускаю импульс, а затем двумя движениями разворачиваю пушку на третью цель. Ничего, успею.
- Вижу третью цель, - сказал я.
- Это хорошо, - сказал Вандерхузе. - Но ты, однако, не горячись. Стрелять только по моей команде.
- Вас понял, - буркнул я.
Вот даст он по кораблю каким-нибудь... этим... искривителем пространства каким-нибудь, дождешься тогда от тебя команды. Меня уже заметно трясло. Я стиснул руки, чтобы привести себя в порядок. Потом я посмотрел, как там Комов. Комов был ничего себе. Он снова сидел в прежней позе, повернувшись к гигантскому таракану боком. Я сразу успокоился, тем более, что обнаружил, наконец, рядом с Комовым крошечную черную фигурку. Мне даже стало неловко.
Чего это я вдруг? Какие, собственно, основания для паники? Ну, выставил усы... Большие усы, не спорю, я бы даже сказал - сногсшибательной величины усы. Но, в конце концов, никакие это, вероятно, не усы, а что-нибудь вроде антенн. Может быть, они просто за нами наблюдают. Мы за ними, а они за нами. И даже, собственно, не за нами, наверное, а за своим воспитанником, за Пьером Александровичем Семеновым наблюдают - как, мол, он здесь, не обижают ли его...
Вообще, если подумать, противометеоритная пушка - страшная штука, не хотелось бы ее здесь применять. Одно дело - сровнять с грунтом какую-нибудь скалу, чтобы расчистить посадочную площадку, или, скажем, завалить ущелье, когда нужен пресный водоем, а другое дело - вот так, по живому... А вообще-то применялись когда-нибудь ПМП как средство обороны? Пожалуй, да. Во-первых, был случай, не помню где, грузовой автомат потерял управление и стал валиться прямо на лагерь, - пришлось его сжечь. А потом, помнится, разбирали такой инцидент: на какой-то биологически активной планете корабль-разведчик подвергся "направленному непреодолимому воздействию биосферы"... То есть подвергся он или нет - до сих пор неизвестно, но капитан решил, что подвергся, и ударил из носовой пушки. Выжег он вокруг себя все, до самого горизонта, так что потом при расследовании эксперты только руками разводили. Капитана, помнится, от полетов отстранили надолго... Да что и говорить, страшное средство - ПМП. Последнее средство.
Чтобы отвлечься от всяких таких мыслей, я произвел замеры расстояний до целей и рассчитал их высоту и толщину. Расстояния оказались: четырнадцать, четырнадцать с половиной и шестнадцать километров. Высота - от пятисот до семисот метров, а толщина у них была примерно одинаковая: у основания около пятидесяти метров, а на самом кончике уса - меньше метра. И все они действительно были суставчатыми, как бамбуковые стволы или катушечные антенны. И еще мне показалось, что я различаю на их поверхности какое-то движение, направленное снизу вверх, этакую перистальтику, но, может быть, это была только игра света. Я попытался прикинуть свойства материала, из которого могут состоять такие вот образования, - получалась какая-то чепуха. Да, пощупать бы их локатором-пробником, но нельзя, конечно. Неизвестно, как они к этому отнесутся. Да и не это главное. Главное - это то, что цивилизация здесь, пожалуй, технологическая. Высокоразвитая цивилизация. Что и требовалось доказать. Непонятно только, чего это они зарылись под землю, почему оставили свою родную планету во власть пустоты и тишины. Впрочем, если подумать, у каждой цивилизации свои представления о благоустроенности. Например, на Тагоре...
- Пост УАС! - гаркнул Вандерхузе над самым ухом, так что я вздрогнул. - Как видишь цели?
- Вижу цели... - откликнулся я машинально, но тут же осекся: усов над горами не было. - Нет целей, - упавшим голосом сказал я.
- Спишь на посту!
- Ничего не сплю... Только что были, своими глазами видел...
- И что ты видел своими глазами? - осведомился Вандерхузе.
- Цели. Три цели.
- А потом?
- А теперь их нет.
- Гм... - сказал Вандерхузе. - Странно это как-то произошло, как ты полагаешь?
- Да, - сочувственно сказал я. - Очень странно. Были - и вдруг нет.
- Комов возвращается, - сообщил Вандерхузе. - Может быть, он что-нибудь понимает?..
Действительно, Комов, обвешанный футлярами, неловкой походкой - очевидно, у него затекли ноги - возвращался к кораблю. Время от времени он оборачивался - надо полагать, прощался с Пьером Александровичем, но самого Пьера Александровича видно не было.
- Отбой, - сказал Вандерхузе. - Оставь все, как есть, и беги на камбуз, приготовь что-нибудь горячее и подкрепляющее. Геннадий, наверное, замерз, как сосулька. Впрочем, голос у него довольный, как ты полагаешь, Майка?
Я мигом очутился на кухне и принялся торопливо готовить глинтвейн, кофе и легкую закуску. Я очень боялся пропустить хоть слово из того, что будет рассказывать Комов. Но когда я бегом прикатил столик в рубку, Комов еще ничего не рассказывал. Он стоял перед столом, растирая замерзшую щеку, на столе была расстелена самая большая и подробная карта нашего района, и Майка пальцем показывала ему те места, откуда высовывались давешние усы-антенны.
- Здесь ничего нет! - возбужденно говорила Майка. - Здесь мерзлые скалы, каньоны в сто метров глубины, вулканические пропасти - и ничего живого. Я пролетала здесь десятки раз. Тут даже кустарника нет.
Комов рассеянно-благодарно кивнул мне, взял в обе руки чашу с глинтвейном, погрузил в нее лицо и стал шумно прихлебывать, покряхтывая, обжигаясь и с наслаждением отдуваясь.
- И грунт здесь хрупкий, - продолжала Майка, - он бы не выдержал таких сооружений. Это же десятки, а может быть, и сотни тысяч тонн!
- Да, - произнес Комов и со стуком поставил пустую чашу на стол. - Что и говорить, странно. - Он сильно потер ладони. - Замерз, как собака, - сообщил он. Это был опять совсем другой Комов - румяный, красноносый, доброжелательный, с блестящими веселыми глазами. - Странно, странно, ребята. Но это еще не самое странное - мало ли странного бывает на чужих планетах. - Он повалился в кресло и вытянул ноги. - Сегодня меня, знаете ли, трудно удивить. За эти четыре часа я наслышался такого... Кое-что нуждается, конечно, в проверке. Но вот вам два фундаментальных факта, которые, так сказать, уже теперь лежат на поверхности. Во-первых, Малыш... его зовут Малыш... уже научился бегло говорить и понимать практически все, что говорят ему. Это мальчишка, который за всю свою сознательную жизнь ни разу не общался с людьми!
- Что значит - бегло? - недоверчиво спросила Майка. - После четырех часов обучения - бегло?
- Да, после четырех часов обучения - бегло! - торжествующе подтвердил Комов. - Но это во-первых. А во-вторых, Малыш пребывает в совершенной убежденности, что он - единственный обитатель этой планеты.
Мы не поняли.
- Почему же единственный? - спросил я. - Какой же он единственный?
- Малыш совершенно убежден, - с ударением произнес Комов, - что, кроме него, на этой планете нет ни одного разумного аборигена.
Воцарилось молчание. Комов поднялся.
- У нас много работы, - сказал он. - Завтра утром Малыш намерен нанести нам официальный визит.


Малыш. Нелюди и вопросы

Малыш

Нелюди и вопросы

Мы проработали всю ночь. В кают-компании был оборудован импровизированный диагностер с индикатором эмоций. Мы с Вандерхузе собрали его буквально из ничего. Приборчик получился маломощный, хилый, с безобразной чувствительностью, но кое-какие физиологические параметры он мерил более или менее удовлетворительно, а что касается индикатора, то фиксировал он у нас только три основные позиции: ярко выраженные отрицательные эмоции (красная лампочка на пульте), ярко выраженные положительные эмоции (зеленая лампочка) и вся остальная эмоциональная гамма (белая лампочка). А что было делать? В медотсеке стоял прекрасный стационарный диагностер, но было совершенно ясно, что Малыш не согласится так, ни с того ни с сего, укладываться в матово-белый саркофаг с массивной герметической крышкой. В общем, к девяти часам мы кое-как управились, и тут во весь рост встала проблема дежурства на посту УАС.
Вандерхузе, как капитан корабля, отвечающий за безопасность, неприкосновенность и все такое прочее, категорически отказался отменить это дежурство. Майка, просидевшая на посту вторую половину ночи, естественно, льстила себя надеждой, что уж она-то присутствовать при официальном визите будет непременно. Однако она была горько разочарована. Выяснилось, что квалифицированно работать на диагностере может только Вандерхузе. Выяснилось дальше, что поддерживать в рабочем состоянии диагностер, в любую минуту рискующий потерять настройку, могу только я. И наконец, выяснилось, что Комов по каким-то своим высшим ксенопсихологическим соображениям считал нежелательным присутствие женщины на первой беседе с Малышом. Короче говоря, бледная от бешенства Майка снова отправилась на пост, причем сохранивший полное хладнокровие Вандерхузе не преминул проводить ее приемным раструбом диагностера, так что все желающие могли убедиться: индикатор эмоций действует - красная лампочка горела до тех пор, пока Майка не скрылась в коридоре. Впрочем, на посту УАС можно было слышать, что говорится в кают-компании, через интерком с усилителем.
В девять пятнадцать по бортовому времени Комов вышел на середину кают-компании и огляделся. Все было готово. Диагностер был настроен и включен, на столе красовались блюда со сладостями, освещение было отрегулировано под местный дневной свет. Комов коротко повторил инструкцию по поведению при контакте, включил регистрирующую аппаратуру и пригласил нас по местам. Мы с Комовым уселись за стол напротив двери, Вандерхузе втиснулся за панель диагностера, и мы стали ждать.
Он явился в девять сорок по бортовому времени.
Он остановился в дверях. Вцепившись левой рукой в косяк и поджав правую ногу. Наверное, целую минуту он стоял так, разглядывая нас по очереди сквозь прорези своей мертвенной маски. Тишина была такая, что я слышал его дыхание - мерное, мощное, свободное, словно работал хорошо отлаженный механизм. Вблизи и при ярком свете он производил еще более странное впечатление. Все в нем было странным: и поза - по-человечески совершенно неестественная и вместе с тем непринужденная, и блестящая, словно лаком покрытая зеленовато-голубая кожа, и неприятная диспропорция в расположении мышц и сухожилий, и необычайно мощные коленные узлы, и удивительно узкие и длинные ступни ног. И то, что он оказался не таким уж маленьким - ростом с Майку. И то, что на пальцах левой руки у него не было ногтей. И то, что в правом кулаке он сжимал горсть свежих листьев.
Взгляд его остановился, наконец, на Вандерхузе. Он смотрел на Вандерхузе так долго и так пристально, что мне пришла в голову дикая мысль: уж не догадывается ли Малыш о назначении диагностера, - а наш бравый капитан в конце концов с некоторой нервностью взбил согнутым пальцем свои бакенбарды и, вопреки инструкции, слегка поклонился.
- Феноменально! - громко и отчетливо произнес Малыш голосом Вандерхузе. На индикаторе затлела зеленая лампочка.
Капитан снова нервно взбил бакенбарды и искательно улыбнулся. И тотчас же лицо Малыша ожило. Вандерхузе был награжден целой серией ужасающих гримас, мгновенно сменявших друг друга. На лбу у Вандерхузе выступил холодный пот. Не знаю, чем бы все это кончилось, но тут Малыш отлепился наконец от косяка, скользнул вдоль стены и остановился возле экрана видеофона.
- Что это? - спросил он.
- Видеофон, - ответил Комов.
- Да, - сказал Малыш. - Все движется, и ничего нет. Изображения.
- Вот еда, - сообщил Комов. - Хочешь поесть?
- Еда - отдельно? - непонятно спросил Малыш и приблизился к столу. - Это еда? Непохоже. Шарада.
- Непохоже на что?
- Непохоже на еду.
- Все-таки попробуй, - посоветовал Комов, придвигая к нему блюдо с меренгами.
Тогда Малыш вдруг упал на колени, протянул руки и открыл рот. Мы молчали, опешив. Малыш тоже не двигался. Глаза его были закрыты. Это длилось всего несколько секунд, затем он вдруг мягко повалился на спину, сел и резким движением разбросал на полу перед собой смятые листья. По лицу его снова пробежала ритмичная рябь. Быстрыми и какими-то очень точными касаниями пальцев он принялся передвигать листики, время от времени помогая себе ногой. Мы с Комовым, привстав с кресел и вытянув шеи, следили за ним. Листья словно сами собой укладывались в странный узор, несомненно правильный, но не вызывающий решительно никаких ассоциаций. На мгновение Малыш застыл в неподвижности, и вдруг снова одним резким движением сгреб листья в кучку. Лицо его замерло.
- Я понимаю, - объявил он, - это - ваша еда. Я так не ем.
- Смотри, как надо, - сказал Комов.
Он протянул руку, взял меренгу, нарочито медленным движением поднес ее ко рту, откусил осторожно и принялся демонстративно жевать. По мертвенному лицу Малыша пробежала судорога.
- Нельзя! - почти крикнул он. - Ничего нельзя брать руками в рот. Будет плохо!
- А ты попробуй, - снова предложил Комов, взглянул в сторону диагностера и осекся. - Ты прав. Не надо. Что будем делать?
Малыш присел на левую пятку и сочным баритоном произнес:
- Сверчок на печи. Чушь. Объясни мне снова: когда вы отсюда уходите?
- Сейчас объяснить трудно, - мягко ответил Комов. - Нам очень, очень нужно узнать все о тебе. Ты ведь еще ничего о себе не рассказывал. Когда мы узнаем о тебе все, мы уйдем, если ты захочешь.
- Ты знаешь обо мне все, - объявил Малыш голосом Комова. - Ты знаешь, как я возник. Ты знаешь, как я сюда попал. Ты знаешь, зачем я к тебе пришел. Ты знаешь обо мне
У меня глаза на лоб полезли, а Комов как будто даже и не удивился.
- Почему ты думаешь, что я все это знаю? - спросил он спокойно.
- Я размышлял. Я понял.
- Это феноменально, - спокойно сказал Комов, - но это не совсем верно. Я ничего не знаю о том, как ты здесь жил до меня.
- Вы уйдете сразу, когда узнаете обо мне все?
- Да, если ты захочешь.
- Тогда спрашивай, - сказал Малыш. - Спрашивай быстро, потому что я тоже хочу тебя спросить.
Я взглянул на индикатор. Просто так взглянул. И мне стало не по себе. Только что там был нейтральный белый свет, а сейчас ярким рубиновым огнем горел сигнал отрицательных эмоций. Я мельком заметил, что лицо у Вандерхузе встревожено.
- Сначала расскажи мне, - произнес Комов, - почему ты так долго прятался?
- Курвиспат, - отчетливо выговорил Малыш и пересел на правую пятку. - Я давно знал, что люди придут снова. Я ждал, мне было плохо. Потом я увидел: люди пришли. Я стал размышлять и понял - если людям сказать, они уйдут, и тогда будет хорошо. Обязательно уйдут, но я не знал - когда. Людей четыре. Очень много. Даже один очень много. Но лучше, чем четыре. Я входил к одному и разговаривал ночью. Шарада. Тогда я подумал: один человек говорить не может. Я пришел к четверым. Было очень весело, мы играли с изображениями, мы бежали, как волна. Опять шарада. Вечером я увидел: один сидит отдельно. Ты. Я подумал и понял: ты ждешь меня. Я подошел. Чеширский кот! Вот как было.
Он говорил резко и отрывисто, голосом Комова, и только внесмысловые слова он произносил этим сочным незнакомым баритоном. Руки, пальцы его ни на секунду не оставались в покое, и сам он все время двигался, и движения его были стремительны и неуловимо-плавны, он словно переливался из одной позы в другую. Фантастическое это было зрелище: привычные стены кают-компании, ванильный запах от пирожных, все такое домашнее, обычное - только странный лиловатый свет и в этом свете на полу гибкое, плавное и стремительное маленькое чудовище. И тревожный рубиновый огонек на пульте.
- Откуда ты знал, что люди придут снова? - спросил Комов.
- Я размышлял и понял.
- А может быть, кто-нибудь рассказал тебе?
- Кто? Камни? Солнце? Кусты? Я один. Я и мои изображения. Но они молчат. С ними можно только играть. Нет. Люди пришли и ушли. - Он быстрым движением передвинул несколько листочков на полу. - Я подумал и понял: они придут снова.
- А почему тебе было плохо?
- Потому что люди.
- Люди никогда никому не вредят. Люди хотят, чтобы всем вокруг было хорошо.
- Я знаю, - сказал Малыш. - Я ведь уже говорил: люди уйдут, и будет хорошо.
- От каких действий людей тебе плохо?
- От всех. Они есть, или они могут прийти - это плохо. Они уйдут навсегда - это хорошо.
Красный огонек на пульте буравил мне душу. Я не удержался и тихонько толкнул Комова ногой под столом.
- Откуда ты узнал, что если людям сказать, то они уйдут? - спросил Комов, не обратив на меня внимания.
- Я знал: люди хотят, чтобы всем вокруг было хорошо.
- Но как ты это узнал? Ты же никогда не общался с людьми.
- Я много размышлял. Долго не понимал. Потом понял.
- Когда понял? Давно?
- Нет, недавно. Когда ты ушел от озера, я поймал рыбу. Я очень удивился. Она почему-то умерла. Я стал размышлять и понял, что вы обязательно уйдете, если вам сказать.
Комов покусал нижнюю губу.
- Я заснул на берегу океана, - сказал он вдруг. - Когда я проснулся, то увидел: на мокром песке возле меня - следы человеческих ног. Я поразмыслил и понял: пока я спал, мимо меня прошел человек. Откуда я это узнал? Ведь я не видел человека, я увидел только следы. Я размышлял: раньше следов не было; теперь следы есть; значит, они появились, пока я спал. Это человеческие следы - не следы волн, не следы камня, который скатился с горы. Значит, мимо меня прошел человек. Пока я спал, мимо меня прошел человек. Так размышляем мы. А как размышляешь ты? Вот прилетели люди. Ты ничего о них не знаешь. Но ты поразмыслил и узнал, что они обязательно улетят навсегда, если ты поговоришь с ними. Как ты размышлял?
Малыш долго молчал - минуты три. На лице и на груди его вновь начался танец мускулов. Проворные пальцы двигали и перемещали листья. Потом он отпихнул листья ногой и сказал громко сочным баритоном:
- Это вопрос. По бим-бом-брамселям!
Вандерхузе затравлено кашлянул в своем углу, и Малыш сейчас же поглядел на него.
- Феноменально! - воскликнул он все тем же баритоном. - Я всегда хотел узнать: почему длинные волосы на щеках?
Воцарилось молчание. И вдруг я увидел, как рубиновый огонек погас и разгорелся изумрудный.
- Ответьте ему, Яков, - спокойно попросил Комов.
- Гм... - сказал Вандерхузе, порозовев. - Как тебе сказать, мой мальчик... - Он машинально взбил бакенбарды. - Это красиво, это мне нравится... По-моему, это достаточное объяснение, как ты полагаешь?
- Красиво... Нравится... - повторил Малыш. - Колокольчик! - сказал он вдруг нежно. - Нет, ты не объяснил. Но так бывает. Почему только на щеках? Почему нет на носу?
- А на носу некрасиво, - наставительно сказал Вандерхузе. - И в рот попадают, когда ешь...
- Правильно, - согласился Малыш. - Но если на щеках, и если идешь через кусты, то должен цепляться. Я всегда цепляюсь волосами, хотя они у меня наверху.
- Гм, - сказал Вандерхузе. - Видишь ли, я редко хожу через кусты.
- Не ходи через кусты, - сказал Малыш. - Будет больно. Сверчок на печи!
Вандерхузе не нашелся, что ответить, но по всему видно было, что он доволен. На индикаторе горел изумрудный огонек, Малыш явно забыл о своих заботах, и наш бравый капитан, очень любивший детей, несомненно испытывал определенное умиление. К тому же ему, кажется, льстило, что его бакенбарды, служившие до сих пор только объектом более или менее плоских острот, сыграли такую заметную роль в ходе контакта. Но тут наступила моя очередь. Малыш неожиданно глянул мне в глаза и выпалил:
- А ты?
- Что - я? - спросил я, растерявшись, а потому
Комов немедленно и с явным удовольствием пнул меня в лодыжку.
- У меня вопрос к тебе, - объявил Малыш. - Тоже всегда. Но ты боялся. Один раз чуть меня не погубил - зашипел, заревел, ударил меня воздухом. Я бежал до самых сопок. То большое, теплое, с огоньками, делает ровную землю - что это?
- Машины, - сказал я и откашлялся. - Киберы.
- Киберы, - повторил Малыш. - Живые?
- Нет, - сказал я. - Это машины. Мы их сделали.
- Сделали? Такое большое? И двигается? Феноменально. Но ведь они большие!
- Бывают и больше, - сказал я.
- Еще больше?
- Гораздо больше, - сказал Комов. - Больше, чем айсберг.
- И они тоже двигаются?
- Нет, - сказал Комов. - Но они размышляют.
И Комов принялся рассказывать, что такое кибернетические машины. Мне было очень трудно судить о душевных движениях Малыша. Если исходить из предположения, что душевные движения его так или иначе выражались движениями телесными, можно было считать, что Малыш сражен наповал. Он метался по кают-компании, словно кот Тома Сойера, хлебнувший болеутолителя. Когда Комов объяснил ему, почему моих киберов нельзя считать ни живыми, ни мертвыми, он вскарабкался на потолок и бессильно повис там, прилипнув к пластику ладонями и ступнями. Сообщение о машинах, гигантских машинах, которые размышляют быстрее, чем люди, считают быстрее, чем люди, отвечают на вопросы в миллион раз быстрее, чем люди, скрутило Малыша в колобок, развернуло, выбросило в коридор и через секунду снова швырнуло к нашим ногам, шумно дышащего, с огромными потемневшими глазами, отчаянно гримасничающего. Никогда раньше и никогда после не приходилось мне встречать такого благодарного слушателя. Изумрудная лампа на пульте индикатора сияла, как кошачий глаз, а Комов говорил и говорил, точными, ясными, предельно простыми фразами, ровным размеренным голосом и время от времени вставлял интригующие: "подробнее об этом мы поговорим позже" или: "это на самом деле гораздо сложнее и интереснее, но ведь ты пока еще не знаешь, что такое гемостатика".
Едва Комов закончил, Малыш вскочил на кресло, обхватил себя своими длинными жилистыми руками и спросил:
- А можно сделать так, чтобы я говорил, а киберы слушали?
- Ты это уже сделал, - сказал я.
Он бесшумно, как тень, упал на руки на стол передо мной.
- Когда?
- Ты прыгал перед ними, и самый большой - его зовут Том - останавливался и спрашивал тебя, какие будут приказания.
- Почему я не слышал вопроса?
- Ты видел вопрос. Помнишь, там мигал красный огонек? Это был вопрос. Том задавал его по-своему.
Малыш перелился на пол.
- Феноменально! - тихо-тихо сказал он моим голосом. - Это игра. Феноменальная игра. Щелкунчик!
- Что значит "Щелкунчик"? - спросил вдруг Комов.
- Не знаю, - сказал Малыш нетерпеливо. - Просто слово. Приятно выговаривать. Ч-чеширский кот. Щ-щелкунчик.
- А откуда ты знаешь эти слова?
- Помню. Два больших ласковых человека. Гораздо больше, чем вы... По бим-бом-брамселям! Щелкунчик... С-сверчок на печи. Мар-ри, Мар-ри! Сверчок кушать хоч-чет!
Честно говоря, у меня мороз пошел по коже, а Вандерхузе побледнел, и бакенбарды его обвисли. Малыш выкрикивал слова сочным баритоном: закрыть глаза - так и видишь перед собой огромного, полного крови и радости жизни человека, бесстрашного, сильного, доброго... Потом в интонации его что-то изменилось, и он тихонько пророкотал с неизъяснимой нежностью:
- Кошенька моя, ласонька... - И вдруг ласковым женским голосом: - Колокольчик!.. Опять мокренький...
Он замолчал, постукивая себя пальцем по носу.
- И ты все это помнишь? - слегка изменившимся голосом произнес Комов.
- Конечно, - сказал Малыш голосом Комова, - а ты разве не помнишь все?
- Нет, - сказал Комов.
- Это потому, что ты размышляешь не так, как я, - уверенно сказал Малыш. - Я помню все. Все, что было вокруг меня когда-нибудь, я уже не забуду. А когда забываю, надо только поразмыслить хорошенько, и все вспоминается. Если тебе интересно обо мне, я потом расскажу. А сейчас ответь мне: что вверху? Ты вчера сказал: звезды. Что такое звезды? Сверху падает вода. Иногда я не хочу, а она падает. Откуда она? И откуда корабли? Очень много вопросов, я очень много размышлял. Так много ответов, что ничего не понимаю. Нет, не так. Много разных ответов, и все они спутаны друг с другом, как листья... - Он сбил листья на полу в беспорядочную кучку. - Закрывают друг друга, мешают друг другу. Ты ответишь?
Комов принялся рассказывать, и Малыш опять заметался, трепеща от возбуждения. У меня зарябило в глазах, я зажмурился и стал думать, как же это аборигены не объяснили Малышу таких простых вещей; и как это они исхитрились так его одурачить, что он даже не подозревал об их существовании; и как это Малыш умудряется помнить так точно все, что слышал во младенчестве; и как это, в сущности, страшно - особенно то, что он ничего не понимает из запомненного.
Тут Комов вдруг замолчал, в нос мне ударил резкий запах нашатырного спирта, и я открыл глаза. Малыша в кают-компании не было, только слабый, совсем прозрачный фантом быстро таял над горстью рассыпанных листьев. В отдалении слабо чмокнула перепонка люка. Голос Майки обеспокоенно осведомился по интеркому:
- Куда это он так почесал? Что-нибудь случилось?
Я взглянул на Комова. Комов с шелестом потирал руки, задумчиво улыбаясь.
- Да, - проговорил он. - Любопытная картина получается... Майя! - позвал он. - Усы эти появлялись?
- Восемь штук, - сказала Майка. - Только сейчас пропали, а то торчали вдоль всего хребта... причем, цветные - желтые, зеленые... Я сделала несколько снимков.
- Молодец, - похвалил Комов. - Теперь имейте в виду, Майя, при следующей встрече обязательно будете присутствовать вы... Яков, забирайте регистрограммы, пойдемте ко мне. А вы, Стась... - Он встал и направился в угол, где был установлен блок видеофонографов. - Вот вам кассета, Стась, передайте все в экстренных импульсах прямо в Центр. Дубль я возьму себе, надо проанализировать... Где я тут видел проектор? А, вот он. Я думаю, в нашем распоряжении еще часа три-четыре, потом он снова придет... Да, Стась! Поглядите заодно радиограммы. Если есть что-нибудь стоящее... Только из Центра, с базы или лично от Горбовского или от Мбога.
- Вы меня просили, - сказал я, поднимаясь. - Вам еще надо поговорить с Михаилом Альбертовичем.
- Ах, да! - Лицо Комова стало виноватым. - Знаете, Стась, это не совсем законно... Окажите любезность, выдайте запись сразу по двум каналам: не только в Центр, но и на базу, лично и конфиденциально Сидорову. Под мою ответственность.
- Я и под свою могу, - проворчал я уже за дверью.
Придя в рубку, я вставил кассету в автомат, включил передачу и просмотрел радиограммы. На этот раз их было немного - всего три; видимо, Центр принял меры. Одна радиограмма была из Информатория и состояла из цифр, букв греческого алфавита и значков, которые я видел, только когда регулировал печатающее устройство. Вторая радиограмма была из Центра: Бадер продолжал настойчиво требовать предварительных соображений относительно других вероятных зон обитания аборигенов, возможных типов предстоящего контакта по классификации Бюлова и тому подобное. Третья радиограмма была с базы, от Сидорова: Сидоров официально запрашивал Комова о порядке доставки заказанного оборудования в зону контакта. Я пораскинул умом и решил, что первая радиограмма Комову может понадобиться; третью не передать неудобно перед Михаилом Альбертовичем; а что касается Бадера - пусть пока полежит. Какие там еще предварительные соображения.
Через полчаса транслирующий автомат просигналил, что передача закончена. Я вынул кассету, забрал две карточки с радиограммами и отправился к Комову. Когда я вошел, Комов и Вандерхузе сидели перед проектором. По экрану взад и вперед молнией проносился Малыш, виднелись наши с Комовым напряженные физиономии. Вандерхузе сидел, весь подавшись к экрану, поставив локти на стол и захватив бакенбарды в сжатые кулаки.
- ...резкое повышение температуры, - бубнил он. - Доходит до сорока трех градусов... И теперь обратите внимание на энцефалограмму, Геннадий... Вот она, волна Петерса, снова появляется...
На столе перед ними были расстелены рулоны регистрограмм нашего диагностера, множество рулонов валялось на полу и на койке.
- Ага... - задумчиво говорил Комов, ведя пальцем по регистрограмме. - Ага... Минуточку, а здесь у нас что было? - Он остановил проектор, повернулся, чтобы взять один из рулонов, и заметил меня. - Да? - сказал он с неудовольствием.
Я положил перед ним радиограммы.
- Что это? - спросил он нетерпеливо. - А... - Он пробежал радиограмму из Информатория, усмехнулся и отбросил ее в сторону. - Все не то, - сказал он. - Впрочем, откуда им знать... - Потом он проглядел радиограмму Сидорова и поднял глаза на меня. - Вы отправили ему?..
- Да, - сказал я.
- Хорошо, спасибо. Составьте от моего имени радиограмму, что оборудование пока не нужно. Вплоть до нового запроса.
- Хорошо, - сказал я и вышел.
Я составил и отправил радиограмму на базу и решил посмотреть, как там Майка. Мрачная Майка старательно крутила верньеры. Насколько я понял, она тренировалась в наведении пушки на далеко разнесенные цели.
- Безнадежное дело, - объявила она, заметив меня. - Если все они одновременно в нас плюнут, нам каюк. Просто не успеть.
- Во-первых, можно увеличить телесный угол поражения, - сказал я, подходя. - Эффективность, конечно, уменьшится порядка на три, на четыре, но зато можно охватить четверть горизонта, расстояния здесь небольшие... А во-вторых, ты действительно веришь, что в нас могут плюнуть?
- А ты?
- Да непохоже что-то...
- А если непохоже, то чего ради я здесь сижу?
Я опустился на пол возле ее кресла.
- Честно говоря, не знаю, - сказал я. - Все равно надо вести наблюдение. Раз уж планета оказалась биологически активной, надо выполнять инструкцию. Сторожа-разведчика ведь не разрешают выпускать...
Мы помолчали.
- Тебе его жалко? - спросила вдруг Майка.
- Н-не знаю, - сказал я. - Почему жалко? Я бы сказал - жутко. А жалеть... Почему, собственно, я должен его жалеть? Он бодрый, живой... совсем не жалкий.
- Я не об этом. Не знаю, как это сформулировать... Вот я слушала, и мне тошно делалось, как Комов себя с ним держит. Ведь ему абсолютно наплевать на мальчишку...
- Что значит - наплевать? Комову надо установить контакт. Он проводит определенную стратегию... Ты ведь понимаешь, что без Малыша в контакт нам не вступить...
- Понимаю. От этого меня, наверное, и тошнит. Малыш-то ничего не знает об аборигенах... Слепое орудие!
- Ну, не знаю, - сказал я. - По-моему, ты здесь впадаешь в сентиментальность. Он ведь все-таки не человек. Он абориген. Мы налаживаем с ним контакт. Для этого надо преодолеть какие-то препятствия, разгадать какие-то загадки... Трезво надо к этому относиться, по-деловому. Чувства здесь ни при чем. Он ведь к нам тоже, прямо скажем, любви не испытывает. И испытывать не может. В конце концов, что такое контакт? Столкновение двух стратегий.
- Ох, - сказала Майка. - Скучно ты говоришь. Суконно. Тебе только программы составлять. Кибертехник.
Я не обиделся. Я видел, что Майке нечего возразить по существу, и я чувствовал, что ее действительно что-то мучает.
- Опять у тебя предчувствия, - сказал я. - Но ведь на самом-то деле ты и сама прекрасно понимаешь, что Малыш - это единственная ниточка, которая связывает нас с этими невидимками. Если мы Малышу не понравимся, если мы его не завоюем...
- Вот-вот, - прервала меня Майка. - В том-то и дело. Что бы Комов ни говорил, как бы он ни поступал, сразу чувствуется: его интересует только одно - контакт. Все для великой идеи вертикального прогресса!
- А как надо? - спросил я.
Она дернула плечом.
- Не знаю. Может быть, как Яков... Во всяком случае, он - единственный из вас - говорил с Малышом по-человечески.
- Ну, знаешь, - сказал я, несколько обидевшись, - контакт на бакенбардном уровне - тоже, в общем...
Мы помолчали, дуясь друг на друга. Майка с преувеличенным старанием крутила верньеры, нацеливая черное перекрестие на заснеженные зубцы хребта.
- В самом деле, Майка, - сказал я наконец. - Ты что, не хочешь, чтобы контакт состоялся?
- Да хочу, наверное, - сказала Майка без всякого энтузиазма. - Ты же видел, я очень обрадовалась, когда мы впервые поняли, что к чему... Но вот прослушала я эту вашу беседу... не знаю. Может быть, это потому, что я никогда не участвовала в контактах... Я все не так себе представляла.
- Нет, - сказал я. - Здесь дело не в этом. Я догадываюсь, что с тобой происходит. Ты думаешь, что он - человек...
- Ты уже говорил это, - сказала Майка.
- Нет, ты дослушай. Тебе все время бросается в глаза человеческое. А ты подойди к этому с другой стороны. Не будем говорить про фантомы, про мимикрию - что у него вообще наше? В какой-то степени общий облик, прямохождение. Ну, голосовые связки... Что еще? У него даже мускулатура не наша, а уж это, казалось бы, прямо из ген... Тебя просто сбивает с толку, что он умеет говорить. Действительно, он великолепно говорит... Но и это ведь, в конце концов, не наше! Никакой человек не способен научиться бегло говорить за четыре часа. И тут дело даже не в запасе слов - надо освоить интонации, фразеологию... Оборотень это, если хочешь знать! А не человек. Мастерская подделка. Подумай только: помнить, что было с тобой в грудном возрасте, а может быть - как знать! - и в утробе матери... Разве это человеческое?.. Вот ты видела когда-нибудь роботов-андроидов? Не видела, конечно, а я видел.
- Ну и что? - мрачно спросила Майка.
- А то, что теоретически идеальный робот-андроид может быть построен только из человека. Это будет сверхмыслитель, это будет сверхсилач, сверхэмоционал, все что угодно "сверх", в том числе и сверхчеловек, но только не человек...
- Ты, кажется, хочешь сказать, что аборигены превратили его в робота? - Проговорила Майка, криво улыбаясь.
- Да нет же, - сказал я с досадой. - Я только хочу убедить тебя, что все человеческое в нем случайно, это просто свойство исходного материала... И что не нужно разводить вокруг него сантименты. Считай, что ты ведешь переговоры с этими цветными усами...
Майка вдруг схватила меня за плечо и сказала вполголоса:
- Смотри, возвращается!
Я привстал и посмотрел на экран. От болота, прямо к кораблю, быстро семеня ногами, во весь дух чесала скособоченная фигурка. Короткая черно-лиловая тень моталась по земле перед нею, грязный хохол на макушке отсвечивал рыжим. Малыш возвращался, Малыш спешил. Длинными своими руками он обнимал и прижимал к животу что-то вроде большой плетеной корзины, доверху набитой камнями. Тяжеленная, должно быть, была корзина.
Майка включила интерком.
- Пост УАС - Комову, - громко сказала она. - Малыш приближается.
- Понял вас, - сейчас же откликнулся Комов. - Яков, по местам... Попов, смените Глумову на посту УАС. Майя, в кают-компанию.
Майка нехотя поднялась.
- Иди, иди, - сказал я. - Посмотри на него вблизи, сосуд скорби.
Она сердито фыркнула и взбежала по трапу. Я занял ее место. Малыш был уже совсем близко. Теперь он замедлил свой бег и смотрел на корабль, и снова у меня появилось ощущение, будто он глядит мне прямо в глаза.
И тут я увидел: над хребтом, в серо-лиловом небе возникли из ничего, словно проявились, чудовищные усы чудовищных тараканов. Как и давеча, они медленно гнулись, вздрагивали, сокращались. Я насчитал их шесть.
- Пост УАС! - окликнул меня Комов. - Сколько усов на горизонте?
- Шесть, - ответил я. - Три белых, два красных, один зеленый.
- Вот видите, Яков, - сказал Комов, - строгая закономерность. Малыш к нам - усы наружу.
Приглушенный голос Вандерхузе отозвался:
- Отдаю должное вашей проницательности, Геннадий, и тем не менее дежурство полагаю пока обязательным.
- Ваше право, - коротко сказал Комов. - Майя, садитесь вот сюда...
Я доложил:
- Малыш скрылся в мертвом пространстве. Тащит с собой здоровенную плетенку с камнями.
- Понятно, - сказал Комов. - Приготовились, коллеги!
Я весь обратился в слух и сильно вздрогнул, когда из интеркома грянул рассыпчатый грохот. Я не сразу сообразил, что это Малыш разом высыпал на пол свои булыжники. Я слышал его мощное дыхание, и вдруг совершенно младенческий голос произнес:
- Мам-ма!.. - И снова: - Мам-ма...
А затем раздался уже знакомый мне захлебывающийся плач годовалого младенца. По старой памяти у меня что-то съежилось внутри, и в то же мгновение я понял, что это: Малыш увидел Майку. Это продолжалось не больше полуминуты; плач оборвался, снова загремели камни, и голос Комова деловито произнес:
- Вот вопрос. Почему мне все интересно? Все вокруг. Почему у меня все время появляются вопросы? Ведь мне от них нехорошо. Они у меня чешутся. Много вопросов. Десять вопросов в день, двадцать вопросов в день. Я стараюсь спастись: бегаю, целый день бегаю или плаваю, - не помогает. Тогда начинаю размышлять. Иногда приходит ответ. Это - удовольствие. Иногда приходят много ответов, не могу выбрать. Это - неудовольствие. Иногда ответы не приходят. Это - беда. Очень чешется. Ш-шарада. Сначала я думал, вопросы идут изнутри. Но я поразмыслил и понял: все, что идет изнутри, должно делать мне удовольствие. Значит, вопросы идут снаружи? Правильно? Я размышляю, как ты. Но тогда, где они лежат, где они висят, где их точка?
Пауза. Потом снова раздался голос Комова - настоящего Комова. Очень похоже, только настоящий Комов говорил не так отрывисто, и голос его звучал не так резко. В общем, отличить было можно, если знаешь, в чем дело.
- Я мог бы уже сейчас ответить на этот твой вопрос, - медленно проговорил Комов. - Но я боюсь ошибиться. Боюсь ответить неправильно или неточно. Когда я узнаю о тебе все, я смогу ответить без ошибки.
Пауза. Загремели и заскрипели по полу передвигаемые камни.
- Ф-фрагмент, - сказал Малыш. - Вот еще вопрос. Откуда берутся ответы? Ты меня заставил думать. Я всегда считал: есть ответ - это удовольствие, нет ответа - беда. Ты мне рассказал, как размышляешь ты. Я вспоминал и вспомнил, что я тоже часто так размышляю, и часто приходит ответ. Видно, как он приходит. Так я делаю объем для камней. Вот такой. ("Корзину", - подсказал Комов). Да, корзину. Один прут цепляется за второй, второй - за третий, третий - дальше, и получается... корзина. Видно - как. Но гораздо чаще я размышляю, - снова загремели камни, - и ответ получается готовый. Есть куча прутьев, и вдруг - готовая корзина. Почему?
- И на этот вопрос, - сказал Комов, - я смогу ответить, только когда узнаю о тебе все.
- Тогда узнавай! - потребовал Малыш. - Узнавай скорее! Почему не узнаешь? Я расскажу сам. Был корабль, только больше твоего, теперь он съежился, а был очень большой. Это ты знаешь сам. Потом было так.
Из интеркома донесся раздирающий хруст и треск, и сейчас же отчаянно, на нестерпимо высокой ноте завизжал ребенок. И сквозь этот визг, сквозь затихающий треск, удары, звон бьющегося стекла прохрипел мужской задыхающийся голос:
- Мари... Мари... Ма... ри...
Ребенок кричал, надрываясь, и некоторое время ничего больше не было слышно. Потом раздался какой-то шорох, сдавленный стон. Кто-то полз по полу, усеянному обломками и осколками, что-то покатилось с дребезгом. До жути знакомый женский голос простонал:
- Шура... Где ты, Шура... Больно... Что случилось? Где ты? Я ничего не вижу, Шура... Да отзовись же. Шура! Больно как! Помоги мне, я ничего не вижу...
И все это сквозь непрекращающийся крик младенца. Потом женщина затихла, через некоторое время затих и младенец. Я перевел дух и обнаружил, что кулаки у меня сжаты, а ногти глубоко вонзились в ладони. Челюсти у меня онемели.
- Так было долго, - сказал Малыш торжественно. - Я устал кричать. Я заснул. Когда я проснулся, было темно, как раньше. Мне было холодно. Я хотел есть. Я так сильно хотел есть и чтобы было тепло, что сделалось так.
Целый каскад звуков хлынул из интеркома - совершенно незнакомых звуков. Ровное нарастающее гудение, частое щелканье, какие-то гулы, похожие на эхо, басистое, на пороге слышимости, бормотание; писк, скрип, зудение, медные удары, потрескивание... Это продолжалось долго, несколько минут. Потом все разом стихло, и Малыш, чуть задыхаясь, сказал:
- Нет. Так мне не рассказать. Так я буду рассказывать столько времени, сколько я живу. Что делать?
- И тебя накормили? Согрели тебя? - спросил Комов ровным голосом.
- Стало так, как мне хотелось. И с тех пор всегда было так, как мне хотелось. Пока не прилетел первый корабль.
- А что это было? - спросил Комов, и, на мой взгляд, очень удачно проимитировал звуковую кашу, которую мы только что слышали.
Пауза.
- А, понимаю, - сказал Малыш. - Ты совсем не умеешь, но я тебя понял. Но я не могу ответить. Ведь у тебя самого нет слова, чтобы назвать. А ты знаешь больше слов, чем я. Дай мне слова. Ты мне дал много ценных слов, но все не те.
Пауза.
- Какого это было цвета? - спросил Комов.
- Никакого. Цвет - это когда смотришь глазами. Там нельзя смотреть глазами.
- Где - там?
- У меня. Глубоко. В земле.
- А как там на ощупь?
- Прекрасно, - сказал Малыш. - Удовольствие. Ч-чеширский кот! У меня лучше всего. Так было, пока не пришли люди.
- Ты там спишь? - спросил Комов.
- Я там все. Сплю, ем, размышляю. Только играю я здесь, потому что люблю глядеть глазами. И там тесно играть. Как в воде, только еще теснее.
- Но ведь в воде нельзя дышать, - сказал Комов.
- Почему нельзя? Можно. И играть можно. Только тесно.
Пауза.
- Теперь ты все обо мне узнал? - осведомился Малыш.
- Нет, - решительно сказал Комов. - Ничего я о тебе не узнал. Ты же видишь, у нас нет общих слов. Может быть, у тебя есть свои слова?
- Слова... - медленно повторил Малыш. - Это когда двигается рот, а потом слышно ушами. Нет. Это только у людей. Я знал, что есть слова, потому что я помню. По бим-бом-брамселям. Что это такое? Я не знаю. Но теперь я знаю, зачем многие слова. Раньше не знал. Было удовольствие говорить. Игра.
- Теперь ты знаешь, что значит слово "океан", - произнес Комов, - но океан ты видел и раньше. Как ты его называл?
Пауза.
- Я слушаю, - сказал Комов.
- Что ты слушаешь? Зачем? Я назвал. Так нельзя услышать. Это внутри.
- Может быть, ты можешь показать? - сказал Комов. - У тебя есть камни, прутья...
- Камни и прутья не для того, чтобы показывать, - объявил Малыш, как мне показалось, сердито. - Камни и прутья - для того, чтобы размышлять. Если тяжелый вопрос - камни и прутья. Если не знаешь, какой вопрос, - листья. Тут много всяких вещей. Вода, лед - он хорошо тает, поэтому... - Малыш помолчал. - Нет слов, - сообщил он. - Много всяких вещей. Волосы... и много такого, для чего нет слова. Но это там, у меня.
Послышался протяжный тяжкий вздох. По-моему, Вандерхузе. Майка вдруг спросила:
- А когда ты двигаешь лицом? Что это?
- Мам-ма... - сказал Малыш нежным мяукающим голоском. - Лицо, руки, тело, - продолжал он голосом Майки, - это тоже вещи для размышления. Этих вещей много. Долго все называть.
Пауза.
- Что делать? - спросил Малыш. - Ты придумал?
- Придумал, - ответил Комов. - Ты возьмешь меня к себе. Я посмотрю и сразу многое узнаю. Может быть, даже все.
- Об этом я размышлял, - сказал Малыш. - Я знаю, что ты хочешь ко мне. Я тоже хочу, но я не могу. Это вопрос! Когда я хочу, я все могу. Только не про людей. Я не хочу, чтобы они были, а они есть. Я хочу, чтобы ты пришел ко мне, но не могу. Люди - это беда.
- Понимаю, - сказал Комов. - Тогда я возьму тебя к себе. Хочешь?
- Куда?
- К себе. Туда, откуда я пришел. На Землю, где живут все люди. Там я тоже смогу узнать о тебе все, и довольно быстро.
- Но ведь это далеко, - проговорил Малыш. - Или я тебя не понял?
- Да, это очень далеко, - сказал Комов. - Но мой корабль...
- Нет! - сказал Малыш. - Ты не понимаешь. Я не могу далеко. Я не могу даже просто далеко и уж совсем не могу очень далеко. Один раз я играл на льдинах. Заснул. Проснулся от страха. Большой страх, огромный. Я даже закричал. Фрагмент! Льдина уплыла, и я видел только верхушки гор. Я подумал, что океан проглотил землю. Конечно, я вернулся. Я очень захотел, и льдина сразу пошла обратно к берегу. Но теперь я знаю, мне нельзя далеко. Я не только боялся. Мне было худо. Как от голода, только гораздо хуже. Нет, к тебе я не могу.
- Ну, хорошо, - произнес Комов натужно-веселым голосом. - Наверное, тебе надоело отвечать и рассказывать. Я знаю, что ты любишь задавать вопросы. Задавай, я буду отвечать.
- Нет, - сказал Малыш. - У меня много вопросов к тебе. Почему падает камень? Что такое горячая вода? Почему пальцев десять, а чтобы считать, нужен всего один? Много вопросов. Но я не буду сейчас спрашивать. Сейчас плохо. Ты не можешь ко мне, я не могу к тебе, слов нет. Значит, узнать все про меня ты не можешь. Ш-шарада! Значит, не можешь уйти. Я прошу тебя: думай, что делать. Если сам не можешь быстро думать, пусть думают твои машины в миллион раз быстрее. Я ухожу. Нельзя размышлять, когда разговариваешь. Размышляй быстрее, потому что мне хуже, чем вчера. А вчера было хуже, чем позавчера.
Загремел и покатился камень. Вандерхузе опять протяжно и тяжко вздохнул. Я глазом не успел моргнуть, а Малыш уже вихрем мчался к сопкам через строительную площадку. Я видел, как он проскочил взлетную полосу и вдруг исчез, словно его и не было. И в ту же секунду, как по команде, исчезли разноцветные усы над хребтом.
- Так, - сказал Комов. - Ничего не поделаешь. Яков, прошу вас, дайте радиограмму Сидорову, пусть доставит сюда оборудование, я вижу, без ментоскопа мне не обойтись.
- Хорошо, - сказал Вандерхузе. - Но я хотел бы обратить ваше внимание, Геннадий... За весь разговор на индикаторе ни разу не зажегся зеленый огонь.
- Я видел, - сказал Комов.
- Но ведь это не просто отрицательные эмоции, Геннадий. Это ярко выраженные отрицательные эмоции...
Ответа Комова я не расслышал.
Я просидел на посту весь вечер и половину ночи. Ни вечером, ни ночью Малыш больше не появлялся. Усы тоже не появлялись. И Майка тоже.


Малыш. Вопросы и сомнения

Малыш

Вопросы и сомнения

За завтраком Комов был очень разговорчив. Ночью он, по-моему, совсем не спал, глаза у него были красные, щеки запали, но был он весел и возбужден. Он наливался крепким чаем и излагал нам свои предварительные соображения и выводы.
По его словам, теперь уже не было никакого сомнения в том, что аборигены подвергли организм мальчика самым коренным изменениям. Они оказались удивительно смелыми и знающими экспериментаторами: они изменили его физиологию и, частично, анатомию, невероятно расширили активную область его мозга, а также снабдили его новыми физиологическими механизмами, развить которые на базе обычного человеческого организма с точки зрения современной земной науки представляется пока невозможным. Цель этих анатомо-физиологических изменений лежит, может быть, на поверхности: аборигены попросту стремились приспособить беспомощного человеческого детеныша к совершенно нечеловеческим условиям существования в этом мире. Не совсем ясным представляется вопрос, зачем они так серьезно вмешались в работу центральной нервной. Можно допустить, конечно, что это получилось у них случайно, как побочное следствие анатомо-физиологических изменений. Но можно допустить также, что они использовали резервы человеческого мозга целенаправленно. Тогда возникает веер предположений. Например, они стремились сохранить у Малыша все его младенческие воспоминания и впечатления, с тем чтобы облегчить ему обратную адаптацию, если он вновь попадет в человеческое общество. Действительно, Малыш поразительно легко сошелся с нами, так что мы не кажемся ему ни уродами, ни чудовищами. Но не исключено также, что громадная память Малыша и феноменальное развитие его звуковоспроизводящих центров есть опять же лишь побочный результат работы аборигенов над его мозгом. Возможно, аборигены прежде всего стремились создать между собой и центральной нервной Малыша устойчивую психическую связь. То, что такая связь существует, представляется в высшей степени вероятным. Во всяком случае, трудно иначе объяснить такие факты, как спонтанное - внелогическое - появление у Малыша ответов на вопросы; непременное исполнение всех осознанных и даже неосознанных желаний Малыша; прикованность Малыша к этому району планеты. Сюда же, вероятно, относится и сильное психическое напряжение, в котором пребывает Малыш в связи с появлением людей. Сам Малыш не в состоянии объяснить, чем, собственно, ему мешают люди. Очевидно, что мы мешаем не ему. Мы мешаем аборигенам. И тут мы вплотную подходим к вопросу о природе аборигенов.
Простая логика заставляет нас предположить, что аборигены являются существами либо микроскопическими, либо гигантскими - так или иначе, несоизмеримыми с физическими размерами Малыша. Именно поэтому Малыш воспринимает их самих и их проявления как стихию, как часть природы, окружающей его с младенчества. ("Когда я спросил его про усы, Малыш довольно равнодушно сообщил: усы он видит впервые, но он каждый день видит что-нибудь впервые. Слова же для обозначения подобных явлений мы подобрать не смогли".) Лично он, Комов, склонен предполагать, что аборигены представляют собой некие исполинские сверхорганизмы, чрезвычайно далекие как от гуманоидов, так и от негуманоидных структур, с которыми человек встречался прежде. Мы знаем о них пока ничтожно мало. Мы видели: чудовищные сооружения (или образования?) над горизонтом, появление и исчезновение которых явно связаны с посещениями Малыша. Мы слышали: ни с чем не ассоциируемые звуки, которые воспроизводил Малыш, описывая свой "дом". Мы поняли: аборигены находятся на чрезвычайно высоком уровне теоретического и практического знания, если судить по тому, во что они сумели превратить обыкновенного человеческого младенца. Вот и все. У нас пока даже вопросов немного, хотя вопросы эти, конечно, фундаментальны. Почему аборигены спасли и содержат Малыша, почему они вообще заинтересовались им, какое им до него дело? Откуда они знают людей - знают неплохо, разбираются в основах их психологии и социологии? Почему при всем том они так отталкиваются от общения с людьми? Как совместить очевидно высокий уровень знаний с полным отсутствием следов какой бы то ни было разумной деятельности? Или нынешнее плачевное состояние планеты как раз и есть следствие этой деятельности? Или состояние это является плачевным только с нашей точки зрения? Вот, собственно, и все основные вопросы. У него, Комова, есть кое-какие соображения на этот счет, но он полагает, что высказывать их пока преждевременно.
Во всяком случае, ясно, что сделанное открытие есть открытие первостепенной важности, реализовать его необходимо, но реализация возможна только через посредничество Малыша. Скоро должна прибыть ментоскопическая и прочая спецтехника. Использовать ее на все сто процентов мы сможем только в том случае, если Малыш нам будет полностью доверять и, более того, будет испытывать достаточно сильную в нас нужду.
- Я решил, что сегодня в контакт с ним не вступаю, - произнес Комов, отодвинув пустой стакан. - Сегодня ваша очередь. Стась, вы покажете ему своего Тома. Майя, вы будете играть с ним в мяч и катать его на глайдере. Не стесняйтесь с ним, ребята, веселее, проще! Представьте себе, что он - ваш младший братишка-вундеркинд... Яков, вам придется побыть на дежурстве. В конце концов, вы сами его учредили... Ну, а если Малыш доберется и до вас, как-нибудь соберитесь с силами и позвольте ему подергать вас за бакенбарды, - очень он ими интересуется. А я притаюсь, как паук, буду за всем этим наблюдать и регистрировать. Поэтому, молодежь, извольте экипироваться "третьим глазом". Если Малыш будет спрашивать обо мне, скажите, что я размышляю. Пойте ему песни, покажите ему кино... Покажите ему вычислитель, Стась, расскажите, как он действует, попробуйте считать с ним наперегонки. Думаю, здесь ожидает вас некоторый сюрприз... И пусть он больше спрашивает, как можно больше. Чем больше, тем лучше... По местам, ребята, по местам!
Он вскочил и умчался. Мы посмотрели друг на друга.
- Вопросы есть, кибертехник? - спросила Майка. Холодно спросила, совсем не по-дружески. Это были ее первые слова за все утро. Она даже не поздоровалась со мной сегодня.
- Нет, квартирьер, - сказал я. - Вопросов нет, квартирьер. Вас вижу, но не слышу.
- Все это, конечно, хорошо, - задумчиво проговорил Вандерхузе. - Мне бакенов не жалко. Но!
- Вот именно, - сказала Майка, поднимаясь. - Но.
- Я хочу сказать, - продолжал Вандерхузе, - что вчера вечером была радиограмма от Горбовского. Он самым деликатным образом, но совершенно недвусмысленно просил Комова не форсировать контакт. И он снова намекал, что был бы рад к нам присоединиться.
- А что Комов? - спросил я.
Вандерхузе задрал голову и, лаская левый бакенбард, поглядел на меня поверх носа.
- Комов высказался об этом непочтительно, - сказал он. - Устно, конечно. Ответил же он в том смысле, что благодарит за совет.
- И? - сказал я. Мне очень хотелось поглядеть на Горбовского. Я его толком никогда не видел.
- И все, - сказал Вандерхузе, тоже поднимаясь.
Мы с Майкой отправились в арсенал. Там мы отыскали и нацепили на лбы широкие пластинчатые обручи с "третьим глазом" - знаете, эти портативные телепередатчики для разведчиков-одиночек, чтобы можно было непрерывно передавать визуальную и акустическую информацию, все, что видит и слышит сам разведчик. Простая, но остроумная штука, ее совсем недавно стали включать в комплект оборудования ЭР. Пришлось немножко повозиться, пока мы подгоняли обручи, чтобы они не давили на виски и не сваливались на переносицу и чтобы объектив не экранировался капюшоном. При этом я отпускал отчаянные остроты, всячески провоцировал Майку на шуточки в мой адрес и вообще пускался во все тяжкие, чтобы хоть немножко расшевелить ее. Все втуне - Майка оставалась хмурой, отмалчивалась или отвечала односложно. Вообще с Майкой это бывает, случаются у нее приступы хандры, и в таких случаях лучше всего оставить ее в покое. Но сейчас мне казалось, что Майка не просто хандрит, а злится, и злится именно на меня; почему-то я чувствовал себя виноватым перед нею и совершенно не
Потом Майка отправилась к себе в каюту искать мяч, а я выпустил на волю Тома и погнал его на посадочную полосу. Солнце уже поднялось, ночной мороз спал, но было все-таки еще очень холодно. Нос у меня сразу закоченел. Вдобавок легким, но очень злым ветерком тянуло с океана. Малыша нигде видно не было.
Я немного погонял Тома по полосе, чтобы дать ему размяться. Том был польщен таким вниманием и преданно испрашивал приказаний. Потом подошла Майка с мячом, и мы, чтобы не замерзнуть, минут пять постукали - честно говоря, не без удовольствия. Я все надеялся, что Майка по обыкновению войдет в азарт, но и здесь втуне. В конце концов мне это надоело, и я прямо спросил, что случилось. Она поставила мяч на рубчатку, села на него, подобрала доху и пригорюнилась.
- В чем все-таки дело? - повторил я.
Майка посмотрела на меня и отвернулась.
- Может быть, ты все-таки ответишь? - спросил я, повысив голос.
- Ветерок нынче, - произнесла Майка, рассеянно оглядывая небо.
- Что? - спросил я. - Какой ветерок?
Она постучала себя пальцем по лбу рядом с объективом "третьего глаза" и сказала:
- Ба-кал-да-ка. На-кас слы-кы-ша-кат.
- Са-ка-ма-ка ба-кал-да-ка, - ответствовал я. - Та-кам же-ке тра-кан-сля-ка-то-кор...
- И то верно, - сказала Майка. - Вот я и говорю тебе: ветерок, мол.
- Да, - подтвердил я. - Что ветерок, то ветерок.
Я постоял, чувствуя себя чертовски стесненно и пытаясь придумать какую-нибудь нейтральную тему для беседы, ничего, кроме того же ветерка, не придумал, и тут мне пришло в голову, что неплохо бы пройтись. Я ведь ни разу еще не бродил по окрестностям, - без малого неделю здесь нахожусь, а на земле этой так толком и не стоял, только на экранах видел. К тому же был шанс наткнуться где-нибудь в зарослях на Малыша, особенно если он сам этого захочет, и это было уже не только приятно, но и полезно для дела: завязать с ним беседу в привычной для него обстановке. Я изложил все эти соображения Майке. Она молча встала и пошла к болоту, а я, погрузив нос в меховой воротник и засунув руки поглубже в карманы, поплелся следом. Том, изнемогая от услужливости, увязался было за мною, но я велел ему оставаться на месте и ждать дальнейших указаний.
В болото мы, конечно, не полезли, а двинулись в обход, продираясь через заросли кустарника. Жалкая была здесь растительность - бледная, худосочная, вялые синеватые листочки с металлическим отливом, хрупкие узловатые веточки, пятнистая оранжевая кора. Кусты редко достигали моего роста, так что вряд ли Вандерхузе рисковал бы здесь своими бакенбардами. Под ногами упруго подавался толстый слой палых листьев, перемешанных с песком. В тени искрился иней. Но при всем при том растительность эта вызывала определенное к себе уважение. Наверное, очень нелегко было ей здесь произрастать: ночью температура падала до минус двадцати, днем редко поднималась выше нуля, а под корнями - сплошной соленый песок. Не думаю, чтобы какое-нибудь земное растение сумело бы приспособиться к таким безрадостным условиям. И странно было представить себе, что где-то среди этих прозябших кустов бродит, ступая босыми пятками по заиндевелому песку, голый человечек.
Мне почудилось какое-то движение в густых зарослях справа. Я остановился, позвал: "Малыш!" - но никто не откликнулся. Мерзлая ледяная тишина окружала нас. Ни шелеста листвы, ни жужжания насекомых - все это вызывало неожиданное ощущение, словно мы плутали среди театральных декораций. Мы обогнули длинный язык тумана, высунувшийся из горячего болота, и стали подниматься по склону холма. Собственно, это была песчаная дюна, схваченная кустами. Чем выше мы поднимались, тем тверже становилась под ногами песчаная поверхность. Взобравшись на гребень, мы огляделись. Корабль скрывали от нас облака тумана, но посадочная полоса была видна хорошо. Весело и ярко блестела под солнцем рубчатка, сиротливо чернел посередине оставленный мяч, и грузный Том неуверенно топтался вокруг него - явно решал непосильную задачу: то ли убрать с полосы этот посторонний предмет, то ли при случае жизнь положить за эту забытую человеком вещь.
И тут я заметил следы на промерзшем песке - темные влажные пятна среди серебристого инея. Здесь проходил Малыш, проходил совсем недавно. Сидел на гребне, а потом поднялся и пошел вниз по склону, удаляясь от корабля. Цепочка следов тянулась в заросли, забившие дно лощины между дюнами. "Малыш!" - снова позвал я, и снова он не отозвался. Тогда я стал спускаться в лощину.
Я нашел его сразу. Мальчик лежал ничком, вытянувшись во всю длину, прижавшись щекой к земле и обхватив голову руками. Он казался очень странным и невозможным здесь, никак не вписывался он в этот ледяной пейзаж. Противоречил ему. В первую секунду я даже испугался, не случилось ли что-нибудь. Слишком уж здесь было холодно и неприютно. Я присел рядом с ним на корточки, окликнул, а потом, когда он промолчал, легонько шлепнул его по голому поджарому заду. Это я впервые прикоснулся к нему и чуть не заорал от неожиданности: он показался мне горячим, как утюг.
- Он придумал? - спросил Малыш, не поднимая головы.
- Он размышляет, - сказал я. - Трудный вопрос.
- А как я узнаю, что он придумал?
- Ты придешь, и он сразу тебе скажет.
- Мам-ма, - вдруг сказал Малыш.
Я взглянул, Майка стояла рядом.
- Мам-ма, - повторил Малыш, не двигаясь.
- Да, колокольчик, - сказала Майка тихо.
Малыш сел - перелился из лежачего положения в сидячее.
- Скажи еще раз! - потребовал он.
- Да, колокольчик, - сказала Майка. Лицо у нее побелело, резко проступили веснушки.
- Феноменально! - произнес Малыш, глядя на нее снизу вверх. - Щелкунчик!
Я прокашлялся.
- Мы тебя ждали, Малыш, - сказал я.
Он стал смотреть на меня. С большим трудом я удержался, чтобы не отвести глаза. Страшненькое все-таки было у него лицо.
- Зачем ты меня ждал?
- Ну, как зачем... - Я несколько растерялся, но меня тут же осенило. - Мы скучаем без тебя. Нам без тебя плохо. Нет удовольствия, понимаешь?
Малыш вскочил и сейчас же снова сел. Очень неудобно сел - я бы двух секунд так не просидел.
- Тебе плохо без меня?
- Да, - сказал я решительно.
- Феноменально, - проговорил он. - Тебе плохо без меня, мне плохо без тебя. Ш-шарада!
- Ну почему же - шарада? - огорчился я. - Если бы мы не могли быть вместе, вот тогда бы была шарада. А сейчас мы встретились, можно играть... Вот ты любишь играть, но ты всегда играл один...
- Нет, - возразил Малыш. - Только сначала я играл один. А потом я играл на озере и увидел свое изображение в воде. Хотел с ним играть, оно распалось. Тогда я очень захотел, чтобы у меня были изображения, много изображений, чтобы с ними играть. И стало так.
Он вскочил и легко побежал по кругу, оставляя свои диковинные фантомы - черные, белые, желтые, красные, а потом сел посередине и горделиво огляделся. И должен вам сказать, это было зрелище: голый мальчишка на песке, и вокруг него дюжина разноцветных статуй в разных позах.
- Феноменально, - сказал я и посмотрел на Майку, приглашая ее принять хоть какое-нибудь участие в беседе. Мне было неловко, что я все время говорю, а она молчит. Но она ничего не сказала, просто хмуро глядела, а фантомы зыбко колебались и медленно таяли, распространяя запах нашатырного спирта.
- Я всегда хотел спросить, - объявил Малыш, - зачем вы заворачиваетесь? Что это такое? - Он подскочил ко мне и дернул за полу дохи.
- Одежда, - сказал я.
- Одежда, - повторил он. - Зачем?
Я рассказал ему про одежду. Я не Комов. Сроду не читал лекций, особенно об одежде. Но без ложной скромности скажу: лекция имела успех.
- Все люди в одежде? - спросил пораженный Малыш.
- Все, - сказал я, чтобы покончить с этим вопросом. Я не совсем понимал, что его, собственно, поражает.
- Но людей много! Сколько?
- Пятнадцать миллиардов.
- Пятнадцать миллиардов, - повторил он и, выставив перед собой палец без ногтя, принялся сгибать и разгибать его. - Пятнадцать миллиардов! - сказал он и оглянулся на призрачные остатки фантомов. Глаза его потемнели. - И все в одежде... А еще что?
- Не понимаю.
- Что они еще делают?
Я набрал в грудь побольше воздуху и принялся рассказывать, что делают люди. Странно, конечно, но до сих пор я как-то не задумывался над этим вопросом. Боюсь, что у Малыша создалось впечатление, будто человечество занимается большей частью кибертехникой. Впрочем, я решил, что для начала и это неплохо. Малыш, правда, не метался, как во время лекций Комова, и не скручивался в узел, но слушал все равно, словно завороженный. И когда я кончил, совершенно запутавшись и отчаявшись дать ему представление об искусстве, он немедленно задал новый вопрос.
- Так много дел, - сказал он. - Зачем пришли сюда?
- Майка, расскажи ему, - взмолился я сиплым голосом. - У меня нос замерз...
Майка отчужденно посмотрела на меня, но все-таки принялась вяло и, на мой взгляд, совсем неинтересно рассказывать про блаженной памяти проект "Ковчег". Я не удержался, стал ее перебивать, пытаясь расцветить лекцию живописными подробностями, затеял вносить поправки, и в конце концов вдруг оказалось, что опять говорю я один. Рассказ свой я счел необходимым закончить моралью.
- Ты сам видишь, - сказал я. - Мы начали было большое дело, но как только поняли, что твоя планета занята, мы сразу же отказались от нашей затеи.
- Значит, люди умеют узнавать, что будет? - спросил Малыш. - Но это неточно. Если бы люди умели, они бы давно отсюда ушли.
Я не придумал, что ответить. Тема показалась мне скользкой.
- Знаешь, Малыш, - сказал я бодро, - давай пойдем поиграем. Посмотришь, как интересно играть с людьми.
Малыш молчал. Я свирепо поглядел на Майку: что она, в самом деле, не могу же я один тащить на себе весь контакт!
- Пойдем поиграем, Малыш, - без всякого энтузиазма поддержала меня Майка. - Или хочешь, я покатаю тебя на летательной машине?
- Ты будешь летать в воздухе, - подхватил я, - и все будет внизу - горы, болота, айсберг...
- Нет, - сказал Малыш. - Летать - это обычное удовольствие. Это я могу сам.
Я подскочил.
- Как - сам?
По лицу его прошла мгновенная рябь, поднялись и опустились плечи.
- Нет слов, - сказал он. - Когда захочу - летаю...
- Так полети! - вырвалось у меня.
- Сейчас не хочу, - сказал он нетерпеливо. - Сейчас мне удовольствие с вами. - Он вскочил. - Хочу играть! - объявил он. - Где?
- Побежали к кораблю, - предложил я.
Он испустил душераздирающий вопль, и не успело эхо замереть в дюнах, как мы уже наперегонки неслись через кустарник. На Майку я окончательно махнул рукой: пусть делает, что хочет.
Малыш скользил меж кустов, как солнечный зайчик. По-моему, он не задел ни одной ветки и вообще ни разу не коснулся земли. Я в своей дохе с электроподогревом ломил напролом, как песчаный танк, только трещало вокруг. Я все время пытался его догнать, и меня все время сбивали с толку его фантомы, которые он поминутно оставлял за собой. На опушке зарослей Малыш остановился, дождался меня и сказал:
- У тебя так бывает? Ты просыпаешься и вспоминаешь, будто сейчас только видел что-то. Иногда это хорошо известное. Например, как я летаю. Иногда - совсем новое, такое, чего не видел раньше.
- Да, бывает, - сказал я, переводя дух. - Это называется сон. Ты спишь и видишь сны.
Мы пошли шагом. Где-то позади трещала кустарником Майка.
- Откуда это берется? - спросил Малыш. - Что это такое - сны?
- Небывалые комбинации бывалых впечатлений, - отбарабанил я.
Он не понял, конечно, и мне пришлось прочесть еще одну большую лекцию - о том, что такое сны, как они возникают, зачем они нужны и как было бы плохо человеку, если бы их не было.
- Чеширский кот! Но я так и не понял, почему я вижу во сне то, чего раньше не видел никогда.
Майка нагнала нас и молча пошла рядом.
- Например? - спросил я.
- Иногда мне снится, что я огромный-огромный, что я размышляю, что вопросы приходят ко мне один за другим, очень яркие вопросы, удивительные, и я нахожу ответы, удивительные ответы, и я очень хорошо знаю, как из вопроса образуется ответ. Это самое большое удовольствие, когда знаешь, как из вопроса образуется ответ. Но когда я просыпаюсь, я не помню ни вопросов, ни ответов. Помню только удовольствие.
- М-да, - сказал я уклончиво. - Интересный сон. Но обьяснить его я тебе не могу. Спроси у Комова. Может быть, он объяснит.
- У Комова... Что такое - Комов?
Мне пришлось изложить ему нашу систему имен. Мы уже огибали болото, и перед нами открылся корабль и посадочная полоса. Когда я закончил, Малыш вдруг сказал ни с того ни с сего:
- Странно. Никогда со мной так не было.
- Как?
- Чтобы я хотел для себя и не мог.
- А что ты хочешь?
- Я хочу разделиться пополам. Сейчас я один, а чтобы стало два.
- Ну, брат, - сказал я, - тут и хотеть нечего. Это же невозможно.
- А если бы возможно? Плохо или хорошо?
- Плохо, конечно, - сказал я. - Я не совсем понимаю, что ты хочешь сказать... Можно разорваться пополам. Это совсем плохо. Можно заболеть: называется - раздвоение личности. Это тоже плохо, но это можно поправить.
- Больно? - спросил Малыш.
Мы ступили на рубчатку. Том уже катил навстречу, катя перед собой мяч и радостно мигая сигнальными огоньками.
- Брось об этом, - сказал я. - Ты и в целом виде хорош.
- Нет, не хорош, - возразил Малыш, но тут набежал Том и началась потеха.
Из Малыша градом посыпались вопросы. Я не успевал отвечать. Том не успевал выполнять команды. Мяч не успевал касаться земли. И только Малыш все успевал.
Со стороны это выглядело, наверное, очень весело. Да нам и на самом деле было весело, даже Майка в конце концов разошлась. Наверное, мы были похожи на расшалившихся подростков, которые удрали с уроков на берег океана. Сначала еще была какая-то неловкость, сознание того, что мы не развлекаемся, а работаем, что за каждым нашим движением следят, что между нами и Малышом осталось что-то тяжкое, недоговоренное, а потом все это как-то забылось. Остался только мяч, летящий тебе прямо в лицо, и восторг удачного удара, и злость на неуклюжего Тома, и звон в ушах от удалого гиканья, и резкий отрывистый хохот Малыша - мы впервые услышали тогда его смех, самозабвенный, совсем детский...
Это была странная игра. Малыш придумывал правила на ходу. Он оказался невероятно вынослив и азартен, он не упускал ни единого случая продемонстрировать перед нами свои физические преимущества, он навязал нам соревнование, и как-то само собой получилось, что он стал играть один против нас троих, и мы все время проигрывали. Сначала он выигрывал, потому что мы поддавались. Потом он выигрывал, потому что мы не понимали его правил. Потом мы поняли правила, но нам с Майкой мешали дохи. Потом мы решили, что Том слишком неуклюж, и прогнали его. Майка вошла в азарт и заиграла в полную силу, я тоже делал все, что мог, но мы проигрывали очко за очком. Мы ничего не могли сделать с этим молниеносным дьяволенком, который перехватывал любые мячи, сам бил очень сильно и точно, негодующе вопил, если мяч задерживался в наших руках дольше секунды, и совершенно сбивал нас с толку своими фантомами или, того хуже, манерой мгновенно исчезать из виду и появляться столь же мгновенно совсем в другом месте. Мы не сдавались, конечно, - от нас столбом шел пар, мы задыхались, мы потели, мы орали друг на друга, но мы дрались до последнего. И вдруг все кончилось.
Малыш остановился, проводил взглядом мяч и сел на песок.
- Это было хорошо, - сказал он. - Я никогда не знал, что бывает так хорошо.
- Что? - крикнул я, задыхаясь. - Устал, Малыш?
- Нет. Вспомнил. Не могу забыть. Не помогает. Никакое удовольствие не помогает. Больше не зови меня играть. Мне плохо, а сейчас еще хуже. Скажи ему, чтобы он думал скорее. Я разорвусь пополам, если он быстро не придумает. У меня внутри все болит. Я хочу разорваться, но боюсь. Поэтому не могу. Если будет очень болеть, перестану бояться. Пусть думает быстро.
- Ну что ты, в самом деле, Малыш! - сказал я расстроенно. Я не совсем понимал, что с ним происходит, но я видел, что ему действительно плохо. - Выбрось ты все это из головы! Просто ты не привык к людям. Надо чаще встречаться, больше играть...
- Нет, - сказал Малыш и вскочил. - Больше не приду.
- Ну почему же? - вскричал я. - Ведь было хорошо! Будет еще лучше! Есть другие игры, не только с мячом... С обручем, с крыльями!
Он медленно пошел прочь.
- Есть шахматы! - торопливо говорил я ему в спину. - Ты знаешь, что такое шахматы? Это величайшая игра, ей тысяча лет!..
Он приостановился. Я принялся торопливо и вдохновенно объяснять ему, что такое шахматы - простые шахматы, трехмерные шахматы, эн-мерные шахматы... Он стоял и слушал, глядя в сторону. Я кончил про шахматы и начал про покари. Я судорожно вспоминал все игры, какие знал.
- Да, - произнес Малыш. - Я приду.
И, уже больше не останавливаясь, он побрел, нога за ногу, к болоту. Некоторое время мы молча смотрели ему вслед, потом Майка крикнула: "Малыш!" - сорвалась с места, догнала его и пошла рядом. Я подобрал свою доху, оделся, отыскал доху Майки и нерешительно двинулся за ними. На душе у меня был какой-то неприятный осадок, и я не понимал, в чем дело. Вроде бы все кончилось хорошо: Малыш обещал вернуться, значит, все-таки привязался к нам, значит, без нас ему теперь гораздо хуже, чем с нами... "Привыкнет, - повторял я про себя. - Ничего, привыкнет..." Я увидел, что Майка остановилась, а Малыш побрел дальше. Майка повернулась и, обхватив себя за плечи, побежала мне навстречу. Я подал ей доху и спросил:
- Ну, что?
- Все в порядке, - сказала она. Глаза у нее были прозрачные и какие-то отчаянные.
- Я думаю, что в конце концов... - начал я и осекся. - Майка, - сказал я, - ты же "третий глаз" потеряла!
- Я его не потеряла, - сказала Майка.


Малыш. Сомнения и решения

Малыш

Сомнения и решения

Малыш уходил от корабля на запад вдоль береговой линии, прямо через дюны и заросли. Сначала "третий глаз" интересовал его. Он останавливался, снимал обруч, вертел его в руках, и тогда у нас на приемном экране мелькало то бледное небо, то голубовато-зеленое лицо-маска, то заиндевелый песок. Потом он оставил обруч в покое. Не знаю, двигался ли он не так, как обычно, или обруч надел не совсем правильно, но впечатление было такое, словно объектив смотрит не прямо по ходу, а несколько вправо. По экрану, подрагивая, проплывали однообразные дюны, озябшие кусты, иногда возникали сизые горные вершины, или появлялся вдруг черный океан со сверкающими айсбергами на горизонте.
По-моему, Малыш двигался без определенной цели - просто брел куда глаза глядят, подальше от нас. Несколько раз он поднимался на гребни дюн и смотрел в нашу сторону. На приемном экране появлялся ослепительно-белый конус нашего ЭР-2, серебристая лента посадочной полосы, оранжевый Том, одиноко приткнувшийся к стене недостроенной метеостанции. Но на обзорном экране Малыша мы так и не обнаружили.
Примерно через час Малыш вдруг резко свернул к горам. Теперь солнце било прямо в объектив - и видно стало хуже. Дюны вскоре кончились, Малыш брел по редколесью, перешагивая через сгнившие сучья, среди корявых стволов с отставшей пятнистой корой, по бурой, пропитанной ледяной влагой земле. Раз он вскарабкался на одинокий гранитный валун, постоял, оглядываясь, потом спрыгнул, подобрал с земли два черных осклизлых сучка и пошел дальше, постукивая ими друг о друга. Сначала стук был беспорядочный, потом в нем появился ритм, а к ритму примешивалось не то жужжание, не то гудение. Звук этот, непрерывный и неприятный, становился все громче. Скорее всего, это гудел и жужжал сам Малыш - может быть, это была песня, а может быть, и разговор с самим собой.
Так он брел, стуча, жужжа и гудя, а между деревьев все чаще попадались каменные россыпи, замшелые валуны, громадные обломки скал. Потом на экране вдруг появилось озеро. Малыш, не останавливаясь, вошел в него, на мгновение мы увидели взбаламученную воду, затем изображение потускнело и исчезло - Малыш нырнул.
Под водой он был очень долго, я уже думал, что он утопил передатчик, и мы больше ничего не увидим, но минут через десять изображение появилось снова, мутное, размытое, струйчатое. Сначала мы почти ничего не различали, но вскоре в правой части экрана появилось изображение ладони, на которой прыгала и извивалась уродливая пантианская рыбка.
Когда объектив "глаза" очистился окончательно, Малыш бежал. Древесные стволы неслись на нас и в последние мгновения стремительно ускользали то вправо, то влево. Он бежал очень быстро, но мы не слышали ни топота, ни дыхания - только шумел ветер и мелькало солнце за путаницей голых ветвей. И вдруг произошло непонятное: Малыш как вкопанный остановился перед серым валуном и погрузил в него руки по локоть. Не знаю, может быть, там было хорошо замаскированное отверстие. По-моему, не было. Когда через несколько секунд Малыш извлек руки, они были черные и блестящие, и это черное и блестящее стекало с кончиков пальцев и тяжело, с отчетливым мокрым стуком капало на землю. Потом руки исчезли из поля зрения и Малыш побежал дальше.
Он остановился перед диковинным сооружением, похожим на покосившуюся башню, и я не сразу понял, что это - разбитый корабль "Пеликан". Теперь я своими глазами увидел, как страшно ему досталось при падении и что с ним сделали долгие годы на этой планете. Зрелище было не из приятных. Между тем Малыш медленно приблизился, заглянул в отверстую дыру люка - на мгновение экран погрузился в непроглядную тьму, - затем так же медленно обошел несчастный корабль кругом. Он снова остановился перед люком, поднял руку и приложил черную ладонь с растопыренными пальцами к изъеденному эрозией борту. Он стоял так с минуту, и мы снова услышали его жужжание и гудение, и мне показалось, что из-под растопыренных пальцев поднимаются струйки синеватого дыма. Наконец он отнял руку и отступил на шаг. На мертвой почернелой обшивке явственно виднелся отчетливый рельефный отпечаток - ладонь с растопыренными пальцами.
- Ух ты мой сверчок на печи, - произнес сочный баритон.
- Колокольчик!.. - откликнулся нежный женский голос.
- Зика! - почти шепотом проговорил баритон. - Зиканька!..
Заплакал младенец.
Отпечаток ладони резко метнулся в сторону и исчез. Теперь на экране виднелся горный склон - изборожденный трещинами гранит, старые осыпи, крошево острых камней, сверкающих изломанными гранями, поросли хилой жесткой травы, глубокие, непроницаемо черные расселины. Малыш поднимался по склону, мы видели его руки, цепляющиеся за выступы, зернистый камень толчками уходил вниз по экрану, стало слышно ровное шумное дыхание, а потом движение стало плавным и быстрым, у меня зарябило в глазах, склон вдруг отдалился, проваливаясь куда-то в сторону и вниз, и мы услышали резкий хриплый, сразу же оборвавшийся смех Малыша. Малыш летел - это было несомненно.
На экране сияло серо-лиловое небо, а сбоку пульсировали какие-то мутные полупрозрачные клочья, словно обрывки запылившейся кисеи. Медленно прошло поперек экрана ослепительное лиловое солнце, пыльная кисея закрыла все и тут же исчезла. Мы увидели далеко внизу плоскогорье, затянутое сиреневой дымкой, ужасные шрамы бездонных ущелий, неправдоподобно острые пики, покрытые вечными снегами, - безрадостный ледяной мир, уходящий за горизонт, мертвый, истрескавшийся, ощетиненный. И мы увидели мощное, лаково отсвечивающее колено Малыша, повисшее над бездной, и его черную руку, крепко вцепившуюся в осязаемое ничто.
Честно говоря, в эту минуту я перестал верить своим глазам и посмотрел, ведется ли запись. Запись велась. Но у Вандерхузе вид был тоже озадаченный, а Майка недоверчиво щурилась и вертела шеей, словно ей мешал воротник. Только Комов был совершенно спокоен и неподвижен - сидел, уперев локти в панель и положив подбородок на сплетенные пальцы.
А Малыш уже падал. Каменная пустыня стремительно надвигалась, слегка поворачиваясь вокруг невидимой оси, и ясно было, куда уходила эта ось - в черную трещину, расколовшую бурое поле, загроможденное обломками скал. Трещина росла, ширилась, освещенный солнцем край ее казался гладким и совершенно отвесным, а о том, чтобы увидеть дно, не могло быть и речи, - там царила сплошная тьма. И в эту тьму стремительно ворвался Малыш; изображение исчезло, и Майка, протянув руку, включила усиление, но и с усилением ничего нельзя было разглядеть, кроме струящихся по экрану неопределенных серых полос. Затем Малыш издал пронзительный вопль, и движение остановилось. "Разбился!" - подумал я в ужасе. Майка изо всей силы вцепилась мне в запястье.
На экране виднелись какие-то смутные неподвижные пятна, все было серое и черное, и слышались странные звуки - какое-то бульканье, хриплое курлыканье, шипение. Возник знакомый черный силуэт руки с растопыренными пальцами и скрылся. Смутные пятна поплыли, сменяя друг друга, курлыканье и бульканье становилось то громче, то тише, разгорелся и погас оранжевый огонек, потом еще один, и еще... Что-то коротко взревело и пошло отдаваться многократным эхом. "Дайте инфра", - сквозь зубы проговорил Комов. Майка схватилась за верньер инфракрасного усиления и повернула его до отказа. Экран сразу посветлел, но я по-прежнему ничего не понимал.
Все пространство было заполнено фосфоресцирующим туманом. Правда, это был не обычный туман, в нем угадывалась какая-то структура - словно срез животной ткани под расфокусированным микроскопом - и в этом структурном тумане угадывались местами более светлые уплотнения и собрания темных пульсирующих зерен, и все это словно бы висело в воздухе, иногда вдруг совсем пропадало и появлялось вновь, а Малыш шел через это, будто на самом деле ничего этого не было, шел, вытянув перед собой светящиеся руки с растопыренными пальцами, а вокруг - булькало, хрипело, журчало, звонко тикало.
Так он шел долго, и мы не сразу заметили, что рисунок структуры бледнеет, расплывается, и вот на экране осталось только молочное свечение и едва заметные очертания растопыренных пальцев Малыша. И тогда Малыш остановился. Мы поняли это потому, что звуки перестали приближаться и удаляться. Те самые звуки. Целая лавина, целый каскад звуков. Хриплые гулы, басистое бормотание, задавленные писки... что-то сочно лопнуло и разлетелось звонкими брызгами... зудение, скрип, медные удары... А потом в ровном сиянии проступили темные пятна, десятки темных пятен, больших и маленьких; сначала смутные, они принимали все более определенные очертания, становились все более похожими на что-то удивительно знакомое, и вдруг я догадался, что это такое. Это было совершенно невозможно, но я уже не мог отогнать от себя эту мысль. Люди. Десятки, сотни людей, целая толпа, выстроенная в правильном порядке и видимая словно бы несколько сверху... И тут что-то произошло. На какую-то долю мгновения изображение сделалось совершенно ясным. Слишком ненадолго, впрочем, чтобы можно было рассмотреть что-либо. Затем раздался отчаянный крик, изображение перевернулось и пропало вовсе. И сейчас же бешеный голос Комова произнес:
- Зачем вы это сделали?
Экран был мертв. Комов стоял, неестественно выпрямившись, сжатые кулаки его упирались в пульт. Он смотрел на Майку. Майка была бледна, но спокойна. Она тоже поднялась и теперь стояла перед Комовым лицо к лицу. Она молчала.
- Что случилось? - осторожно осведомился Вандерхузе. По-видимому, он тоже ничего не понимал.
- Вы либо хулиганка, либо... - Комов остановился. - Исключаю вас из группы контакта. Запрещаю вам выходить из корабля, входить в рубку и на пост УАС. Ступайте отсюда.
Майка, по-прежнему не говоря ни слова, повернулась и вышла. Ни секунды не раздумывая, я двинулся за ней.
- Попов! - резко сказал Комов.
Я остановился.
- Прошу вас немедленно передать эту запись в Центр. Экстренно.
Он смотрел мне прямо в глаза, и я почувствовал себя нехорошо. Такого Комова я еще никогда не видел. Такой Комов имел несомненное право приказывать, сажать под домашний арест и вообще подавлять любой бунт в самом зародыше. У меня было ощущение, что я сейчас разорвусь пополам. "Как Малыш", - мелькнуло у меня в голове.
Вандерхузе произнес, кашлянув:
- Э-э, Геннадий. Может быть, все-таки не в Центр? Горбовский ведь уже на базе. Может быть, все-таки на базу, как вы полагаете?
Комов все смотрел на меня. Суженные глаза его казались льдинками.
- Да, конечно, - проговорил он, совершенно, впрочем, спокойно. - Копию на базу, Горбовскому. Благодарю вас, Яков. Попов, приступайте.
Мне ничего не оставалось делать, кроме как приступить. Но я был недоволен. Если бы мы носили фуражки, как в старину, я бы повернул свою фуражку козырьком назад. Но фуражки на мне не было, и поэтому я, извлекая из рекордера кассету, ограничился тем, что спросил с вызовом:
- А что, собственно, произошло? Что она такого сделала?
Некоторое время Комов молчал. Он уже снова сидел в своем кресле и, покусывая губу, барабанил пальцем по подлокотнику. Вандерхузе, растопырив бакенбарды, тоже смотрел на него с ожиданием.
- Она включила прожектор, - сказал, наконец, Комов.
Я не сразу понял.
- Какой прожектор?
Комов, не отвечая, показал пальцем на утопленную клавишу.
- А, - произнес Вандерхузе с огорчением.
А я ничего не сказал. Я взял кассету и пошел к рации. Если честно, говорить мне было нечего. Даже за меньшие провинности людей с шумом и позором вышибали из космоса. Майка включила аварийную лампу-вспышку, вмонтированную в обруч. И можно было представить себе, каково пришлось обитателям пещеры, когда в вечном мраке на мгновение вспыхнуло маленькое солнце. Разведчика, потерявшего сознание, по этой вспышке можно обнаружить с орбиты даже на освещенной стороне планеты... Даже если он засыпан... Такой прожектор излучает в диапазоне от ультрафиолета до УКВ... Не было еще случая, чтобы разведчику не удалось отпугнуть такой вспышкой самое бешеное, самое кровожадное животное. Даже тахорги, которые вообще ничего на свете не боятся, тормозят задними ногами, останавливая свой неудержимый разбег... "С ума сошла, - подумал я безнадежно. - Совсем взбесилась..." Но вслух я сказал (усаживаясь за рацию):
- Подумаешь! Нажал человек не на ту клавишу, ошибся...
- Да, действительно, - произнес Вандерхузе. - Наверное, так оно и было. Она, очевидно, хотела включить инфракрасный прожектор... Клавиши рядом... Как вы полагаете, Геннадий?
Комов молчал. Что-то он там делал на пульте. Я не хотел на него смотреть. Я включил автомат и стал демонстративно глядеть в другую сторону.
- Неприятно, конечно, - бормотал Вандерхузе. - Ай-яй-яй-яй... В самом деле, ведь это может отразиться... Активное воздействие... Вряд ли приятно... Гм... У нас у всех несколько напряжены нервы в последнее время, Геннадий. Неудивительно, что девочка ошиблась... Мне самому хотелось, знаете ли, что-нибудь сделать... как-то улучшить изображение... Бедный Малыш. По-моему, это он закричал...
- Вот, - сказал Комов. - Можете полюбоваться. Три с половиной кадра.
Было слышно, как Вандерхузе озабоченно засопел. Я не удержался и оглянулся на них. Ничего не было видно за их сдвинутыми головами, поэтому я встал и подошел. На экране было то самое, что я увидел в последнее мгновение, но не успел воспринять. Изображение было отличное, и все-таки я совершенно не понимал, что это такое. Много людей, множество черных фигурок, абсолютно одинаковых, выстроенных в шахматном порядке. Стояли они как бы на ровной и хорошо освещенной площади. Передние фигурки были больше, задние в полном соответствии с законами перспективы, меньше. Впрочем, ряды казались бесконечными и где-то вдали сливались в сплошные черные полосы.
- Это Малыш, - проговорил Комов. - Узнаете?
До меня дошло: действительно, это был Малыш, повторенный, как в бесчисленных зеркалах, бесчисленное множество раз.
- Похоже на многократное отражение, - пробормотал Вандерхузе.
- Отражение... - повторил Комов. - А где же тогда отражение лампы? И где у Малыша тень?
- Не знаю, - честно признался Вандерхузе. - Действительно, тень должна быть.
- А вы что думаете, Стась? - спросил Комов, не оборачиваясь.
- Ничего, - коротко сказал я и вернулся на свое место.
На самом деле я, конечно, думал, у меня мозги скрипели - так я думал, но придумать ничего не мог. Больше всего мне это напоминало формалистический рисунок пером.
- Да, не много мы узнали, - проговорил Комов. - Даже шерсти клок оказался никудышным...
- Охо-хо-хо-хонюшки, - проговорил Вандерхузе, тяжело поднялся и вышел.
Мне тоже очень хотелось выйти и посмотреть, как там Майка. Но я взглянул на хронометр - до конца передачи оставалось еще минут десять. Комов шуршал и возился у меня за спиной. Потом рука его протянулась через мое плечо, и на пульт передо мной лег голубой бланк радиограммы.
- Это объяснительная записка, - сказал Комов. - Отправьте сразу же по окончании передачи записи.
Я прочел радиограмму.
ЭР-2, КОМОВ - БАЗА, ГОРБОВСКОМУ. КОПИЯ: ЦЕНТР, БАДЕРУ. НАПРАВЛЯЕТСЯ ВАМ ЗАПИСЬ С ПЕРЕДАТЧИКА ТИПА Т. Г. НОСИТЕЛЬ МАЛЫШ. ЗАПИСЬ ВЕЛАСЬ С 13.46 ПО 17.02 БВ. ПРЕРВАНА ВСЛЕДСТВИЕ СЛУЧАЙНОГО ВКЛЮЧЕНИЯ ЛАМПЫ-ВСПЫШКИ ПО МОЕЙ НЕБРЕЖНОСТИ. СИТУАЦИЯ НА НАСТОЯЩИЙ МОМЕНТ НЕОПРЕДЕЛЕННАЯ.
Я не понял и перечитал радиограмму еще раз. Потом я оглянулся на Комова. Он сидел в прежней позе, положив подбородок на сплетенные пальцы, и смотрел на обзорный экран. Не то чтобы горячая волна благодарности захлестнула меня с головой. Нет, этого не было. Слишком мало симпатии испытывал я к этому человеку. Но должного ему нельзя было не отдать. В такой ситуации не всякий поступил бы столь же решительно и просто. И неважно, собственно, почему он так поступил: потому ли, что пожалел Майку (сомнительно), или устыдился своей резкости (более похоже на правду), или потому, что принадлежит к руководителям того типа, которые совершенно искренне считают проступки подчиненных своими проступками. Во всяком случае, для Майки опасность птичкой вылететь из космоса существенно уменьшилась, а позиции и реноме самого Комова заметно ухудшились. Ладно, Геннадий Юрьевич, при случае это вам зачтется. Такие действия надлежит всячески поощрять. А с Майкой мы еще поговорим. Какого дьявола, в самом деле? Что она - маленькая? В куклы она тут играть решила?
Автомат звякнул и выключился, я взялся за радиограмму. Вошел Вандерхузе, толкая перед собой столик на колесах. Совершенно бесшумно и с необыкновенной легкостью, которая сделала бы честь самому квалифицированному киберу, он поставил поднос с тарелками у правого локтя Комова. Комов рассеянно поблагодарил. Я взял себе стакан томатного сока, выпил и налил еще.
- А салат? - огорченно спросил Вандерхузе.
Я покачал головой и сказал в спину Комову:
- У меня все закончено. Можно быть свободным?
- Да, - ответил Комов, не оборачиваясь. - Из корабля не выходить.
В коридоре Вандерхузе сообщил мне:
- Майка обедает.
- Истеричка, - сказал я со злостью.
- Напротив. Я бы сказал, что она спокойна и довольна. И никаких следов раскаяния.
Мы вместе вошли в кают-компанию. Майка сидела за столом, ела суп и читала какую-то книжку.
- Здорово, арестант, - сказал я, усаживаясь перед ней со своим стаканом.
Майка оторвалась от книжки и поглядела на меня, прищурив один глаз.
- Как начальство? - осведомилась она.
- В тягостном раздумье, - сказал я, разглядывая ее. - Решает, вздернуть ли тебя на фок-рее немедленно или довезти до Дувра, где тебя повесят на цепях.
- А что на горизонтах?
- Без изменений.
- Да, - сказала Майка, - теперь он больше не придет.
Она сказала это с явным удовлетворением. Глаза у нее были веселые и отчаянные, как давеча. Я отхлебнул томатного сока и покосился на Вандерхузе. Вандерхузе с постным видом поедал мой салат. Мне вдруг пришло в голову: а капитан-то наш рад-радехонек, что не он командует в сей кампании.
- Да, - сказал я. - Похоже на то, что контакт ты нам сорвала.
- Грешна, - коротко ответила Майка и снова уткнулась в книгу. Только она не читала. Она ждала продолжения.
- Будем надеяться, что дело обстоит не так плохо, - сказал Вандерхузе. - Будем надеяться, что это просто очередное осложнение.
- Вы думаете, Малыш вернется? - спросил я.
- Думаю, да, - сказал Вандерхузе со вздохом. - Он слишком любит задавать вопросы. А теперь у него появилась масса новых. - Он доел салат и поднялся. - Пойду в рубку, - сообщил он. - Сказать по правде, это очень некрасивая история. Я понимаю, тебя, Майка, но ни в какой степени не оправдываю. Так, знаешь ли, не поступают...
Майка ничего не ответила, и Вандерхузе удалился, толкая перед собою столик. Как только шаги его затихли, я спросил, стараясь говорить вежливо, но строго:
- Ты это сделала нарочно или случайно?
- А ты как полагаешь? - спросила Майка, уставясь в книгу.
- Комов взял вину на себя, - сказал я.
- То есть?
- Лампа-вспышка была включена, оказывается, по его небрежности.
- Очень мило, - произнесла Майка. Она положила книжку и потянулась. - Великолепный жест.
- Это все, что ты можешь мне сказать?
- А что тебе, собственно, нужно? Чистосердечное признание? Раскаяние? Слезы в жилетку?
Я снова отхлебнул соку. Я сдерживался.
- Прежде всего я хотел бы узнать, случайно или нарочно?
- Нарочно. Что дальше?
- Дальше я хотел бы узнать, для чего ты это сделала?
- Я сделала это для того, чтобы раз и навсегда прекратить безобразие. Дальше?
- Какое безобразие? О чем ты говоришь?
- Потому что это отвратительно! - сказала Майка с силой. - Потому что это было бесчеловечно. Потому что я не могла сидеть сложа руки и наблюдать, как гнусная комедия превращается в трагедию. - Она отшвырнула книжку. - И нечего сверкать на меня глазами! И нечего за меня заступаться! Ах, как он великодушен! Любимец доктора Мбога! Все равно я уйду. Уйду в школу и буду учить ребят, чтобы они вовремя хватали за руку всех этих фанатиков абстрактных идей и дураков, которые им подпевают!
У меня было благое намерение выдержать вежливый, корректный тон до конца. Но тут терпение мое лопнуло. У меня вообще дело с терпением обстоит неважно.
- Нагло! - сказал я, не находя слов. - Нагло себя ведешь! Нагло!
Я попытался еще раз отхлебнуть соку, но выяснилось, что стакан пуст. Как-то незаметно я успел все выхлебать.
- А дальше? - спросила Майка, презрительно усмехаясь.
- Все, - сказал я угрюмо, разглядывая пустой стакан. Действительно, сказать мне было больше нечего. Расстрелял я весь свой боезапас. Вероятно, я и шел-то к Майке не для того, чтобы разобраться, а просто чтобы обругать ее.
- А если все, - сказала Майка, - то иди в рубку и целуйся со своим Комовым. А заодно со своим Томом и прочей своей кибернетикой. А мы, знаешь ли, просто люди, и ничто человеческое нам не чуждо.
Я отодвинул стакан и встал. Говорить больше было не о чем. Все было ясно. Был у меня товарищ - нет у меня товарища. Ну что ж, перебьемся.
- Приятного аппетита, - сказал я и на негнущихся ногах направился в коридор.
Сердце у меня колотилось, губы отвратительно дрожали. Я заперся у себя в каюте, повалился на постель и уткнулся носом в подушку. В голове у меня в горькой и бездонной густоте кружились, сталкивались и рассыпались невысказанные слова. Глупо. Глупо!.. Ну, ладно, ну, не нравится тебе эта затея. Мало ли кому что не нравится! В конце концов, тебя сюда не приглашали, случайно ты здесь оказалась, так веди себя, как полагается! Ведь не понимаешь же ничего в контактах, квартирьер несчастный... Снимай свои паршивые кроки и делай то, что тебе говорят! Ну что ты смыслишь в абстрактных идеях? И где ты их вообще видела - абстрактные? Ведь сегодня она абстрактная, а завтра без нее история остановится... Ну, хорошо, ну, не нравится тебе. Ну, откажись!.. Ведь так все шло славно, только-только с Малышом сошлись, такой парень чудесный, умница, с ним горы можно было бы своротить! Эх ты, квартирьер... Друг, называется... А теперь вот ни Малыша, ни друга... И Комов тоже хорош: ломится, как вездеход, напролом, ни посоветуется, ни объяснит ничего толком... Не-ет, чтобы я еще когда-нибудь в контактах участвовал - дудки! Кончится вся эта кутерьма, немедленно подаю заявление в проект "Ковчег-2" - с Вадиком, с Таней, с головастой Нинон, в конце концов. Как зверь буду работать, без болтовни, ни на что не отвлекаясь. Никаких контактов!.. Незаметно я заснул и спал так, что только бурболки отскакивали, как говаривал мой прадед. Все-таки за последние двое суток я не спал и четырех часов. Еле-еле Вандерхузе меня добудился. Пора было на вахту.
- А Майка? - спросил я спросонок, но тут же спохватился. Впрочем, Вандерхузе сделал вид, что не расслышал.
Я принял душ, оделся и пошел в рубку. Давешние неприятные ощущения вновь овладели мною. Не хотелось ни с кем разговаривать, не хотелось никого видеть. Вандерхузе сдал вахту и ушел спать, сообщив, что вокруг корабля ничего не происходит и что через шесть часов меня сменит Комов.
Было ровно двадцать два по бортовому времени. На экране играли сполохи над хребтом, дул сильный ветер с океана - рвал в клочья туманную шапку над горячей трясиной, прижимал к промерзшему песку оголенные кусты, швырял на пляж клочья мгновенно замерзающей пены. На посадочной полосе, слегка кренясь навстречу ветру, торчал одинокий Том. Все сигнальные огни его сообщали, что он в простое, никаких заданий не имеет и пребывает в готовности выполнить любое приказание. Очень грустный пейзаж. Я включил внешнюю акустику, с минуту послушал рев океана, свист и завывание ветра, дробный стук ледяных капель по обшивке, и снова отключился.
Я попытался представить себе, что сейчас делает Малыш, вспомнил горячий ячеистый туман, размытые сгустки света, а точнее - не света, конечно, а тепла, и это ровное сияние, наполненное кашей странных звуков, и загадочный строй отражений, которые не были отражениями... Ну, что ж, ему там, наверное, тепло, уютно, привычно и есть, ох, есть, о чем поразмышлять. Забился, наверное, в какой-нибудь каменный угол и тяжело переживает обиду, которую нанесла ему Майка ("Мам-ма..." - "Да, колокольчик", - вспомнил я.) С точки зрения Малыша все это должно выглядеть крайне нечестно. Я бы на его месте больше сюда никогда бы не пришел... А ведь Комов так обрадовался, когда Майка нацепила на Малыша свой обруч. "Молодец, Майя, - сказал он. - Это хороший шанс, я бы не рискнул..." Впрочем, все равно из этой идеи ничего не получилось бы. Все-таки конструкторы ТГ многого не додумали. Объектив, например, надо было делать стерео... Хотя, конечно, ТГ предназначается совсем для других целей... Но кое-что подсмотреть все-таки удалось. Скажем, как Малыш летел. Только - каким образом летел, почему летел, на чем летел?.. И эта сцена у разбитого "Пеликана"... Планета невидимок. Да, наверное, любопытные вещи можно было бы здесь увидеть, если бы Комов разрешил запустить сторожа-разведчика. Может быть, теперь разрешит? Да и сторожа-разведчика не нужно. На первый случай просто пройтись локатором-пробником по горизонту...
Запел радиовызов. Я подошел к рации. Незнакомый голос очень вежливо, я бы даже сказал робко попросил Комова.
- Кто вызывает? - осведомился я не очень приветливо.
- Это такой член Комиссии по контактам. Горбовский моя фамилия. - Я сел. - Мне очень нужно поговорить с Геннадием Юрьевичем. Или он, может быть, спит?
- Сейчас, Леонид Андреевич, - забормотал я. - Сию минутку, Леонид Андреевич... - Я торопливо включил интерком. - Комова в рубку, - сказал я. - Срочный вызов с базы.
- Да не такой уж срочный... - запротестовал Горбовский.
- Вызывает Леонид Андреевич Горбовский! - торжественно добавил я в интерком, чтобы Комов там не слишком копался.
- Молодой человек... - позвал Горбовский.
- На вахте Стась Попов, кибертехник! - отрапортовал я. - За время моей вахты никаких происшествий не произошло!
Горбовский помолчал, потом неуверенно произнес:
- Вольно...
Послышался стук торопливых шагов, и в рубку быстро вошел Комов. Лицо у него было осунувшееся, глаза стеклянные, под глазами темные круги. Я поднялся и уступил ему место.
- Комов слушает, - проговорил он. - Это вы, Леонид Андреевич?
- Это я, здравствуйте... - отозвался Горбовский. - Слушайте, Геннадий, а нельзя ли нам сделать так, чтобы мы друг друга видели? Тут какие-то кнопки...
Комов только глянул на меня, и руки мои сами протянулись к пульту и подключили визор. Мы, радисты, обычно держим визор отключенным. По разным причинам.
- Ага, - удовлетворенно сказал Горбовский. - Вот я вас начинаю видеть.
На нашем экранчике тоже появилось изображение - знакомое мне по портретам и описаниям длинное и как бы слегка вдавленное внутрь лицо Леонида Андреевича. Правда, на портретах он обычно выглядел этаким античным философом, а сейчас вид имел несколько унылый, разочарованный, и на широком утином носу его к моему изумлению, имела место царапина - по-моему, совсем свежая. Когда изображение установилось, я отступил и тихонько уселся на место вахтенного. У меня появилось сильнейшее предчувствие, что я сейчас буду выгнан, поэтому я принялся сосредоточенно озирать терзаемые ураганом окрестности.
Горбовский сказал:
- Во-первых, большое вам спасибо, Геннадий. Я просмотрел все ваши материалы и должен вам сказать, что это нечто совершенно особенное. Безумно интересно. Изобретательно, изящно... Молниеносно...
- Польщен, - отрывисто сказал Комов. - Но?
- Почему "но"? - удивился Горбовский. - "И" - вы хотите сказать. И большинство членов Комиссии придерживается того же мнения. Трудно поверить, что такая колоссальная работа проделана за двое суток.
- Я здесь ни при чем, - сухо сказал Комов. - Благоприятные обстоятельства, только и всего.
- Нет, не говорите, - живо возразил Горбовский. - Согласитесь, вы же заранее знали, с кем имели дело. Это не просто - знать заранее. А потом - ваша решительность, интуиция... энергия...
- Я польщен, Леонид Андреевич, - повторил Комов, чуть повысив голос.
Горбовский помолчал и вдруг очень тихо спросил:
- Геннадий, как вы представляете себе дальнейшую судьбу Малыша?
Ощущение, что меня сейчас же, немедленно, в мгновение ока, с наивозможной быстротой и прямотой попросят из рубки, достигло во мне апогея. Я съежился и перестал дышать.
Комов сказал:
- Малыш будет посредником между Землей и аборигенами.
- Я понимаю, - сказал Горбовский. - Это было бы прекрасно. А если контакт не состоится?
- Леонид Андреевич, - произнес Комов жестко. - Давайте говорить прямо. Давайте выскажем вслух то, о чем мы с вами сейчас думаем, и то, чего мы опасаемся больше всего. Я стремлюсь превратить Малыша в орудие Земли. Для этого я всеми доступными мне средствами и совершено беспощадно, если так можно выразиться, стремлюсь восстановить в нем человека. Вся трудность заключается в том, что человеческая психика, земное отношение к миру в высшей степени, по-видимому, чужды аборигенам, воспитавшим Малыша. Они отталкиваются от нас, они не хотят нас. И этим отношением к нам насквозь пропитано все подсознание Малыша. К счастью или к несчастью, аборигены оставили в Малыше достаточно человеческого, чтобы мы получили возможность завладеть его сознанием. Ситуация, возникшая сейчас, - ситуация критическая. Сознание Малыша принадлежит нам. Подсознание - им. Конфликт очень тяжелый и рискованный, я это прекрасно сознаю, но этот конфликт разрешим. Мне нужно еще буквально несколько дней, чтобы подготовить Малыша. Я раскрою ему истинное положение дел, освобожу его подсознание, и Малыш превратится целиком и полностью в нашего сотрудника. Вы не можете не понимать, Леонид Андреевич, какую ценность представляет для нас такое сотрудничество... Я предвижу множество трудностей. Например, подсознательное отталкивание в принципе может превратиться у Малыша - после того, как мы раскроем ему истинное положение дел, - в сознательное стремление защитить от нас свой "дом", своих спасителей и воспитателей. Может быть, возникнут новые опасные напряжения. Но я уверен: мы сумеем убедить Малыша, что наши цивилизации - это равные партнеры со своими достоинствами и недостатками, и тогда он, как посредник между нами, сможет всю жизнь черпать и с той, и с другой стороны, не опасаясь ни за тех, ни за других. Он будет горд своим исключительным положением, жизнь его будет радостна и полна... - Комов помолчал. - Мы должны, мы обязаны рискнуть. Такого случая больше не будет никогда. Вот моя точка зрения, Леонид Андреевич.
- Понимаю, - сказал Горбовский. - Знаю ваши идеи, ценю их. Знаю, во имя чего вы предлагаете рискнуть. Но согласитесь, риск не должен превышать какого-то предела. Поймите, с самого начала я был на вашей стороне. Я знал, что мы рискуем, мне было страшно, но я все думал: а вдруг обойдется? Какие перспективы, какие возможности!.. И еще я все думал, что мы всегда успеем отступить. Мне и в голову не приходило, что мальчик окажется таким коммуникабельным, что дело зайдет так далеко уже через двое суток. - Горбовский сделал паузу. - Геннадий, контакта ведь не будет. Пора бить отбой.
- Контакт будет! - сказал Комов.
- Контакта не будет, - мягко, но настойчиво повторил Горбовский. - Вы ведь прекрасно понимаете, Геннадий, что мы имеем дело со свернувшейся цивилизацией. С разумом, замкнутым на себя.
- Это не замкнутость, - сказал Комов. - Это квазизамкнутость. Они стерилизовали планету и явно поддерживают ее в таком состоянии. Они почему-то спасли и воспитали Малыша. Они, наконец, очень неплохо осведомлены о человечестве. Это квазизамкнутость, Леонид Андреевич.
- Ну, Геннадий, абсолютная замкнутость - это теоретическая идеализация. Конечно, всегда остается какая-то функциональная деятельность, направленная вовне, например, санитарно-гигиеническая. Что же касается Малыша... Конечно, все это домыслы, но ведь если цивилизация достаточно стара, гуманизм ее мог превратиться в безусловный социальный рефлекс, в социальный инстинкт. Ребенок был спасен просто потому, что в такой акции испытывалась потребность...
- Все это возможно, - сказал Комов. - Не в домыслах сейчас дело. Важно то, что это квазизамкнутость, что лазейки для контакта остаются. Конечно, процесс сближения будет очень длителен. Может быть, понадобится на полтора, на два порядка больше времени, чем для сближения с обычной разомкнутой цивилизацией... Нет, Леонид Андреевич. Обо всем этом я думал, и вы сами хорошо понимаете, что ничего нового вы мне не сказали. Ваше мнение против моего - и только. Вы предлагаете отступиться, а я хочу использовать этот единственный шанс до конца.
- Геннадий, не только я думаю, что контакта не будет, - тихонько сказал Горбовский.
- Кто же еще? - осведомился Комов с легкой иронией. - Август-Иоганн - Мария Бадер?
- Нет, и не только Бадер. Честно говоря, я скрыл от вас одну козырную карту, Геннадий... Вам никогда не приходило в голову, что Шура Семенов стер бортжурнал не на планете, а еще в космосе; не потому, что увидел разумных чудовищ, а потому, что еще в космосе подвергся нападению и решил, что на планете господствует высокоразвитая агрессивная цивилизация? Нам это в голову пришло. Не сразу, конечно, - вначале мы просто сделали правильные выводы из неверной предпосылки, как и вы. Но как только эта мысль пришла нам в голову, мы принялись обшаривать околопланетное пространство. И вот два часа назад пришло сообщение, что он, наконец, обнаружен. - Горбовский замолчал.
Я прилагал гигантские усилия, чтобы не закричать: "Кто? Кто обнаружен?". По-моему, Горбовский ждал такого возгласа. Но не дождался. Комов безмолвствовал. Горбовский был вынужден продолжать.
- Он великолепно замаскирован. Он поглощает почти все лучи. Мы бы никогда не нашли его, если бы не искали специально, да и то пришлось применить что-то совсем новое - мне объясняли, но я не понял, что именно - какой-то вакуумный концентратор. В общем, мы его нащупали и взяли на абордаж. Спутник-автомат, что-то вроде вооруженного часового. Судя по некоторым деталям конструкции, его установили здесь Странники. Очень давно установили, порядка сотни тысяч лет назад. К счастью для участников проекта "Ковчег", он нес на себе всего два заряда. Первый заряд был выпущен в незапамятные времена, мы уже теперь и не узнаем, наверное, по кому. Второй заряд пришелся на долю Семеновых. Странники считали эту планету запрещенной, иного объяснения я придумать не могу. Вопрос: почему? В свете того, что мы знаем, ответ может быть только один: они на своем опыте поняли, что местная цивилизация некоммуникабельна, более того - она замкнута, более того - контакт грозит серьезными потрясениями для этой цивилизации. Если бы на моей стороне был только Август-Иоганн-Мария Бадер... Но, насколько я помню, вы всегда с большим уважением отзывались о Странниках, Геннадий. - Горбовский снова помолчал. - Однако дело не только в этом. При прочих равных условиях мы, невзирая даже на мнение Странников, могли бы позволить себе очень осторожные, очень постепенные попытки развернуть этих свернувшихся аборигенов. В худшем случае наш опыт обогатился бы еще одним отрицательным результатом. Мы бы поставили здесь какой-нибудь знак и убрались бы восвояси. Это было бы делом только наших двух цивилизаций... Но дело в том, что между нашими двумя цивилизациями, как между молотом и наковальней, оказалась сейчас третья, и за эту третью, Геннадий, за единственного ее представителя, Малыша, мы вот уже несколько суток несем всю полноту ответственности.
Я услышал, как Комов глубоко вздохнул, и наступило долгое молчание. Когда Комов заговорил снова, голос у него был какой-то необычный, какой-то надломленный. Заговорил он о Странниках; сначала подивился тому, что Странники, поставив охранный спутник, пошли на риск, граничащий с преступлением, но потом сам же вспомнил косвенные данные, согласно которым Странники всегда путешествуют целыми эскадрами и всякий одиночный звездолет в их представлении не может быть ничем иным, кроме автоматического зонда. Поговорил он также о том, что и на Земле приходит к концу полувековая варварская эпоха одиночных полетов в свободный поиск - слишком много жертв, слишком много нелепых ошибок, слишком мало толку. "Да, - соглашался Горбовский, - я тоже об этом думал". Потом Комов вспомнил о случаях загадочного исчезновения автоматических разведчиков, запущенных к некоторым планетам. "У нас все руки не доходили проанализировать эти исчезновения, а ведь теперь они предстают в новом свете". - "И верно! - с энтузиазмом подхватил Горбовский. - Об этом я как раз не подумал, это очень интересная мысль". Поговорили об охранном спутнике, подивились, что он нес только два заряда, попытались прикинуть, каковы же в этом случае должны быть представления Странников об обитаемости Вселенной, нашли, что в конечном счете они не очень отличаются от наших представлений, но сама собой возникает мысль, что Странники, по-видимому, намеревались вернуться сюда, да вот почему-то не вернулись - возможно, прав Боровик, полагая, что Странники вообще покинули Галактику. Комов полушутливо предположил, что аборигены и есть Странники - угомонившиеся, насытившиеся внешней информацией, замкнувшейся на себя. Горбовский опять намекнул на идеи Комова и тоже в шутку стал его допрашивать, как надлежит оценивать такую эволюцию Странников в свете теории вертикального прогресса.
Потом поговорили о здоровье доктора Мбога, перескочили внезапно на умиротворение какой-то Островной Империи и о роли в этом умиротворении некоего Карла-Людвига, которого они почему-то тоже называли Странником; плавно и как-то неуловимо перешли от Карла-Людвига к вопросу о пределах компетенции Совета Галактической Безопасности, согласились на том, что в компетенцию эту входят только гуманоидные цивилизации... Очень скоро я перестал понимать, о чем они говорят, а главное - почему они говорят именно об этом.
Потом Горбовский сказал:
- Я вас совсем заморил, Геннадий, извините. Идите отдыхать. Очень приятно было с вами побеседовать. Мы-таки давненько не видались.
- Но скоро, конечно, увидимся вновь, - проговорил Комов с горечью.
- Да, думаю, дня через два. Бадер уже в пути, Боровик тоже. Я думаю, что послезавтра весь Комкон будет на базе.
- Значит, до послезавтра, - сказал Комов.
- Передайте привет вашему вахтенному... Стасю, кажется. Очень он у вас... такой... строевой, я бы сказал. И Якову, Якову обязательно передавайте привет! Ну, и всем остальным, конечно.
Они попрощались.
Я сидел тихо, как мышь, и продолжал бессмысленно таращиться на обзорный экран, ничего не видя, ничего не понимая. За спиной у меня не было слышно ни звука. Минуты тянулись нестерпимо медленно. От желания обернуться у меня окаменела шея и кололо под лопаткой. Мне было совершенно ясно, что Комов сражен. Во всяком случае, я был сражен наповал. Я искал ответ за Комова, но в голове у меня бессмысленно вертелось только одно "а что мне Странники? Подумаешь, Странники! Я сам, в некотором роде, Странник..."
Вдруг Комов сказал:
- Ну, а ваше мнение, Стась?
Я чуть было не ляпнул: "А что нам Странники?" - но удержался. Посидел секунду в прежней позе для значительности, а потом повернулся вместе с креслом. Комов, положив подбородок на сплетенные пальцы, смотрел на потухший экранчик визора. Глаза его были полузакрыты, рот какой-то скорбный.
- Наверное, придется выждать... - сказал я. - Что ж делать... Да и Малыш, может быть, больше не придет... во всяком случае, не скоро придет...
Комов усмехнулся краем рта.
- Малыш-то придет, - сказал он. - Малыш слишком любит задавать вопросы. А представляете, сколько у него теперь новых вопросов?
Это было почти слово в слово то, что сказал в кают-компании Вандерхузе.
- Тогда, может быть... - пробормотал я нерешительно, - может быть, и на самом деле лучше...
Ну что я мог ему сказать? После Горбовского, после самого Комова, что мог сказать незаметный рядовой кибертехник, двадцати лет, стаж практической работы шесть с половиной суток, - парень, может быть, и неплохой, трудолюбивый, интересующийся и все такое, но, прямо надо признать, не великого ума, простоватый, невежественный...
- Может быть, - вяло сказал Комов. Он поднялся, направился, шаркая подошвами, к выходу, но на пороге остановился. Лицо его вдруг исказилось. Он почти выкрикнул: - Неужели же никто из вас не понимает, что Малыш - это случай единственный, случай, по сути дела, невозможный, а потому единственный и последний! Ведь этого больше не случится никогда. Понимаете? Ни-ког-да!
Он ушел, а я остался сидеть лицом к рации и спиной к экрану и старался разобраться не столько даже в мыслях своих, сколько в чувствах. Никогда!.. Конечно, никогда. Как мы все здесь запутались! Бедный Комов, бедная Майка, бедный Малыш... А кто самый бедный? Теперь мы, конечно, отсюда уйдем. Малышу станет полегче, Майка пойдет учиться на педагога, так что, пожалуй, самый бедный - Комов. Это же надо придумать: наткнуться - лично наткнуться! - на уникальнейшую ситуацию, на уникальнейшую возможность подвести, наконец, под свои идеи экспериментальный базис, и вдруг - все вдребезги! Вдруг тот самый Малыш, который должен был стать верным помощником, неоценимым посредником, главным тараном, сокрушающим все преграды, сам превращается в главное препятствие... Ведь нельзя же ставить вопрос: будущее Малыша или вертикальный прогресс человечества. Тут какая-то логическая каверза, вроде апорий Зенона... Или не каверза? Или на самом деле вопрос так и следует ставить? Человечество, все-таки... В задумчивости я повернулся в кресле лицом к экрану, рассеянно оглядел окрестности и ахнул. Великие вопросы мгновенно вылетели из головы.
Урагана как не бывало. Все вокруг было бело от инея и снега, а Том стоял совсем рядом с кораблем, на самой границе мертвой зоны, перед входным люком, и я сразу понял, что это Малыш сидит там на снегу и не решается войти - одинокий, раздираемый между двумя цивилизациями...
Я вскочил и галопом понесся по коридору. В кессоне я машинально схватил было доху, но тут же бросил ее, всем телом ударил в перепонку люка и вывалился наружу. Малыша не было. Глупый Том зажег огонек, испрашивая приказаний. Все было белое и искрилось в свете сполохов. Но у самого люка, у меня под ногами, чернел какой-то круглый предмет. Черт знает, какая дикость представилась мне на мгновение. Я даже не сразу заставил себя нагнуться.
Это был наш мяч. А на мяч был напялен обруч с "третьим глазом". Объектив был разбит, и вообще обруч выглядел так, словно побывал под обвалом.
И ни одного следа на снежной пелене.
ЗАКЛЮЧЕНИЕ
Он вызывает меня всякий раз, когда ему хочется побеседовать.
- Здравствуй, Стась, - говорит он. - Побеседуем? Давай?
Для связи выделено четыре часа в сутки, но он никогда не выдерживает расписания. Он его не признает. Он вызывает меня, когда я сплю, когда я сижу в ванне, когда я пишу отчеты, когда я готовлюсь к очередному разговору с ним, когда я помогаю ребятам, которые по винтику перебирают охранный спутник Странников... Я не сержусь. На него нельзя сердиться.
- Здравствуй, Малыш, - отзываюсь я. - Конечно, давай побеседуем.
Он жмурится, как бы от удовольствия, и задает свой стандартный вопрос:
- Ты сейчас настоящий, Стась? Или это твое изображение?
Я уверяю его, что это я, собственной персоной, Стась Попов, лично и без никаких изображений. Уже много раз я объяснял ему, что не умею строить изображения, и он, по-моему, давным-давно это понял, но вопрос остается. Может быть, он так шутит, может быть, без этого вопроса он не представляет себе нормальный обмен приветствиями, а может быть, ему просто нравится слово "изображение". Есть у него любимые слова - "изображение", "феноменально", "по бим-бом-брамселям"...
- Почему глаз видит? - начинает он.
Я объясняю ему, почему видит глаз. Он внимательно слушает, то и дело прикасаясь к своим глазам длинными чуткими пальцами. Он великолепно умеет слушать, и хотя теперь он бросил эту свою манеру - метаться как угорелый, когда его что-нибудь особенно поражает, - я все время чувствую в нем какой-то азарт, скрытую буйную страсть, неописуемый, недоступный мне, к сожалению, всепоглощающий восторг узнавания.
- Феноменально! - хвалит он, когда я заканчиваю. - Щелкунчик! Я это обдумаю, а потом спрошу еще раз...
Между прочим, эти его одинокие размышления над прослушанным (бешеный танец лицевых мускулов, замысловатые узоры из камней, прутьев, листьев) наводят его иногда на очень странные вопросы. Вот и сейчас:
- Как узнали, что люди думают головой? - спрашивает он.
Я слегка ошарашен и начинаю барахтаться. Он слушает меня по-прежнему внимательно, и постепенно я выплываю, нащупываю твердую почву под ногами, и все идет вроде бы гладко, и оба мы вроде бы довольны, но когда я заканчиваю, он объявляет:
- Нет. Это очень частное. Это не всегда и не везде. Если я думаю только головой, то почему я совсем не могу размышлять без рук?..
Я чувствую, что мы вступаем на скользкую почву. Центр категорически предписал мне любой ценой уклоняться от разговоров, которые могли бы навести Малыша на идею аборигенов. И предписал, надо сказать, правильно. Совсем избежать таких разговоров не удается, и в последнее время я заметил, что Малыш как-то очень болезненно переживает даже собственные ссылки на свой образ жизни. Может быть, начинает догадываться? Кто его знает... Я уже несколько дней жду его прямого вопроса. Хочу этого вопроса и боюсь его...
- Почему вы можете, а я не могу?
- Этого мы еще толком не знаем, - признаюсь я и осторожно добавляю: - Есть предположение, что ты все-таки не совсем человек...
- Тогда что же такое человек? - немедленно осведомляется он. - Что такое человек совсем?
Я очень неважно представляю себе, как можно ответить на такой вопрос, и обещаю рассказать ему об этом в следующую встречу. Он сделал из меня настоящего энциклопедиста. Иногда я круглые сутки глотаю и перевариваю информацию. Главный Информаторий работает на меня, крупнейшие специалисты по самым различным отраслям знания работают на меня, я обладаю правом в любую минуту связаться с любым из них и просить разъяснений - относительно моделирования П-абстракций, обмена веществ у абиссальных форм жизни, методики построения шахматных этюдов...
- У тебя усталый вид, - сочувственно замечает Малыш. - Ты устал?
- Ничего, - говорю я. - Терпеть можно.
- Странно, что ты устаешь, - сообщает он задумчиво. - Я почему-то никогда не устаю. А что такое, собственно, усталость?
Я набираю в грудь побольше воздуху и принимаюсь объяснять ему, что такое усталость. Не переставая слушать, он раскладывает перед собою камешки, которые обработал для него старый добрый Том, придав им форму кубиков, шаров, параллелепипедов, конусов и более сложных фигур. К моменту, когда я заканчиваю, перед Малышом вырастает сложнейшее сооружение, решительно ни на что не похожее, но тем не менее в своем роде гармоническое и странно осмысленное.
- Ты рассказал хорошо, - говорит Малыш. - Скажи мне, наша беседа записывается?
- Да, конечно.
- Изображение хорошее, четкое? Изображение!
- Как всегда.
- Тогда пусть эту фигуру посмотрит дед. Посмотри, дед: узлы остывания здесь, здесь и здесь...
Дед Малыша, Павел Александрович Семенов, работает в области реализации абстракций в смысле Парсиваля. Он довольно рядовой ученый, но большой эрудит, и Малыш поддерживает с ним постоянную творческую связь. Павел Александрович говорил мне, что Малыш мыслит зачастую наивно, но всегда оригинально, и некоторые из его построений представляют определенный интерес для теории Парсиваля.
- Обязательно, - говорю я. - Непременно передам. Сегодня же.
- А может быть, это пустяки, - вдруг заявляет Малыш и одним движением сметает всю свою конструкцию. - Что сейчас делает Лева? - спрашивает он.
Лева - это старший инженер базы, большой шутник и анекдотчик. Когда Лева беседует с Малышом, околопланетный эфир заполняется хохотом и азартными визгами, а я испытываю что-то вроде ревности. Малыш очень любит Леву и обязательно каждый раз спрашивает о нем. Иногда он спрашивает и о Вандерхузе, и тогда чувствуется, что сладостная тайна бакенбард до сих пор осталась для него неразгаданной и острой. Раз или два он спросил о Комове, и мне пришлось объяснить ему, что такое проект "Ковчег-2", а также зачем этому проекту нужен ксенопсихолог. А вот о Майке он не спросил ни разу. Когда я сам попытался заговорить о ней, когда попытался объяснить, что Майка, если и обманывала, то для его же, Малыша, пользы, что из нас четверых именно Майка первая поняла, как тяжело Малышу и как он нуждается в помощи, - когда я попытался все это ему растолковать, он просто встал и ушел. И точно так же встал и ушел, когда я однажды, к слову, принялся объяснять ему, что такое ложь...
- Лева спит, - говорю я. - У нас тут сейчас ночь, вернее, ночное время бортовых суток.
- Значит, ты тоже спал? Я тебя опять разбудил?
- Это не страшно, - говорю я искренне. - Мне интереснее с тобою, чем спать.
- Нет. Ты иди и спи, - решительно распоряжается Малыш. - Странные мы все-таки существа. Обязательно нам нужно спать.
Это "мы" подобно бальзаму проливается на мое сердце. Впрочем, Малыш последнее время часто говорит "мы", и я уже понемножку начал привыкать.
- Иди спать, - повторяет Малыш. - Но только скажи мне сначала: пока ты спишь, никто не придет на этот берег?
- Никто, - говорю я, как обычно. - Можешь не беспокоиться.
- Это хорошо, - говорит он с удовлетворением. - Так ты спи, а я пойду поразмышляю.
- Конечно, иди, - говорю я.
- До свидания, - говорит Малыш.
- До свидания, - говорю я и отключаюсь.
Но я знаю, что будет дальше, и я не иду спать. Мне совершенно ясно, что сегодня я опять не высплюсь.
Он сидит в своей обычной позе, к которой я привык и которая уже не кажется мне мучительной. Некоторое время он всматривается в потухший экран во лбу старины Тома, потом поднимает глаза к небу, как будто надеется увидеть там, на двухсоткилометровой высоте, мою базу, состыкованную со спутником Странников, а за его спиной расстилается знакомый мне пейзаж запрещенной планеты Ковчег - песчаные дюны, шевелящаяся шапка тумана над горячей топью, хмурый хребет вдали, а над ним - тонкие длинные линии колоссальных, по-прежнему и, может быть, навсегда загадочных сооружений, словно гибкие, тревожно трепещущие антенны чудовищного насекомого.
Там у них сейчас весна, на кустах распустились большие, неожиданно яркие цветы, над дюнами струится теплый воздух. Малыш рассеянно озирается, пальцы его перебирают отшлифованные камешки. Он смотрит через плечо в сторону хребта, отворачивается и некоторое время сидит неподвижно, понурив голову. Потом, решившись, он протягивает руку прямо ко мне и нажимает клавишу вызова под самым носом у Тома.
- Здравствуй, Стась, - говорит он. - Ты уже поспал?
- Да, - отвечаю я. Мне смешно, хотя спать хочется ужасно.
- А хорошо было бы сейчас поиграть, Стась. Верно?
- Да, - говорю я. - Это было бы неплохо.
- Сверчок на печи, - говорит он и некоторое время молчит.
Я жду.
- Ладно, - бодро говорит Малыш. - Тогда давай опять побеседуем. Давай?
- Конечно, - говорю я. - Давай.


Thy

Download "Thy Music" files.

Этот файл один из коллекции файлов "Thy". Все файлы коллекции представляют собой сжатые (с помощью MS HTML Help Workshop) HTML файлы. Все файлы имеют расширение имени "CHM". Часть файлов на английском языке, часть файлов -- на русском. Оглавление русской части коллекции включает в себя все файлы английской части. Английское оглавление не включает русских файлов.

Если эта страница показана в ответ на запрос на другую информацию -- значит не хватает какого-то файла из коллекции. Файлы коллекции свободно доступны через Интернет, за исключением файлов большого размера. Чтобы скачать нужные файлы, нажмите на картинку в начале этой страницы.

О получении больших файлов, а так же со всеми вопросами, пожеланиями, предложениями и т.п. обращайтесь по электронной почте (почтовый ящик в конце страницы).

 | *.chm | size (Mb) | comments
Tables of contents | thy | 0.05 | english collections
 | thy_ru | 0.1 | Содержание всей коллекции (русская и английская части)
Genesis | genesis | 1 | lyrics, covers (1970-1976)
 | genmid1 | 1 | midi
 | gensurf1 | 1 | real audio (DEMO)
Pink Floyd | pinfloyd | 1 | lyrics, covers etc 1967-1983
 | pfmidi1 | 1 | midi 1967-1983
 | pffoto1 | 1 | photos & images
 | pfsurf1 | 1 | real audio (DEMO)
 | pfsurf1 | 99 | real audio & mp3 (CDR)
 | pfsurf2 | 110 | real audio & mp3 (CDR)
 | pfsurf3 | 112 | real audio & mp3 (CDR)
 | pfsurf4 | 100 | real audio & mp3 (CDR)
 | pfsurf5 | 77 | real audio & mp3 (CDR)
 | pfsurf6 | 112 | real audio & mp3 (CDR)
Roger Waters | waters | 1 | lyrics, covers etc
King Crimson | crimson | 1 | lyrics, covers etc
 | crimson1 | 115 | wave CDR-only
 | crimson2 | 124 | wave CDR-only
 | crimson3 | 139 | wave CDR-only
 | crimson4 | 82 | wave CDR-only
 | crimson5 | 131 | wave CDR-only
 | crimson6 | 48 | wave CDR-only
Van der Graaf Generator | vdgg | 0.5 | lyrics, covers etc
Peter Hammill | hammill | 1 | lyrics, covers etc
Yes | yes | 1 | lyrics, covers etc
Lewis Carroll | carroll | 0.5 | prose, poems etc
 | carralic | 1 | Illustrations for "...adventures..." by Sir John Tenniel
 | carrth | 1 | Illustrations for "...looking-glass..." by Sir John Tenniel
Стругацкие | strug01 | 0.6 | Улитка на склоне; Второе нашествие марсиан
 | strug02 | 0.9 | Попытка к бегству; Трудно быть богом; Хищные вещи века; Пять ложек Эликсира
 | strug03 | 0.7 | Понедельник начинается в субботу; Сказка о Тройке
 | strug04 | 0.9 | Обитаемый остров; Малыш
 | strug05 | 0.8 | Пикник на обочине; Парень из преисподней; За миллиард лет до конца света; Повесть о дружбе и недружбе
 | strug06 | 0.7 | Стажеры; Далекая Радуга
 | strug07 | 0.7 | Жук в муравейнике; Волны гасят ветер
 | strug08 | 0.6 | Хромая судьба; Град обреченный
Сергей Есенин | esenin | 0.6 | Стихи
МЫ VS ГИБДД | wevsgai | 0.02 | Оглавление
 | pdd | 0.5 | Правила Дорожного Движения РФ
 | koap | 0.3 | Кодекс об Административных Правонарушениях РФ
 | orders01 | 0.2 | Приказы МВД РФ
 | law | 0.1 | Законы РФ
 | rfcrime | 0.5 | Уголовный и Уголовно-Процессуальный Кодексы РФ
 | mevsgai | 0.9 | Собственный опыт

Mail me! 13/I/2000 04:15
sawa (icq22073561)


Аркадий Натанович Стругацкий (28/VIII/1925, Батуми -- 12/X/1991)
Борис Натанович Стругацкий (15/IV/1933, Ленинград)

Страна Багровых туч
Извне
Путь на Амальтею
Стажеры
Полдень, XXII век
Далекая Радуга
Попытка к бегству
Трудно быть богом
Хищные вещи века
Понедельник начинается в субботу
Сказка о Тройке
Улитка на склоне
Второе нашествие марсиан: записки здравомыслящего
Отель "У Погибшего Альпиниста"
Обитаемый остров
Малыш
Пикник на обочине
Парень из преисподней
За миллиард лет до конца света
Повесть о дружбе и недружбе
Град обреченный
Хромая судьба (включая "Гадкие лебеди")
Жук в муравейнике
Волны гасят ветер
Отягощенные злом

День затмения (сценарий)
Понедельник начинается в субботу (сценарий)
Машина желаний (сценарий)
Отель "У Погибшего Альпиниста" (сценарий)
Пять ложек Эликсира (сценарий)
Туча (сценарий)
"Жиды города Питера...", или Невеселые беседы при свечах (пьеса)

Спонтанный рефлекс (1958)
Забытый эксперимент (1959)
Испытание СКИБР (1959)
Частные предположения (1959)
Шесть спичек (1959)
Чрезвычайное происшествие (1960)
Человек из Пасифиды (1962)
Первые люди на первом плоту (1968)
В наше интересное время
Бедные злые люди (1989)

С. Ярославцев

Экспедиция в преисподнюю (Москва, 21 июня 1983)
Дьявол среди людей (Москва, июль 1990 - апрель 1991)
Подробности жизни Никиты Воронцова

С. Витицкий

Поиск предназначения, или Двадцать седьмая теорема этики (С.-Петербург, 1992 - 1994)

Публикации

1962 | "Стажеры" | Стажеры
 | Сборник "Мир приключений", книга 8 | Стажеры (под названием "Должен жить")
 | Журнал "Искатель", N 2 | Стажеры (под названием "Генеральный инспектор")
 | Сборник "Фантастика", Москва | Попытка к бегству
1963 | Сборник "Новая сигнальная", Москва | Далекая Радуга
1964 | "Далекая радуга", Москва | Трудно быть богом
 |  | Далекая Радуга
1965 | "Хищные вещи века", Москва | Хищные вещи века
 |  | Попытка к бегству
 | Газета "Ленинская смена", Алма-Ата | Хищные вещи века
 | "Понедельник начинается в субботу", Москва | Понедельник начинается в субботу
 | "Библиотека фантастики и приключений", т. 3 (приложение к журналу "Сельская молодежь") | Далекая Радуга
1966 | "Эллинский секрет", Ленинград | Улитка на склоне (главы 2, 4, 7, 8, 11 повести, то есть главы о Лесе)
 | Серия "Библиотека современной фантастики", т. 7 "Трудно быть богом; Понедельник начинается в субботу", Москва | Трудно быть богом
 |  | Понедельник начинается в субботу
1967 | Журнал "Байкал", N 1 | Второе нашествие марсиан
1968 | Журнал "Байкал", NN 1, 2 | Улитка на склоне (главы 1, 3, 5, 6, 9, 10 -- об Управлении по делам леса)
 | Журнал "Ангара", NN 4, 5 | Сказка о Тройке (сильно сокращенный журнальный вариант)
 | "Стажеры; Второе нашествие марсиан", Москва | Второе нашествие марсиан
 |  | Стажеры
1971 | Журнал "Аврора", N8-11 | Малыш
 | Серия "Библиотека приключений и научной фантастики", "Обитаемый остров", Москва | Обитаемый остров
1972 | Журнал "Аврора", NN 7-10 | Пикник на обочине
1973 | Серия "Библиотека приключений и научной фантастики", "Талисман", Ленинград | Малыш
1974 | Журнал "Аврора", NN 11, 12, Ленинград | Парень из преисподней
1975 | "Полдень, XXII век; Малыш", Ленинград | Малыш
1976 | Журнал "Знание - Сила", NN 9-12, N1/1977 | За миллиард лет до конца света
 | "Незримый мост", Ленинград | Парень из преисподней
1979 | "Понедельник начинается в субботу", Москва | Парень из преисподней
 |  | Понедельник начинается в субботу
 | Журнал "Знание - сила", NN 9-12, NN 1-3, 5, 6 /1980 | Жук в муравейнике
1980 | Сборник "Мир приключений", Москва | Повесть о дружбе и недружбе
 | Серия "Библиотека советской фантастики", "Неназначенные встречи", Москва | Малыш
 |  | Пикник на обочине
 | "Трудно быть богом", Баку | Хищные вещи века
 |  | Трудно быть богом
1981 | "Трудно быть богом", Баку | Хищные вещи века
 |  | Трудно быть богом
1982 | "Белый камень Эрдени", Ленинград | Жук в муравейнике
1983 | Серия "Мир Приключений", "Жук в муравейнике", Кишинев | Жук в муравейнике
 |  | Хищные вещи века
 |  | Обитаемый остров
 |  | Второе нашествие марсиан
1984 | "За миллиард лет до конца света", Москва | За миллиард лет до конца света
 |  | Трудно быть богом
 |  | Пикник на обочине
1985 | Журнал "Изобретатель и рационализатор", NN 7, 8 | Пять ложек Эликсира
 | "Стажеры" | Стажеры
 | "За миллиард лет до конца света", Москва | За миллиард лет до конца света
 |  | Трудно быть богом
 |  | Пикник на обочине
 | Серия "Библиотека приключений и научной фантастики", "Стажеры", Москва | Малыш
 |  | Парень из преисподней
 | Журнал "Знание - сила", NN 6-12, NN 1, 3 /1986 | Волны гасят ветер
1986 | "Жук в муравейнике", Рига | Жук в муравейнике
 |  | Попытка к бегству
 | Серия "Библиотека приключений и фантастики", "Понедельник начинается в субботу", Минск | Понедельник начинается в субботу
 | Журнал "Нева", NN 8, 9 | Хромая судьба (без "Гадких лебедей")
1987 | Журнал "Смена", NN 11-14 | Сказка о Тройке (первоначальный авторский вариант)
 | Серия "Библиотека приключений и фантастики", "Понедельник начинается в субботу", Фрунзе | Жук в муравейнике
 |  | Парень из преисподней
 |  | Понедельник начинается в субботу
 | Журнал "Даугава", NN 1-7 | Хромая судьба ("Гадкие лебеди" под названием "Время дождя")
1988 | Журнал "Нева", NN 9, 10 | Град обреченный (Книга первая)
 | Журнал "Смена", NN 11-15 | Улитка на склоне
 | Альманах "НФ: Сборник научной фантастики", вып. 32, Москва | Волны гасят ветер
 | Сборник "Современная фантастика", Москва | Пять ложек Эликсира
 | Серия "Повести ленинградских писателей", "Повести", Ленинград | За миллиард лет до конца света
 |  | Пикник на обочине
 |  | Далекая Радуга
 | "В круге света", Кишинев | Понедельник начинается в субботу
1988 1989 | Журнал "Природа и человек" | Хромая судьба ("Гадкие лебеди" под названием "Время дождя")
1989 | Журнал "Нева", NN 2, 3 | Град обреченный (Книга вторая)
 | "Град обреченный", Ленинград | Град обреченный
 | "Отель "У Погибшего Альпиниста"; Пикник на обочине", Москва | Пикник на обочине
 | "Посещение", Москва | Пикник на обочине
 | Журнал "Советский Союз", NN 3-5, 7, 8 | Пять ложек Эликсира
 | "Волны гасят ветер", Ленинград | Улитка на склоне
 |  | Волны гасят ветер
 |  | Хромая судьба
 | "Волны гасят ветер", Томск | Жук в муравейнике
 |  | Обитаемый остров
 |  | Волны гасят ветер
 | "Попытка к бегству;Трудно быть богом", Москва | Попытка к бегству
 |  | Трудно быть богом
 | "Избранное. Т. 1", Москва | Попытка к бегству
 |  | Трудно быть богом
 | "Избранное. Т. 2", Москва | За миллиард лет до конца света
 |  | Второе нашествие марсиан
 |  | Град обреченный
 | "Избранное", Москва | За миллиард лет до конца света
 |  | Понедельник начинается в субботу
 |  | Сказка о Тройке (авторский вариант с изменениями, подготовленный для книжной публикации)
 |  | Град обреченный
 | Серия "АЛЬФА-фантастика", "Хромая судьба", Москва | Хромая судьба
1990 | "Хромая судьба", Москва | Хромая судьба
 | "Второе нашествие марсиан", Ленинград, СП "СМАРТ" | Второе нашествие марсиан
 | "Волны гасят ветер", Ленинград, СП "СМАРТ" | Улитка на склоне
 |  | Волны гасят ветер
 |  | Хромая судьба
 | "Трудно быть богом; Улитка на склоне", Москва | Трудно быть богом
 |  | Улитка на склоне
 | "Пять ложек Эликсира", Москва | Пять ложек Эликсира
 | "Хромая судьба; Хищные вещи века", Москва | Хищные вещи века
 |  | Хромая судьба
 | "Избранное", Москва | За миллиард лет до конца света
 |  | Второе нашествие марсиан
 |  | Понедельник начинается в субботу
 |  | Сказка о Тройке
 |  | Град обреченный
 | "Избранное. Т. 1", Москва | Попытка к бегству
 |  | Трудно быть богом
 | "Сочинения. Т. 1", Москва | Понедельник начинается в субботу
 |  | Сказка о Тройке
 | "Сочинения. Т. 2", Москва | За миллиард лет до конца света
 |  | Попытка к бегству
 |  | Трудно быть богом
 |  | Второе нашествие марсиан
 | "Сочинения. Т. 3", Москва | Град обреченный
 | "Град обреченный", "ДЭМ", Москва | Град обреченный
1991 | "Гадкие лебеди", Таллинн | Хромая судьба
 | "Трудно быть богом", Москва | Сказка о Тройке
 |  | Трудно быть богом
 | "Проба личности", Москва | Пять ложек Эликсира
 | "Пять ложек Эликсира", Таллин | Пять ложек Эликсира
 | "Град обреченный", Москва | За миллиард лет до конца света
 |  | Град обреченный
 | Собрание сочинений т. 1, "Повести и рассказы", Москва, "Текст" | Стажеры
1992 | Собрание сочинений т. 2, "Полдень, XXII век; Далекая Радуга", Москва, "Текст" | Далекая Радуга
 | Собрание сочинений т. 3, "Попытка к бегству;Трудно быть богом;Хищные вещи века", Москва, "Текст" | Хищные вещи века
 |  | Попытка к бегству
 |  | Трудно быть богом
 | Собрание сочинений т. 4, "Понедельник начинается в субботу;Сказка о Тройке", Москва, "Текст" | Понедельник начинается в субботу
 |  | Сказка о Тройке
 | Собрание сочинений т. 5, "Улитка на склоне; Второе нашествие марсиан; Отель "У Погибшего Альпиниста", "Текст", Москва | Второе нашествие марсиан
 |  | Улитка на склоне
 | Собрание сочинений т. 6, "Обитаемый остров; Малыш", Москва, "Текст" | Малыш
 |  | Обитаемый остров
 | Собрание сочинений т. 7, "Пикник на обочине; Парень из преисподней; За миллиард лет до конца света; Повесть о дружбе и недружбе", Москва, "Текст" | За миллиард лет до конца света
 |  | Повесть о дружбе и недружбе
 |  | Парень из преисподней
 |  | Пикник на обочине
 | Собрание сочинений т. 8, "Град обреченный", "Текст", Москва | Град обреченный
 | Собрание сочинений т. 9, "Хромая судьба", "Текст", Москва | Хромая судьба ("Гадкие лебеди" под названием "Гадкие лебеди")
1993 | Собрание сочинений т. 10, "Жук в муравейнике; Волны гасят ветер; Отягощенные злом", "Текст", Москва | Жук в муравейнике
 |  | Волны гасят ветер
 | Собрание сочинений т. 1 доп., "Сценарии, пьеса", "Текст", Москва | Пять ложек Эликсира