Стругацкие

Страна Багровых туч

повесть, 1959

Часть первая. Седьмой полигон
Серьёзный разговор
Экипаж "Хиуса"
На пороге
Будни
Испытание огнём
"Хиус" возвращается
"Как аргонавты в старину..."

Часть вторая. Пространство и люди
Краюхин
Космическая атака
Сигнал бедствия
Венера с птичьего полёта
"Жизнь наша полна неожиданностей..."

Часть третья. На берегах урановой голконды
На болоте
Красное и чёрное
Венера показывает зубы
На берегах дымного моря
День рождения
Последнее слово голконды
Сто пятьдесят тысяч шагов
"Хиус" верзус Венус

Эпилог


Часть первая. Седьмой полигон

Серьёзный разговор

Секретарь поднял на Быкова единственный глаз:

-- Из Средней Азии?

-- Да.

-- Документы...

Он требовательно протянул через стол темную, похожую на клешню руку с непомерно длинным указательным пальцем; трех пальцев и половины ладони у секретаря не было. Быков вложил в эту руку командировочное предписание и удостоверение. Неторопливо развернув предписание, секретарь прочел:

"Инженер-механик гобийской советско-китайской экспедиционной базы Быков Алексей Петрович направляется Министерством геологии для переговоров о дальнейшем прохождении службы. Основание -- запрос ГКМПС от..."

Затем он мельком проглядел удостоверение, вернул его и указал на дверь, обитую черной клеенкой:

-- Пройдите. Товарищ Краюхин вас ждет.

Быков спросил:

-- Предписание останется у вас?

-- Предписание останется у меня.

В креслах вдоль стен приемной сидело несколько человек, ожидающих, по-видимому, своей очереди или вызова. Никто из них не обратил на Алексея Петровича никакого внимания. Это показалось ему странным -- о нравах в приемных столичных учреждений он слыхал совсем другое. Но и одноглазый секретарь, и покладистые посетители мгновенно вылетели у него из головы, когда он перешагнул через порог кабинета.

В просторном и сумрачном кабинете окна были закрыты бамбуковыми шторами. Тускло отсвечивали голые пластмассовые стены. Пол был покрыт мягким красным ковром. Быков огляделся, ища глазами хозяина кабинета, и возле широкого и пустынного письменного стола увидел две лысины. Одна лысина, бледная, даже какая-то сероватая, неподвижно возвышалась над спинкой кресла для посетителей. Другая, светло-шафрановая, наклонилась над папками по другую сторону стола и раскачивалась, словно ее обладатель недоверчиво обнюхивал лежащие перед ним кальки и голубые светокопии чертежей.

Затем Быков увидел третью лысину: она принадлежала безобразно толстой фигуре в сером комбинезоне, развалившейся на ковре, неуклюже уткнувшись серой плешивой головой в угол между стеной и сейфом. От шеи под стол тянулась круглая веревка...

В конце концов, у каждого начальника свои привычки, но не зашел ли этот слишком далеко? Быков неловко переступил с ноги на ногу, снова подергал "молнию" куртки и тревожно оглянулся на дверь. В этот миг шафрановая лысина исчезла. Послышалось сопение, и глухой, простуженный голос удовлетворенно произнес: "Великолепно держит! Великолепно!" И над столом медленно выросла громоздкая сутулая фигура в рабочем нейлоновом комбинезоне.

Человек этот был огромного роста, чрезвычайно широк в плечах и, вероятно, очень тяжел. Лицо его, обтянутое бурой изрытой кожей, казалось маской, тонкогубый рот сжат в прямую линию, а из-под мощного выпуклого лба холодно и внимательно уставились на Быкова круглые, без ресниц глаза.

-- Что вам? -- сипло осведомился он.

-- Мне нужно видеть товарища Краюхина, -- сказал Быков, опасливо покосившись на лысую фигуру, распростертую на ковре.

-- Я Краюхин. -- Человек с круглыми глазами тоже покосился на фигуру и снова уставился на Быкова.

Лысина в кресле оставалась неподвижной. Быков поколебался секунду, сделал несколько шагов вперед и представился. Краюхин слушал, наклонив голову.

-- Очень рад, -- сдержанно сказал он. -- Я ждал вас еще вчера, товарищ Быков. Прошу садиться. -- Он указал громадной, словно лопата, ладонью в сторону кресла. -- Сюда, пожалуйста. Освободите место и садитесь.

Ничего не понимая, Быков подошел к столу, повернулся к креслу и едва удержал нервный смешок. В кресле лежал странный, похожий на водолазный скафандр, костюм из серой упругой ткани. Круглый серебристый колпак с металлическими застежками выступал над спинкой.

-- Снимите его, положите на пол, -- сказал Краюхин.

Быков оглянулся на толстое чучело, лежавшее в углу возле сейфа.

-- Это тоже спецкостюм, -- нетерпеливо проговорил Краюхин. -- Садитесь же!

Быков поспешно освободил кресло и сел, испытывая некоторое смущение. Краюхин не мигая глядел на него.

-- Так... -- Он побарабанил по столу бледными пальцами. -- Ну что ж, товарищ Быков, будем знакомы. Зовите меня Николай Захарович, любите, так сказать, и жалуйте. Работать вам придется под моим руководством. Если, разумеется...

Резкий звонок прервал его. Он взял трубку.

-- Одну минуту, товарищ Быков... Слушаю. Да, я...

Больше он не сказал ни слова, но в голубоватом свете от экрана видеофона Быков увидел, как его лицо сразу налилось краской и на голых висках вспухли темные узлы вен. По-видимому, речь шла об очень серьезных вещах. Из деликатности Быков опустил глаза и стал рассматривать спецкостюм, лежащий на ковре рядом с креслом. Через раскрытый ворот можно было видеть внутренность шлема. Быкову показалось, что сквозь него он различает грубый узор ковра, хотя снаружи серебристый шар был совершенно непрозрачен. Быков нагнулся, чтобы разглядеть шлем получше, но в этот момент раздался короткий треск брошенной трубки, затем легкий щелчок переключателя.

-- Вызвать Покатилова! -- сиплым шепотом приказал Краюхин.

-- Есть! -- отозвался кто-то невидимый.

-- Через час.

-- Есть через час!..

Снова щелкнул переключатель, и все стихло. Быков поднял глаза и увидел, что Краюхин с силой трет ладонями лицо.

-- Так, -- проговорил он спокойно, заметив, что Быков смотрит на него. -- Вот ведь тупица! Как об стену горох... Прошу прощения, товарищ Быков. На чем мы... Да-да... Еще раз прошу прощения. Так вот, разговор у нас с вами будет серьезный, а времени маловато. Совсем нет времени. Приступим к делу... Прежде всего я хотел бы поближе познакомиться с вами. Расскажите о себе.

-- Что именно? -- спросил Быков.

-- Прежде всего биографию.

-- Биографию? -- Инженер подумал. -- У меня очень простая биография. Родился в 19.. году в семье водника, под Горьким. Отец умер рано, мне еще трех лет не было. Воспитывался и учился в школе-интернате до пятнадцати лет. Потом четыре года работал помощником моториста и мотористом реактивных глиссеров-амфибий на Волге. Хоккеист. В составе сборной "Волга" участвовал в двух олимпиадах. Поступил в высшее техническое училище наземного транспорта. Это бывшая школа автобронетанковых войск. ("Зачем так много говорю?" -- кольнула неприятная мысль.) Окончил по отделению экспедиционного реакторного транспорта. Ну... послали в горы, в район Тянь-Шаня... Потом в пески, в Гоби... Там и служил. Там вступил в партию. Что еще? Вот и все.

-- Да, биография простая, -- согласился Краюхин. -- Значит, вам сейчас тридцать три?

-- Через месяц исполнится тридцать четыре.

-- И не женаты, конечно?

Такой выпад со стороны начальника показался Быкову довольно бестактным. Инженер не любил намеков на свою наружность, и это "конечно" покоробило его. Кроме того, ему казалось, что и лицо самого Краюхина тоже далеко не соответствует принятым идеалам мужской красоты. Он даже хотел было сказать об этом, но решил промолчать. Во всяком случае, внешность вряд ли может иметь для Краюхина решающее значение, а Быкову известна по крайней мере одна женщина, для которой обожженное солнцем лицо, туфлеобразный нос и рыжие жесткие волосы не играют решающей роли.

-- Я хочу сказать, -- продолжал Краюхин, -- что еще полгода назад вы, кажется, были холостяком.

-- Да, -- сухо ответил Быков, -- я и сейчас холостяк. Пока...

Он вдруг понял, что Краюхин знает о нем многое и задает вопросы не потому, что интересуется ответами, а чтобы составить "личное впечатление" или с какой-то другой неясной целью. Это было неприятно, и Быков насторожился.

-- Пока я холостяк, -- повторил он.

-- Следовательно, -- сказал Краюхин, -- близких родственников у вас нет?

-- Следовательно, нет.

-- И вы, так сказать, совершенно одиноки и независимы...

-- Да, одинок. Пока одинок.

-- Где, вы говорите, служили в последнее время?

-- В Гоби...

-- Давно?

-- Три года...

-- Три года! Все время в пустыне?

-- Да. Конечно, были небольшие перерывы. Командировки, курсы... Но в основном в пустыне.

-- Не надоело?

Быков подумал.

-- Сначала было тяжело, -- проговорил он осторожно. -- Потом привык. Конечно, служить там нелегко. -- Он вспомнил огненное небо и черные океаны песка. -- Но ведь и пустыню можно полюбить...

-- Вот как? -- сказал Краюхин. -- Полюбить пустыню? И вы любите?

-- Привык, конечно.

-- Ваша последняя должность?

-- Начальник колонны атомных транспортеров-вездеходов гобийской экспедиционной базы.

-- Следовательно, машины хорошо знаете?

-- Смотря какие...

-- Вот хотя бы эти ваши атомные вездеходы.

Вопрос показался Быкову праздным, и он промолчал.

-- Скажите, это вы в прошлом году руководили спасением экспедиции Дауге?

-- Я.

-- Молодец, отлично справились! Без вас они бы погибли.

Быков пожал плечами:

-- Для нас это был довольно обычный марш-бросок, только и всего.

Глаза Краюхина сузились.

-- Но ведь и ваши люди пострадали, если мне память не изменяет.

Быков покраснел -- при цвете его лица это выглядело устрашающе -- и сказал со злостью:

-- Была черная буря! Я не хвастаюсь, товарищ Краюхин. Марши под музыку бывают только в Москве на парадах. А в песках это сложнее.

Ему было неловко и досадно. Краюхин с неопределенной усмешкой разглядывал его.

-- Так-так... Сложнее... Три года в песках. Это немало. Это хорошо. Скажите, товарищ Быков, вы чем-либо, помимо службы, увлекаетесь?

Быков озадаченно посмотрел на него:

-- В каком смысле?

-- Чем вы занимаетесь во внеслужебное время?

-- Гм... Читаю, конечно. Играю в шахматы.

-- Ведь у вас, кажется, кое-какие работы есть?

-- Есть.

-- Много?

-- Нет, не много. Две статьи в журнале "Гусеничный транспорт".

-- О чем писали?

-- Ремонт моторных реакторов в полевых условиях. Личный опыт.

-- Ремонт моторных реакторов... Очень интересно. Кстати, кроме хоккея, чем в спорте интересуетесь?

-- Самбист... Инструктор.

-- Это хорошо. Так. А астрономией вы никогда не интересовались?

Быкову показалось, что Краюхин издевается над ним. Он ответил:

-- Нет, астрономией не интересовался.

-- Жаль!

-- Возможно...

-- Дело в том, Алексей Петрович, что ваша работа у нас будет до известной степени, так сказать, связана с этой наукой.

Инженер нахмурился:

-- Простите, не совсем понимаю...

-- Что вам сказали, когда откомандировали к нам?

-- Сказали, что направляют для переговоров об участии в научной экспедиции. Временно...

-- В какой экспедиции, не говорили?

-- Куда-то в пустыни на поиски редких руд.

Краюхин хрустнул бледными пальцами и положил ладони на стол.

-- Да, разумеется, -- пробормотал он. -- Вполне естественно. Этого они не знают. Так вот, Алексей Петрович, -- сказал он со вздохом. -- Разумеется, астрономия здесь ни при чем. Точнее, почти ни при чем. Еще точнее: для вас ни при чем. Это не важно, что вы не интересовались астрономией. Вам она вряд ли понадобится. Ну, в крайнем случае кое-что почитаете, кое-что вам расскажут. Но все дело в том, что работать вам придется не здесь. Так сказать, не на Земле.

Быков беспокойно моргнул. Ему снова вдруг стало не по себе, как полчаса назад, когда он переступил порог этого кабинета.

-- Боюсь, что... не понимаю вас, -- с запинкой проговорил он. -- Не на Земле? На Луне, быть может?

-- Нет, не на Луне. Гораздо дальше.

Это походило на очень странный сон. Краюхин, положив подбородок на сплетенные пальцы, говорил:

-- Чему вы так удивляетесь, Алексей Петрович? Люди летают на другие планеты уже тридцать лет. Вы полагаете, это какие-то другие, особые люди? Ничего подобного. Обыкновенные люди, такие же, как вы. Люди разных специальностей. Я, например, убежден, что из вас вышел бы незаурядный межпланетник. Кстати, многие межпланетники пришли к нам, так сказать, извне -- например из авиации. Я понимаю, вам, инженеру с сугубо "земной" специальностью, возможность участия в таком деле просто не приходила в голову. Но вот обстоятельства сложились так, что мы посылаем экспедицию на Венеру, и нам нужен человек, отлично знающий условия работы в песках. Вряд ли тамошние пески сильно отличаются от вашей любимой Гоби. Только будет несколько труднее...

Быков вдруг вспомнил:

-- Урановая Голконда!

Краюхин быстро, внимательно взглянул на него:

-- Да, Урановая Голконда. Вот видите, вы уже почти все знаете.

-- Венера... -- медленно сказал Быков. -- Урановая Голконда... -- Он покачал головой и усмехнулся. -- Я -- и вдруг на небо! Невероятно!

-- Ну, не такой уж вы грешник. И, кроме того, мы вас не в райские кущи посылаем. Но, может быть... -- Краюхин наклонился и понизил голос, -- вы боитесь?

Быков подумал.

-- Конечно, страшновато, -- признался он. -- И даже просто страшно. Ведь я... я могу и не справиться. Правда, если от меня требуется только то, что я знаю и умею, то почему же нет? -- Он посмотрел на Краюхина и улыбнулся. -- Нет, настолько, чтобы отказаться, я не боюсь. Понимаете, все это очень неожиданно. И потом, почему вы... Вы уверены, что я справлюсь?

-- Я совершенно убежден, что вы справитесь. Разумеется, там будет трудно, очень и очень трудно, будут, вероятно, опасности, о которых мы пока даже и не подозреваем... Но вы справитесь.

-- Вам виднее, товарищ Краюхин.

-- Да, я полагаю, мне виднее. Так что же, Алексей Петрович, будем считать, что вы не кинетесь сейчас в свое министерство и не будете умолять освободить вас по состоянию здоровья или по семейным обстоятельствам?

-- Товарищ Краюхин!

-- А вы как думали? -- Лицо Краюхина потемнело. -- И не такие, как вы, сидя вот в этом самом кресле, трусили прискорбнейшим образом. -- Он провел ладонью по лицу. -- Откровенно говоря, я давно уже держу вас на примете и рад, что не ошибся.

Быков смущенно хмыкнул и стал смотреть в сторону. Затем, спохватившись, спросил:

-- Откуда вы меня знаете, товарищ Краюхин?

-- По походу за экспедицией Дауге. Это была экспедиция нашего ведомства, и с тех пор я взял вас на заметку. Затребовал ваши характеристики и все прочее. Вот пришла пора, и мы пригласили вас.

-- Понятно.

-- Обычно принято давать время на размышление. Неделю, иногда месяц. Но сейчас мы ждать не можем. Решайте, Алексей Петрович. Предупреждаю: если вы хоть чуть-чуть колеблетесь, отказывайтесь сразу. В обиде не будем.

Быков засмеялся:

-- Нет, товарищ Краюхин, не откажусь. Если вы считаете, что я справлюсь, то не откажусь. Согласен. Неожиданно это, конечно, но ничего, привыкну. Согласен.

-- Вот и прекрасно.

Краюхин спокойно кивнул и взглянул на часы.

-- Теперь вот что. Экспедиция продлится сравнительно недолго, не дольше полутора месяцев. Устраивает?

-- Устраивает...

-- Объяснять подробно предстоящую работу сейчас не буду. Узнаете позже. Времени у нас в обрез. Прошу учесть только, что завтра мы вылетаем.

-- Завтра? На Венеру?

-- Нет, на Венеру не так скоро. Пока поработаем на Земле. Только не в Москве, а в другом месте. Кстати, где ваш багаж?

-- Внизу, в гардеробной. Вещей у меня немного -- чемодан и полевая сумка. Я не думал...

-- Это неважно. Где хотите остановиться? Я бы рекомендовал "Прагу". Это здесь, рядом.

Быков кивнул:

-- Знаю. Хорошая гостиница.

-- Очень хорошая. Сейчас я вас отпускаю, а через... -- он снова посмотрел на часы, -- часа через два с небольшим, ровно в семнадцать ноль-ноль, товарищ космонавт, снова приходите сюда. Здесь вы кое-что узнаете. Вы не обедали? Разумеется, не обедали. Столовая на тринадцатом этаже. Пообедайте, отдохните в библиотеке или в клубе -- это тоже здесь, не выходя из здания, -- и в семнадцать ноль-ноль возвращайтесь. Ну, ступайте. Я сейчас буду, так сказать, намыливать кое-кому шею.

Быков, все еще немного взволнованный, встал и, поколебавшись, задал давно уже мучивший его вопрос:

-- Товарищ Краюхин, как называется это учреждение полностью? В предписании написано "ГКМПС", но я, кажется, расшифровал неправильно.

-- ГКМПС -- это Государственный комитет межпланетных сообщений при Совете Министров. Я -- заместитель председателя комитета.

-- Спасибо, -- сказал Быков.

"Комитет межпланетных сообщений, -- пробормотал он, поворачиваясь к двери. -- Ну конечно... Я думал -- Государственный комитет международных политехнических связей... Такое же сокращение..."

В дверях Быков столкнулся с каким-то долговязым человеком, неудержимо устремившимся в кабинет. Быков успел только разглядеть, что человек носил большие очки в роскошной черной оправе и был чрезвычайно бледен. Посетителя он не заметил и, толкнув его в грудь, прямо с порога начал:

-- Николай Захарович!..

-- Где шестой реактор? -- услышал Быков зловещий сиплый бас Краюхина.

-- Но позвольте, Николай...

-- Я спрашиваю, где шестой реактор?

Инженер Быков закрыл дверь и шагнул к выходу из приемной. Темнолицый секретарь проводил его одиноким глазом и снова склонился над столом.


Часть первая. Седьмой полигон

Экипаж "Хиуса"

"Венера -- вторая по порядку от Солнца планета. Среднее расстояние от Солнца 0,723 астрономической единицы = 108 млн. км... Полный оборот вокруг Солнца В. совершает в 224 дня 16 часов 49 мин. 8 сек. Средняя скорость движения по орбите 35 км/сек... В. -- самая близкая к нам планета. При прохождении между Землей и Солнцем ее расстояние от Земли может составлять 39 млн. км... Когда В. проходит за Солнцем, она находится от Земли на удалении в 258 млн. км... Диаметр В. составляет 12400 км, сжатие незаметно. Принимая данные для Земли за 1, для В. будем иметь: диаметр 0,973, площадь поверхности 0,95, объем 0,92, сила тяжести на поверхности 0,85, плотность 0,88 (или 4,86 г/см3), масса 0,81... Период вращения вокруг оси составляет около 57 часов... В. окружена чрезвычайно плотной атмосферой из углекислоты и угарного газа, в которой плавают облака кристаллического аммиака... В настоящее время изучение В. производится с нескольких временных и постоянных искусственных спутников, два из которых принадлежат АН СССР. Ряд попыток высадиться на В. (Абросимов, Нисидзима, Соколовский, Ши Фэнь-ю и др.) и предпринять непосредственное исследование ее поверхности не увенчался успехом".

Быков посмотрел на цветную фотографию Венеры -- на бархатно-черном фоне желтоватый диск, тронутый голубыми и оранжевыми тенями, -- и захлопнул тяжелый том. "Ряд попыток высадиться... и предпринять непосредственное исследование... не увенчался успехом..." Коротко и ясно. Да, попытки были. Быков стал вспоминать все, что было ему известно из книг и газет, из телевизионных лекций и коротких, сухих сообщений ТАСС.

К концу третьего десятилетия после первых лунных перелетов почти все объекты в пределах полутора миллиардов километров от Земли были уже знакомы человеку. Появились новые науки -- планетология и планетография Луны, Марса и Меркурия, крупных спутников больших планет и некоторых астероидов. Межпланетники -- особенно те, кому приходилось месяцами и даже годами работать вдали от Земли, -- привыкли к зыбким напластованиям вековечной пыли на равнинах Луны, к красным пустыням и худосочным рощицам марсианского саксаула, к ледяным пропастям и добела раскаленным горным плато на Меркурии, к чужим небесам со многими лунами, к Солнцу, похожему на яркую звездочку. Сотни кораблей пересекали Солнечную систему по всем направлениям. Наступал новый этап завоевания пространства человеком -- время освоения "трудных" больших планет: Юпитера, Сатурна, Урана, Нептуна и Венеры.

Венера была в числе первых объектов внимания земных исследователей. Ее близость к Земле и к Солнцу, известное сходство некоторых ее физических характеристик с земными и вместе с тем полное отсутствие сколько-нибудь достоверных сведений о ее строении влекли к ней межпланетников в первую очередь.

Сначала, как всегда, в ход были пущены беспилотные устройства. Результаты оказались обескураживающими. Плотная, напоминающая океанский ил, облачность ничего не позволила увидеть. Сотни километров обычной и инфракрасной пленки показывали одно и то же: белую однородную завесу непроницаемого -- видимо, очень толстого -- слоя тумана. Не оправдала надежд и радиооптика. В атмосфере Венеры радиолучи либо бесследно поглощались, либо отражались от самых верхних ее слоев. Экраны локаторов оставались черными либо сияли ровным, ничего не означающим светом. От телемеханических и кибернетических танкеток-лабораторий, которые так блестяще показали себя при предварительных исследованиях Луны и Марса, никаких известий не поступило. Они бесследно и навсегда затерялись где-то на дне этого плотного океана розовато-серой облачной массы.

Тогда на штурм Венеры двинулись смельчаки. Три экспедиции, оснащенные самой передовой по тому времени техникой, на лучших в мире межпланетных кораблях одна за другой нырнули в атмосферу загадочной планеты. Первый корабль сгорел, не успев подать о себе никаких вестей (наблюдатели зафиксировали тусклую вспышку на том месте, куда погрузился планетолет). Вторая экспедиция сообщила, что идет на посадку и -- через двадцать минут -- что их корабль несет атмосферными течениями невероятной силы. Затем она замолчала навсегда. Третьей экспедиции удалось благополучно сесть на поверхность планеты. По каким-то капризам прихотливой венерианской атмосферы оказалось возможным поддерживать с высадившимися связь в течение целых суток. Начальник экспедиции сообщал о песчаных бурях, о смерчах, срывающих с места целые скалы, о багровой тьме, окутывающей все вокруг. Затем замолчала и эта экспедиция, а через несколько дней кто-то быстро проговорил в микрофон: "Горячка, горячка, горячка..." На этом связь оборвалась.

Гибель трех экспедиций в такой короткий срок -- это слишком! Стало очевидно, что штурмовать Венеру можно лишь после новой, самой тщательной подготовки. Необходима была кропотливая, всесторонняя и глубокая разведка. Международный конгресс космогаторов разработал план изучения Венеры, рассчитанный на пятнадцать лет. Для исследовательских работ человечество двинуло весь богатейший арсенал науки и техники. Было построено несколько искусственных спутников-обсерваторий, оборудованных сотнями автоматических устройств. Применялись самоходные лоты-разведчики, инфракрасная и электронная оптика, ионоскопические устройства и многое другое. Полученная информация неустанно обрабатывалась крупнейшими электронными машинами мира. Стратосфера Венеры была изучена с доскональностью, поражавшей самих ученых. Установили, наконец, с необходимой точностью период вращения Венеры вокруг оси. Составили в общих чертах карту горных цепей Венеры. Измерили ее магнитные поля. Работы велись методично и целеустремленно.

Французский искусственный спутник установил на Венере область повышенной ионизации. Через некоторое время это открытие подтвердили советские, китайские и японские исследователи. Оказалось, что область сверхвысокой ионизации, занимающая примерно полмиллиона квадратных километров, фиксируется периодически на определенном участке поверхности планеты, что она не связана с толстым слоем облаков и, следовательно, вероятность ее атмосферного происхождения исключается. Оставалось предположить, что источник ионизации связан с твердой поверхностью Венеры. Если ионизация вызвана радиоактивным излучением, то источником его могли быть только радиоактивные руды неслыханной концентрации. Название "Урановая Голконда" напрашивалось само собой.

Теперь дело приняло другой оборот. В отношении тяжелых активных элементов человечество все еще оставалось на голодном пайке. Технология добычи рассеянных элементов развивалась медленно; во всяком случае, спрос на актиноиды намного превышал продукцию обогатительных предприятий, а искусственное их получение обходилось слишком дорого. Чисто академический научный интерес к Венере дополнился интересом более практическим.

Снова последовал ряд экспедиций. Погиб Соколовский, вице-президент Международного конгресса космогаторов. Ослепшим калекой вернулся в Нагоя бесстрашный Нисидзима. Пропал без вести лучший пилот Китая Ши Фэнь-ю. Очевидно, старые штурмовые средства не годились для этой планеты. Она словно издевалась над усилиями людей. Анализ скудных данных о причинах гибели экспедиций показал, что условием успешной высадки на Венере может быть только отказ от прежних форм и принципов техники межпланетных полетов. Международный конгресс призвал временно воздержаться от новых попыток со старыми средствами и учредил премию за разработку нового вида межпланетного транспорта, годного для преодоления кипящего панциря венерианской атмосферы. В СССР полным ходом шли работы по созданию фотонной ракеты. Другие страны тоже искали новые пути.

За два года до времени нашего повествования в центральных газетах промелькнуло сообщение о том, что на самом крупном искусственном спутнике Земли "Вэйдады Ю-и" -- "Великая дружба" -- советские и китайские мастера безгравитационного литья -- литья в условиях невесомости -- приступили к отливке корпуса первой фотонной ракеты. И, может быть, именно на этой ракете суждено Быкову и его товарищам прорваться к венерианским пустыням... которые "вряд ли сильно отличаются от вашей любимой Гоби".

Фотонная ракета или атомная, отличаются пески Венеры от земных или нет, -- но очевидно, что экспедиция отправляется не на готовенькое. Межпланетные перелеты, а главное -- работа на других планетах, дело трижды трудное и сложное. Для завоевания Венеры и богатств полумифической Урановой Голконды нужны огромные знания, железное здоровье, необыкновенная выдержка. Нужно быть истым межпланетником, то есть одним из тех героев, которых показывают в кино и встречают с цветами или... хоронят в мрачных пропастях бесконечного пространства. Хватит ли знаний, здоровья, выдержки у скромного инженера Быкова? Впрочем...

Краюхину виднее. Краюхин -- заместитель председателя ГКМПС, Государственного комитета межпланетных сообщений. И, если Краюхин уверен, что Быков справится, значит Быков справится. В самом деле, эти межпланетники такие же люди! Раз могут они, сможет и он.

Алексей Петрович представил себе оранжевые барханы, небо, затянутое неподвижными черными тучами и кучку людей в кислородных масках, бредущих по бесконечным пескам. Впереди -- он... Так. А при чем здесь вездеходы? Может быть, экспедиция будет передвигаться на машинах? Как их туда доставят?..

Быков поймал себя на том, что пристально смотрит прямо в глаза хорошенькой девушке-библиотекарю за столиком напротив. Девушка нахмурилась, затем не удержалась -- рассмеялась. Быков насупился. Да, надо послать в Ашхабад телеграмму, что командировка будет длительной. Жаль, нельзя повидаться перед экспедицией... Но что бы это дало? Разве можно в несколько минут высказать то, о чем не решался заговорить несколько лет? Предоставим все судьбе. Когда он вернется (в памяти возник снимок из иллюстрированного журнала: герои космических пространств вернулись из трудного рейса -- цветы, улыбки, поднятые для приветствия руки)... когда он вернется, то возьмет отпуск и поедет в Ашхабад. Он подойдет к одному дому, нажмет кнопку звонка, и тогда...

Быков взглянул на часы. До пяти оставалось несколько минут. Он встал, с легким поклоном вернул улыбающейся девушке том энциклопедии и пошел к Краюхину.

В приемной одноглазый секретарь кивнул ему как старому знакомому. Быков еще раз взглянул на часы (было без минуты пять), провел ладонью по волосам, одернул гимнастерку и решительно распахнул дверь в кабинет.

Ему показалось, что он попал в другое помещение. Шторы были подняты, в настежь раскрытые окна веселым потоком врывалось солнце, заливая светлые бархатистые пластмассовые стены. Кресло у стола было сдвинуто в сторону, на нем все еще лежал, свесив через спинку серебристый колпак, скафандроподобный спецкостюм. Ковер, свернутый рулоном, протянулся вдоль стены. Посреди кабинета, на блестящем паркете, стоял странный предмет, смахивающий на громадную серую черепаху о пяти толстых, как тумбы, ногах. Полусферический гладкий панцирь возвышался над полом не меньше чем на метр. Черепаху окружали, присев на корточки, несколько человек.

Когда Быков вошел, один из них, широкоплечий и сутулый, в черных очках-консервах, закрывающих половину лица, поднял голову с лоснящейся на солнце желтой лысиной и сиплым голосом Краюхина произнес:

-- Вот он! Товарищи, представляю вам шестого члена вашего экипажа, инженера Алексея Петровича Быкова.

Все повернулись к нему -- рослый, очень красивый человек в легком изящном костюме, багровый от жары толстяк с наголо обритой головой, смуглый черноволосый парень, вытиравший жилистые руки клочком промасленной пакли, и... Дауге, старый, добрый друг Григорий Иоганнович Дауге, такой же тощий и нескладный, как в прошлом году в Гоби, только не в шароварах и косынке, а в нормальном городском костюме. Дауге глядел на Быкова и приветливо кивал ему, улыбаясь во весь широкий рот.

-- Знакомьтесь, -- сказал Краюхин. -- Владимир Сергеевич Юрковский, замечательный геолог и опытный межпланетный путешественник...

Красавец в изящном костюме слабо, словно нехотя, пожал руку Быкова и отвернулся с безразличным видом. Быков покосился на Краюхина. Ему показалось, что в круглых глазах Краюхина вспыхнули и сразу же погасли веселые огоньки.

-- ...Богдан Богданович Спицын, пилот, один из лучших в мире космонавтов. Участник первых экспедиций в пояс астероидов.

Черноволосый парень блеснул великолепными зубами. Рука его была горячая и твердая, как железо.

-- ...Михаил Антонович Крутиков, -- продолжал Краюхин. -- Штурман. Гордость нашей советской космогации.

-- Ну, уж вы скажете, Николай Захарович! -- забормотал толстяк, смутившись, словно девушка, и дружелюбно глядя снизу вверх на Быкова. -- Товарищ Быков в самом деле может подумать... Очень рад познакомиться, очень приятно, товарищ Быков...

-- ...Наконец... Впрочем, тут, мне думается, представлений не требуется.

Быков и Дауге обнялись.

-- Отлично, Алексей, отлично! -- шепнул Дауге.

-- Глазам не верю! Иоганыч, это ты?

-- Я, Алексей!

Краюхин дотронулся до локтя Быкова:

-- Командир корабля и начальник экспедиции...

Быков обернулся. В дверях стоял невысокий стройный человек, очень бледный и совершенно седой, хотя по лицу его, тонкому, с четкими, правильными чертами, ему нельзя было бы дать больше тридцати пяти лет. Видимо, он вошел вслед за Быковым и остановился, наблюдая нехитрую церемонию представления.

-- ...Анатолий Борисович Ермаков.

Быков, услышав фамилию, несколько месяцев назад не сходившую с газетных страниц, вытянулся и опустил руки по швам. Есть люди, абсолютное превосходство которых над собой чувствуешь с первого взгляда. Таким человеком, несомненно, был Ермаков. Быков физически ощущал в нем огромную силу воли, несгибаемую, почти жестокую целенаправленность, гибкий, разносторонний ум. Твердый рот Ермакова был приоткрыт в вежливой улыбке, но темные глаза ощупывали лицо нового члена экспедиции настороженно и пытливо.

Прошло несколько нестерпимо длинных секунд. Наконец Ермаков мягко проговорил:

-- Очень рад, товарищ Быков.

Инженер осторожно пожал его узкую теплую руку и поспешно отошел к Дауге. Он заметил, что лоб Григория Иоганновича покрыт испариной. Впрочем, в кабинете было довольно жарко.

-- Так, товарищи... -- начал Краюхин. -- Теперь, когда мы все в сборе, начнем наше совещание -- последнее совещание в Москве.

Он подошел к столу и нажал одну из кнопок на эбонитовом щите у видеофона. Раздалось глухое жужжание. Быков невольно попятился, когда серая черепаха медленно опустилась под пол и над широким квадратным колодцем сомкнулись паркетные створки люка. Дауге и Спицын накатили ковер на место, толстый Крутиков пододвинул к столу кресло.

-- Прошу садиться, -- пригласил Краюхин.

Все расселись на легких стульях красного дерева. Воцарилась тишина.

-- Рад сообщить вам, друзья мои, -- начал Краюхин, -- что приказ подписан. Приказ подписан два часа назад, и все, что касается, так сказать, личного состава экспедиции, утверждено безоговорочно. Поздравляю вас!

Никто не шевельнулся, только красавец Юрковский вдруг вскинул голову и мельком взглянул на Быкова.

-- Что касается задачи... -- Краюхин помолчал, поднес к очкам лист бумаги. -- Что касается задачи, то тут комитет счел нужным внести кое-какие изменения. Вернее, дополнения.

-- Начинается... -- недовольно, но очень негромко проворчал Дауге.

Зазвонил телефон. Краюхин поднял и снова положил трубку, щелкнул переключателем и буркнул:

-- У меня совещание.

-- Есть! -- отозвался кто-то.

-- Так вот, товарищи. В общем и целом, как говорится, все остается, как было в проекте. Комплексная задача -- испытание новой техники и геологический поиск на Венере. Поскольку среди нас есть новичок, который совершенно не в курсе наших дел, а также памятуя, что повторение, так сказать, мать учения... да и вообще небесполезно будет довести до вашего сведения содержание этой части приказа дословно, читаю выдержку: "Параграф восьмой. Цель экспедиции состоит в том, чтобы, во-первых, провести всесторонние испытания эксплуатационно-технических качеств нового вида межпланетного транспорта -- фотонной ракеты "Хиус". Во-вторых, высадиться на Венере в районе месторождения радиоактивных руд "Урановая Голконда", открытого два года назад экспедицией Мехти -- Ермакова..."

Быков шумно вздохнул. Дауге предостерегающе положил руку на его колено.

-- "...и провести его геологическое обследование. Параграф девятый. Задача геологической группы экспедиции состоит в определении границ месторождения "Урановая Голконда", в сборе образцов и приближенном расчете запасов имеющихся там радиоактивных ископаемых. По возвращении представить в комитет соображения об экономической ценности месторождения". Все как было, не правда ли? -- сказал Краюхин. -- А вот пункт, которого в проекте не было. Слушайте: "Параграф десятый. Задачей экспедиции является отыскание посадочной площадки не далее 50 километров от границ месторождения "Урановая Голконда", удобной для всех видов межпланетного транспорта, и оборудование этой площадки автоматическими ультракоротковолновыми маяками конструкции Усманова -- Шварца с питанием от местных ресурсов".

Краюхин положил бумагу и оглядел слушателей. Некоторое время все молчали. Затем Юрковский, великолепно заломив густую черную бровь, произнес:

-- Кто же будет этим заниматься?

-- Странный вопрос, Владимир Сергеевич, -- усмехнулся Краюхин.

-- Прекрасно, прекрасно, площадку мы отыщем, -- быстро заговорил Дауге. -- В крайнем случае, построим. Но вот относительно маяков... Действительно, дело это, видимо, тонкое и требует специальных знаний...

-- Вот это уже, дорогие товарищи, не моя забота. Это забота начальника экспедиции. -- Краюхин достал из стола папиросу, закурил. -- Так ведь, Анатолий Борисович?

Быков с любопытством повернулся к Ермакову. Тот равнодушно кивнул.

-- Я думаю, -- медленно сказал он, -- мы справимся. В нашем распоряжении еще по крайней мере полтора месяца, если я не ошибаюсь. За это время мы вполне сможем ознакомиться с особенностями конструкции маяков и провести две-три пробные сборки. Это не столь уж "тонко"...

-- Только учтите, -- перебил его Краюхин, -- что полтора месяца я вам на это не дам. Даже месяца не дам.

-- Что ж, раз так -- будет достаточно и трех недель. -- Ермаков опустил глаза и стал рассматривать свои длинные тонкие пальцы. -- Разумеется, если вы обеспечите нам эту возможность.

-- Я не понял, -- не дождавшись ответа Краюхина, вмешался Юрковский, -- что значит "с питанием от местных ресурсов"? Так, кажется, там написано?

-- Это значит, Владимир Сергеевич, что источник энергии для маяка вам придется отыскивать там, на месте, -- сказал Краюхин. -- Впрочем, я думаю, для наших техников этот вопрос ясен, так?

Крутиков торопливо закивал, а Спицын проговорил, улыбаясь:

-- Это-то понятно... Радиоэлементы, если Голконда хоть вполовину так богата активными веществами, как говорят, или термоэлементы... Но... Да что говорить! Приказ есть приказ.

-- Одно дело -- приказать, другое дело -- выполнять, -- хмуро пробормотал Юрковский. -- Во всяком случае, следовало бы этот пункт предварительно согласовать с нами, а потом уже отдавать в приказе.

"Почему Краюхин не оборвет этого распустившегося пижона?" -- сердито подумал Быков.

Прямой, как разрез бритвой, рот Краюхина растянулся в насмешливую улыбку:

-- Вам кажется, Владимир Сергеевич, что экспедиции это не под силу?

-- Не в этом дело...

-- Конечно, не в этом! -- резко сказал Краюхин. -- Конечно, не в этом! Дело лишь в том, что из восьми кораблей, брошенных на Венеру за последние двадцать лет, шесть разбилось о скалы. Дело лишь в том, что "Хиус" посылается не только... и не столько ради ваших геологических восторгов, Владимир Сергеевич. Дело лишь в том, что вслед за вами пойдут другие... десятки других, сотни других. Венеру... Голконду оставлять без ориентиров больше нельзя. Нельзя, черт побери! Или там будут надежные автоматические маяки, или мы будем вечно посылать людей почти на верную гибель. Неужели это, так сказать, непонятно вам, Владимир Сергеевич?

Он закашлялся, отбросил папиросу и вытер платком лысину. Юрковский, мгновенно ставший пунцовым, смотрел в сторону. Все молчали. Дауге подтолкнул Быкова локтем:

-- Вот так нашего брата из высоких эмпиреев стаскивают на землю.

-- Погоди, Иоганыч! -- досадливо прошептал Быков. -- Дай послушать.

Он все еще плохо представлял себе замысел и средства экспедиции. Кучке людей, бредущей по зыбучим пескам, становилось все труднее и труднее. Теперь им приходилось тащить на себе тяжелые металлические фермы и диковинные аппараты, похожие на пятиногих черепах... Пока было ясно, что по крайней мере одна высадка на Венере все же прошла удачно. Высадка экспедиции Мехти -- Ермакова. Урановая Голконда не была мифом.

-- ...Полагаю, нам не придется менять расчеты перелета? -- спросил Ермаков.

-- Нет, расчеты не меняются. Михаилу Антоновичу следует ориентироваться на старт пятнадцатого-восемнадцатого августа.

Штурман Крутиков заулыбался, закивал головой.

-- У меня есть еще один вопрос, -- неожиданно сказал Юрковский.

-- Пожалуйста, Владимир Сергеевич.

-- Мне не совсем понятна роль товарища... э-э... Быкова в нашей экспедиции. Я нисколько не сомневаюсь в его... э-э... отменных качествах, как физических, так и духовных, но я хотел бы еще знать его специальность и его задачу.

Быков затаил дыхание.

-- Вам известно, -- медленно сказал Краюхин, -- что экспедиции придется работать в обстановке пустыни. А товарищ Быков хорошо знает пустыню.

-- Хм... Я думал, что он специалист по посадочным площадкам. Ведь и Дауге, надо думать, знает пустыню не хуже.

-- Дауге знает пустыню гораздо хуже! -- сердито вмешался Григорий Иоганнович. -- Значительно хуже. Упомянутый Дауге сел в калошу в самых прозаических барханах Гоби, и если бы не Быков... Ты не знаешь Быкова, Володя, и не знаешь пустыни. Не все пустыни такие же, как на Большом Сырте.

Краюхин спокойно дождался, пока Дауге умолк, и закончил:

-- Кроме того, Алексей Петрович -- прекрасный инженер, химик-радиолог и водитель.

Юрковский пожал плечами:

-- Не поймите меня дурно. Я ничего не имею против инженера Быкова. Но должен же я знать обязанности своего товарища по экспедиции! Вот теперь я знаю: специалист по пустыням.

Быков стиснул зубы и промолчал. Но Краюхин, сердито уставившись на Юрковского круглыми глазами, прогудел:

-- Поправьте меня, если я ошибаюсь, Владимир Сергеевич. Кажется, это у вас пять лет назад в бытность вашу на Марсе рассыпалась гусеница у танкетки, не правда ли? И вы с Хлебниковым тащились пешком пятьдесят километров, потому что так и не сумели ее починить...

Юрковский вскочил и хотел что-то возразить, но Краюхин продолжал:

-- И в конце концов, дело даже не в этом. Инженер Быков введен в состав экспедиции, помимо всего прочего, еще и за те, так сказать, отменные физические и духовные качества, в которых вы, по собственным вашим словам, не сомневаетесь. Это человек, на которого вы, Владимир Сергеевич, сможете положиться в критический момент. А такие моменты там будут, обещаю вам! Что же касается его знаний, то будьте уверены, в своей области их у него не меньше, чем у вас в своей.

-- Капитулируй! -- Крутиков потрепал Юрковского по спине. -- Тем более что ведь это он спасал твоего возлюбленного Дауге...

-- Перестань! -- буркнул Юрковский.

Быков перевел дыхание и пригладил жесткие волосы на макушке.

-- Кстати, об обязанностях, -- сказал Краюхин, доставая из стола сложенный вчетверо листок. -- Все их знают, но... для повторения зачитаю еще раз. "Ермаков -- начальник экспедиции, командир корабля, физик, биолог и врач. Спицын -- пилот, радист, штурман и бортинженер. Крутиков -- штурман, кибернетист, пилот и бортинженер. Юрковский -- геолог, радист, биолог. Дауге -- геолог, биолог. Быков -- инженер-механик, химик, водитель транспортера, радист".

-- Специалист по пустыням... -- шепнул Дауге.

Быков нетерпеливо дернул плечом.

-- Ну-с, теперь еще одно... -- Краюхин поднялся и оперся ладонями о стол. -- Несколько слов о "загадке Тахмасиба"...

-- О господи! -- жалобно пробормотал Крутиков.

-- Что вы сказали? -- повернулся к нему Краюхин.

-- Ничего, Николай Захарович.

-- Вы, вероятно, хотели сказать, что вам до смерти надоел этот миф о загадке Тахмасиба?

-- Ну... -- Крутиков неловко задвигался и покосился на Ермакова, -- не совсем так, конечно...

-- Но в этом духе. Однако перейдем к делу. Кое-кто в президиуме академии весьма заинтересовался этим вопросом и просил включить работу над расшифровкой "загадки" в план экспедиции.

-- Разумеется... -- усмехнулся Крутиков.

-- Я отказался, сославшись на нашу загруженность. Но, поскольку вы все равно будете работать вблизи от Голконды, прошу брать на заметку все явления, в какой бы то ни было степени напоминающие то, что стало известно после экспедиции Мехти -- Ермакова. Договорились?

Все промолчали. Только Ермаков тихо произнес:

-- К сожалению, мнение о том, что странное происшествие с Тахмасибом -- миф, очень распространено. Но ведь его гибель -- не миф...

-- Он мог погибнуть от тысячи причин, -- сказал Дауге.

-- Не исключено. Но не исключено и то, что "красное кольцо", что бы оно ни значило, существует реально и было причиной его гибели.

-- Короче говоря, это не приказ, а просьба, -- сказал Краюхин, -- хотя боюсь, что "загадка Тахмасиба" даст вам о себе знать независимо от того, верите вы в нее или нет... Вот все, что я хотел вам сообщить. Теперь о текущих делах. Вам известно, что завтра мы вылетаем. Сбор здесь, в двенадцать. Поедем на Внуковский аэродром... Алексей Петрович!

-- Я!.. -- Быков вскочил на ноги.

-- Сидите, сидите. Где будете ночевать? В "Праге"?

-- У меня, -- быстро сказал Дауге.

-- Вот и отлично! Ну что ж, товарищи, если нет вопросов, можете идти собираться. Вас, Анатолий Борисович, прошу задержаться на пять минут.

Все поднялись и стали прощаться. Выйдя в приемную, Дауге взял Быкова под руку:

-- Спускайся вниз, Алексей, и жди в вестибюле, я схожу за машиной. Впереди целый вечер. Посидим, поговорим. Думаю, у тебя целая куча вопросов, правда?

-- Какой ты, Григорий Иоганыч, проницательный, сил нет! -- проворчал Быков.


Часть первая. Седьмой полигон

На пороге

Быков вздохнул и уселся на диване, отбросив одеяло. Он никак не мог заставить себя заснуть. В кабинете Дауге было темно, только белели сползшие на пол простыни. За широкими окнами слабо розовело ночное зарево огней над столицей.

Он протянул руку за часами на стуле рядом. Часы выскользнули из пальцев и упали на коврик. Быков слез с дивана и принялся искать их, шаря ладонью по коврику и гладкому полу. Часов не было. Тогда он, чертыхаясь, выпрямился и стал поправлять простыни. Он делал это уже в третий раз с тех пор, как Дауге, пожелав ему спокойной ночи, ушел к себе в спальню, чтобы написать несколько писем. Быков улегся, но заснуть не удалось. Он вертелся, сопел, пытался устроиться поудобнее, считал до ста. Сон не приходил.

"Слишком много впечатлений", -- подумал Быков, снова усаживаясь. Слишком много впечатлений и мыслей. Слишком много объяснил Дауге, и еще больше осталось неясного. Славно было бы выкурить сейчас сигарету -- так нет, нельзя! Надо бросать. Бросать курить и начисто отказаться от спиртного. Давеча Иоганыч, выслушав без всякого энтузиазма сообщение Быкова о том, что "...вот в этом, дружище, чемодане ждет своей очереди бутылка преотличнейшего армянского коньяка", задал равнодушный вопрос: "Лет пятнадцать выдержки?" -- "Двадцать!" -- торжественно возразил Быков. "Ну, так ты его выбрось, -- ласково предложил Дауге. -- Выбрось в мусоропровод сейчас или отдай кому-нибудь завтра. И подумай о том, что в корабле тебе курить не разрешат. Таков режим. На Земле -- только виноградное вино в минимальных дозах, в походе -- ни капли! Таков режим, товарищ межпланетник".

-- М-монастырь, -- с чувством произнес Быков, устраиваясь поудобнее под одеялом. -- Надо спать. Попробую еще разок.

Он закрыл глаза, и тотчас ему представился огромный пустой вестибюль, где он после совещания ждал Дауге. Богдан Спицын и толстенький Крутиков прошли мимо и остановились рядом с книжным киоском. Насколько можно было понять, они говорили о какой-то новой книге. Точнее, Спицын помалкивал, сверкая ослепительной улыбкой, а Крутиков тараторил высоким тенорком, то и дело бросая самые приветливые и благожелательные взгляды в сторону новичка. Быков почувствовал, что его приглашают присоединиться к беседе, но тут появились Дауге и Юрковский. Дауге стремительно шагал с закушенной губой, лицо Юрковского было исковеркано судорогой. В руке он держал смятую газету.

"Данже погиб", -- сказал Юрковский, подойдя вплотную.

Быков увидел, как с лица черноволосого Спицына сползла улыбка.

"А-а, черт!" -- выругался он.

Крутиков весь подался вперед, губы его задрожали:

"Господи... Поль?!"

"Над Юпитером! -- с бешенством проговорил Юрковский. -- Застрял в экзосфере, потерял ход и не захотел возвращаться..."

Он протянул газету. Быков увидел портрет в черной рамке -- худощавый молодой человек с печальными глазами.

"Юпитер... Опять проклятый Джуп! -- Юрковский стиснул кулаки. -- Хуже Венеры, хуже всего на свете... Вот куда бы я... вот..." -- Он резко повернулся и пошел прочь, широко шагая по матово-белому пружинящему полу.

"Поль Данже, Поль..." -- повторял Крутиков, горестно качая головой.

"Я так и не успел ответить на его письмо", -- с трудом выговорил Дауге, жмурясь, как от сильного света.

Все замолчали, только хрустела плотная обложка книги в пухлых волосатеньких пальчиках Михаила Антоновича Крутикова...

...Быков открыл глаза и перевернулся на спину. Это происшествие бросило тень на весь вечер. Хорошего разговора с Иоганычем не получилось. "Эти межпланетники -- чертовски храбрые ребята, -- подумал инженер. -- И удивительно настойчивые. Настоящие люди! Сколько их легло на Венере!" На громоздких импульсных ракетах с ограниченным запасом горючего шли на штурм. Никто их не гнал, их удерживали, им запрещали, их отстраняли от полетов... если они возвращались.

Теперь на штурм идет "Хиус".

Фотонная ракета "Хиус"... Как и любой инженер-ядерник, Быков был знаком с теорией фотонно-ракетного привода и с интересом следил за всем новым, что появлялось в печати по этому вопросу. Фотонно-ракетный привод превращает горючее в кванты электромагнитного излучения и таким образом осуществляет максимально возможную для ракетных двигателей скорость выталкивания, равную скорости света. Источником энергии фотонно-ракетного привода могут служить либо термоядерные процессы (частичное превращение горючего в излучение), либо процессы аннигиляции антивещества (полное превращение горючего в излучение). Преимущества фотонной ракеты над атомной ракетой с жидким горючим бесспорны и огромны. Во-первых, низкий относительный вес топлива; во-вторых, большая полезная нагрузка; в-третьих, фантастическая для жидкостной ракеты маневренность; в-четвертых...

Так говорит теория. Но Быков знал также, что до последнего времени все попытки использовать идею фотонно-ракетного привода на практике оканчивались провалом. Одна из фундаментальных проблем этой идеи -- отражение излучения -- не поддавалась практической разработке. Для создания фотонной тяги требуются интенсивности излучения порядка миллионов килокалорий на квадратный сантиметр поверхности отражателя в секунду, и никакие материалы не выдерживали даже кратковременного воздействия температур в сотни тысяч градусов, возникающих при этом. Беспилотные модели сгорали дотла, не успев израсходовать и сотой доли горючего. И тем не менее фотонная ракета "Хиус" построена!

"Создано идеальное зеркало, -- сказал Дауге, -- "абсолютный отражатель". Субстанция, отражающая все виды лучистой энергии любой интенсивности и все виды элементарных частиц с энергиями до ста -- ста пятидесяти миллионов электронвольт. Кроме нейтрино, кажется. Волшебная субстанция. Ее теорию разработал институт в Новосибирске. Правда, они не думали о фотонной ракете. Они исследовали возможности идеальной защиты от проникающего излучения ядерного реактора. Но Краюхин сразу понял, в чем дело. -- Дауге усмехнулся. -- Краюхин -- фанатик фотонной ракеты. Это ему принадлежит знаменитый афоризм: "Фотонная ракета -- покоренная Вселенная". Краюхин моментально вцепился в "абсолютный отражатель", посадил за его разработку две трети лабораторий комитета, и вот -- "Хиус"!"

Создание "абсолютного отражателя" было первым реальным достижением новой, почти фантастической науки -- мезоатомной химии, химии искусственных атомов, электронные оболочки в которых заменены мезонными. Это так заинтересовало Быкова, что он на время забыл обо всем -- о несчастном Поле Данже, о Венере, даже об экспедиции. К сожалению, об "абсолютном отражателе" Дауге мог рассказать очень немногое. Зато он рассказал о "Хиусе".

"Хиус" -- комбинированный планетолет: пять обычных атомно-импульсных ракет несут параболическое зеркало из "абсолютного отражателя". В фокус зеркала с определенной частотой впрыскиваются порции водородно-тритиевой плазмы. Назначение атомных ракет двоякое: во-первых, они дают "Хиусу" возможность стартовать и финишировать на Земле. Фотонный реактор для этого не годился -- он заражал бы атмосферу, как одновременный взрыв десятков водородных бомб. Во-вторых, реакторы ракет питают мощные электромагниты, в поле которых происходит торможение плазмы и возникает термоядерный синтез.

Очень просто и остроумно: пять ракет и зеркало. Кстати, уродливая пятиногая черепаха, которую Быков видел в кабинете Краюхина, -- это, оказывается, макет "Хиуса". Изяществом обводов "Хиус", откровенно говоря, не отличается...

Инженер снова сел, скорчившись, упираясь голой спиной в прохладную стену.

"Мы стартуем на фотонной ракете "Хиус-2". "Хиус-1" сгорел два года назад во время испытаний, -- нехотя сказал Дауге. -- Никто не знает почему. Спросить не у кого. Единственный человек, который мог бы об этом что-нибудь сказать, -- это Ашот Петросян, светлая ему память! Он распался в атомную пыль вместе с массой легированного титана, из которого был сделан корпус первого "Хиуса". Легкая и честная смерть..."

"Никто из нас, наверное, не боится смерти, -- подумал Быков. -- Мы только не хотим ее. Чьи это слова?" Он слез с дивана. Заснуть не удастся, это ясно. Абсолютный отражатель, Данже, "Хиус", Петросян... "Попробуем последнее средство".

Он вышел на балкон, совершенно машинально нашарив в кармане куртки пачку сигарет.

Если не спится, надо как следует померзнуть. Быков облокотился на перила. Было тихо. Огромный город спал в призрачной полутьме июльской ночи; далеко за горизонтом стояло розовое мерцающее зарево, на севере ослепительной белой стрелой уходил в серое небо пик Дворца Советов.

"Уже не меньше двух, -- подумал Быков. -- Где же, однако, мои часы?.. Удивительно тепло. Мягкий теплый ветерок... А вот "хиус" по-сибирски -- зимний ветер, северяк. Проект фотонной ракеты разрабатывали инженеры-сибиряки, и они предложили это слово как кодовое название. Потом это название перешло и на планетолет".

Странные, непривычные названия. "Хиус" -- в честь сибирской стужи, "Урановая Голконда", кажется, -- в память о древнем городе, где царь Соломон хранил некогда свои алмазы... И еще -- "загадка Тахмасиба". Тахмасиб Мехти, крупный азербайджанский геолог, -- первый человек, побывавший на Голконде. Ермаков, Тахмасиб и еще двое геологов на специально оборудованной спортивной ракете благополучно опустились на Венере. Это была огромная удача и счастливый случай. Все так считают, в том числе и сам Ермаков.

Они сели где-то километрах в двадцати от границ Голконды. Тахмасиб оставил Ермакова у ракеты, а сам со своими геологами отправился на разведку. Что там произошло -- неизвестно. Тахмасиб вернулся к ракете через четверо суток один, полумертвый от жажды, страшно истерзанный, изъеденный лучевыми язвами. Он принес образцы урановых, радиевых, трансуранитовых руд ("Богатейшие руды, Алексей, изумительные руды!") и в контейнере розовато-серую радиоактивную пыль. Он был уже почти без памяти. Он показывал Ермакову контейнер и что-то много и горячо говорил по-азербайджански. Ермаков не понимал по-азербайджански и умолял его говорить по-русски, потому что ясно было, что речь идет о чем-то важном. Но Тахмасиб по-русски сказал только: "Бойтесь красного кольца! Уходите от красного кольца!" Больше до самой смерти он не произнес ни слова. Умер он при старте, и Ермаков полмесяца провел в ракете с его трупом.

"Красное кольцо" -- это и есть загадка Тахмасиба, загадка гибели трех геологов, загадка Голконды. А может быть, никакой загадки и нет. Может быть, как считают многие, Тахмасиб просто помешался от лучевой болезни или от картины гибели товарищей. Серо-розовый порошок в контейнере оказался сложным кремнийорганическим соединением -- на Земле, впрочем, давно известным.

И зачем Тахмасиб тащил на себе этот контейнер -- непонятно... И непонятно, какое к этому отношение имеет "красное кольцо".

Дауге рассказывал об этом скороговоркой, морщась, как от изжоги. Он не верил в "загадку Тахмасиба". Зато он готов был часами говорить о богатствах Голконды. Только бы добраться, дойти, доползти до нее...

Быков бочком присел на перила, пачка сигарет мешала ему, и он положил ее рядом. В высоте с легким фырканьем пронесся небольшой вертолет. Быков проводил взглядом его сигнальные огоньки -- красный и желтый. Он вспомнил разговор с Дауге.

Тахмасиб с товарищами шел к Голконде пешком. Но наша экспедиция берет с собой транспортер. Дауге говорит, что это превосходная машина. У Иоганыча все превосходное: "Хиус" превосходный, транспортер превосходный, Юрковский превосходный. Только о командире он отозвался как-то сдержанно. Оказывается, Ермаков -- приемный сын Краюхина. Один из лучших космонавтов мира, но человек со странностями. Правда, у него, видимо, была очень тяжелая жизнь. Дауге отзывался о нем как-то очень неуверенно:

"Я его почти не знаю... Говорят... говорят, что это очень смелый, очень знающий и очень жестокий человек... Говорят, он никогда не смеется..."

Жена Ермакова была первым человеком, высадившимся на естественном спутнике Венеры. И там произошло какое-то несчастье. Никто об этом не знает ничего толком -- какое-то столкновение между членами экипажа. С тех пор женщин перестали брать в дальние межпланетные рейсы, а Ермаков целиком посвятил себя штурму Венеры. Он, оказывается, четыре раза пытался высадиться на поверхности этой планеты -- и все четыре раза неудачно. В пятый раз он летал с Тахмасибом Мехти. А сейчас, на "Хиусе", идет к Венере в шестой раз.

Быков прошелся по балкону, заложив руки за спину. Нет, положительно ему не удается даже замерзнуть! Слишком тепло, даже душно. Может быть, все-таки закурить? Быков почувствовал, как в нем растет уверенность в том, что лучшее и радикальнейшее средство против бессонницы -- это сигарета. Тонкая ароматная сигарета, чарующая, баюкающая, успокаивающая... Он нащупал пачку.

Лучший способ преодолеть искушение -- это поддаться ему. Он усмехнулся. Черта с два! Режим! Пачка полетела вниз с высоты одиннадцатого этажа. Быков, перегнувшись через перила, поглядел в темную пропасть. Там вдруг вспыхнули слепящие лучи фар, бесшумно пробежали по асфальту и скрылись.

"Зря намусорил, -- подумал Быков. -- Эх, слабости да грехи! Спать надо..." Он вошел в комнату и ощупью добрался до дивана. Под ногой что-то хрустнуло. "Бедные часы", -- подумал он, пытаясь хоть что-нибудь разобрать в темноте.

Он глубоко вздохнул и опустился на губчатое сиденье непокорного дивана. "Нет, не заснуть тебе сегодня, товарищ инженер, специалист по пустыням! С чего это красавчик Юрковский так невзлюбил меня? Теперь прилипнет прозвище: специалист по пустыням. А какое у Юрковского лицо было, когда он говорил о Поле Данже!.. Да, такой не страдает бессонницей перед полетом. "Мы не боимся смерти, мы только не хотим ее..." Так ли, инженер? А вдруг в этом же вестибюле, через полгода, кто-то сообщит новость: "Товарищи, слыхали? "Хиус" погиб. Ермаков погиб, Юрковский и этот... как его... специалист по пустыням..." Чепуху городишь, Алексей! Это от бессонницы и от безделья. Скорей бы утро -- и в самолет, на Седьмой полигон, на ракетодром в Заполярье, где экспедиция будет готовиться к отлету и ждать "Хиус", который сейчас в пробном рейсе. Сегодня вставать в восемь, а я заснуть не могу, черт побери... Дауге уже спит, конечно..."

Тут Быков заметил, что дверь в спальню приотворена и сквозь щель падает на стену слабый лучик света. Он встал, на цыпочках подошел к двери и заглянул в щелку. За столом, рядом с раскрытой постелью, сидел Дауге, обхватив голову руками. Стол был почти пуст, на полу громоздился огромный рюкзак. На рюкзаке лежал геологический молоток с лоснящейся рукояткой. Быков кашлянул.

-- Входи, -- сказал Дауге, не оборачиваясь.

-- Э-э... -- затянул Алексей Петрович в совершеннейшем смущении. -- Я, понимаешь, забыл тебя спросить...

Дауге обернулся:

-- Заходи, заходи... Садись. Ну, что ты забыл спросить?

Быков напряг память так, что даже зубами скрипнул.

-- Э-э... Да вот, понимаешь... -- Тут его, наконец, осенило. -- Вот. Зачем нам ставить на Венере радиомаяки, если ее атмосфера все равно не пропускает радиосигналов?

На лице Дауге лежала глубокая тень абажура. Быков уселся на низенькое легкое креслице и победоносно задрал одну ногу на другую. Он почувствовал огромное облегчение от того, что находится в освещенной комнате, в обществе верного друга Иоганыча.

-- Да, -- произнес Дауге задумчиво, -- это действительно -- чрезвычайно важный вопрос. Теперь я понимаю, почему ты до сих пор не заснул. А я-то думаю -- что это он шатается по комнате? Зубы у него болят, что ли? А дело, значит, в маяках...

-- Н-да, -- неуверенно заявил Быков, опустив ногу. Чувство облегчения куда-то испарилось.

-- У тебя, вероятно, есть какие-нибудь соображения по этому поводу? -- продолжал Дауге совершенно серьезным тоном. -- Ты, конечно, что-нибудь придумал во время... своего бдения? Нечто общеполезное...

-- Видишь ли, Иоганыч... -- проникновенно начал Быков, делая многозначительное лицо и не имея ни малейшего представления о том, чем он кончит начатую фразу.

-- Да-да, я тебя понял, -- прервал Дауге кивая. -- И ты совершенно -- понимаешь? -- абсолютно прав! Именно так и обстоит дело. Атмосфера Венеры действительно не способна пропускать радиолучи, но при строго определенном диапазоне мы допускаем возможность прорыва этой радиоблокады. Этот диапазон определен из чисто теоретических, а равно и наблюдательных данных относительно локальных ионизирующих полей... чего, инженер?..

-- Венеры, -- мрачно произнес Быков.

-- Именно -- Венеры! Атмосфера планеты пропускает иногда волны и других длин, но это -- явление случайное, на него рассчитывать не приходится. Поэтому задача состоит в том, чтобы определить полосу пропускания, а определив, забросить маяки на поверхность... на поверхность чего?

-- Венеры! -- повторил Быков с ненавистью.

-- Великолепно! -- восхитился Дауге. -- Ты не зря провел ночь без сна. Однако все попытки забросить на поверхность радиостанцию кончались... чем, инженер?

-- Хватит, -- ответствовал Быков, ерзая на кресле.

-- Гм... Странно. Они, друг мой, кончались неудачей. Скорее всего, эти маяки-танкетки разбивались о скалы. Или, во всяком случае, приходили в негодность во время спуска. Но, если бы даже они не разбивались, что толку от них? Они бы не помогли нам. Зато теперь у нас есть... что у нас есть?

-- Терпения у нас уже нет, -- мрачно сказал Быков.

Дауге торжественно провозгласил:

-- У нас есть "Хиус", и есть маяки, и найдена полоса пропускания, в коей сигналы оных маяков прорываются через атмосферу. Значит, у нас есть все, кроме терпения, а это уже дело наживное. Можно, пожалуй, спать спокойно.

Алексей Петрович грустно вздохнул и поднялся.

-- Бессонница, -- проговорил он.

Дауге кивнул:

-- Бывает.

Быков прошелся по комнате и остановился перед тремя стереофотоснимками на стене. Левый изображал старинную узкую улицу какого-то прибалтийского города, правый -- межпланетный корабль, похожий на колоссально увеличенный винтовочный патрон времен Великой Отечественной войны, уткнувшийся острым носом в черное небо. На средней фотографии Быков увидел молодую грустную женщину в закрытом до шеи синем платье.

-- Кто это, Иоганыч? Жена?

-- Д-да... Собственно, нет, -- с неохотой проговорил Дауге. -- Это Маша Юрковская, сестра Володи. Мы разошлись...

-- А, извини...

Инженер, прикусив губу, вернулся к креслицу и сел. Дауге бесцельно листал страницы книги, лежащей перед ним на столе.

-- Собственно, она ушла... Это будет точнее...

Быков молчал, разглядывая худое загорелое лицо друга. В свете голубой лампы оно казалось совсем черным.

-- Вот мне тоже не спится, Алексей, -- проговорил Дауге печально. -- Жалко Поля. И на этот раз ехать не очень хочется. Я очень люблю Землю. Очень! Ты, наверное, думаешь, что все межпланетники -- убежденные небожители. Неверно. Мы все очень любим Землю и тоскуем по голубому небу. Это наша болезнь -- тоска по голубому небу. Сидишь где-нибудь на Фобосе. Небо бездонное, черное. Звезды, как алмазные иглы, глаза колют. Созвездия кажутся дикими, незнакомыми. И все вокруг искусственное: воздух искусственный, тепло искусственное, даже вес твой и тот искусственный...

Быков слушал не шевелясь.

-- Ты этого не знаешь. Ты не спишь только потому, что чувствуешь себя на пороге: одна нога здесь, другая там. А вот Юрковский сейчас сидит и стихи пишет. О голубом небе, об озерных туманах, о белых облаках над лесной опушкой. Плохие стихи, на Земле в любой редакции таких стихов -- килограммы, и он это прекрасно знает. И все-таки пишет.

Дауге захлопнул книжку и откинулся на спинку кресла, запрокинув голову.

-- А кругленький Крутиков, наш штурман, конечно, гоняет по Москве на машине. С женой. Она за рулем, а он сидит и глаз с нее не сводит. И жалеет, что детишек рядом нет. Детишки у него живут в Новосибирске, у бабки. Мальчуган и девочка, очень славные ребята... -- Дауге вдруг засмеялся. -- А вот кто спит, так это Богдан Спицын, наш второй пилот. У него дом -- в ракете. "Я, -- говорит, -- на Земле, как в поезде: хочется лечь и заснуть, чтобы скорее приехать". Богдан -- небожитель. Есть у нас такие, отравленные на всю жизнь. Богдан родился на Марсе, в научном городке на Большом Сырте. Прожил там до пяти лет, а потом мать его заболела, и их отправили на Землю. И вот, рассказывают, пустили маленького Богдашу погулять на травке. Он походил-походил, залез в лужу да как заревет: "Домой хочу-у! На Марс!"

Быков радостно засмеялся, ощущая, как тает, сваливается с души тяжелый ком непонятных чувств. Все очень просто, он действительно на пороге -- одна нога еще здесь, а другая уже "там"...

-- Ну, а что делает наш командир? -- спросил он.

Дауге подобрался.

-- Не знаю. Просто не могу себе представить... Не знаю.

-- Тоже, наверное, спит, как и Богдан-небожитель...

Дауге покачал головой:

-- Не думаю... Небо сейчас ясное?

-- Нет, заволокло тучами...

-- В таком случае -- совсем не знаю. -- Дауге покачал головой. -- Я мог бы себе представить, что Анатолий Ермаков сейчас стоит и глядит на яркую звезду над горизонтом. На Венеру. И руки у него... -- Дауге помолчал. -- Руки у него стиснуты в кулаки, и пальцы белые...

-- Ну и фантазия у тебя, Иоганыч!..

-- Нет, Алексей, это не фантазия. Для нас Венера -- это, в конечном счете, эпизод. Побывали на Луне, побывали на Марсе, теперь летим осваивать новую планету. Мы все делаем свое дело. А Ермаков... У Ермакова -- счеты, старые свирепые счеты. Я тебе скажу, зачем он летит: он летит мстить и покорять -- беспощадно и навсегда. Так я себе это представляю... Он и жизнь, и смерть посвятил Венере.

-- Ты хорошо его знаешь?

Дауге пожал плечами:

-- Не в этом дело. Я чувствую. И потом, -- он принялся загибать пальцы, -- Нисидзима, японец, -- его друг, Соколовский -- его ближайший друг, Ши Фэнь-ю -- его учитель, Екатерина Романовна -- его жена... И всех их сожрала Венера. Краюхин -- его второй отец. Последний свой рейс Краюхин совершил на Венеру. После этого рейса врачи навсегда запретили ему летать...

Дауге вскочил и прошелся по комнате.

-- Укрощать и покорять, -- повторил он, -- беспощадно и навсегда! Для Ермакова Венера -- это упрямое, злое олицетворение всех враждебных человеку сил стихии. Я не уверен, что нам всем дано будет когда-нибудь понять такое чувство. И, может быть, это даже к лучшему. Чтобы это понять, надо бороться, как боролся Ермаков, и страдать, как страдал он... Покорить навсегда... -- повторил Дауге задумчиво.

Алексей Петрович передернул плечами, словно от озноба.

-- Вот почему я сказал про сжатые кулаки, -- закончил Дауге, пристально глядя на него. -- Но, поскольку сейчас пасмурно, я просто не могу представить, что он может делать. Вероятнее всего, действительно, просто спит.

Помолчали. Быков подумал, что с таким начальником ему служить еще, пожалуй, не приходилось.

-- А как твои дела? -- неожиданно спросил Дауге.

-- Какие дела?

-- С твоей ашхабадской учительницей.

Быков сразу насупился и поскучнел.

-- Так себе, -- грустно сказал он. -- Встречаемся...

-- Ах вот что! Встречаетесь. Ну, и?..

-- Ничего.

-- Предложение делал?

-- Делал.

-- Отказала?

-- Нет. Сказала, что подумает.

-- Как давно это было?

-- Полгода назад.

-- И?

-- Что -- "и"? Ничего больше не было.

-- То есть ты положительный дурак, Алексей, извини, ради бога.

Быков вздохнул. Дауге глядел на него с откровенной насмешкой.

-- Поразительно! -- сказал он. -- Человеку тридцать с лишним лет. Любит красивую женщину и встречается с нею вот уже семь лет...

-- Пять.

-- Хорошо, пусть будет пять. На пятый год объясняется с ней. Заметьте, она терпеливо ждала пять лет, эта несчастная женщина...

-- Не надо, Григорий, -- морщась, сказал Быков.

-- Минутку! После того, как она из скромности или из маленькой мести сказала, что подумает...

-- Довольно!

Дауге вздохнул и развел руками.

-- Ты же сам виноват, Алексей! Твой способ ухаживания похож на издевательство. Что она о тебе подумает? Тюфяк!

Быков уныло молчал. Потом сказал с надеждой:

-- Когда вернемся...

Дауге хихикнул:

-- Эх ты, покоритель... виноват, специалист по пустыням! "Когда вернемся"!.. Иди спать, видеть тебя не могу!

Быков встал и взял со столика книжку. "La description planе'tographique du Phobos" Paul Dangе'e,_* -- прочитал он. На титульном листе стояла жирная, красным карандашом надпись по-русски: "Дорогому Дауге от верного и благодарного Поля Данже".

_* "Планетографическое описание Фобоса". Поль Данже (фр.).

На рассвете Быков проснулся. Дверь в спальню была полуоткрыта. Дауге в одних трусах, черный и взъерошенный, стоял у письменного стола и смотрел на портрет молодой грустной женщины -- Маши Юрковской. Затем он снял портрет со стены и сунул его в рюкзак.

Быков осторожно перевернулся на другой бок и заснул снова.


Часть первая. Седьмой полигон

Будни

Город был невелик: несколько сотен новеньких коттеджей, вытянутых в четыре ровные параллельные улицы вдоль лощины между двумя грядами плоских голых холмов. Красное утреннее солнце неярко озаряло мокрый асфальт, пологие крыши, веселые деревца в палисадниках. За холмами в розоватой дымке виднелись огромные легкие сооружения, знакомые по кино и фотографиям, -- стартовые установки для межпланетных кораблей.

Алексей Быков, запахнувшись в белый халат, стоял у огромного, в полстены, окна, ждал, когда его вызовут к врачу, и глядел на улицу. Экипаж "Хиуса" прибыл в этот городок вчера вечером. В самолете Быков спал, но, вероятно, не отоспался и потому дремал и в машине по дороге с аэродрома. От вчерашних впечатлений о городе в памяти сохранились только залитая розовым вечерним солнцем улица, светлое многоэтажное здание гостиницы и слова дежурной по этажу: "Вот ваша комната, товарищ, устраивайтесь..." В семь часов его разбудил Дауге и сообщил, что всем приказано явиться на медосмотр и что от долгого сна бывают пролежни.

Медицинский корпус примыкал к зданию гостиницы. Здесь межпланетникам велели снять всю одежду, накинуть халаты и ждать.

За окном, на улице, было пустовато. Возле дома напротив застыл стремительный низкий автомобиль с серебряным оленем на радиаторе. Прошли двое в легких комбинезонах, с огромными чертежными папками в руках. Тяжело прополз мощный полугусеничный электрокар с фургоном. В палисадник вышел парнишка лет двенадцати, посмотрел на небо, свистнул в три пальца и, перескочив через ограду, побежал по улице, явно копируя стиль бега знаменитых чемпионов.

Быков отошел от окна. Ермакова и Юрковского в комнате уже не было, их вызвали в кабинет врача. Остальные неторопливо раздевались, вешая одежду в изящные шкафчики с полупрозрачными створками. Алексей Петрович залюбовался Спицыным. У пилота было могучее поджарое тело гимнаста-профессионала. На широченных плечах, под тонкой золотистой кожей, перекатывались желваки мускулов. Дауге уже накинул халат и, ехидно улыбаясь, завязывал узлом рукава шелковой сорочки Юрковского, приговаривая: "Т-так, а теперь вот так..." Покончив с этим полезным занятием, он весело хихикнул и подошел к Быкову:

-- Нравится город, Алексей?

-- Хороший город, -- ответил Быков сдержанно. -- А далеко ли ракетодром?

-- Там, за холмами. Видишь стартовые стрелы? Вот там и находится знаменитый Седьмой полигон, первый и пока единственный в мире специальный ракетодром для испытаний, стартов и посадок фотонных ракет. Здесь стартовало первое фотонное беспилотное устройство "Змей Горыныч". Здесь садились "Хиус-один" и "Хиус-два". Здесь, вероятно, сядут и "Хиус-три", и "Хиус-четыре", и "Хиус-пять"...

-- Сядут или будут стартовать?

-- И стартовать будут. Но сначала сядут. Ведь их строят не на Земле.

-- Ага... -- Быков вспомнил о внеземном литейном заводе на спутнике "Вэйдады Ю-и".

Там, на высоте пяти тысяч километров над Землей, в условиях невесомости и почти идеального вакуума отливались исполинские корпуса сверхтяжелых ракет. Двести пятьдесят человек -- ученых, инженеров, техников и рабочих -- управляли солнечными печами, центробежными машинами, сложнейшей литейной автоматикой, превращая многотонные титановые и вольфрамовые болванки в корпуса межпланетных кораблей. Очевидно, там же рождались и "Хиусы"...

-- Крутиков и Спицын, пожалуйста! -- раздался за спиной голос Ермакова.

Друзья обернулись. Крутиков бросил газету и вслед за Спицыным вошел к врачу, тщательно прикрыв за собой дверь.

-- Седьмой полигон -- идеальное место! -- с воодушевлением говорил Дауге. Лицо его было обращено к Быкову, но глаза косили в сторону Юрковского, уже распахнувшего свой шкафчик. -- Вокруг -- сотни километров тундры, ни одного населенного пункта, ни одного человека. На севере -- океан...

Юрковский взялся за сорочку.

-- ...По прямой до побережья около двухсот километров... -- Дауге вдруг прыснул, но тут же, спохватившись, торжественно провозгласил: -- И между городом и океаном распростерлись по тундре пять миллионов гектаров нашего полигона!

Юрковский просунул голову через ворот и теперь стоял в напряженной позе, с обвисшими рукавами, похожий на огородное чучело. Ермаков, уже одетый, прошел к врачу, аккуратно застегнув все пуговицы на халате.

-- Отсюда на юг идет железнодорожная ветка и шоссе, -- громко продолжал Дауге. -- Километрах в четырехстах, около геофизической станции...

-- Интересно, -- спросил Юрковский задумчиво, -- какой кретин это сделал?

-- ...м-м-м... около станции, значит, она сворачивает и соединяется с северной транссибирской магистралью у Якутска... Гм... Володя, как твое здоровье?

-- Благодарю вас, -- сказал Юрковский приближаясь. Сорочку он снял и теперь выразительно играл мускулами, глядя на Дауге исподлобья. -- Я совершенно здоров. Я приложу максимум усилий к тому, дружочек, чтобы о вас этого не сказал даже самый скверный ветеринар.

-- Володя! -- вскричал Дауге. -- Это ошибка. Это не я.

-- А кто же?

-- Это он! -- Дауге похлопал Быкова по волосатой груди. -- Это, Володя, такой шутник!..

Юрковский мельком глянул на Алексея и отвернулся. Быков, открывший было рот, чтобы принять участие в игре, только кашлянул и промолчал. Юрковский не принимает его в игру -- это было ясно. Дауге тоже понял это, и ему тоже стало неловко.

В этот момент дверь открылась, и Ермаков позвал:

-- Товарищи, ваша очередь.

Очень довольный таким оборотом дела, Быков поспешно прошел в кабинет.

Сначала их осмотрел врач -- жгучий брюнет с фантастическим носом. Дауге он отпустил, не сказав ни слова, но, осматривая Быкова, ткнул пальцем в длинный рубец на его груди и спросил:

-- Что это?

-- Авария, -- лаконично ответил Быков.

-- Давно? -- не менее лаконично осведомился врач, поднимая нос.

-- Шесть лет.

-- Последствия?

-- Без, -- сказал инженер, демонстративно рассматривая докторову переносицу.

Дауге тихонько хихикнул.

Врач что-то записал в толстой книжке, на которой значилось: "Медицинский дневник N 4024. Быков Алексей Петрович", и повел друзей в соседнюю комнату. Там они увидели большой матово-белый шкаф. Врач прицелился носом в Дауге и предложил ему войти в этот шкаф. Дверца шкафа бесшумно закрылась, врач надавил несколько клавиш на пульте с правой стороны шкафа, и тотчас послышалось тихое гудение. На пульте загорелись, перемигиваясь, разноцветные лампочки, заколебались стрелки приборов. Это продолжалось минуты полторы, после чего аппарат звонко щелкнул и выбросил откуда-то белый листок, покрытый ровными строчками букв и цифр. Лампочки погасли, и доктор открыл дверцу. Дауге вылез спиной вперед, потирая плечо.

Врач повернулся к Быкову и весело кивнул ему носом:

-- Вперед!

Алексей кашлянул и забрался в шкаф. Там было темно. Прохладные металлические обручи сомкнулись на его плечах и на поясе, прижали к чему-то теплому и мягкому, подняли, опустили. Вспыхнул красный свет, потом зеленоватый, потом что-то кольнуло в предплечье, и Быков почувствовал себя свободным. Дверь открылась.

Врач, мурлыча себе под нос что-то легкомысленное, внимательно рассматривал листки, выброшенные "шкафом". Это были "формулы" здоровья, полный отчет о состоянии организма, а также индивидуальный комплекс обязательных гимнастических упражнений и диетический рацион на период подготовки к старту. Пометив что-то в "Медицинских дневниках", врач передал листки Ермакову и сообщил, что такие осмотры будут проводиться еженедельно.

Ермаков поблагодарил и вышел.

-- Что это за ящик? -- спросил Алексей Петрович у Дауге, одеваясь. -- Инкубатор для взрослых? Электронный вариант шкатулки Пандоры?

-- Кибердоктор, электронная диагностическая машина, -- сказал Дауге. -- Все бы хорошо, но она делает уколы. Терпеть не могу уколов!

Они вошли в лифт и поднялись на пятый этаж, в столовую. Это был огромный пустоватый зал, залитый розовым светом северного солнца. Почти все столики были свободны. Завтрак либо уже кончился, либо еще не начинался.

-- Вон наши, -- сказал Дауге.

Экипаж "Хиуса" занял два сдвинутых столика у самого окна. За ними уже сидели оба пилота и Ермаков. Быков отметил, что у толстяка Крутикова несчастный вид. "Гордость советской астронавтики" сидела, сгорбившись, над стаканом молока, крошила сухой хлеб и с невыразимой тоской поглядывала на тарелку Спицына. Черноволосый Богдан терзал дымящийся ломоть сочного бифштекса.

Как ни странно, но завтрак был подан уже по новым рационам. Быков с некоторым недоумением съел целый салатник душистой травки, очистил тарелку овсяной каши, умял два куска отличной ветчины и принялся за яблочный сок. Дауге было подано мясо.

Иоганыч поднял вилку и нож и осведомился:

-- Что же сказал тебе врач, Михаил Антоныч?

Крутиков покраснел и уткнулся в стакан.

-- А я знаю, -- объявил подошедший Юрковский. -- Он, наверное, долго и нежно держал Мишу за складку на животе и популярно объяснял, что чревоугодие никогда не было украшением межпланетника.

Крутиков молча допил молоко и потянулся было к вазе со сдобным печеньем, но Ермаков негромко произнес "гм", и штурман поспешно убрал руку.

После завтрака Краюхин объявил, что приехал Усманов, один из конструкторов нового маяка. Усманову поручено обучить экипаж сборке и эксплуатации "этого замечательного достижения технической мысли".

-- Даю на это две недели, -- сказал Краюхин. -- Затем каждый начнет работу по своей специальности.

Первое занятие проходило в спортивном зале гостиницы. Рабочие в синих спецовках бесшумно внесли толстый шестигранный брус и несколько предметов, форма и материал которых лишь с трудом могли бы вызвать у несведущего человека ассоциации с какими-нибудь общеизвестными понятиями. Недоумение и любопытство были даже в глазах Богдана Спицына и Крутикова, только Ермаков рассматривал неизвестную аппаратуру с обычным холодно-равнодушным видом.

Вошел Усманов, высокий скуластый человек в рабочем комбинезоне, представился и сразу приступил к делу. Постепенно нахмуренные лица космонавтов прояснялись. Посыпались вопросы, завязался оживленный разговор. Скоро к беседе подключился и Быков, знакомый в общих чертах, как и всякий инженер, с принципами радиолокации и радионаведения.

Речь шла об устройстве, предназначенном для подачи направленных и очень мощных ультракоротковолновых импульсов определенной длины волны, способных пробить плотные пылевые облака и высокоионизированные области атмосферы. Длительность импульсов не превышает десяти микросекунд. В секунду подается до ста импульсов. Специальные приспособления заставляют этот импульсный луч описывать спираль, обегая за несколько секунд верхний сегмент небесной сферы от горизонта к зениту и снова к горизонту.

Такое устройство обеспечит космическим кораблям ориентировку над незнакомой планетой, поверхность которой недоступна для визуального наблюдения и где обычные средства радиолокации бессильны из-за электрических возмущений и высокой ионизации. Маяки эти предполагается устанавливать на вершинах скал недалеко от удобных для посадки площадок и других объектов, которые желательно отмечать ориентирами. В данном случае, в связи с главной задачей экспедиции, их надо будет установить возле первой посадочной площадки на Венере, на границе Урановой Голконды.

-- А питание? -- спросил Юрковский.

Усманов вытянул из портфеля сверток.

-- Селено-цериевые радиобатареи, -- сказал он. -- Двести ячеек на квадратный сантиметр. Мы могли бы снабдить вас еще и нейтронными аккумуляторами, но я думаю -- это лишнее. Они слишком громоздки. Полупроводниковая радиобатарея гораздо портативнее. На "Хиус" погрузят пятьсот квадратных метров такой ткани, и вы просто разложите и укрепите ее возле маяков... Если почва у края Голконды будет давать на каждый квадратный сантиметр по пятидесяти-шестидесяти рентгенов в час -- а по предварительным расчетам она будет давать много больше, -- мощность батареи достигнет трех тысяч киловатт. Для маяков это более чем достаточно.

Быков недоверчиво ощупал тугую эластичную пленку, в полупрозрачной толще которой виднелись мутные зернышки.

Принципы сборки и установки маяка оказались очень простыми.

-- Нет никакой необходимости разбирать основные агрегаты устройства, -- говорил Усманов. -- Это было бы даже нежелательно, Анатолий Борисович. (Ермаков кивнул.) Как видите, они опечатаны заводскими штампами. За их работу отвечает наша лаборатория. А остальное несложно. Подойдите поближе, товарищи, помогите... Вот так, спасибо.

Все агрегаты нанизывались на шестигранный шест, как кольца в детской пирамидке, и скреплялись между собой немногими защелками и скользящими в пазах шпилями. Быков отметил про себя, что во всем устройстве не было ни одного винта -- по крайней мере, снаружи.

-- Теперь в это гнездо вставляется кабель от радиобатареи. Маяк в таком виде может работать без присмотра десятки лет.

-- Хороший маяк, простой, -- сказал Крутиков, поглаживая выпуклую и сетчатую, словно гигантский стрекозиный глаз, макушку маяка. -- Какова его масса?

-- Всего сто восемьдесят килограммов.

-- Неплохо, -- подтвердил Юрковский. -- Короче говоря, самое сложное -- это установить маяк.

Для установки маяка предусматривались три способа. На твердой скалистой поверхности можно было воспользоваться огромной присоской на нижней части шеста.

В более неустойчивой породе следовало пробурить скважину, в которую опускался шест. Скважину заливали пластраствором. Наконец, в том случае, если почва окажется сыпучей, в ней при помощи тока высокой частоты выплавляется шестигранная монолитная колонна, уходящая вглубь до десяти метров. Шест вплавляется в нее.

Пробные сборки и установки маяков были проведены за городом в тот же день. Быков с восхищением наблюдал, как направляемый ловкими руками Юрковского вибробур быстро высверлил в замшелой гранитной глыбе узкую глубокую скважину. Усманов объявил, что скважина превосходная -- прямая и идеально отвесная. В нее вставили шест, залили омерзительно пахнущей жидкостью из баллона с манометром. Жидкость моментально затвердела.

-- Ну-ка! -- предложил Усманов.

Быков и Спицын переглянулись и взялись за шест. К ним присоединился Дауге, затем Крутиков, но ни выдернуть его, ни согнуть не удалось.

-- Вот видите! -- гордо сказал Усманов. -- А теперь займемся сборкой.

Солнце снова повисло над верхушками стартовых стрел на ракетодроме, когда экипаж "Хиуса" вернулся в гостиницу.

-- В ближайшие дни, -- объявил Ермаков, -- каждый член экипажа должен научиться владеть вибробуром так же искусно, как наши геологи, и собирать и разбирать маяк с завязанными глазами. Этим мы и займемся.

Пообедав, Быков уединился в своем номере и принялся за письмо в Ашхабад. Он исписал убористым почерком семь страниц, перечитал, безнадежно вздохнул и завалился на диван.

Письмо получилось неприлично сентиментальным. И чертовски хочется закурить. Быков перевернулся на живот и сунул в рот карандаш. Во-первых, можно лечь и проспать до утра. Во-вторых, можно залезть в ванну... Черт, что за кислые мысли -- лечь, проспать, залезть... Он решительно вскочил и побежал в библиотеку.

Гостиница Седьмого полигона начинала свой вечер. Хлопали двери. По длинным коридорам спешили нарядные люди. Снизу неслись звуки бравурной музыки. У всех четырех лифтов толпился народ, и Быков решил добираться до читальни по лестнице. Навстречу, направляясь вниз, двигался веселый поток молодежи. По-видимому, все шли в клуб.

В тихом читальном зале Алексей Петрович взял три книжки о Венере, одну по теории фотонных приводов и перелистал последний номер "Космонавта". Там он обнаружил статью М. А. Крутикова об автоматическом управлении планетолетом, попытался прочесть ее и со смущением отметил, что разобраться не может -- слишком много математики.

-- Функционал... -- пробормотал Быков, силясь разобраться хотя бы в выводах. -- Ай да толстяк!..

"А не зайти ли к Дауге? -- подумал вдруг он. -- И вообще, чем сейчас занят экипаж "Хиуса"? Тоже читает книжечки о Венере? Сомнительно..."

Дауге не читал книжечек. Он брился. Челюсть его была выворочена совершенно неестественным образом, и жужжание электробритвы заполняло комнату. Увидев Быкова, Дауге что-то невнятно пробормотал.

Алексей плюхнулся в кресло и стал рассматривать спину Дауге, голубые пластмассовые стены, большой плоский телевизионный экран, матовый далекий потолок.

Дауге кончил бриться и спросил:

-- Ты зачем пришел?

-- А что, мешаю?..

-- Да нет, не то чтобы мешаешь... У меня сейчас должен быть разговор с Юрковским. Совершенно деловой разговор.

Он отправился в ванную. Там зажурчала вода, слышно было, как блаженно бормочет и отфыркивается хозяин. Потом он появился, вытираясь на ходу махровым полотенцем.

-- Не сердись, Алексей, но...

-- Ничего, ничего, я пойду... -- Быков поднялся. -- Я забежал просто так, от скуки.

-- Деловой разговор, -- повторил Дауге. -- Ты, если тебе скучно, пойди поищи пилотов. Они, по-моему, в спортзале. Богдан снимает жирок со штурмана. Посмотри -- забавное зрелище!

-- Ага... Ну, бог с вами! -- Быков пошел было к выходу, но остановился. -- Ты мне скажи, что это Юрковский глядит на меня зверем?

Дауге хмыкнул, затем с неохотой сказал:

-- Не обращай внимания, Алексей. Во-первых, он вообще человек нелегкий. Во-вторых, всегда относится так к новичкам, не имевшим чести крутиться в центробежных камерах и просиживать по десять суток в маске в азотной атмосфере, как это делают в Институте подготовки, а в-третьих... Видишь ли, на твое место намечался один пилот, близкий друг Володьки. Потом Краюхин решил взять тебя. Понимаешь?.. Одним словом, все это пройдет, и на Землю вы вернетесь самыми лучшими друзьями.

-- Сомневаюсь, -- пробормотал Быков и, сердито открыв дверь, вышел.

На другой день началась работа, тяжелая работа, с ноющей усталостью в плечах, которую не сразу снимает даже горячий душ и послеобеденный отдых. Весь экипаж в течение двух недель практиковался в установке радиомаяков.

Монтировать маяк научились очень скоро, потому что каждый имел за плечами богатый инженерный опыт. Но вибробур оказался весьма капризным инструментом, и много кривых, безобразно раздутых дыр украсило каменные валуны в окрестностях города, прежде чем Ермаков объявил, что теперь он более или менее удовлетворен сноровкой новичков-бурильщиков. Не меньше хлопот доставили членам экипажа и вакуум-присоски.

-- Не понимаю! -- сердито сказал однажды Быков, обращаясь к Дауге. -- Зачем мы тратим время на возню с бурением? Ведь ты умеешь бурить, и Юрковский тоже... Разве этого недостаточно?

Дауге строго посмотрел на него.

-- Предположим, что мы с Володькой не дойдем до Голконды, -- просто сказал он.

Краюхина видели все эти дни только за завтраком. Он был круглые сутки занят материальным оснащением экспедиции и дневал и ночевал на складах, предприятиях и в снабженческих организациях ракетодрома. По-видимому, не все обстояло благополучно. Ходили слухи, что кого-то он уволил, кому-то запретил показываться впредь до устранения недоделок. Рассказывали о его выступлении на совещании городского партактива, о страшном разносе, который он учинил начальнику полигона.

Быков исподтишка наблюдал за Ермаковым. Начальник экспедиции и командир корабля был молчалив, сдержан и действительно никогда не смеялся. Зато он улыбался странной улыбкой -- одними губами. Глаза его при этом становились еще более холодными, чем обычно. Очень скоро Быков убедился, что улыбка Ермакова не предвещает ничего хорошего тому, кому она адресована.

Как-то за обедом Дауге встал из-за стола, оставив на тарелке б`ольшую часть телятины, которая была подана ему на второе согласно диетическому рациону.

-- Одну минуту, -- мягким голосом остановил его Ермаков. -- Прошу вас доесть второе, Григорий Иоганнович.

-- Не могу, Анатолий Борисович, -- сказал Дауге.

-- И все-таки я очень прошу вас, -- еще мягче сказал Ермаков.

Дауге молча провел ребром ладони по горлу.

Тогда Ермаков улыбнулся своей странной улыбкой.

-- Мне не хотелось бы огорчать вас, Григорий Иоганнович, -- совсем тихо сказал он, -- но у меня есть серьезные основания опасаться, что ваше отношение к режиму подготовки вынудит экспедицию ограничиться в конечном счете одним геологом. Мы не можем себе позволить дать Венере хотя бы один, самый маленький шанс против нас. Даже недоеденный вами кусок телятины...

Дауге с пылающими ушами сел и с ожесточением вонзил вилку в злополучный кусок. Никто не сказал ни слова и не взглянул в его сторону. Обед закончился в гробовой тишине, и Ермаков не спускал с Дауге глаз до тех пор, пока нарушитель режима не подобрал с тарелки корочкой остатки подливы.

Быков не без удивления отметил, что этот инцидент не вызвал у его товарищей и тени возмущения строгостью Ермакова. Напротив, Юрковский в тот же вечер долго и настойчиво внушал что-то Дауге вполголоса, после чего тот только вздохнул и виновато развел руками.

К концу второй недели Усманов распрощался с экипажем и улетел. На следующее утро Краюхин после завтрака сказал:

-- С сегодняшнего дня каждый займется, так сказать, своим делом. Товарищ Ермаков, вы будете работать со Спицыным и Крутиковым, как мы и договорились. Можете отправляться сейчас же, пропуска вам выписаны... Вас, Юрковский, и вас, Дауге, прошу подождать меня здесь. Я сейчас отвезу нашего пустынника и вернусь... Поехали, товарищ Быков.

У подъезда стояла мощная полугусеничная машина.

-- Прошу, -- пригласил Краюхин.

Они уселись рядом позади шофера. Когда город остался позади, Краюхин наклонился к Быкову и спросил:

-- Нравится здесь?

-- Ничего, -- пробормотал Быков. -- Места интересные.

-- Скоро будет еще интереснее. С Дауге говорили?

-- О чем?

-- Обо всем.

-- Да... говорил.

-- Ну и как?

Быков пожал плечами. Краюхину не следовало бы заговаривать в таком тоне. Не дело начальника совать нос в душу подчиненного без особых на то оснований. Серьезные люди предпочитают держать свои переживания при себе. Впрочем, Краюхин как будто и не заметил, что ему не ответили.

-- Сейчас будем знакомиться с вашим хозяйством, инженер, -- сказал он, помолчав.

Через несколько минут машина остановилась перед длинным зданием без окон, с дверью во всю стену. Подошел хмурый вахтер, проверил пропуск.

-- Вызвать механика! -- приказал Краюхин.

Они вышли из машины. Вокруг расстилалась слегка всхолмленная равнина, покрытая редкой жесткой травкой. По небу ползли растрепанные серые тучи, моросил мелкий дождь. Под ногами хлюпала вода.

-- Тундра, -- вздохнул шофер.

Широкие, как ворота, двери раздвинулись. К Краюхину, протягивая чумазую руку, подошел веселый человек в комбинезоне.

-- Вот, привез, -- буркнул Краюхин.

Человек в комбинезоне взглянул на Быкова:

-- Вижу, вижу! Ну что ж, пойдемте.

В здании было темно. Краюхин споткнулся обо что-то, выругался сквозь зубы. Механик виновато кашлянул.

-- Не успели провести свет, товарищ Краюхин. Но завтра все будет сделано.

-- Завтра? А сейчас что, человек в потемках ковыряться будет, так?

Постепенно глаза Быкова привыкли к полутьме, и он разглядел впереди широкую, мутно отсвечивающую серую массу. Стали видны ребристые гусеницы, открытый люк, круглые слепые глаза прожекторов.

-- Что это? -- спросил он.

-- Это "Мальчик", -- отозвался Краюхин. -- Наш танк-транспортер. Он несколько отличается от обычных машин такого типа, но вы освоитесь с ним быстро. Принимайтесь за дело сейчас же... А вы... -- Он повернулся к механику. -- Чтоб через полчаса здесь был свет!

-- Есть! -- бодро ответил тот и кинулся прочь.

-- Прихватите с собой описание и справочники! -- бросил ему вдогонку Краюхин. -- Ну, вот и все. Оставайтесь и работайте. К обеду за вами заедут. -- Он попрощался и пошел к выходу.

Когда через двадцать минут под потолком вспыхнула яркая лампа, Быков ахнул от восхищения. Перед ним была самая совершенная машина из всех когда-либо передвигавшихся на гусеницах. Она была огромна -- не меньше гигантского танка-батискафа, который Быков видел несколько лет назад на Всесоюзной промышленной выставке, -- но вместе с тем производила впечатление необычайной легкости, стройности, даже, пожалуй, грациозности. Длинный, округлый, слегка сплюснутый по вертикали корпус, приподнятая узкая корма, едва намеченные выпуклости люков и перископов, высокий клиренс... И нигде ни единого шва! Талант конструкторов слил в "Мальчике" огромную мощь тяжелой транспортной машины и благородные линии сверхбыстроходных атомокаров.

-- Вот это лихо! -- бормотал Быков, обходя транспортер кругом и то и дело опускаясь на корточки. -- А это что?.. Система равновесия... Здорово! И опорные рычаги втягиваются?.. Умно!

У кормы он задержался и приложил ладонь к гладкому борту. Борт был теплым.

-- Заряжено, -- добродушно усмехнулся механик, наблюдая за ним с порога гаража. -- Хоть сейчас садитесь и поезжайте.

Быков нахмурился.

-- Рано еще... ехать, -- сказал он. -- Вы руководство мне принесли?

-- Принес. Вот, пожалуйста.

-- Спасибо.

С неожиданной легкостью Быков юркнул в открытый люк. Створки крышки сомкнулись над его головой.

-- Эй, товарищ! -- крикнул механик. -- Я вам буду нужен?

Он постучал по люку. Ответа не последовало. Механик пожал плечами и ушел.

Как было указано в руководстве, "Мальчик" являлся танком-транспортером высокой проходимости, предназначенным для передвижения по твердым, вязким и сыпучим грунтам и по сильно пересеченной местности, в газообразной и жидкой среде при давлениях до двадцати атмосфер и температурах до тысячи градусов, способным нести экипаж до восьми человек и полезный груз до пятнадцати тонн. Он был оснащен турбинами общей мощностью в две тысячи лошадиных сил, питающимися от компактного урано-плутониевого воспроизводящего реактора. На нем имелись инфракрасные проекторы, ультразвуковая пушка, пара выдвижных механических рук-манипуляторов (почти таких же, какими водители атомокаров пользуются при перезарядке реакторов своих машин на базах энергопитания), внешние и внутренние дозиметры и радиометры и десятки других устройств и приборов, назначение которых Быков представлял себе пока очень смутно. Экипаж, груз, механизмы и приборы прикрывались надежным панцирем из прочной -- более прочной, чем титан, -- термостойкой и радиостойкой пластмассы.

Управление "Мальчика" мало отличалось от известных Быкову систем. Знакомой оказалась и ходовая часть, но для очистки совести Алексей решил перебрать машину по винтику. Он приезжал к обеду и ужину усталый, испачканный жирной графитовой смазкой, жадно ел, перебрасывался короткими фразами с товарищами и торопливо возвращался в гараж или ложился в постель. Утром и после обеда его ждала у подъезда машина. Но личный тренировочный и гигиенический режим периода подготовки не нарушался ни в чем. Ермаков внимательно следил за этим.

На четвертый день Быков впервые вывел "Мальчика" в поле. Громадная машина с неожиданной легкостью и почти бесшумно выкатилась из ворот. Быков поразился тому, как послушно она реагировала на малейшие движения его пальцев, лежащих на клавишах пульта управления. Дежурный, улыбаясь, махнул рукой. Быков кивнул в ответ, сомкнул перед собой люк и стал набирать скорость. "Мальчик" несся по мокрой тундре, плавно покачиваясь и слегка кренясь на холмах. С испуганным криком из стелющихся кустарников поднимались птицы, серым комочком промелькнул заяц. Путь вперед застилал густой туман -- пришлось включить инфракрасный проектор. На экране возникали и исчезали бледные очертания массивных валунов, одиночных, странно искривленных деревьев. Быков то переводил транспортер на максимальную скорость, то резко останавливал, делал крутые развороты, вертел на месте, и тогда из-под гусениц потоками взлетала и падала на линзы перископа ржавая жижа. Автоматические щетки мгновенно смахивали ее.

Неожиданно, когда "Мальчик" шел на полном ходу, впереди мелькнула сетка колючей проволоки. Быков круто повернул вправо и затормозил, но было уже поздно. Раздался звон и скрежет, что-то хрустнуло под гусеницами, и транспортер остановился. Быков выскочил наружу. Позади в обе стороны тянулась проволочная изгородь. След "Мальчика", отчетливо видимый в вязкой почве, проходил сквозь нее. В огромной рваной дыре болтались обрывки проволоки с обломками деревянных столбов.

-- Этого еще не хватало! -- пробормотал Быков оглядываясь. -- Куда меня занесло?

Внимание его привлекло круглое сооружение из светлого бетона, видневшееся в тумане, шагах в двадцати.

-- Эй, люди! -- негромко позвал он.

Никто не отозвался. Слышно было только шуршание дождя в траве и тихий жалобный звон проволочной сетки. Быков поколебался с минуту, затем решительно двинулся к круглому зданию. Оно показалось ему необычным -- в гладких высоких стенах не было ни окон, ни отдушин, только у самой земли виднелась небольшая, раскрытая настежь квадратная дверь. Несколько в стороне из травы выглядывал конец бетонной трубы, прикрытый круглой ржавой крышкой. Быков подошел к двери и заглянул внутрь. Он успел заметить только, что там темно и тепло. Позади лязгнуло железо. Быков обернулся и увидел нечто похожее на дурной сон: крышка люка была откинута, и из бетонной трубы вылезало влажное привидение с круглой безглазой серебристой головой.

Прежде чем Алексей вспомнил, что уже видел где-то такое чудовище, оно пригнулось и прыгнуло на него. Около трех метров было между ними, -- и привидение покрыло это расстояние одним прыжком. Но Быков уже оправился от растерянности. К тому же привидение не имело никакого понятия о самбо. Через несколько секунд ожесточенной борьбы оно было повержено на спину, и Быков, нанеся ему несколько полновесных оплеух по тому месту, где у обычных людей бывает лицо, вскочил на ноги как раз вовремя, чтобы столкнуться со вторым таким же уродом, вылезавшим из того же люка.

Теперь дело приняло другой оборот. Не помогло даже самбо. Получив сокрушительную затрещину, Алексей упал боком на сырую землю, а затем его схватили за ноги и с быстротой, показавшейся ему необыкновенной, волоком потащили куда-то. Очень трудно оказывать сопротивление, если вас крепко держат за обе ноги. Быков понимал это и не сопротивлялся, ожидая, что будет дальше. Привидения остановились, но ног не выпустили. Быков попытался приподняться, упираясь в землю кулаками, разбитыми в кровь во время первой схватки. Послышался топот, и появилось третье привидение. Тогда Быков почувствовал, что ноги его свободны. Он сейчас же повернулся и сел, с трудом ворочая гудящей от удара шеей.

Оглянувшись, он понял, что находится за кормовой частью "Мальчика". Привидения стояли рядом и торопливо проделывали что-то со своими головами. Наконец блестящие шары откинулись, и изумленный Быков увидел знакомые лица -- встревоженного Дауге, хмурого Краюхина и белого от ярости Юрковского. Юрковский поднес руку к носу, высморкался и протянул Быкову окровавленную ладонь.

-- Вы идиот! -- звенящим голосом сказал он. -- Вы болван! У вас на плечах голова или кочан капусты?

-- Погодите, Владимир Сергеевич... -- сказал Краюхин. -- Видите, человек ошалел от неожиданности.

-- Вы? -- только и мог сказать Алексей.

-- Нет, не мы! Это наши бабушки! Рыцари ордена розенкрейцеров! Представители женского комитета!..

-- Да погодите же, Юрковский!.. Товарищ Быков, быстро выводите отсюда машину... Дауге, закройте люк и дверь и скажите там, что мы уезжаем.

-- Есть! -- Дауге снова накрыл голову шлемом и вышел из-за корпуса "Мальчика".

Быков полез в транспортер, Краюхин и Юрковский, все еще продолжавший ругаться, последовали за ним.

-- Выезжайте за ограду и там остановитесь! -- приказал Краюхин.

"Мальчик" дал задний ход.

-- Достаточно. Стоп! Теперь подождем Дауге.

Быков покосился на Юрковского. Тот осторожно ощупывал распухший нос.

-- Больно? -- сочувственно осведомился Краюхин.

Юрковский только яростно оскалился. По обшивке застучали ботинки, и в люк спрыгнул Дауге.

-- Исполнено, Николай Захарович, -- сказал он.

-- Поехали.

Быков положил пальцы на клавиши. Затем, подумав, пощелкал переключателями, включил двигатель и отошел от пульта. "Мальчик" легко тронулся.

-- Куда же ты? -- испуганно-удивленно спросил Дауге. -- А кто будет править?

-- Автоводитель, -- виновато отозвался Быков. -- Я не помню дорогу назад. Да вы не беспокойтесь! Здесь ведь электронное устройство, "Мальчик" пойдет по гирокомпасу.

Некоторое время ехали молча. Машина в точности, только в обратном порядке, производила все манипуляции, которые полчаса назад проделывал Быков.

-- Дозиметр у вас с собой? -- спросил Краюхин у Дауге.

-- С собой, Николай Захарович. Но он не понадобится. Я забыл сказать, что, когда Быков подошел к камере, ее уже закрыли. Так что все кончилось благополучно.

Краюхин облегченно вздохнул.

-- Вы чуть не нарвались на большую неприятность, товарищ Быков, -- сказал он, вытирая пот с лысины. -- Знаете, где мы вас перехватили?

-- Никак нет... -- Быков чувствовал себя очень несчастным.

-- За проволочной оградой под землей находится мощный реактор, вырабатывающий тритий. Это горючее для нашего "Хиуса". Бетонная башня, в которую вы так неосторожно заглядывали, есть не что иное, как камера-могильник для радиоактивных отходов от очистки урана. И как раз сегодня комплект урановых стержней пошел на переплавку. Если бы вы сунули туда нос...

-- То есть ясно даже и ежу! -- проникновенно сказал Юрковский. -- Если место окружено колючей проволокой, то это значит, что вход туда запрещен. Нет, он лезет своими гусеницами прямо через проволоку! Не может равнодушно видеть заграждения и смело, как лев, кидается на них грудью.

Это было очень несправедливо, но Быков только сокрушенно вздыхал.

-- Юрковский вас заметил, когда вы подходили к камере, и кинулся, чтобы, так сказать, оттащить вас, но немного опоздал. Признаться, мы уже думали, что произошло несчастье.

-- Бежали сломя голову, -- сказал Дауге. -- Я думал, у меня сердце выскочит...

Быков повернулся к Юрковскому и пробормотал, запинаясь:

-- Я... мне очень жаль, право... я не хотел... -- И в отчаянии махнул рукой: -- Черт знает, как это получилось! Понимаете, я очень испугался вас...

Губы Юрковского скривились в презрительную улыбку.

Дауге хихикнул:

-- Как он его встретил! Великолепно встретил! О господи, вот это был бой!

-- Да, деретесь вы хорошо, -- усмехнулся Краюхин, -- но впредь будьте осторожны. В нашем деле ничего нельзя трогать голыми руками, тем более без спросу. И это напомнило мне: сегодня же вечером Дауге подберет вам спецкостюм и научит вас пользоваться им.

-- Господи, вот это была драка! -- повторил Дауге, вытирая глаза.

Быков быстро пересел на свое место и отключил автоводитель. Впереди в легком тумане проступили очертания плоской крыши гаража.

-- И еще, -- сказал Краюхин. -- Нужно будет испытать вас и "Мальчика" по-настоящему. Вы готовы?

-- Здесь нельзя испытать по-настоящему, -- пробормотал Быков, -- тундра, все плоско, как стол...

-- Ничего, я найду вам о-отличное место, дружок! -- Золотые зубы Краюхина блеснули в полутьме.


Часть первая. Седьмой полигон

Испытание огнём

Проводив Краюхина и геологов -- за ними приехала вызванная из города машина, -- Быков озабоченно почесал затылок и вернулся в гараж. "Мальчик" стоял в двух шагах от ворот, дождевые струйки блестели на его покатых боках.

-- Испытания! -- сказал Быков вслух. -- Ну что ж, испытания так испытания.

Он достал из кармана мятую, испачканную смазкой книжечку руководства, полистал ее, вздохнул и пополз в люк. Как и всякий человек, Алексей Петрович Быков не любил экзаменов, в какой бы форме они ни проводились. Большой несправедливостью представлялось ему положение, когда ничтожный, никому не нужный пустяк, на который никогда не обращаешь внимания за его полной неприменимостью в практической работе, становится в один ряд с важнейшими и необходимейшими знаниями. Сам он, проводя занятия, держался совсем другой системы. "Будьте вы хоть семи пядей во лбу, -- говорил он, -- вам никогда не удастся запомнить все напечатанное в грудах книг и таблиц. Ведь в них есть и самое важное, и просто важное, и второстепенное, и, наконец, просто ненужное -- то, что либо успело устареть, едва родившись, либо потеряло значение к настоящему времени, либо, может быть, и имеет значение, но не для нас с вами. И я, разумеется, не собираюсь требовать от вас знания всего, что есть в книгах и таблицах. Но уж если, товарищи, кто-нибудь не будет знать того, что обязан знать в первую очередь, -- прошу не обижаться".

Авторитет Быкова, лучшего специалиста по транспортным механизмам, охранял эту систему от посягательств со стороны самых педантичных начальников. Но ведь так было там, в Гоби, а как будет здесь? На этот раз экзаменуемым придется быть ему самому. Правда, Краюхин не производит впечатления начетчика и формалиста, но кто может сказать, куда смотрят его крохотные глазки, спрятанные под громадными темными очками? И Быков снова и снова листал зачитанное руководство, особенно ту его часть, которая касалась всевозможных аварий и ремонта в полевых условиях. Затем он снял куртку, натянул комбинезон и погрузился в отсек двигателя.

В гостиницу он вернулся поздно, усталый, но довольный и почти спокойный. В столовой уже никого не было. Поужинав (основательно, без излишней поспешности), Быков отправился разыскивать Дауге. На втором этаже, в коридоре, куда выходили двери комнат межпланетников, он остановился. Одна из дверей была приоткрыта, и слышался звучный голос Юрковского, декламировавшего стихи Багрицкого:

...А ветер как гикнет,

Как мимо просвищет,

Как двинет барашком

Под звонкое днище,

Чтоб гвозди звенели,

Чтоб мачта гудела:

"Доброе дело! Хорошее дело!.."

Быков заглянул в комнату. Юрковский в пижаме и домашних туфлях полулежал на диване, закинув руки за голову, повернув лицо к окну. Рядом сидел Крутиков, сгорбившись, посасывая короткую пустую трубочку. У стола Богдан Спицын покачивался на стуле и улыбался каким-то своим, одному ему известным мыслям. Ни Дауге, ни Краюхина и Ермакова в комнате не было.

...Так бей же по жилам,

Кидайся в края,

Бездомная молодость,

Ярость моя!

Чтоб звездами сыпалась

Кровь человечья,

Чтоб выстрелом рваться

Вселенной навстречу...

Это были чудесные стихи. Кроме того, "пижон" читал удивительно хорошо. Что-то тревожное и зовущее было в его глубоком, полном сдержанной силы и волнения голосе, и Быков невольно подумал, что вот этот бесстрашный красавец, вероятно, очень похож на автора стихов, которые он читает. Он такой же беспокойный и страстный, так же готов без сожаления отдать всю жизнь свою для больших и необычайных дел. О том же, вероятно, подумал и Крутиков. Он вдруг вынул изо рта трубку и внимательно посмотрел на Юрковского, словно желая убедиться в чем-то. Только Спицын продолжал тихонько раскачиваться и улыбаться с полузакрытыми глазами.

...И петь, задыхаясь,

На страшном просторе:

"Ай, Черное море,

Хорошее море!.."

Юрковский замолк. Быков отступил от двери и пошел дальше. Комната Дауге оказалась пустой. На кровати лежал спецкостюм, который Иоганыч, наверное, подобрал для своего друга. Красноватые отблески вечернего неба переливались на полированной поверхности шарообразного колпака. Быков хотел было идти, но тут внимание его привлекла фотография, лежавшая на столе. Фотография была знакома -- прекрасная женщина с грустным лицом, в синем платье, закрытом до шеи.

"Маша Юрковская", -- вспомнил Быков. Он вздохнул.

Из-под фото виднелся край исписанной бумаги, тут же лежал вскрытый пустой конверт. "...объяснимся раз и навсегда. Мне надоели твои..." Быков испуганно замигал и поспешно отошел от стола.

Бедный Иоганыч! Вот к чему пришла твоя любовь... Даже ты, веселый и добрый, шутивший и смеявшийся в самые крутые минуты... ты не можешь забыть о ней и сейчас, за несколько дней до старта в неведомое.

-- Именно сейчас -- вот что самое омерзительное! -- загремел вдруг за стеной голос Юрковского. -- Прислать такое письмо именно сейчас... И не успокаивай меня, б-брат милосердия, божья коровка! Ведь она же дрянь!..

-- Не смей! (Быков сначала не понял, чей это пронзительный выкрик.) Не смей так говорить о ней! В конце концов, это совсем не твое дело!

-- Нет, и мое! И не потому, что она моя сестра. Это дело всех -- и Краюхина, и каждого из наших ребят, в том числе и твоего краснорожего пустынника. Там, куда мы идем, жизнь всех будет зависеть от каждого. Мы должны быть абсолютно уверены друг в друге, а теперь я думаю: хватит ли у тебя в таком состоянии цепкости, воли к жизни? Не подведешь ли ты нас, Григорий Дауге?

-- Полегче, Володя!

-- Ничего не полегче... Неужели ты не раскусил ее, эту мою очаровательную сестричку? Ведь это не человек -- это кукушка! Да-да, кукушка! Отними у нее смазливое рыльце, и что от нее останется? Мало разве других женщин? Верных, любящих, умных... Что ты за нее цепляешься?

Быков на цыпочках прошел в свою комнату и плотно притворил дверь. Вряд ли Дауге станет сегодня заниматься спецкостюмом, да и самому Быкову было теперь не до этого. Нужно было о многом подумать. Он разделся, лег, закрыл глаза. Лучше всего, пожалуй, постараться уснуть. Он поднялся, чтобы опустить штору, и в ту же минуту вошел Дауге. Он был такой, как всегда, -- слегка встрепанный, со сбитым набок галстуком. Быков сел и уставился на него.

-- Уже лег? -- спросил Дауге. -- А спецкостюм? Что ты на меня так смотришь, Алексей? Что-нибудь не в порядке?

Он поднес руку к лицу, затем посмотрел себе на грудь.

-- Да нет, ничего... Это я так, -- с трудом выдавил из себя Быков. -- Я думал, сейчас уже поздно...

-- Ничего не поздно. Одевайся, идем. Сегодня тебе нужно освоиться со спецкостюмом, иначе завтра, боюсь, не успеем. Где ты так задержался?

-- С "Мальчиком" возился. Боязно мне, Иоганыч... Провалюсь я на этих испытаниях.

-- На каких испытаниях?

-- Как -- на каких? О которых Краюхин сегодня говорил. Помнишь, когда возвращались...

-- А-а! Ну, мне кажется, не провалишься, Алексей. Водитель ты хороший, я знаю.

-- "Водитель"... Как начнут вводные давать...

Дауге удивленно посмотрел на него:

-- При чем здесь вводные? Ты, Алексей, и без вводных взмокнешь так, что тебя потом выжимать придется.

-- Не понимаю.

-- Между тем все просто. Будет испытательный пробег. Завтра сделаешь марш по сильно пересеченной местности, усиленной искусственными препятствиями, как говорят спортсмены.

-- Один?

-- Кто-нибудь будет с тобой, не знаю... Готов? Пошли.

В комнате Дауге Быков заметил, что ни фотографии, ни письма на столе уже нет. Иоганыч взял спецкостюм с кровати и разложил его на полу.

-- Садись, Алексей, и слушай. Вот этот балахон называется "СКК-6", то есть спецкостюм системы Краюхина, модель шестая. Изготовлен он из очень прочного и гибкого материала с длинным и сложным химическим названием. Впрочем, в техническом просторечии его называют "силикет". Это какое-то кремнийорганическое полимерное соединение с баснословно длинными нитевидными молекулами. Прочность его на разрыв необычайно велика. Кроме того, он в высшей степени огнеупорен и, разумеется, газо- и водонепроницаем.

-- Ясно, -- сказал Быков. Он сидел на корточках и с интересом мял и разглаживал на ладони эластичный рукав спецкостюма.

-- Костюм этот, разумеется, не шьется и даже не штампуется. Его отливают в готовом виде, вот таким, каков он сейчас, с заранее намеченными отверстиями и карманами для приборов, продовольствия и прочего. Силикетовый слой двойной, причем ориентация молекул одного слоя перпендикулярна по отношению к ориентации молекул другого. Ясно?

-- Ясно. Для вящей прочности и непроницаемости.

-- Совершенно верно. Перейдем к шлему. Видишь, он прикреплен к воротнику, но его можно легко откинуть. Вот так.

Быков заглянул внутрь шлема. Так и есть! Блестящий, словно никелированный снаружи, колпак оказался совершенно прозрачным, если смотреть сквозь него изнутри.

-- Что за чертовщина?

-- Спектролит, особый вид пластмассы, -- сказал Дауге. -- Неплохо придумано, правда? Обеспечивает полный круговой обзор. -- Он сел рядом с Быковым на пол и постучал пальцем по шлему. -- Разумеется, здесь подошли бы и другие прозрачные вещества, но у спектролита есть несколько совершенно неоценимых преимуществ. Во-первых, он определенным образом поляризует свет, поэтому в темноте или в сумерках сквозь него можно смотреть на сильный источник света в упор и видеть все. Свет не ослепит тебя. Затем, спектролит пропускает только видимые лучи спектра. Ультрафиолет и тепловые лучи им либо поглощаются, либо отражаются полностью. Также и рентгеновские и гамма-лучи. В-третьих... в общем, великое дело свершил Краюхин.

-- А это что? Ага... мембрана.

-- Это дуга с наушниками. Чрезвычайно чувствительная мембрана для радиоприема, а дуга служит амортизатором... на случай, если ты сверзишься откуда-нибудь вниз макушкой. Тут же и микрофон с передатчиком и питанием на полупроводниках.

-- Ясно.

-- Весь костюм звуконепроницаем. Для того чтобы можно было слышать звуки извне, здесь есть приспособление. Его можно отрегулировать в соответствии с плотностью окружающей атмосферы. Сейчас оно настроено на наше обычное атмосферное давление.

-- Ясно.

-- Превосходно! Теоретическая часть как будто закончена. Теперь надень-ка его, Алексей... Погоди, не так. Влезай в него ногами через вырез шеи. А теперь прикрепи шлем.

Несколько раз заставил он Быкова снимать и надевать спецкостюм, закреплять и снимать шлем, выполнять в спецкостюме всевозможные гимнастические упражнения. Наконец, когда Быков взмок и готов был заговорить прочувствованными словами, Дауге сжалился:

-- Хорошо, довольно с тебя. Раздевайся. Обрати внимание еще вот на что, Алексей. Здесь на поясе -- гнезда для термосов с какао, бульоном, освежающими напитками. От них в шлем будут поданы трубки. Кислородные приборы и поглотители углекислоты крепятся на спине. Вот они. Обрати внимание -- терморегулятор: на случай холода можно включить отопление. Видишь красную кнопку? Белая кнопка -- охладительная система. Здесь -- дозиметр. Да, и еще... Костюм оборудован великолепным устройством -- кислородным фильтром. Если в самой ядовитой атмосфере есть хотя бы пять процентов кислорода, фильтр пропустит этот кислород в шлем. Никакие другие газы через фильтр не пройдут...

Быков выбрался из костюма и еще раз внимательно рассмотрел его.

-- А излучения? Предохраняет он от излучений?

-- Разумеется. В этом отношении силикет незаменим.

-- Как "абсолютный отражатель" фотонного реактора?

Он вытер со лба пот и уселся рядом с Дауге. Тот сказал:

-- "Абсолютный отражатель" тверд и хрупок. Как материал для комбинезона он не годен. Силикет достаточно надежен. Например, сегодня утром мы -- Краюхин, Володя и я -- час просидели в костюмах в "могильнике".

-- Что ты говоришь!

-- Серьезно. Температура около двухсот градусов, альфа-излучение, гамма-лучи и все такое прочее. И тем не менее великолепно держит. Жарковато, разумеется, немного...

Быков удивлялся, хлопал себя по коленкам. В дверь постучали.

Вошел Краюхин. Быков придвинул ему кресло.

-- Нет, садиться не буду, -- сказал Краюхин. -- Пора, так сказать, идти отдыхать. Как у вас со спецкостюмом, товарищ Быков? Освоились?

-- Так точно.

-- Вполне освоился, -- подтвердил Дауге.

-- Надо бы вас в нем потренировать, конечно, но некогда все, некогда...

Краюхин взялся было за ручку двери, но снова отпустил ее:

-- Самое главное забыл. Завтра, товарищ Быков, отправляйтесь с утра к гаражу и возвращайтесь сюда на "Мальчике".

-- Слушаюсь, -- сипло проговорил Быков.

-- Поедем на полигон. Покажете нам, на что способна эта машина.

-- Слушаюсь.

-- Покойной ночи...

Краюхин вышел. Быков вздохнул и тоже стал прощаться. У двери он задержал руку Иоганыча в своей и сказал тихо:

-- Я... того... слыхал, что письмо к тебе пришло. Нехорошее письмо.

Дауге молчал.

-- Я это к тому, что... в общем, если я тебе буду нужен...

-- Ладно... -- Иоганыч усмехнулся невесело и подтолкнул Алексея Петровича к выходу. -- Вот насели... утешители, черти бы вас побрали!..

-- Ты не обижайся...

-- Да нет, ничего. Ступай.

-- Спокойной ночи.

-- Еще ты дремлешь, друг прелестный? -- пропел утром Дауге, стягивая с Быкова одеяло. -- Пора, красавица, проснись!

-- Не мешай! -- буркнул Быков и повернулся к стене, сладко чмокая и поджимая колени к подбородку.

-- Вечор -- ты помнишь? -- вьюга злилась... а сейчас уже семь часов и внизу тебя ждет машина.

-- Не... Что? Ах, дьявол!

Дауге едва успел посторониться. Быков прыгнул к стулу и схватился за одежду.

-- Погоди, Алексей, а зарядка?

-- Отставить! Как погода?

Дауге поднял штору:

-- Изумительная! Ни облачка. Тебе везет, Алексей. Но тебе же и влетит от Ермакова!

-- За что? -- осведомился Быков, застегивая рубашку.

-- За то, что уходишь без зарядки.

-- Ничего, пусть влетит. Ну, я побежал.

-- Завтрак?

-- Потом, потом...

-- Выпей хоть молока с хлебом, чудак! Ермаков снимет тебя с испытаний.

-- А, черт...

В столовой Быков торопливо проглотил кружку молока, сунул в карман несколько черных сухарей и кинулся к выходу.

-- Счастливого пути! -- Дауге, сунув руки в карманы, посмотрел с крыльца вслед удалявшейся машине, зевнул и вернулся в дом.

К удивлению Быкова, появление огромного "Мальчика" на улицах города не вызвало у жителей особого интереса. Прохожие довольно равнодушно оглядывались на транспортер, иногда останавливались, чтобы присмотреться внимательно, -- и только. По-видимому, технические новинки не были здесь редкостью. Быков остановил "Мальчика" перед гостиницей и отправился доложить Краюхину. В коридоре он столкнулся с Ермаковым.

-- Приехали? Очень хорошо... -- Серые пристальные глаза командира внимательно оглядели инженера с головы до ног. -- Нехорошо то, что вы нарушили режим.

-- Я...

-- С лучшими намерениями, понимаю. Но через полтора-два часа вам предстоит перенести очень большое напряжение, и сегодняшнее нарушение может дорого обойтись. Не только вам.

Он помолчал, затем добавил:

-- Если бы не ваше удивительное здоровье, я бы настаивал на том, чтобы отложить испытательный пробег.

-- Больше не повторится, -- пробормотал Быков.

-- Надеюсь. Режим межпланетника рассчитан лучшими врачами страны, и любой опытный человек может привести вам десяток примеров того, к каким печальным результатам приводили иногда малейшие нарушения режима. Будь вы пилотом, сегодняшний день был бы последним днем вашего участия в экспедиции. К счастью, вы не пилот. Примите десяток таблеток тонина. А теперь пойдемте, нас ждут.

Наверху, в кабинете Краюхина, собрался весь экипаж "Хиуса". Здесь находились и два незнакомых Быкову человека -- председатель городского Совета и секретарь горкома партии. По тому, с какой почтительностью они обращались к Краюхину, было видно, что в городе авторитет у заместителя председателя ГКМПС громадный.

-- Не будем терять времени, товарищи, -- начал Краюхин, едва Быков успел поздороваться со всеми и присесть в углу. -- Алексей Петрович, сегодня вы -- исполнитель главной роли. Извольте, так сказать, выйти к рампе. Прошу вас...

Быков подошел к столу и встал рядом с Краюхиным. Секретарь и председатель дружески улыбнулись ему, Дауге подмигнул. На столе лежала крупномасштабная карта.

-- Испытания мы проведем в этом квадрате... -- Палец Краюхина описал круг в северо-восточном углу карты. -- Сколько отсюда до этого места?

Быков нагнулся:

-- Километров пятьдесят.

-- Правильно. Сколько потребуется "Мальчику"...

-- Минут тридцать-сорок...

-- Отлично. В указанном районе в настоящее время множество различных формаций искусственного происхождения, на карте они... гм... не отмечены. Ваша задача: отвезти всех нас на эту вот высотку, откуда мы будем наблюдать за пробегом, затем пересечь район точно с юга на север и снова вернуться к возвышенности вдоль вот этого ручья. Понятна задача?

-- Понятна.

-- Предупреждаю: на этом пути вам могут встретиться всяческие сюрпризы. За один, во всяком случае, ручаюсь... Люди туда посланы? -- обратился он к председателю горисполкома.

Тот кивнул.

-- Вообще испытание серьезное. С вами направляется товарищ Ермаков. Будьте осторожны. Смелость и осторожность! Без лишнего, так сказать, лихачества.

-- Слушаюсь.

-- У меня все. Вопросы есть?

-- Никак нет.

-- Спецкостюм ваш где?

-- Сейчас возьму, Николай Захарович.

-- Берите скорее и выходите. Мы пока будем рассаживаться.

Через четверть часа "Мальчик" выбрался за северную гряду холмов, и Быков впервые увидел ракетодром. Это была все та же однообразная, плоская, как стол, тундра с редкими щетинистыми холмиками. Только местами на равнине зияли круглые и звездообразные рыжие проплешины, на которых не росло ни травинки. Быков направил "Мальчика" на одно из этих пятен. На несколько секунд мягкое чавканье под гусеницами сменилось глухим, дробным рокотом, словно железный бак катился по булыжной мостовой.

-- Здесь приземлялись корабли, -- пояснил Дауге, занявший место за спиной Алексея.

-- А это?

Слева потянулись ржавые рельсы, мелькнули остатки колючей проволоки, покосившийся столб с белым жестяным треугольником, на котором красовались знаки: "1 Р". За проволокой Быков успел заметить нечто вроде обширного котлована, наполненного бурой комковатой массой.

-- Отсюда пять лет назад стартовал "Змей Горыныч", -- проговорил Дауге. -- Видишь, место старта было обнесено изгородью, так как грунт спекся в радиоактивный шлак. "1 Р" означает "один рентген".

-- Это-то я знаю, -- буркнул Быков.

"Мальчик" бежал по тундре, обходя ледниковые валуны, стремительно проносясь через мелководные озера-болотца. Когда счетчик пройденного расстояния показал тридцать километров, Ермаков попросил водителя уступить ему место. Быков прошел в кабину. Все люки были открыты настежь. Председатель горисполкома спорил о чем-то с Крутиковым, секретарь горкома без видимого интереса прислушивался к их спору. Краюхин дремал, прислонившись к мягкой губчатой обивке. Юрковский и Спицын сидели снаружи, свесив ноги в люки. Быков заглянул в моторное отделение, послушал, посмотрел, затем присел рядом с Ермаковым.

Рев двигателя резко усилился. "Мальчик", слегка замедлив ход, взбирался по крутому склону.

-- Приехали, -- сказал Краюхин.

Машина в последний раз взревела, круто развернулась и стала. Все выбрались наружу. Быков вышел последним. Они находились на макушке высокого кургана, поросшего жесткой серой травкой. Странное зрелище представилось Алексею, когда он взглянул вниз. Равнина кончилась. Дальше на север до самого горизонта шло дикое нагромождение каменных глыб и вставших дыбом мощных пластов земли. Широкие воронки, окруженные изломанными валами, почти отвесная зубчатая красноватая стена, протянувшаяся поперек этого хаоса, неровные груды обломков гранита и снова воронки, стены, каменные насыпи...

-- Ну вот, -- раздался за его спиной голос Краюхина, -- по-моему, этот участок будет, так сказать, достоин вашего искусства, Алексей Петрович, и превосходных качеств нашего "Мальчика". Как вы находите?

-- Отлично! -- Быков в упор поглядел прямо в черные стекла, скрывающие глаза Краюхина. -- Мне это подойдет. Разрешите начинать?

-- Здесь командует Ермаков. Прошу к нему.

"Этим ты меня не запугаешь", -- подумал Быков и обратился к Ермакову, стоявшему на гусенице "Мальчика" с биноклем в руке:

-- Разрешите начинать, Анатолий Борисович?

Ермаков кивнул и ловко спрыгнул на землю.

-- Надевайте спецкостюм, -- сказал он и, понизив голос, добавил: -- Да не волнуйтесь, спокойнее...

Быков пожал плечами и разлаписто полез в машину. Дауге шагнул было к нему, но остановился и медленно отошел. Юрковский стоял в стороне, посвистывая, поглядывая то вниз, то в сторону транспортера. Краюхин сидел на корточках, оживленно переговариваясь с "отцами города" над картой, развернутой на земле. Михаил Антонович и Спицын молча возились у крошечного радиоаппарата.

-- Включите микрофон и опустите шлем, -- сказал Ермаков, усаживаясь рядом с Быковым.

Они помогли друг другу пристегнуться к сиденьям широкими лямками, и Быков вопросительно взглянул на серебристый шлем командира, склонившегося над приборами.

-- Пошли, -- негромко прозвучало в наушниках.

Алексей опустил пальцы на пульт, и "Мальчик" сначала медленно, затем все быстрее и быстрее устремился вниз по склону. Внизу он вздыбился, перевалил через первую груду щебня и нырнул в воронку. Пробег начался.

Быкову некогда было заниматься сравнениями, но где-то в глубине сознания всплыла фраза: "Как лягушка в футбольном мяче", -- и он бессознательно повторял ее шепотом. В квадратном отверстии люка мелькало то голубое небо, то черная, словно обугленная, земля, то замшелая макушка гранитного валуна. "Мальчика" бросало из стороны в сторону, гремели гусеницы, скользя по камням, но мотор гудел ровно и весело, без перебоев. "Этим меня не запугаешь", -- упрямо думал Быков. Транспортер с ревом ринулся в глубокий ров. На мгновение в люке мутно блеснула неподвижная коричневая поверхность, на колени водопадом хлынула вода.

-- Вперед! -- весело крикнул Быков.

На другой стороне рва "Мальчик" приостановился. В нескольких метрах впереди возвышалась почти отвесная стена красноватой глины. "Метров пятнадцать-двадцать, -- мельком подумал Алексей. -- Попробуем". Краем глаза он заметил, что Ермаков ухватился руками за сиденье. "Как лягушка в футбольном мяче..."

С вершины холма транспортер казался маленьким серым жучком, пробирающимся по вспаханному полю. Вот серый жучок полез на стену. Каким-то непонятным образом ему удалось проползти несколько метров. Затем он дрогнул, сорвался и в тучах красной пыли опрокинулся на спину.

-- О черт, -- пробормотал секретарь горкома, -- шел бы в объезд!

Дауге нервно сплюнул.

-- В объезд нельзя, -- спокойно сказал Краюхин. -- Не по правилам. Внимание!

Что-то случилось там, под красноватой стеной. Жук зашевелился. Из его туловища вдруг вытянулись в стороны коленчатые блестящие ноги, медленно согнулись и снова перевернули его спиной вверх. Мгновение, другое... Упираясь тремя стальными стержнями в подножие стены и осторожно нащупывая опору четвертым, "Мальчик" подтянулся до вершины, вцепился в нее гусеницами и двинулся дальше, на ходу убирая внутрь себя опорные рычаги.

-- Молодец! Вот молодчина! -- возбужденно проговорил Юрковский. -- Настоящий мастер!

-- Может, все же возьмем вместо него лишнего пилота? -- заметил Краюхин, поднимая к глазам бинокль.

Быков ликовал. Все шло как нельзя лучше. "Мальчик" брал препятствие за препятствием. Крошились под гусеницами камни, расплескивалась жидкая грязь из глубоких круглых ям, с пушечным гулом валились сбитые валуны. Несколько раз Ермаков, следивший за маршрутом по карте и компасу, указывал направление -- без этого Быков непременно сбился бы, хотя старался вести машину точно по прямой.

-- Сколько прошли, Анатолий Борисович?

-- Осталось километра полтора...

И в этот момент совершенно неожиданно и бесшумно впереди встали столбы малинового пламени. Быков отшатнулся и остановил машину.

-- Вот они, краюхинские сюрпризы, -- пробормотал он.

Огонь быстро распространялся. Казалось, горели камни. Черные струи дыма, мешаясь с кровавыми языками, то стлались по земле, то взлетали высоко вверх. Сухой горячий ветер поднял тучи пыли.

-- Сгущенный бензин! -- встревоженно сказал Быков. -- Напалм! Вот придумано...

Ермаков молчал. Быков усмехнулся, опустил на люки спектролитовые щитки и тронул клавиши. "Мальчик" на полном ходу нырнул в огненную бурю.

Когда горизонт заволокла мутная темно-малиновая пелена, секретарь горкома кашлянул, председатель горисполкома подошел ближе к радиоаппарату, а Краюхин сказал невозмутимо:

-- Я приказал зажечь там несколько десятков бочек бензина. Каких-нибудь семьсот-девятьсот градусов в течение нескольких минут. Пустяки. "Мальчик" должен выдержать отлично, так. А вот выдержат ли нервы...

"Мальчик" выдержал, выдержали и нервы. В облаках жирной копоти транспортер скатился в речушку, отмечавшую конец маршрута, и остановился. Торопливые волны набегали на почерневшие, отливающие лиловым блеском бока машины, окутанной паром. Слышалось шипение. Постепенно панцирь остывал. Быков потряс за плечо Ермакова, беспомощно повисшего на лямках. Но Ермаков был в сознании.

-- Прошли... -- слабым голосом пробормотал он. -- Хорошо прошли, -- повторил Ермаков. -- Я рад за вас... и за себя.

Быков смущенно хмыкнул.

Весь обратный путь по равнине вдоль ручья они молчали. И, только сворачивая к кургану, на вершине которого несколько фигурок размахивали руками, приветствуя их, инженер сказал:

-- Одно мне непонятно, Анатолий Борисович. Откуда здесь, в тундре, такие разрушения?

Ермаков долго не отвечал, отстегивая пряжки лямок. Затем неохотно проговорил:

-- Над этим районом взорвалась ракета... фотонная ракета, только и всего.

-- Я так и думал, что здесь был взрыв...

Это было все, что мог сказать изумленный и потрясенный Быков.

В конце позднего обеда (с рюмочкой коньяку по случаю удачно проведенного пробега) Краюхин попросил внимания и объявил:

-- Ермаков и Быков на неделю переводятся на санаторный режим. Никакой работы. Приключенческие романы, прогулки и сон. Остальным готовиться к приему "Хиуса". Получено сообщение, что машина стартовала от "Циолковского" и будет у нас через пять-шесть дней.


Часть первая. Седьмой полигон

"Хиус" возвращается

Быкову приснилось, что Ермаков поставил "Мальчика" в ангар. Транспортер был раскален докрасна, и ангар пылал холодным багровым пламенем. Быков сорвал со стены огнетушитель, но Ермаков рассмеялся, потряс его за плечо и закричал в самое ухо, почему-то обращаясь на "ты":

-- Проснись, Алексей! Проснись, говорят тебе!

Тут Быков заметил, что на Ермакове блестящий хлорвиниловый плащ и что это вообще не Ермаков, а Дауге. Быков сел на кровати и протер глаза:

-- В чем дело?

-- "Хиус" на подходе. Пойдем встречать, Алексей.

Часы показывали около двух ночи. Небо было плотно забито тяжелыми черно-серыми тучами, только на севере тускло светились мутные розоватые полосы. Лил дождь.

-- Кто еще встречает?

-- Все наши. И в придачу -- половина города.

Быков подошел к окну. По улице торопливо шли и бежали люди; позвякивая, солидно прополз трактор, таща за собой странного вида громоздкое сооружение на огромных колесах. Его обогнало несколько автомобилей. Внизу хлопнула дверь, кто-то сердито крикнул:

-- Почему до сих пор не вызвали?

Ермаков и остальные межпланетники уже ждали в вестибюле. У выхода стоял Краюхин, возвышаясь над группой инженеров в плащах и мокрых кожаных куртках. Сухим, жестким голосом, словно вбивая гвозди, он говорил:

-- Город существует для того, чтобы снаряжать, принимать и отправлять корабли. Вы об этом забыли. Думаю, придется освежить вашу память. Но это потом. Сейчас -- немедленно разыскать все машины -- раз. Отправить людей на станцию -- два. -- Он повернулся к коренастому бородачу. -- За станцию вы мне головой ответите!

-- Постараемся справиться, -- прогудел бородач.

-- Все средства дезактивации и противопожарной безопасности...

-- В порядке, Николай Захарович, все в готовности номер один.

-- Хорошо. Я буду где-нибудь в капонирах или там поблизости. Да... -- Краюхин ткнул пальцем в грудь молодого человека в хлорвиниловом капюшоне. -- О всех радиограммах с корабля немедленно докладывай.

-- Слушаюсь, Николай Захарович.

-- Можете идти... А вы, Зайченко, -- теперь он говорил небрежно и как будто нехотя, -- отправляйтесь под арест. И, если произойдет несчастье, пойдете под суд, так.

Тот, кого звали Зайченко, прижал руки к груди:

-- Николай Захарович!

-- Я сказал!..

-- Да позвольте мне хоть сейчас на станцию, хоть на часок! -- умоляюще проговорил Зайченко. -- Ну, я виноват... ну, суд... Но сейчас-то никто лучше меня не справится!

Краюхин подумал.

-- Так. Хорошо... Поезжайте на станцию. Под арест пойдете после прибытия корабля.

-- Есть!

-- Все? -- Он оглянулся на межпланетников. -- Пошли, товарищи.

На улице было мокро и зябко. Машина нетерпеливо пофыркивала у подъезда. Межпланетники расселись, и она помчалась в обгон длинной вереницы полугусеничных грузовиков с кузовами, обтянутыми брезентом. Быков спросил вполголоса:

-- Что случилось? Что это за станция, о которой говорил Краюхин?

-- Радиомаяк точного наведения... -- Дауге покосился на спину Краюхина. -- Когда межпланетный корабль подлетает к Земле, пилот ориентируется на три основных, базовых маяка. Один из них здесь, в городе, два других расположены по углам полигона на океанском берегу. Но это довольно грубые ориентиры, и корабль может сесть либо на город, либо в океан, либо еще где-нибудь в стороне. Так вот, для точного наведения корабля на место посадки применяется этот самый радиомаяк. Зайченко -- его начальник.

-- Что же произошло?

-- Вчера вечером во время пробного запуска там сгорел какой-то важный агрегат -- не то трансформатор, не то еще что-то в этом роде. Выяснилось, что резервное оборудование не получено станцией, затерялось где-то на складах. Крупный скандал! В самый ответственный момент станция не работает. Остается надеяться только на искусство Ляхова.

-- Кто это?

-- Пилот "Хиуса".

-- А если...

-- В лучшем случае сядет в тундре, километров за двести отсюда. Это не беда. С таким расчетом полигон и строился. Может сесть в море. Но если он повиснет над городом...

-- Не повиснет! -- уверенно сказал Крутиков. -- Не пугай, Григорий Иоганнович. Ляхов не новичок -- увидит, что сигналов точной наводки нет, и станет забирать к северу. А вообще-то скандал, конечно...

-- Сегодня всю ночь на станции работали, старались исправить. Может быть, еще исправят? -- Дауге снова поглядел в спину Краюхина.

-- Для Ляхова это не имеет значения, -- сказал вдруг Богдан Спицын. -- Ляхов посадит корабль точно в центр полигона на одних базовых маяках.

-- Будто? -- прищурился Крутиков.

-- Ляхов сядет точно в центре полигона, -- повторил Спицын и сжал губы, показывая, что дальнейший спор на эту тему считает излишним.

Юрковский, кашлянув, сказал:

-- Зайчика жалко. По-настоящему, наказать нужно бы не его, а кое-кого повыше.

-- Все получат! -- проворчал Краюхин, не оборачиваясь. -- Никого не обделим. Но Зайченко получит первым.

-- Начальник полигона...

-- Я сказал, -- Краюхин наконец повернулся и посмотрел на Юрковского, -- получат все... в части и пропорции, их касающейся, так. Но вы, должно быть, забыли, Владимир Сергеевич, что Зайченко был на доверии.

Это, по-видимому, был веский аргумент, потому что Юрковский и не пытался возражать. Больше никто не произнес ни слова.

Машина свернула и промчалась по обширному бетонированному полю у стартовых установок. Справа потянулись прилепившиеся к подножию холмов низкие широкие сооружения без передних стен, над ними торчали сетчатые мачты высоковольтной линии, уходящей за холмы, и какие-то серые куполообразные башни.

-- Укрытия, -- пробормотал Спицын.

-- А мы куда едем, Богдан?

-- К капонирам. Будем наблюдать за посадкой "Хиуса".

-- Если он не сядет нам на голову, -- пробормотал Дауге.

-- Слышу глас благоразумия, -- изумленно сказал Михаил Антонович. -- Брось, Иоганыч, все равно никто не поверит, что ты оробел.

-- Не с чего будто, -- буркнул Дауге.

Юрковский быстро взглянул на него, но промолчал.

Они выехали на узкое прямое шоссе. Дождь усилился, стекла заливали потоки воды, белесые пузырьки прыгали по асфальту. Машина резко затормозила. Подошел человек в плаще с капюшоном, нагнулся, вглядываясь; узнал Краюхина и махнул рукой. Краюхин приоткрыл дверцу:

-- Радисты давно проехали?

-- Полчаса, не меньше, Николай Захарович.

-- Глядите, никого не пропускать!

Через четверть часа впереди показались врытые в землю стальные купола, похожие на наблюдательные колпаки старинных дотов.

-- Капониры, -- прокомментировал Спицын.

Давным-давно, лет тридцать назад, эта равнина служила полигоном для испытания космических ракет. Наблюдатели помещались в окопах и блиндажах. Иногда громадные, величиной с высотный дом, ракеты вследствие каких-то неточностей в системе управления, вместо того чтобы лететь в небо, падали набок и принимались, изрыгая огонь, прыгать и ползать по равнине. Сначала обходилось без жертв, но однажды многотонная махина обрушилась прямо на окоп. Пришлось возвести капониры -- подземные сооружения из железобетона с выведенными на поверхность наблюдательными колпаками, которые обеспечивали круговой обзор. Капониры были надежными, рассчитанными на прямое попадание ракеты, и наблюдатели могли чувствовать себя в них в полной безопасности.

Шофер повернул машину, ввел ее в глубокую бетонированную траншею с тяжелым перекрытием и остановил.

-- Пошли, -- сказал Краюхин.

Пройдя коротким коридором со светящимися стенами, межпланетники очутились в полутемном помещении с низким сводчатым потолком. Быков с интересом огляделся. Справа и слева несколько ступенек вели на круглые площадки, прикрытые сверху стальными куполами. На площадках стояли треноги с мощными сорокакратными перископами. Перед их объективами в стальных куполах зияли прямоугольные бойницы, в которые заглядывало серое моросящее небо. Трое юношей в кожаных куртках колдовали у радиоустановки. Когда Краюхин вошел, один из них шагнул к нему и отрапортовал, что связь с маяками и локационными станциями налажена.

-- Спросите, есть ли что с борта "Хиуса", -- приказал Краюхин.

Спицын поднялся на одну из площадок и подошел к бойнице. Остальные расселись по табуретам вдоль стен. Репродуктор захрипел и каркнул:

-- "Хиус" пока молчит, Николай Захарович...

Краюхин, сунув руки в карманы плаща, принялся расхаживать по комнате. Он остановился и начал внимательно рассматривать на стене древний выцветший плакат "Рост удельного веса ядерной энергетики в общем энергетическом балансе нашей страны с 1960 по 1980 год", потом возобновил свое хождение. Радисты сочувственно поглядывали на него. Юрковский шепнул Дауге:

-- Нервничает старик...

Снова зарычал репродуктор:

-- Внимание, внимание! Николай Захарович!

-- Да, слушаю, -- нетерпеливо отозвался Краюхин.

-- "Хиус" над полигоном. Даю его координаты с поправкой на ваше местоположение. Геодезический азимут восемь градусов и... сорок... сорок четыре минуты... Высота шестьдесят градусов. ("Он сядет в центре полигона", -- прошептал Спицын.) Опускается со скоростью двадцать сантиметров в секунду...

-- На фотореакторе?

-- Пока на фотореакторе.

-- Передайте приказание: на высоте шестьдесят километров выключить фотореактор и перейти на водородные ракеты.

-- Слушаюсь... -- Последовала пауза, затем репродуктор рявкнул: -- Исполнено. Николай Захарович, "Хиус" просит прислать санитарную машину и врача...

Все встревоженно повернулись к репродуктору.

-- Так. Распорядитесь.

-- Уже распорядился.

-- Что у него случилось?

-- Передает... ничего не понимаю. А, вот в чем дело. У них на борту больной инженер с чешского спутника, Дивишек. Ему очень плохо.

-- Распорядитесь насчет санитарной машины, и пусть приготовят самолет на Москву. Мой самолет. Что с инженером?

-- Лучевая болезнь...

Краюхин вполголоса выругался.

-- Да, вот что... Передайте Ляхову, чтобы был осторожен. Напомните, что станция точного наведения не работает.

-- Уже передано.

-- А он что? -- спросил Спицын.

-- Смеется...

Репродуктор замолк. Краюхин достал из нагрудного кармана черные очки-консервы, надел их и бросил:

-- Пошли к перископам.

В окулярах виднелись серое небо, серая тундра, серый колпак соседнего наблюдательного пункта. Дождь прекратился, сырой тепловатый ветерок рябил воду в лужах, из которых торчали низкорослые кустарники и острые травинки. Быков посмотрел на часы. Было около пяти.

Все молчали. Минуты тянулись медленно.

-- Свет! -- вскрикнул Крутиков.

Небо осветилось дрожащим фиолетовым заревом. И сразу же исчезло кажущееся серое однообразие неба и тундры. Стал отчетливо виден тонкий муаровый рисунок каждой тучи. По земле пробежали прихотливо изогнутые ослепительно белые прожилки. Свет усиливался. Над тундрой заиграла странная перевернутая радуга. Белые и лиловые блики запрыгали в лужах. И, постепенно нарастая, в уши вонзился тонкий высокий вой. У Быкова заныли зубы, он зажал уши и затряс головой. Свет становился все ярче, звук поднялся до нестерпимой высоты и стал едва слышен.

-- Ляхов докладывает, что через две минуты выключает фотореактор, -- донесся низкий бас из репродуктора.

-- Давно пора, -- буркнул Краюхин.

Свет погас, и, как по волшебству, мгновенно исчезли радуга и веселые зайчики в лужах. На тундру упали сумерки. Но через минуту глаза снова освоились с ее серым однообразием. И тогда небо заполнил низкий, зловещий рев. Задрожали стены, жалобно задребезжала стальная заслонка бойницы. Казалось, неисчислимые косяки реактивных самолетов один за другим проносятся над головой.

-- Вот он! -- крикнул Крутиков. -- Глядите!

Под тучами блеснули красноватые искры. Округлое темное пятно появилось в вышине и, брызгаясь огнем, стало медленно опускаться. Оно росло на глазах. Тяжелый грохот потряс воздух, и пять огненных струй, тонких и прямых, как мачты, сорвались с краев пятна и ударили в землю. Взметнулись облака пара, полетели комья грязи. Грузное черное тело повисло в воздухе, слегка покачиваясь на подпирающих его пяти столбах оранжевого пламени. Затем еще медленнее, чем прежде, оно погрузилось в вихри пара и скрылось из глаз. Земля мягко дрогнула, рев стих. Никто не произнес ни слова, каждый словно прислушивался к звону в ушах. Там, где опустился планетолет, теперь колыхалось, клубилось тяжелое облако грязно-белого пара...

-- Посадка чистоты необыкновенной! -- задыхаясь, проговорил Спицын.

-- Так, -- согласился Краюхин. -- Мастерская посадка. Едем, а то вы все лопнете от нетерпения.

"Хиус" сел значительно дальше от наблюдательного пункта, чем это вначале показалось Быкову. Шофер вел машину на предельной скорости, какую позволяла развивать кочковатая равнина. И все же прошло не менее пятнадцати минут, прежде чем шины зашелестели по горячей, спекшейся и все еще слабо дымившейся земле. Исполинский купол "Хиуса" заслонил полнеба.

-- Смотрите-ка, -- ликующе сказал Спицын, -- сел-то как -- нижним люком к городу! Молодчина!

Все выскочили из машины и задрали головы. Быков с изумлением и недоверием смотрел на это чудовище, рожденное волей человека в черной пустоте на верфях "Вэйдады Ю-и". Ничего подобного по масштабам и по форме ему еще не приходилось видеть. Правда, на первый взгляд, "Хиус", пожалуй, имел некоторое сходство с черепахой, как и его модель в московском кабинете Краюхина. Но вблизи такое сравнение просто не могло прийти в голову. Больше всего планетолет походил, кажется, на громоздкую беседку-павильон о пяти толстых косых колоннах. Каждая из колонн, величиной с водонапорную башню, поддерживала крышу-корпус, имеющий форму выпукло-вогнутой линзы. Нижняя вогнутая поверхность корпуса была зеркальной, и, зайдя под нее, Быков увидел над головой свое донельзя искаженное и увеличенное отражение.

Зеркало... Тончайший слой волшебного вещества, которое в природе, вероятно, существует только в недрах самых плотных звезд, неимоверными ухищрениями нанесенный на полированный металл. Быкову показалось, что он ощущает на своем лице слабый, едва заметный ток тепла. Но он знал, что зеркало остается холодным даже во время работы фотореактора. Вот из этой черной дыры в центре вогнутой поверхности на высоте десяти-пятнадцати метров брызжет струя раскаленной плазмы, и там, где он, Быков, стоит сейчас, начинается сумасшедшая реакция синтеза голых ядер. Быков нервно передернул плечами и поспешно вышел под открытое небо. Может быть, впервые в жизни он по-настоящему понял, какие огромные силы подчинил и поставил себе на службу человек.

Что-то застрекотало наверху, и Быков увидел большой вертолет с красными крестами на боках, проплывающий над "Хиусом".

-- Оперативность прежде всего, -- пробормотал Юрковский. -- Но почему они не выходят?

Как бы в ответ на его слова, неожиданно между двумя реакторными кольцами -- так назывались башни-колонны -- у кромки корпуса открылся круглый люк, и в нем появилось бледное, улыбающееся лицо.

-- Вася! Ляхов! -- заорал Спицын, подпрыгивая и размахивая руками.

-- Здравствуй, Богдан! Здравствуйте, Николай Захарович! Привет, товарищи!

-- Да вылезайте вы, бродяги межпланетные! -- сипло рявкнул Краюхин. -- Что вы там возитесь, Ляхов?

-- Сию минуту. Санитарная машина есть?

-- Вот она. -- Спицын махнул рукой в сторону приземлившегося вертолета, от которого бежало к ним несколько человек в белых халатах.

Из люка с металлическим лязгом выпала гибкая лестница.

-- Принимайте больного! -- крикнул Ляхов.

На четырех прозрачных тонких шпагатах осторожно спустили в гамаке человека, закутанного в простыни. Быков принял его на руки и с помощью санитаров уложил на носилки. С удивлением и жалостью он увидел, что по лицу больного текут слезы.

-- Земье, -- прошептал больной. -- Земье, модре небо... синее...

-- Да-да, товарищ Дивишек, Земля! -- Краюхин наклонился над ним. -- Теперь все будет хорошо. Через несколько часов будете в Москве, подлечитесь, а там домой, на отдых.

-- Декую, соудругу...

-- Передайте распоряжение, -- обратился Краюхин к врачу, -- чтобы больного немедленно -- то есть после оказания ему помощи нашими средствами -- отправили на моем самолете.

-- Слушаюсь, Николай Захарович.

Тем временем Ляхов и его двое спутников тоже сошли на землю. Наскоро поздоровавшись с товарищами, они подошли к носилкам.

-- До свидания, Ян! -- сказал Ляхов. -- Поправляйся -- и снова за работу, дружище!

Худощавая круглолицая женщина в просторном комбинезоне ласково погладила чеха по щеке:

-- Выздоравливайте скорее, товарищ Дивишек. Привет вашей семье.

-- Декую, соудругу... Спасибо, спасибо, -- бормотал Дивишек, пожимая их руки худыми пальцами. -- Очень много спасибо!

Все молча проводили глазами улетающий вертолет. Ляхов взглянул на просветлевшее небо, на неясные очертания далеких холмов и слабо улыбнулся.

-- Вот и снова на Земле, -- сказал он. -- Снова дома... Но какая машина, друзья мои! Какая машина!

-- Погодите, товарищи... -- Спицын схватил Ляхова за плечо и подвел его к круглолицей женщине. -- Чокан, встань слева от Веры, пожалуйста...

Третий член экипажа, высокий молчаливый казах, нахмурился:

-- Опять снимать будешь?

-- Да-да...

Спицын попятился, не спуская с них глаз, достал из кармана миниатюрный киноаппарат и, присев на корточки, заснял несколько метров.

-- Довольно! -- сердито сказал Краюхин. -- Немедленно в машину -- в город и отдыхать! Без разговоров! Разговаривать будем вечером.

-- Одну минуту, Николай Захарович... -- Ляхов повернулся к Быкову. -- Если не ошибаюсь, вы новый член экипажа?

-- Да, познакомьтесь, -- спохватился Краюхин. -- Быков Алексей Петрович. Химик, инженер-ядерник, водитель. Василий Семенович Ляхов -- пилот... Верочка, идите сюда. Вера Николаевна Василевская -- штурман. Чокан Кунанбаев -- бортинженер.

Быков и ляховцы обменялись рукопожатиями.

-- Так, -- сказал Краюхин. -- А теперь -- в город!

-- Вечером увидимся, -- ласково кивнул Быкову Ляхов.

-- Мы с вами, Анатолий Борисович, останемся на часок здесь, -- обратился Краюхин к Ермакову. -- Осмотрим "Хиус". Вы тоже, Быков. Кстати, поговорим с начальником группы обслуживания. Вон он катит... Остальные свободны.

По полю к "Хиусу" ползла вереница машин -- полугусеничные грузовики, тракторы, подъемные краны на колесах.

-- Скажите им, пусть обратят внимание на третий реактор, -- сказал Чокан. -- Особое внимание! Что-то релейная система барахлит... Да ладно, завтра сам скажу.

Они уехали, и Быков с бьющимся от волнения сердцем полез вслед за Краюхиным и Ермаковым по гибкой, но прочной лестнице. В кубической камере, куда открывался люк, Краюхин сказал:

-- Здесь тамбур -- кессон -- для выхода в безвоздушное пространство или в среду с ядовитой атмосферой. Тесновато, так?

-- Да нет... ничего как будто, -- нерешительно пробормотал Быков.

-- Тесно, тесно! -- брюзгливо проворчал Краюхин. -- Многого не рассчитали, когда проектировали. Вот начнем разгружаться и грузиться -- увидите. Придется пропустить десятки тонн груза через три таких вот игольных ушка. -- Он ткнул пальцем в сторону люка. -- В самом корабле и того хуже, так. Переходы узкие, перегорожены переборками с комингсами.

-- С точки зрения герметичности и безопасности от метеоритов это дает большие преимущества, -- заметил Ермаков.

Они прошли камеру и стали подниматься по гофрированным ступенькам ярко освещенного коридора.

-- Термоядерная ракета -- дело, так сказать, новое, -- говорил Краюхин. -- Многих ее возможностей и преимуществ не учли, проектировали по старинке, как обычные ракеты. Рутина, ничего не поделаешь... А вот здесь начинается новое...

Краюхин толкнул тяжелую стальную дверь, и они оказались в обширном помещении, заполненном незнакомыми Быкову приборами и распределительными щитами.

-- Здесь рубка, -- сказал Краюхин. -- А там, -- он указал на стену напротив входа, -- за титановым кожухом находится сердце "Хиуса" -- фотореактор. Специальное устройство создает поток плазмы, поток голых тритонов, ядер сверхтяжелого водорода, который крошечными порциями, по нескольку тысяч порций в секунду, выбрасывается вниз. Мощное электромагнитное поле, образуемое пятью соленоидами над реакторными кольцами, резко тормозит комочек плазмы, в результате чего в нем начинается термоядерная реакция. Точка торможения находится в фокусе параболического зеркала -- нижней поверхности корпуса "Хиуса". Плотный поток фотонов, нейтронов, ядер гелия и непрореагировавших тритонов бьет в зеркало и создает огромную тягу... Конечно, -- добавил Краюхин, помолчав, -- не будь слоя "абсолютного отражателя", корпус корабля мгновенно, так сказать, прогорел бы насквозь. Первый "Хиус" сгорел потому, что где-то был нарушен этот защитный слой.

-- Это неизвестно, -- сухо бросил Ермаков.

Он ходил по рубке, заглядывал в приборы и что-то заносил в записную книжку.

Краюхин пожевал губами, помолчал.

-- Фотонная ракета -- новое дело, -- сказал он. -- Огромное дело. Будущее человечества... -- Он снял очки, стал протирать стекла, глядя на Быкова круглыми глазами. -- "Благосклонная природа, вероятно, знает, почему она не хочет, чтобы мы превратили наш земной мир в скромный рай и на этом успокоились, и почему она заставляет нас завоевывать новые миры -- те последние и крайние миры, ключом к которым должны стать фотонные ракеты". Это сказал более полувека назад один весьма умный немец; тогда фотонные ракеты казались отдаленной мечтой. А теперь этот ключ к последним и крайним мирам у нас в руках. Но мы еще не научились им пользоваться по-настоящему. Много, еще очень много несовершенного, непонятного. И много рутины. Вот хотя бы эти атомные ракеты на "Хиусе". При фотонном приводе они -- как кляча, запряженная в новейший атомокар.

-- Но ведь иначе "Хиус" не мог бы стартовать с Земли, -- вставил Быков робко.

Краюхин снова водрузил очки на нос.

-- В ближайшем будущем мы, вероятно, вообще откажемся от стартов с Земли. "Хиусы" будут стартовать с искусственных спутников.

-- Понятно, -- сказал Быков. -- Но пока-то "Хиус" берет запас обычного для ракет топлива?

-- Очень немного. Едва пятую часть полетного веса. Только для того, чтобы оторваться от Земли, выйти из плотных слоев атмосферы, легко поддающихся радиоактивному заражению. А затем включается фотонный двигатель. "Хиус" не знает неудобств, связанных с невесомостью. Он движется с постоянным ускорением в десять метров в секунду за секунду, таким же, что и ускорение силы тяжести на поверхности Земли. Таким образом экипаж "Хиуса" избавлен от невесомости и всех ее неприятных последствий. "Хиус" -- по крайней мере, в межпланетных перелетах -- не знает долгих и тоскливых рейсов по инерции, продолжающихся годы. Он развивает гигантские скорости и расстояния до планет покрывает за дни и недели. "Хиус" -- это и есть ключ "к последним и крайним мирам".

-- "Хиус" -- ключ к большим планетам, -- странным, сдавленным голосом проговорил Ермаков.

Он стоял, склонившись над каким-то прибором, и Быков не видел его лица.

Краюхин сжал губы.

-- Пойдемте, товарищ Быков, -- хмуро сказал он. -- Я покажу вам остальные помещения.

Они обошли весь корабль, заглянули в жилые каюты, в кают-компанию, в камеры-хранилища. Все было предельно просто, почти голо. В жилых каютах -- голые мягкие стены, выдвижные койки с широкими эластичными ремнями, стенные шкафы, низкие и мягкие кресла, наглухо принайтованные к пружинящему полу. В кают-компании -- большой круглый стол, мягкие кресла, в мягких стенах -- буфет, книгохранилище. На столе лежал забытый, видимо, листок бумаги с неровными строчками вычислений. Краюхин забрал его. ("Чокан, -- сказал он с усмешкой. -- Математик...")

Когда они вернулись к люку, "Хиус" был окружен машинами и людьми. Ермаков что-то говорил начальнику группы обслуживания, тот кивал, переспрашивал и на ходу раздавал приказания толпившимся возле него рабочим -- молодым ребятам, вероятно, только что со студенческой скамьи.

-- Едем домой, -- сказал Краюхин. -- Если завтра закончат перезарядку реакторов, послезавтра начнем погрузку.

-- Да! -- вспомнил вдруг Быков, усаживаясь в автомобиль. -- Я совершенно забыл. А "Мальчик"? Куда его погрузят?

-- Наверх, -- ответил Краюхин. -- "Мальчик" пропутешествует через пространство верхом на "Хиусе". Так...

-- Мгм... -- начал было Быков, но осекся и больше расспрашивать не стал.


Часть первая. Седьмой полигон

"Как аргонавты в старину..."

Отчет Ляхова был заслушан на следующий день. В просторном кабинете начальника Седьмого полигона едва разместились, кроме межпланетников, человек тридцать работников ракетодрома, инженеров с верфей "Вэйдады Ю-и", представителей научно-исследовательских и проектных учреждений, связанных с Комитетом межпланетных сообщений. Ляхов, бледный и улыбающийся, говорил быстро, четко, постукивая для убедительности карандашом по кожаной папке с дневниками и заметками.

В соответствии с планом испытательного перелета "Хиус" через двадцать часов после старта принял неподвижное по отношению к Солнцу положение и затем, с постоянным ускорением в 9,7 метра в секунду за секунду, устремился к точке встречи с Венерой в обход Солнца. Пройдя точно половину расстояния и достигнув скорости четыре тысячи километров в секунду (оживление среди слушателей), Ляхов повернул планетолет зеркалом к точке встречи и начал торможение. Через восемь с половиной суток "Хиус" вышел на орбиту "Циолковского" -- одного из советских искусственных спутников Венеры, а еще через несколько часов причалил к нему. Далее, следуя программе испытаний, Ляхов около месяца маневрировал вокруг Венеры, проверяя работу фотореактора на всех режимах, посетил искусственные спутники, принадлежащие другим государствам, совершил посадку на Вениту -- естественный спутник Венеры -- и наконец отправился в обратный путь, приняв на борт больного инженера с чешской станции.

Ляхов рассказал о режимах работы фотореактора, о результатах применения эффекта Допплера для определения собственных скоростей фотонной ракеты, высказал соображения относительно противометеоритного устройства ("К сожа... э-э... к счастью, вернее... нам не пришлось испытать его в действии"), сообщил новые оценки распределения плотностей космической пыли в промежутке между орбитами Земли и Венеры ("Эти данные, товарищи, по моему глубокому убеждению позволяют надеяться на осуществление прямоточного фотонного двигателя, по крайней мере в таких рейсах, как только будет решена проблема фотонного привода на аннигиляции"). Особое внимание Ляхов уделил некоторым непонятным феноменам, имевшим место во время рейса. Наблюдались беспричинные перерывы радио- и телевизионной связи, вспышки ультрачастотной вибрации корпуса планетолета, небольшие нарушения тормозного магнитного поля в фокусе зеркала. Все это происходило непосредственно перед торможением, то есть в период максимальных скоростей. Ляхов выражал уверенность, что дело здесь именно в колоссальных скоростях планетолета -- скоростях, требующих уже перехода на релятивистскую механику.

Но в целом "Хиус" оправдал все надежды. После пробного рейса стало очевидно, что "вопреки мнению перестраховщиков и тупиц, оскверняющих самим фактом своего бытия славную идею межпланетных сообщений", будущее, притом ближайшее будущее, принадлежит фотонным ракетам. (Аплодисменты, одобрительные возгласы.) Даже в таком примитивном и прямолинейном виде сочетание фотореактора с абсолютным отражателем является огромным шагом вперед в технике космогации.

Мелкие конструктивные недостатки "Хиуса" с лихвой покрывались его неоспоримыми достоинствами и преимуществами: практически неограниченным запасом хода, способностью совершать старты и посадки, не стесняясь в расходе энергии, и без перегрузок, опасных для жизни и здоровья экипажа, независимостью от промежуточных баз и множеством других, менее значительных.

-- ...и я, товарищи, грешным делом, -- сказал Ляхов, -- даже подумал: "А не попытаться ли заодно уж произвести высадку на Венере?" (Смех, шум в зале. Краюхин сердито хмурится. Юрковский показывает Ляхову кулак.) А что? Никто бы и не узнал... Но достаточно было взглянуть на эту милую планету вблизи, чтобы вспомнить, что такое дисциплина. Нет, правда, дисциплина -- прекрасная вещь. Я никогда прежде не летал к планетам с атмосферами, и, должен сказать, с непривычки это действует... Вид у нее неважный.

После Ляхова выступила штурман Вера Николаевна, очень хорошенькая, в синем платье, с розовым от смущения круглым лицом. Она привела несколько оптимальных вариантов выхода фотонного планетолета на "прямую траекторию". Выяснилось, что электронная курсовычислительная машина, установленная на "Хиусе", не вполне отвечает требованиям новой, "прямой" космогации. Штурману и оператору приходится непрерывно вводить поправки на возмущение со стороны Солнца, чего, например, не требовали перелеты по орбитальным траекториям. Веру Николаевну перебил пышноволосый усатый юноша, представитель Института счетно-решающих устройств, и принялся объяснять Краюхину, что подготовлено для решения этой проблемы в их институте. Он говорил горячо и непонятно; в него неожиданно вцепились Крутиков и один из инженеров; они яростно заспорили. Их никто не перебивал, и Быков уже подумал было, что счетно-решающие устройства являются сейчас наиболее важной частью оборудования фотонных ракет, но через минуту с изумлением увидел, что чинного и торжественного совещания как не бывало.

Группа работников ракетодрома обступила Чокана Кунанбаева, и тот неторопливо объяснял что-то, водя карандашом по развернутым листам ватмана. Краюхин и Ермаков собрали вокруг себя ракетостроителей "Вэйдады Ю-и", листали и показывали им дневники перелета. Ракетостроители кивали и писали в блокнотах и записных книжках. Ляхов, Богдан Спицын и Юрковский молча слушали начальника Седьмого полигона. Юрковский, иронически усмехнувшись, сказал что-то, все заулыбались: Ляхов и Спицын -- весело, начальник -- смущенно. В кабинете стоял ровный шум голосов и шелест бумаги.

Быков досмотрел, как изничтожают усатого представителя, и повернулся к Дауге. Тот предложил:

-- Пойдем, Алексей, домой. Доспорят без нас. Надо разобраться в новых данных о Венере. Прислал Махов, начальник "Циолковского".

Вечером межпланетники собрались в читальном зале гостиницы.

Вера Николаевна, блестя глазами, говорила:

-- Оторваться от Земли и оказаться в пространстве -- это еще не значит завоевать пространство. Первые воздушные шары не сделали человека хозяином воздушного океана. Это сделал только самолет. Не так ли? Хозяином пространства сделает нас только "Хиус", независимый от сил тяготения, освобожденный от рабского подчинения этим силам...

Богдан Спицын влюбленно смотрел на нее, а Ляхов пробормотал, растерянно улыбаясь, словно эта мысль только что пришла ему на ум:

-- Подумать только, ведь мы были первыми в таком деле!

Юрковский усмехнулся:

-- Но все-таки дома, на Земле, лучше, не так ли, Вася?

-- Разумеется, лучше.

-- "Разумеется..." Ах, Василий, Василий, нет в тебе ни капли поэзии! Совершил такой перелет!.. Нет, ты положительно недостоин такой чести.

Ляхов нахмурился.

-- Я, знаешь ли, не спортсмен, -- сердито сказал он, -- я работник! И не вижу в этом ничего дурного.

-- Никто не говорит, что это дурно... -- Юрковский поднял к потолку томные глаза. -- Но согласись, мон шер, что путь прокладывают обычно... спортсмены, как ты их называешь.

-- Значит, раз на раз не приходится.

-- Что за разделение такое? -- удивленно спросил Крутиков. -- Спортсмены, работники...

-- Всегда и везде, -- твердо сказал Юрковский, -- впереди шли энтузиасты-мечтатели, романтики-одиночки, они прокладывали дорогу администраторам и инженерам, а затем...

-- Затем по костям этих самых мечтателей и романтиков кидалась жадная серая масса, чернь презренная... -- криво улыбаясь, тоненьким голосом сказал Дауге. -- Трепло ты, милый Володя, вот что! Энтузиаст-мечтатель... гусар-одиночка!

Юрковский стремительно повернулся к нему, но Краюхин поднял руку.

-- Одну минутку, -- проскрипел он насмешливо. -- Значит, Владимир Сергеевич, администраторов-энтузиастов не бывает? И инженеров-мечтателей тоже? Хм... И что там насчет серой массы?

Быков сидел как на иголках. Никогда еще "пижон" не был ему так несимпатичен. Он взглянул на Ляхова, бледного, с дрожащими от обиды губами, и разозлился еще больше. Но он еще не имел здесь права голоса.

-- Мы все мечтатели, если угодно, Владимир Сергеевич, -- продолжал Краюхин. -- И энтузиасты тоже. Только каждый на свой лад. Вот Вера Николаевна выражает свою радость по поводу того, что "Хиус" дает ей возможность носиться по пространству куда угодно и как угодно, тешить ее крылатую душу. Так. В этом она, по-видимому, и видит истинное назначение "хозяина пространства".

-- Я совсем не это хотела сказать... -- растерянно проговорила Вера Николаевна.

-- Надеюсь, что не это... Потому что, имейте в виду, государство, наш народ, наше дело ждет от нас не только... вернее, не столько рекордов, сколько урана, тория, трансуранидов. Мы все мечтатели. Но я мечтаю не носиться по пространству подобно мыльному пузырю, а черпать из него все, что может быть полезно... Что в первую очередь необходимо для лучшей жизни людей на Земле, для коммунистического содружества народов. Тащить все в дом, а не транжирить то, что есть дома! В этом наше назначение. И наша поэзия.

-- Как пчелы, -- изрек Крутиков.

-- Именно как пчелы, а не как... бабочки-поденки. Кроме того, позволю себе обратить ваше внимание и на то обстоятельство, что в наше время переходные периоды проходят быстро. И вот пример: в предстоящем рейсе пилоты "Хиуса" будут уже выполнять скромную обязанность извозчиков. Главная роль отводится на сей раз уже другим. Вот ему... -- Краюхин указал на Быкова. (Тот испуганно заморгал.) -- И Дауге, и вам, Владимир Сергеевич. Человечеству нужны богатства Венеры, а не восторженные рапорты. Так. А затем вы уступите место новым героям -- производственникам, тем, кто будет строить заводы на берегах Урановой Голконды. И все это работа, друг мой, вдохновенная работа, а не спорт! Только одни относятся к ней как к эффектной возможности блеснуть под куполом цирка и сорвать аплодисменты, а другие -- как к работе в общем строю. А вам, так сказать, мон шер, только бы добраться до сокровищницы тайн, где они лежат штабелями, и водрузить... Эх, вы... спортсмены!

Наступило молчание. Юрковский поднялся и, ни на кого не глядя, вышел.

-- Славный парень, -- проговорил Краюхин. -- Смелый, умница... Только амбиции у него -- ой-ой-ой!

Ермаков сказал без улыбки:

-- Отец мне рассказывал, что некто Николай Захарович Краюхин в молодости...

-- "Краюхин, Краюхин"... -- Николай Захарович стал кряхтя растирать колени. -- То было в молодости... И, кроме того, может быть, тебе известно, что упомянутого Краюхина за это самое мордой об стол... простите за выражение... на партийной конференции, да. И именно твой папаша, Анатолий Борисович! Так.

Краюхин сердито хмыкнул, покашлял и ушел.

Последние дни перед стартом прошли незаметно. Все были заняты. Ермаков руководил работой группы обслуживания, грузившей "Хиус" всем необходимым. Корабль был погребен под массой металлических конструкций, опутан паутиной шлангов и кабелей. Под ним теснились десятки машин-газгольдеров, машин-цистерн, тракторов, кранов и конвейеров. Работа велась днем и ночью. По толстым шлангам, покрытым пластами льда и инея, подавались сжиженные газы -- водород и кислород, по тонким шлангам -- вода и смазочные вещества. Конвейеры и краны забрасывали в три люка баки, мешки и ящики с продуктами, снаряжением и оборудованием. Десятки людей в спецкостюмах копошились в урановых реакторах. Приехавшие из Новосибирска специалисты микрон за микроном проверяли слой "абсолютного отражателя"; в этой неправдоподобно тонкой и вместе с тем самой прочной в мире броне могли оказаться микроскопические изъяны, которые привели бы экспедицию к мгновенной огненной гибели. Сам Краюхин приехал поглядеть, как с купола "Хиуса" сняли толстую титановую плиту и осторожно опустили в зарядные камеры фотонного реактора баллоны-капсулы со смесью жидкого трития и дейтерия. Затем плиту опустили на место и в тот же день затащили и укрепили над ней огромный контейнер с "Мальчиком".

-- С этим дурацким ящиком на горбу, -- досадливо сказала Вера Николаевна, -- "Хиус" имеет какой-то доморощенный вид.

Ляхов со Спицыным и Крутиковым все эти дни проводил в рубке, где было сосредоточено управление планетолетом. Дауге и Юрковский занимались изучением новых данных о Венере, привезенных Ляховым, без конца спорили, составляли какие-то таинственные радиограммы, несли их на подпись к Краюхину и потом на радиостанцию.

В самый разгар этой горячки Краюхин вызвал Быкова и поехал с ним на один из подземных складов на южной окраине города. В сухом и светлом помещении склада Быков увидел ящики с оружием.

-- Знакомые штучки? -- осведомился Краюхин.

Быков с недоумением посмотрел на него и нагнулся.

-- Карабин-автомат образца семьдесят пятого года.

-- А вот те?

-- Реактивные ружья... пистолеты...

-- Ну вот, выбирайте.

Быков понял:

-- На всех?

-- На всех... да возьмите и запасец.

Быков молча отобрал восемь новеньких карабинов, несколько десятков ручных гранат, лучевые пистолеты, финские ножи в светло-желтых кожаных чехлах.

-- А патроны где? И капсюли для гранат?

-- Есть патроны, капсюли и все, что хотите. Напишите начальнику склада, что вам нужно.

Они спустились этажом ниже.

-- Это тоже для вас, -- сказал Краюхин, указывая на цилиндрические предметы, тускло отсвечивающие воронеными боками.

-- Атомные мины... -- пробормотал Быков.

-- Знаете?

-- Как не знать...

-- Возьмите десять комплектов. Прихватите десяток висячих прожекторных ракет.

Спустя два часа через город на полигон проехала машина, груженная тяжелыми пластмассовыми ящиками и десятью круглыми решетчатыми футлярами. Еще через два часа эти ящики и футляры при посильном участии и под личным наблюдением Быкова были погружены на "Хиус".

Наконец все было закончено. В течение одной ночи исчезли легкие и неуклюжие фермы, опутывавшие планетолет, шланги, краны и конвейеры. Ушли машины и трактора, уехали люди. На истоптанной, развороченной земле остались под моросящим дождем только обрывки проводов и тросов, куски фанеры, несколько забытых досок да вбитые в грязь клочья маслянистой упаковочной бумаги.

Краюхин в сопровождении Ермакова и начальника группы обслуживания облазил все помещения "Хиуса", все пересмотрел и перетрогал, придирчиво и подозрительно прислушался к мощному гулу включенных для пробы соленоидов, сделал несколько пустячных замечаний, слез на землю, вытер руки о край плаща и сказал:

-- Пожалуй, все в порядке, Анатолий Борисович. Подписывайте акт.

Ермаков согласно наклонил голову. Начальник группы обслуживания облегченно вздохнул, потоптался, затем спросил, покашливая:

-- Когда же старт, Николай Захарович? Завтра?

Но, как оказалось, оставались еще кое-какие формальности. В городе Краюхина срочно вызвали на радиостанцию, и, вернувшись оттуда, он сухо (так, по крайней мере, показалось Быкову) сообщил, что старт откладывается на утро послезавтра, а завтра прибывает комиссия.

-- И вечером будет... э... торжественный обед. Можно без фраков.

Юрковский энергично пошевелил губами, Ермаков равнодушно зевнул, а Крутиков пожал плечами и снова углубился в какую-то книгу.

-- Пойдем прогуляемся, -- предложил Дауге Быкову.

Они вышли из гостиницы и не спеша направились вдоль улицы к полигону.

-- Тосты, напыщенные речи, -- сказал Иоганыч устало. -- Терпеть этого не могу!

-- Ну, знаешь... -- Быков недовольно поглядел на него. -- Такое событие все-таки...

-- Да какое оно "такое"? Люди делают свое дело. Чего же тут экстраординарного? Ведь не назначается же специальная комиссия, скажем, для того, чтобы отметить отправление геологической экспедиции?

-- Бывает, наверное, что и назначается.

-- И напрасно. Это только на нервы действует.

-- Не знаю, не знаю. Все-таки проявление внимания, так сказать... Люди идут на риск...

-- Не хвастайся, -- сказал Дауге строго. Быков сконфузился. -- На риск... Думаешь, эти министерские понимают, что такое риск? Проявление внимания... -- Дауге сплюнул. -- Это же сплошная казенщина. И никакого чувства такта. Обязательно найдется какой-нибудь ишак, который будет превозносить до небес "аргонавтов вселенной", а заодно и самого себя за мудрое руководство упомянутыми аргонавтами.

-- Гм...

-- Причем, заметь, настоящие, ценные работники аппарата министерства сюда не поедут специально на проводы. Ни Кокорышкин, ни Привалов, ни Стручинский... Во-первых, они заняты по горло, во-вторых, они достаточно тактичны, в-третьих, отлично понимают, что это все комедия. Впрочем, это каждый понимает.

Некоторое время они шли молча. Быков спросил:

-- Так почему же так делается?

-- А черт его знает почему. Думаю, это еще с первых лет после революции... Тогда еще, наверное, нужно было воодушевлять людей, напомнить им об их долге, разъяснить им значение предстоящей работы... Вот с тех пор и повелось так, и не могут отказаться от дурацкого обычая. Ведь кому лучше нас понимать значение того, что делает сейчас с нашей помощью Краюхин? Вот увидишь, они будут делать вид, что только благодаря им... и так далее. А Краюхину потребовалось битых пять лет, чтобы отвоевать проекту "Хиуса" место под солнцем.

Дауге помолчал, затем добавил:

-- Конечно, формально министерство должно иметь акт комиссии о состоянии "Хиуса" перед стартом. Но уж эти банкеты...

Быков не стал возражать. Спорить не хотелось, и, кроме того, он чувствовал, что Иоганыч во многом прав.

Они повернули назад, и тут он заметил, что встречные прохожие почтительно сторонятся их, давая им дорогу, а некоторые в знак приветствия прикладывают руку к головному убору. Он обратил на это внимание Дауге. Тот рассмеялся.

-- Мы живем здесь уже месяц, и все в городе знают, кто мы такие. Знают они и то, что послезавтра мы... прыгнем.

Снова пошел дождь, и они поспешно вернулись в гостиницу. У входа в столовую Дауге остановился, попятился и толкнул Быкова локтем:

-- Тихо!..

Столовая была освещена неярким вечерним солнцем. На диване, склонившись друг к другу, сидели Богдан Спицын и Вера Николаевна. Они молчали, глядя в окно, и лица их были так серьезны и необычайно грустны, что у Быкова сжалось сердце. Большая белая рука Богдана обнимала узкие, хрупкие плечи женщины. Дауге потянул Алексея за рукав, и они на цыпочках прошли на второй этаж.

-- Вот, Алексей, как бывает... -- проговорил Дауге. -- Встречаются только на неделю, на две, и снова в разные стороны. Она старше его на пять лет... Любовь, ничего не поделаешь. Настоящая, большая любовь...

Он задумался. Быков осторожно спросил:

-- Чего же они не поженятся?

-- Что? Почему не поженятся? -- не сразу отозвался Дауге. -- Да при чем здесь это? Они встречаются раз, много -- два раза в год, понимаешь?

-- Понимаю, -- пробормотал Быков, но затем сказал решительно: -- Нет, ни черта не понимаю! Женились бы, жили бы вместе, вместе и летали...

-- Вместе... Вместе им нельзя, Алексей. Они встречаются раз-два в год. Летать им вместе нельзя -- ведь Богдан ходит в такие экспедиции, куда женщин не берут. Какая же это будет семья?

-- Нет, -- твердо сказал Быков, -- могли бы как-то устроить, если бы захотели.

-- Может быть, конечно. Может быть, они просто выдумали себе эту любовь?

-- Ну вот ты...

-- Я бы, Алексей... -- голос Дауге дрогнул, -- я бы жизнь за любимую женщину отдал! Я, друг мой, слабый человек.

На следующий день прилетели гости из Москвы. К удивлению и удовольствию Быкова, ужин прошел весело. Были речи (и неплохие, как показалось ему), и тосты (только шампанское), и пожелания, межпланетники держались чинно и благопристойно, вежливо вставали и кланялись и даже смеялись, когда кому-либо из гостей случалось сострить. Краюхин рассказал несколько комических эпизодов из раннего периода межпланетных сообщений, а Юрковский вдруг разразился стихами Багрицкого. Он прочитал своих любимых "Контрабандистов" и, когда смолкли аплодисменты, сказал грустно:

-- Вот... сколько хороших стихов о море и моряках, а о нас совсем нет. Сплошное "ты лети, моя ракета".

-- Поэты знают море тысячи лет, -- заметила Вера Николаевна, -- а пространство они совсем еще не знают. Потерпи, Володя, будут отличные стихи и о нас.

Юрковский поцеловал ее руку:

-- Терплю, Верочка. А пока у нас только и остается:

Как аргонавты в старину,

Покинув отчий дом,

Поплыли мы,

Тирам-там-там,

За золотым руном.

Когда гости разошлись, Крутиков вздохнул и заметил:

-- Слава богу, хорошо посидели. Только...

-- Да, -- кивнул Дауге. -- В своем кругу прощальный обед был бы лучше.

Краюхин поднялся, с шумом отодвинул свое кресло.

-- Прошу внимания, друзья мои, -- сказал он. -- Одну минуту внимания. Сейчас мы в своем кругу, и мне хочется сказать вам несколько слов. Алексей Петрович, налейте, пожалуйста, всем вина... По капле, Анатолий, не беспокойся... Вот так, благодарю вас. Друзья! Я здесь самый старый межпланетник... да. Страшно вспомнить, на каких гробах мы начинали дело! По сравнению с "Хиусом" это были колымаги, чтобы не сказать хуже. Но я не из тех самодовольных дураков, которые ворчат, что нынешней молодежи-де не в пример легче, чем было нам. Ибо я знаю, как сложна ваша задача. Задача всегда определяется средствами, и насколько мощнее ваши теперешние средства, настолько сложнее и ваша задача. Вам будет не легче, чем нам... и даже труднее, ибо на вас больше ответственности. Друзья, если вам будет очень трудно, нестерпимо трудно, прошу вас, вспомните, для кого и во имя чего вы это делаете! Я знаю вас всех достаточно хорошо, чтобы быть уверенным: если вы об этом вспомните, сил у вас будет больше. Ну... вот и все. За вас!

Он поднял свой бокал, выпил и быстро вышел из комнаты. Некоторое время все молчали. Затем поднялся Юрковский и сказал негромко:

-- Что ж, аргонавты... за старика!

В этот вечер Быков долго не мог уснуть.

Он встал, зажег свет и сел за стол, уставясь на лампочку, и так сидел долго. Взгляд его упал на газету, которую он так и не удосужился просмотреть сегодня.

"Смелее внедрять высокочастотную вспашку" -- передовая. "Исландские школьники на каникулах в Крыму", "Дальневосточные подводные совхозы дадут государству сверх плана 30 миллионов тонн планктона", "Запуск новой ТЯЭС мощностью в полтора миллиона киловатт в Верхоянске", "Гонки микровертолетов. Победитель -- 15-летний школьник Вася Птицын", "На беговой дорожке 100-летние конькобежцы".

Быков листал газету, шелестя бумагой.

"Фестиваль стереофильмов стран Латинской Америки", "Строительство Англо-Китайско-Советской астрофизической обсерватории на Луне", "С Марса сообщают..."

Быков просмотрел газету, подумал и, сложив, сунул в карман куртки. Это надо взять с собой. Это дыхание Земли, могучий пульс родной планеты, который хочется ощущать и в далеком рейсе. Символ... Алексей вздохнул и погасил свет.

Утро старта было ясное. В пять часов никто уже не спал, все собрались в гостиной, сидели или слонялись из угла в угол. За завтраком ели мало и неохотно, и Ермаков делал вид, что не замечает этого. Краюхин и гости о чем-то переговаривались вполголоса. Подали машины. Несмотря на ранний час, улицы были полны людей. Никто не выкрикивал лозунги и приветствия, никто не подбегал с цветами, люди просто стояли и смотрели, но смотрели так, как смотрят на родных и близких, уходящих в далекий и опасный путь. Машины выехали за город.

И тут с Быковым произошло то, о чем он долго вспоминал потом с недоумением и стыдом. Какое-то странное оцепенение охватило его. Он как бы раздвоился и с безучастным любопытством смотрел на себя со стороны, не в силах сосредоточиться. Обрывки мыслей метались у него в голове, но ни за одну из них он не мог ухватиться и заставить себя вполне последовательно реагировать на то, что происходит вокруг. Они проехали мимо стартовых установок, и Быков долго и упорно старался представить себе, о чем думает ворона, сидящая на одной из них.

У капониров все стали прощаться. Быков машинально пожимал чьи-то руки, чувствуя на своем лице глуповатую застывшую улыбку и не имея сил согнать ее. Краюхин что-то сказал ему, они обнялись и поцеловались, и опять Алексей Петрович подумал только, что щека Краюхина очень холодная и очень шершавая. Он с готовностью кивал головой, когда ему что-то с жаром говорил председатель горсовета, похлопывая по плечу. Затем он на негнущихся деревянных ногах отошел в сторону и смотрел, как Спицын обнял Веру Николаевну, а она гладит ладонями его лицо. Дауге взял Алексея за руку и подвел к машине.

...Когда Быков поднял глаза, над ним уже громоздилась матово отсвечивающая выпуклая поверхность реакторного кольца. Наконец он понял, что мешало ему. В мозгу бессознательно, но отчетливо билась одна и та же мысль: "В последний раз. В последний раз". Он не мог вспомнить, когда это впервые пришло ему в голову, но теперь отделаться от этих слов было невозможно.

-- По местам! -- крикнул Ермаков неестественно резким голосом.

Быков оглянулся. Машины, которые подвезли их к "Хиусу", уже уехали. Кругом расстилалась ровная пустынная тундра.

-- Алексей Петрович, не задерживайтесь!

"Последние шаги по Земле", -- со странным любопытством прислушиваясь к себе, подумал он, подходя к гибкому металлическому трапу. "Последний глоток земного воздуха", -- думал он, ухватившись за край люка. Кто-то -- кажется, Юрковский -- сердито оттолкнул его и попросил быть осторожнее. "Последний взгляд на голубое небо..." Люк со звоном захлопнулся. Тогда он понял, что боится. Просто-напросто трусит. Он сразу успокоился и пошел вслед за Дауге в кают-компанию. Они расселись в креслах -- Быков, Дауге и Юрковский -- и молча пристегнулись широкими эластичными ремнями. Ермаков, Спицын и Крутиков были, вероятно, в рубке. Быков посмотрел на Юрковского. Лицо Юрковского было сердитое, на носу виднелось желтоватое пятно. "Здорово все-таки я его тогда..." -- подумал Быков с мимолетным раскаянием.

-- Приготовиться! -- раздался из невидимого репродуктора высокий и звонкий голос Ермакова.

Наступила мертвая тишина. На мгновение Быков почувствовал тошноту и слабость. Огромным усилием воли он подавил отвратительное ощущение беспомощности и покосился на Дауге. Тот сосредоточенно смотрел прямо перед собой.

-- Старт!

Громовой гул донесся откуда-то снизу. Все вдруг сдвинулось. Сиденье кресла мягко навалилось на тело. Быков изо всех сил зажмурил глаза и увидел разноцветные круги. Гул усилился, стал тише и наконец затих. Наступила тишина. Быков осторожно приподнял веки и повернулся к Дауге.

-- Боли больше не будет, -- ясным, веселым голосом сказал Дауге. -- Старт дан.

Юрковский вдруг яростно хлопнул себя по лбу.

-- Что с тобой? -- встревоженно спросил Дауге.

-- Дьявольщина!.. Я забыл электробритву в гостинице и, кажется, не выключил ее!

Быков с некоторым трудом принял сидячее положение, крепко потер ладонями виски и облегченно вздохнул.


Часть вторая. Пространство и люди

Краюхин

К вечеру погода испортилась. Со стороны океана потянуло ледяным холодом, над тундрой тяжело заворочались плотные волны серого тумана. Небо заволокли низкие тучи. Стало сумрачно, почти темно.

В кабинете начальника Главной радиостанции Седьмого полигона было тепло и светло. У стола в низком кресле, уткнув в грудь подбородок, дремал Краюхин. Его ноги в испачканных подсохшей глиной ботинках были неловко вытянуты, большие узловатые руки тяжело лежали на подлокотниках кресла. Над дверью звонко щелкали часы, отсчитывая минуты, и каждый щелчок вызывал судорожное подергивание покатых плеч сидевшего. Нетронутый чай в стакане с никелированным подстаканником остывал на тумбочке видеофона. В полуоткрытую дверь заглянул дежурный, постоял в нерешительности, затем подошел на цыпочках и положил перед ним пачку радиограмм.

-- Что нового? -- сипло проговорил Краюхин.

Дежурный вздрогнул:

-- Э-э... ничего. Тринадцать минут назад "Хиус" передал, что все в порядке.

-- Телевизионную связь наладили?

-- Никак нет, Николай Захарович, не удается пока.

Краюхин долго молчал (дежурный несколько раз переступил с ноги на ногу и покашлял), затем сказал:

-- Так нового ничего, говоришь?

-- Никак нет, ничего.

-- Ладно...

Он покосился на радиограммы и снова закрыл глаза. Сердце ныло тупой, тягучей болью, ломило левое плечо. Вытянутые ноги затекли, но двигаться не хотелось. Все же он заставил себя снять руку с подлокотника и взять стакан. Чай показался до тошноты приторным. "Это все нервы, -- сказал он себе. -- Нервы и старость". До сих пор он не знал, что такое нервы. Врачи говорили, что ему вредно волноваться. Он только посмеивался. Ему казалось, что он никогда не волновался... До сегодняшнего дня...

Сегодня, 18 августа 19.. года, ровно в 5.00 по московскому времени, началось то, к чему он готовился полтора десятка лет. Старт первой фотонной ракеты ознаменовал новую эру в истории межпланетных сообщений. И этим же стартом закончилась для него, Краюхина, возможность непосредственно влиять на дальнейший ход событий. Полтора десятка лет исканий, борьбы, огромного напряжения... И вот чем все это закончилось: он сидит, прислушиваясь к тоскливым осенним звукам, к однообразному дробному стуку дождевых капель в оконные стекла, бульканью струек, стекающих с крыши, к тонкому завыванию ветра. Шестеро отборных людей на борту самого совершенного в мире планетолета взяли у него эстафетную палочку и двинулись дальше, к осуществлению его заветной мечты. А он остался, сразу ослабевший и согнувшийся. И ждет, ждет, ждет...

На мгновение он ощутил острую жалость к себе и зависть к ним, молодым, но сейчас же забыл об этом, потому что главным чувством, оттеснившим на задний план все другие чувства и мысли, был страх за этих людей. Ну хорошо... Пробный рейс "Хиуса" прошел благополучно. Кажется, до тонкости изучены процессы в титановом кожухе фотореактора... Инженер может с абсолютной точностью указать, что происходит там в любую миллиардную долю секунды, и предвидеть, что произойдет в последующие доли. Учтено все: чудовищные температуры, чудовищные скорости, чудовищные давления и напряжения. Но ведь не по злому року взорвался несчастный Петросян!

Краюхин с трудом проглотил несколько ложек чаю. Горло пересохло, глаза резало. Телом овладевал противный озноб. По стеклу блестящими полосами струилась вода.

-- Мерзость, -- пробормотал он, зябко втягивая голову в плечи.

Неудача экспедиции была бы катастрофой дела всей жизни... Именно теперь, когда многие еще не верят в "Хиус", когда еще не улеглась шумиха, поднятая "осторожными" вокруг внезапного взрыва первого "Хиуса". Тогда казалось, что идея фотонного привода дискредитирована надолго... быть может, навсегда. Помнится, какие-то мерзавцы дошли до того, что уговорили несчастную мать Петросяна подать на него в суд. Только вмешательство правительственной комиссии заставило замолчать маловеров, примазавшихся к великому делу.

Нет, ему нельзя жаловаться. Он потребовал огромных средств -- дали, даже больше, чем он смел надеяться. Он потребовал убрать работников, которых считал вредными или ненужными, -- а среди них были люди с большими заслугами в прошлом, -- их убрали. Он бесстрашно экспериментировал, и ему верили. Вероятно, была в нем огромная сила, непоколебимая убежденность. Впрочем, важно, конечно, было и то, что ему все удавалось. Краюхин -- первый исследователь двух больших планет и нескольких лун, строитель пяти крупнейших искусственных спутников, воспитатель и кумир трех поколений самых отважных в мире межпланетников... И теперь Краюхин фактически во главе самого мощного межпланетного флота. Это были трудные успехи, трудные победы. Позади -- погибшие товарищи, часы нестерпимого отчаяния и ужаса, боль невознаградимых потерь... триумфы, мгновения огромного счастья, ослепляющей гордости... Но оглядываться назад было нельзя. Нужно было торопиться. Великий народ доверил ему лучших своих детей и первоклассную технику и за это доверие требовал победить пространство со всеми сокровищами и тайнами. Под силу ли ему, Краюхину, дать народу эту победу? Да, если "Хиус" возвратится с удачей, тогда никто больше не посмеет поднять голос против фотонной ракеты. Нет, если...

Краюхин встал и, разминая ноги, прошелся из угла в угол.

-- Так не годится, -- сказал он громко. -- Я гадаю, как старая баба. "Если, если"...

Дело здесь не в случайности. Многие пионеры межпланетных перелетов сложили свои головы в ледяной пустыне, и никто тогда не говорил, что это конец, что дальше идти нельзя. Если бы речь шла о ракете старого привычного типа, и, особенно, если бы Краюхин не имел к этому отношения, целый ряд неудач не значил бы ничего. Но у него другое дело, и у "Хиуса" другая история. Слишком много в министерстве людей, которые с радостью используют даже самую маленькую неприятность с новым планетолетом, чтобы указать на Краюхина пальцем и залаять наперебой: "Мы ему говорили! Мы предупреждали!"

В сущности, он прекрасно знал, что никто и ничто на свете уже не сможет остановить бурное развитие фотонной техники. С того мгновения, когда были получены первые крупинки "абсолютного отражателя", участь старых импульсных ракет была решена. Теперь пространство будет только отступать. Огрызаясь, выхватывая новые жертвы... но только отступать. Оно снимет свои межевые знаки сначала в Солнечной системе, а затем (кто знает... может быть, это произойдет еще при жизни Краюхина) и в межзвездных пустынях.

Но как сильна инертность мысли! Как и все новое, новый принцип межпланетного транспорта с первых же минут обрел немало противников -- тех, кто возлежал на старых лаврах и не хотел идти дальше, кто всю жизнь свою посвятил доказательству невозможности практического осуществления фотонного привода, кто сначала, с маху, охаял нововведение, а потом не нашел в себе смелости признать свою неправоту, и просто тех, кто искренне не хотел рисковать людьми и государственными средствами... Их было много, гораздо больше, чем этого хотелось Краюхину и его соратникам, и он всегда ломал их сопротивление. Они кричали: "Беспочвенная фантазия! Дело отдаленного будущего!" Требовали, чтобы он отчитался за десятки сгоревших моделей, а он поднял за атмосферу и провел вокруг Земли беспилотный "Змей Горыныч". Они пытались использовать против него гибель первого "Хиуса", но это им тоже не удалось. Второй "Хиус" дал старт. Может быть, Краюхин допустил ошибку, дав "Хиусу" такое головоломное задание? Может быть, следовало сначала использовать фотонную ракету в обычных рейсах, привыкнуть к ней, сделать ее распространенным и надежным видом транспорта? Может быть... Но сколько времени отняло бы это? А сокровища Голконды ждут. И только "Хиус" даст человеку возможность овладеть ими.

Краюхин снова опустился в кресло и застыл, обхватив плечи руками. Его знобило, и он подумал, что болезненное состояние вызвано таким непривычным для него пассивным ожиданием и беспокойством. Было бы во сто крат лучше, если бы он сам повел эту экспедицию. Но его, конечно, не пустили бы. Да и кому он нужен был бы там, на самой страшной планете в Солнечной системе, со своими выжженными легкими, искусственным желудком, изношенным сердцем? Только одним он мог бы помочь: своим огромным опытом, хладнокровием и осмотрительностью. Умением отступать... Нынешняя молодежь забыла это умение, а оно стоит всякого другого. Эти шестеро молоды, они нетерпеливы и горячи. Они бесстрашны и лишены драгоценного дара осторожности. Они не пожалеют своих жизней, забыв или не поняв, какой огромный вред нанесут своей славной гибелью великому делу покорения пространства. Никакие Голконды не возместят этого вреда. Никто не узнает, что произошло под белой пеленой, скрывающей лицо неприступной планеты, все будет отнесено за счет несовершенств "Хиуса", проекты и расчеты останутся в пыли архивов, и на многие годы вернется эпоха старых импульсных ракет.

Об этом лучше не думать. Да и нет оснований не доверять этой шестерке.

Ермаков... Умный, хладнокровный, всегда спокойный Анатолий Ермаков. Пожалуй, он единственный, кто наиболее близок к пониманию истинного положения вещей. Во всяком случае, он достаточно опытен, чтобы оценить значение термоядерной ракеты для межпланетных сообщений. Да это и неудивительно. Вся его жизнь прошла под наблюдением и руководством Краюхина. Краюхин водил его в первый рейс. Краюхину он поверял свои замыслы, порой казавшиеся фантастическими по размаху и смелости. Краюхину он подражал в ненависти к застою и рутине, у него учился понимать людей, в нем видел пример беззаветного служения Родине. И все же... Он идет на Венеру, как солдат на штурм, и не задумываясь ляжет грудью на амбразуру, чтобы отомстить за все -- за страшную, бессмысленную гибель жены, за огненную смерть товарищей.

Но даже он не видит за покоренной Венерой покоренную Вселенную...

И для Дауге, способного геолога-радиоактивщика, самым заманчивым представляются сказочные богатства Урановой Голконды. Вероятно, он чувствует себя в положении заядлого охотника, долгое время вынужденного пробавляться скудными подачками пригородной природы и вдруг получившего приглашение в заповедный лес, полный дичи. Правда, у него еще остается Маша Юрковская... Но он -- геолог до мозга костей и поэтому, конечно, не может позволить себе слишком остро переживать семейные невзгоды.

Для Юрковского, удачливого геолога-разведчика, перелет означает прежде всего новый рекорд и новые ощущения. Его не очень прельщают слава и почет -- он открыто издевался над иными пилотами, опьяневшими от внимания и забот, которыми их окружала благодарная страна. Он принимал участие в самых рискованных экспедициях, но портреты его редко появлялись в газетах и на телеэкранах. Он любит опасность за высокое ощущение победы над ней. Он наслаждается ею, как гурман ароматом изысканного блюда. Правда, он стыдливо скрывает эту маленькую слабость, которую Краюхин как-то назвал "отрыжкой монтекристовщины самого дурного толка". Романтик... Жаль, что он не принимает, не жалует Быкова, которого в припадке кастовой спеси обвиняет и в тупости, и в ограниченности, и в отсутствии воображения. Вся беда именно в избытке воображения у Юрковского...

Богдан Спицын... Он искренне не понимает, как можно интересоваться чем-либо, кроме вождения межпланетных кораблей. Теперь, когда стеснявшие его путы прежних принципов космогации разорваны, он чувствует себя настоящим хозяином пространства. Смешной паренек! Кроме пространства и пульта управления, для него существует только Вера, милая, нежная Вера, единственная женщина в мире и, как он думает, единственный человек, понимающий его до конца. Но и тут он верен себе. Пожалуй, он похож на рыцаря, когда ведет корабль и думает, что делает это в честь своей дамы...

А Михаил Антонович Крутиков -- просто лучший штурман в стране, только и всего. Добродушный, мягкий, любитель товарищеских вечеринок и торжественных собраний, на которые является со всей семьей -- с женой и двумя ребятишками, превосходный математик, предложивший несколько принципиально новых методов ускоренного решения сложнейших задач космогации. Он с одинаковым удовольствием позирует перед объективами кинокорреспондентов и возится дни напролет с детьми. Он никогда не отказывался ни от самого мелкого, незаметного дела, ни от внезапного предложения отправиться в самый головоломный рейс. Если бы не Краюхин, мягкого и уступчивого Михаила Антоновича всегда отправляли бы в скучные и опасные рейсы в пояс астероидов. А сейчас штурман занимает привычное место рядом с давним своим другом Спицыным и простодушно восторгается этим.

И Алексей Быков... Краюхин улыбнулся, вспомнив кирпично-красное лицо, маленькие, близко посаженные глазки, облезлую лиловатую шишку носа, жесткую щетину, торчащую вперед над вогнутым лбом. Не красавец, не Юрковский, конечно... И по части стихов не очень силен... Зато прекрасный инженер-практик. И какая быстрая реакция! Вспомнить только происшествие у колючей изгороди, испытательный пробег... Для Алексея Петровича экспедиция на Венеру -- лишь весьма странная и неожиданная командировка, оторвавшая его -- временно, конечно, -- от привычной работы в глуши азиатских песков. Приятная возможность показать во всем блеске свое мастерство первоклассного водителя и инженера-ядерника и дорогая сердцу простого, хорошего человека возможность похвастать когда-либо в кругу друзей участием в межпланетном перелете. С другой стороны, вполне понятный и уместный у неискушенного страх перед грозными и величественными тайнами внеземного. Это очень хорошо, что он в экспедиции.

Вся шестерка в целом -- отличная "сборная". Их человеческие черты сцементированы общим для всех глубоким, бесценным фоном: все они коммунисты, люди чести и дела. А слабости и недостатки... Что ж, достоинства этих шестерых чудесно дополняют друг друга, и он, Краюхин, справедливо гордится умением подбирать людей.

И, закрыв глаза, Краюхин снова и снова вызывает в памяти лица и поступки Ермакова, пилотов, геологов, "специалиста по пустыням". И все же...

Ах, если бы жизнь оставила Человека один на один с Пространством, если бы не путались под ногами трусы, нытики, маловеры, на которых уходит столько энергии! Жирные от постоянного сидения в роскошно обставленных кабинетах и тощие от страха и зависти, от вечного беспокойства за теплое местечко, со слабенькими, умильными улыбками или с откровенной ненавистью, они нашептывают, критиканствуют, взывают к здравому смыслу, осмеивают... мешают, гадят везде, где только возможно, сеют панику и неверие. С каким наслаждением Краюхин вышвырнул бы их всех из окон самого верхнего этажа министерства! А ведь среди них есть и те, кто были когда-то его близкими друзьями и помощниками... были, черт их подери!

Когда дежурный снова вошел в кабинет, Краюхин взглянул на него с таким гневом, что молодой человек остановился как вкопанный и растерянно заморгал. Но Краюхин уже пришел в себя.

-- Что у вас? -- спросил он.

-- Радиограмма из комитета, Николай Захарович.

-- Ну?

-- Запрашивают о "Хиусе".

-- Сообщите, что все... что пока все благополучно.

-- Слушаюсь. Но...

-- Что?

-- Ваша подпись...

-- Давайте.

Краюхин торопливо расписался и бросил ручку.

-- Телевизионная связь?

Дежурный виновато развел руками.

-- Ладно, ступайте.

Он вспомнил свою напутственную речь на прощальном обеде. Да, пожалуй, он говорил не совсем то, что хотел. Но ведь не мог же он выпалить: "Если погибнете, все пропало...", или что-нибудь в этом роде. А может быть, так и нужно было?

Он, шатаясь, поднялся на ноги. Ясно, он болен. Ему очень жарко, и в то же время знобит. Хорошо бы спросить чего-нибудь горячего... Он протянул руку к видеофону. В то же мгновение послышались торопливые шаги, полуоткрытая дверь распахнулась настежь, и веселый, улыбающийся дежурный крикнул:

-- Николай Захарович! Есть связь! Ермаков просит вас к экрану!

-- Иду, -- сказал Краюхин, но еще минуту постоял, опираясь о стол, глядя куда-то поверх головы дежурного. "Ермакова надо предупредить, -- вертелось у него в голове, -- Ермакова обязательно нужно предупредить. Но сумею ли я?"

Дежурный тревожно-вопросительно взглянул на него, и он словно очнулся.

-- Пойдемте.

В большом зале телевизионной связи белые трубки ослепительно освещали несколько креслиц перед высоким стендом с круглым серебристым экраном. Краюхин прищурился, вынул темные очки.

-- Включайте, -- сказал он и подошел к экрану.

Дежурный встал у пульта. На экране замелькали серые тени, и вскоре из зеленоватой пустоты выплыло серьезное лицо Ермакова. Краюхин мельком подумал о том, что радиоволнам требуются уже секунды, чтобы донести до Земли это изображение.

-- Здравствуй, мальчуган! -- сказал он. -- Как ты меня видишь?

-- Отлично, Николай Захарович.

-- Все благополучно?

-- Полчаса назад вышли на прямой курс. Впервые в жизни иду в пространстве по прямой. Но пришлось много повозиться, пока выписывали траекторию первого этапа. Электронные курсовычислители действительно придется усовершенствовать. Крутиков сейчас свалился и спит как убитый. Скорость -- пятьдесят километров в секунду, фотореактор работает спокойно, температура зеркала -- практически ноль, радиация -- обычный фон.

-- Что команда?

-- Отлично.

-- Быков?

-- Держится хорошо. Удручен тем, что не имеет возможности посмотреть на Землю.

-- А ты покажи ему.

-- Слушаюсь.

-- Как прошел старт?

-- Великолепно. Юрковский разочарован. Он говорит, что такой старт и ребенка не разбудил бы.

-- За это тебе нужно благодарить Богдана. Дело мастера боится.

-- Конечно, Николай Захарович.

Они помолчали, вглядываясь друг в друга через разделяющие их миллионы километров.

-- Ну... а ты сам?

-- Не беспокойтесь, Николай Захарович.

Ермаков ответил быстро. Слишком быстро, словно он ждал этого вопроса.

Краюхин нахмурился.

-- Дежурный! -- резко окликнул он.

-- Слушаю вас.

-- Выйдите из зала на десять минут.

Дежурный поспешно ретировался, тщательно прикрыв за собой дверь.

-- Не беспокойтесь, -- повторил Ермаков.

-- Я не беспокоюсь, -- медленно проговорил Краюхин. -- Я, брат, просто боюсь.

Глаза Ермакова сузились:

-- Боитесь? Что-нибудь случилось?

Как объяснить ему? Краюхин снял очки и, зажмурившись, стал протирать их носовым платком.

-- В общем, прошу тебя: будь осторожен. Так... Особенно там, на Венере. Ты не мальчишка и должен понимать. Если будет очень трудно или опасно, плюнь и отступи. Сейчас все решает не Голконда.

Он говорил и чувствовал: Анатолий не понимает. Но не поворачивался язык прямо сказать ему: "Сведи риск к минимуму. Главное сейчас -- благополучно вернуться. Если с вами что-нибудь случится, от фотонных ракет придется отказаться надолго". Он всегда считал, что межпланетников нужно держать подальше от борьбы мнений в комитете. Ему казалось, что это может подорвать их доверие к руководителям.

-- Береженого бог бережет, -- продолжал он, с ужасом чувствуя, что говорит бессвязно и неубедительно. -- Зря не рискуй...

-- Если будет трудно или если будет опасно?

Это был Ермаков, Толя Ермаков, с молоком матери всосавший презрение к околичностям и недомолвкам. Ему было стыдно за Краюхина и жалко его. И он был встревожен. Он нагнулся к экрану, вглядываясь в лицо Краюхина. Тот поспешно откинулся назад. Несколько секунд длилась неловкая пауза.

-- Вот что, -- сказал Краюхин, стараясь побороть страшную слабость, -- слушай, что тебе говорят, товарищ Ермаков. Я не собираюсь состязаться с тобой в остроумии. Так...

-- Слушаюсь, -- тихо ответил Ермаков. -- Я не буду рисковать. Я буду считать, что основная задача экспедиции -- это сберечь корабль и людей. Я сберегу корабль. Но ведь их я не смогу удержать...

-- Ты -- командир.

-- Я командир. Но у каждого из них есть своя голова и свое сердце. Они не поймут меня, и я не знаю, сумею ли заставить их отступить. У меня нет вашего авторитета.

-- Ты меня не понял...

-- Я понял вас, Николай Захарович. И по вашему приказу я готов поступиться всем, даже честью. Но поступятся ли они?

Ясные глаза Ермакова глядели Краюхину прямо в мозг. Они понимали. Они все понимали.

-- Я могу только догадываться, что у вас на уме...

Краюхин опустил тяжелую голову и хрипло сказал:

-- Ладно, поступай как знаешь. Видно, ничего не поделаешь. У меня вся надежда на твое благоразумие. А теперь прости, я пойду. Я, кажется, приболел немного...

-- Вам надо отдохнуть, Николай Захарович.

-- Надо... Проверяй радиоавтоматику. Точно по расписанию, через каждые полчаса мы должны получать автоматические сигналы "Хиуса". Через каждые два часа -- твое личное донесение. Не опаздывать ни на секунду!

-- Слушаюсь.

-- Ну, прощай. Я пошел.

Он встал и заплетающимися шагами устремился к выходу. Пол под ним качался, становился дыбом. "Надо успеть..." -- подумал он и рухнул лицом вниз в черную пропасть...

Краюхин очнулся в теплой постели у себя в номере. Светило солнце. Тумбочка у изголовья была уставлена пузырьками из разноцветных пластиков и коробочками. Доктор и Вера, оба в белых халатах, сидели рядом и глядели на него.

-- Время? -- спросил он, еле ворочая непослушным языком.

-- Двенадцать-пять, -- поспешно отозвалась Вера.

-- Число?

-- Двадцатое.

-- Третьи... сутки...

Вера кивнула головой. Он встревожился, попытался приподняться.

-- "Хиус"?

-- Все хорошо, Николай Захарович. -- Доктор осторожно придержал его за плечи. -- Лежите спокойно.

-- Только что звонили с радиостанции, -- сказала Вера, -- все благополучно.

-- Хорошо, -- пробормотал Краюхин. -- Очень хорошо...

Доктор приложил один из пузырьков к его плечу. Раздалось шипение, и лекарство всосалось под кожу. Краюхин закрыл глаза. Затем отчетливо сказал:

-- Передайте Ермакову. Все, что я говорил, не считается. Это паника. Болезнь...

-- Бредит, -- прошептала Вера.

Он хотел сказать, что это не бред, но заснул.

Проснулся он ночью и сразу почувствовал, что ему лучше. Вера накормила его бульоном и сухарями, напоила горячим настоем из индийских трав.

-- Включите радиограммы, -- потребовал он.

-- Нужно отдыхать, -- возразила Вера.

-- А я говорю -- включите!

Она послушно включила магнитофон. Он слушал рассеянно, глядя в чистый белый потолок, думая о том, что "Хиус", вероятно, уже начал торможение. Незаметно он снова уснул.

Следующие сутки прошли спокойно. Краюхин быстро поправлялся. Доктор разрешил поставить у постели видеофон, телеэкран и пускать посетителей. До позднего вечера с радиостанции поступали пленки с сигналами "Хиуса" и донесениями Ермакова. Приходили и уходили инженеры, мастера, начальники служб. После ужина Краюхин просмотрел газеты, включил стереоскопическую телепрограмму Москвы, поговорил с Верой и Ляховым и, привычно усталый, а потому окончательно успокоившийся, улегся спать.

Утром в комнату вбежала Вера, бледная, с растрепавшимися волосами, и слишком громко, как ему показалось, выкрикнула:

-- "Хиус" не подает сигналов! Ночью замолчал... замолчал... и... и... вот молчит уже пять часов...

Она схватилась руками за щеки и горько, навзрыд заплакала.


Часть вторая. Пространство и люди

Космическая атака

"...Либо врали романисты и газетчики, либо наш перелет не типичен. В нем нет ничего "межпланетного". Все буднично и обыкновенно. И вместе с тем... Но это самое "вместе с тем" относится уже к области чувств и переживаний. Если обратиться к фактам, то просто трудно представить себе, что находишься на борту космического корабля и что наш планетолет с гигантской скоростью несется к Солнцу. Сейчас, когда я пишу эти строки, Юрковский и Иоганыч в кают-компании возятся над картой полушарий Венеры -- так они называют два круга на бумажном листе, на которых нанесены цепочки красных и синих кружков и небольшие пятнышки, заштрихованные зеленым. Юрковский объяснил, что красные -- это горные вершины, достоверно известные; синие -- гипотетические или замеченные всего два или три раза; зеленые пятна отмечают места, где были зарегистрированы мощные магнитные аномалии. И большая черная клякса -- Голконда. Это все. Воистину загадочная планета! Над этой картой наши астрогеологи сидят часами, сверяя что-то со своими записями и переругиваясь вполголоса, пока Ермаков не выйдет из рубки обедать и не прогонит их со стола. Крутиков сейчас на вахте, Богдан в соседней каюте читает, свернувшись в три погибели на откидной койке. Пристегнуться не забыл -- видимо, привычка. Что касается Ермакова, то он заперся у себя и не выходит вот уже второй час. Но о нем разговор особый..."

"...Итак, за истекшие сутки никаких происшествий не случилось. Пилотам и электронно-счетным машинам пришлось много потрудиться, прежде чем планетолет был выведен на так называемый прямой курс и взял прямое направление к точке встречи. Для этого Ермаков и Михаил Антонович еще на Земле рассчитали какую-то "дьявольскую кривую", трехмерную спираль, следуя по которой, планетолет гасил инерции орбитального и вращательного движения Земли и выходил в плоскость орбиты Венеры. Крутиков после сказал, что электронный курсовычислитель "Хиуса" оказался не совсем на высоте положения. Мы -- Юрковский, Дауге и я -- сидели в это время в кают-компании и прислушивались к легким толчкам. Но амортизационные устройства кресел -- чудесные, и дальше чувства легкой тошноты мои страдания не пошли. Затем я приготовил обед. У нас обильные запасы готовых обедов в термоконсервах, но есть и "живое" мясо в пластмассовых баках, стерилизованное гамма-лучами, и изрядное количество овощей и фруктов. Я решил блеснуть. Все хвалили. Но Юрковский сказал: "Хорошо, что у нас теперь есть, по крайней мере, порядочный повар", -- и я разозлился. Ермаков, впрочем, заметил Юрковскому:

"Зато к вашей стряпне, Владимир Сергеевич, подход возможен только с наветренной стороны".

"Пробовали?" -- с любопытством спросил Дауге.

"Краюхин предупредил".

Короче говоря, мне придется ходить в коках до конца перелета. С удовольствием! Но "пижон" обидно посмеивается. В конце концов, плевать мне на гусара-одиночку!

Однако все это мелочи. Есть три беспокоящих обстоятельства: первое -- встреча с метеоритом, второе -- вид на пространство и третье -- самое главное -- разговор с Ермаковым. Расскажу обо всем по порядку.

Нам не так повезло, как Ляхову во время испытательного перелета. Очень скоро после старта "Хиус" встретился с метеоритом. Конечно, если бы не Ермаков, никто из нас не заметил бы этого. Просто вдруг пол провалился под ногами и замерло сердце, как во время спуска на скоростном лифте. Оказывается, пространство вокруг "Хиуса" непрерывно прощупывается ультракоротковолновым локатором. Если в опасной близости появляется метеорит, счетно-решающее устройство по отраженным импульсам автоматически определяет его траекторию и скорость, сопоставляет эти данные со скоростью и путем планетолета и подает соответствующие сигналы на управление. Совершенно автоматически планетолет либо замедляет, либо ускоряет движение и пропускает метеорит перед собой или обгоняет его. Встреча с метеоритом, оказывается, совсем не редкое и весьма опасное событие. Противометеоритное устройство "Хиуса" пока выручает..."

"...Несмотря на спокойствие товарищей и весьма обыденную обстановку, когда все спокойно работают, отдыхают, читают, спорят, я все же испытываю смутное беспокойство. Дауге сказал, что у новичков такое состояние не редкость, что это "инстинктивное чувство пространства", вроде морской болезни для непривычных к морю. Не согласен! Какое может быть "чувство пространства" у человека, который это пространство и в глаза не видел? Ведь на "Хиусе" нет иллюминаторов, и единственное наблюдательное устройство находится в рубке, куда входить не пилотам категорически воспрещается. Но, пока я раздумывал над этим вопросом, для меня было сделано исключение, причем в таких обстоятельствах, которые усугубили мою тревогу. Произошло это так.

Несколько часов назад радиостанция Седьмого полигона установила с нами телевизионную связь. Краюхин потребовал Ермакова для переговоров. О чем они говорили, никто не знал, потому что Ермаков тотчас отослал из рубки Богдана, стоявшего тогда на вахте, и плотно задраил за ним дверь. Разговор был недолгим. Скоро Ермаков вышел и молча спустился в свою каюту. Дауге и Юрковский пустились было в веселые догадки, но Богдан резко их оборвал. Через два часа пришла очередь Ермакова заступать на вахту. Проходя в рубку управления, он приказал мне явиться к нему. Общему удивлению не было предела, все странно посмотрели на меня. Я понимаю. Действительно, всем могло показаться, что у Ермакова с Краюхиным речь шла о моей персоне. Я и сам так подумал, признаться, и очень встревожился. В рубке было жарко, через титановый кожух доносился гул фотореактора. Ермаков, не глядя мне в лицо, спросил, хочу ли я увидеть Землю.

"Вы, кажется, мечтали об этом, Алексей Петрович?.."

Сердце у меня противно екнуло, и губы сразу стали сухими. Не прибавив ни слова, Ермаков подвел меня к прибору, похожему на большой холодильник, с двумя окулярами наверху. Он предложил взглянуть в окуляры. Глазам моим открылась круглая черная пропасть, окаймленная по краям слабыми лиловыми вспышками. В бездонной глубине виднелись мириады ярких и тусклых точек, в центре отчетливо выделялся светящийся крест, а правее и выше его я увидел шарик теплого зеленого тона с яркой звездочкой возле него. Это были Земля и Луна...

"Сейчас перед вами нижнее полушарие небесной сферы, -- проговорил Ермаков. -- Свечение по краям -- это отражение термоядерных взрывов в фокусе зеркала из "абсолютного отражателя".

Я, конечно, сразу успокоился: нелепо думать, что меня "высадят" с корабля и отправят обратно на Землю.

Ничего грандиозного в открывшемся зрелище я не нашел. Почти то же можно видеть в ашхабадском планетарии, и я сказал Ермакову об этом. Он кивнул.

"Разумеется, ведь это только электронное изображение. Оно служит для проверки точности счисления курса. Светлый крест посередине отмечает точку пересечения оси нашего движения с небесной сферой".

Я осведомился, на каком расстоянии от Земли сейчас находится "Хиус".

"Около тридцати миллионов километров... Хотите посмотреть вперед?"

Он повернул выключатель, и в поле зрения вспыхнул яркий желтый диск. Его пересекал крест, а вокруг в черной пустоте дрожали звезды.

"Солнце, -- проговорил Ермаков. -- А вправо от него -- видите? -- Венера. К тому моменту, когда "Хиус" придет к ее орбите, она тоже будет в точке встречи".

Он выключил устройство, предложил мне сесть и мельком взглянул на доски приборов, усеянные множеством циферблатов и циферблатиков, разноцветных глазков и стрелок. После этого начал разговор. Постараюсь передать его слово в слово.

Лицо Ермакова было, как всегда, спокойно; но темные круги под глазами и угрюмая складка на лбу показывали, что случилось что-то не совсем обычное.

"Скажите, Алексей Петрович, -- начал он, глядя на меня в упор, -- как вы рассматриваете свое положение в экспедиции?"

"В каком смысле?" -- снова встревожился я.

"В смысле субординации... подчинения, например".

Я подумал и ответил, что привык в работе выполнять приказы того, в чьем непосредственном служебном подчинении нахожусь.

"То есть?"

"В данном случае я ваш подчиненный, Анатолий Борисович".

Он, помолчав, спросил:

"А если вы имеете два взаимно исключающих друг друга приказа?"

"Выполняется последний по времени".

Я старался говорить спокойно, но, признаться, у меня мурашки пошли по телу от этого разговора, и я стал делать самые глупые предположения и строить заранее план действий на случай, если Ермакову вздумается поднять черный флаг и начать пиратствовать на межпланетных коммуникациях.

А он допытывался:

"Значит, если мой приказ будет противоречить приказу председателя Госкомитета, вы повинуетесь мне?"

"Да... -- Тут я, кажется, с самым дурацким видом облизнул губы и добавил: -- Мы не в армии, но я выполню любое ваше приказание, если оно не будет противоречить интересам нашего государства... и партии, конечно. Я коммунист".

Он засмеялся.

"Только не воображайте, что я заговорщик. И не думайте, что я сомневаюсь в вашей готовности выполнять мои приказания. Просто мне хочется знать, какой линии поведения вы будете придерживаться, если обстоятельства принудят нас нарушить приказ комитета. Очень рад, что нашел в вас дисциплинированного и знающего службу человека".

Я тоже был рад, честное слово, стоило только мне перехватить его уверенный, твердый, как железо, взгляд.

"Все же хотелось бы знать..." -- рискнул спросить я.

"Объясню... Вернее, намекну, вы поймете. Дело в том, что не столько от выполнения задач экспедиции, сколько от успешного возвращения "Хиуса" зависит очень многое. Слишком многое, и мы, возможно, не будем вправе подвергать себя большому риску в поисках и исследованиях Голконды, даже для выполнения прямого приказа комитета..."

Он кивнул мне и проводил к выходу. Действительно, здесь есть над чем подумать. Держи ухо востро, Алексей Быков! Ничего не понимаю. Впрочем, Краюхин и Ермаков -- не такие люди, чтобы чего-либо испугаться... Таким для отступления нужно очень много мужества... В чем же дело?"

Поставив точку и аккуратно сложив тетрадь в потертую полевую сумку, Быков отправился в кают-компанию. Там были Юрковский, Дауге и Спицын. Иоганыч ползал по карте Венеры, а Юрковский вел со Спицыным ожесточенную полемику, смысла которой Быков сначала не уловил. Ему показалось, что речь идет о вещах, недоступных его пониманию, потому что спорившие оперировали формулировками из арсенала тензорного исчисления и то и дело обрушивали друг на друга цитаты из классиков, что, впрочем, как-то не вносило особой ясности. Но некоторые замечания были очень интересны и необычны, и уже через несколько минут он сидел в кресле у книжного шкафа и жадно слушал, почти забыв о своих тревогах.

-- Ты с таким подходом неизбежно ввалишься в болото ньютонианства, дружок, -- говорил Юрковский. -- Ведь это все равно, что утверждать абсолютность пространства. Чему тебя только учили!

-- Выводы Лоренца...

-- И столько фактов, столько фактов! А ты осмеливаешься отвергать это! И когда! Почти через сто лет после создания теории относительности...

-- Выводы Лоренца я не собираюсь оспаривать, -- сказал Богдан. -- И не воображай себя единственным последователем и хранителем идей старика Эйнштейна. Я хочу сказать, что...

-- Послушаем, послушаем!

-- А именно: при нынешнем состоянии техники нам далеко еще до практического столкновения со следствиями теории относительности... в нашем деле, конечно.

-- Ах вот как!

-- Да, вот так.

-- Далеко?

-- Далеко. Пространство для межпланетника есть пространство. Однородная пустота.

-- Если не считать метеоритов, -- не поднимая головы, вставил Дауге.

-- Да, пустота! Я летаю около десяти лет, и ни разу что-то мне не пришлось делать в расчетах поправок на теорию относительности.

Они помолчали, глядя друг на друга, словно петухи перед дракой.

-- А скажи, пожалуйста, -- вкрадчиво спросил Юрковский, -- слушал ли ты отчет экспедиции к Вэйяну?

-- Куда?

-- К Вэйяну... Не слушал? И впервые слышишь это название? Ты мне жалок, Богдан!

-- А что это такое, в самом деле? -- спросил Дауге.

-- Вэйян -- это крошечная планетка, орбита которой находится внутри орбиты Меркурия. Среднее ее расстояние от Солнца около десяти миллионов километров. Ее открыли три года назад китайские товарищи и назвали Вэйян -- "Телохранитель Солнца" или что-то вроде этого. Из-за близости к Солнцу она с большой скоростью испаряется и, надо думать, через сотню лет совсем сойдет на нет... Так ты действительно не слыхал о ней? -- снова обратился Юрковский к Богдану.

Тот покачал головой.

-- Тогда слушай то, что рассказывал нам в прошлом году Федя. И ты будешь посрамлен, приготовься! Потому что Федя, участвовавший в этой экспедиции, говорил: "На таком расстоянии от Солнца нельзя было пренебрегать всякими неизвестными еще каверзами, какие может выкинуть мощное поле тяготения". А каверзы были и чуть не стоили экспедиции жизни. Вот так-то...

-- Ладно, ты рассказывай.

-- Слушай. Лу Ши-эру не удалось подобраться к этой планетке вплотную, но орбиту ее он вычислил достаточно точно. И вот первая неожиданность: наши обнаружили планетку совсем не там, где ей полагалось быть по расчетам Лу Ши-эра.

-- Лу ошибся, -- проворчал Богдан.

-- Допустим. Чтобы не изжариться, командир оборудовал планетолет зеркальным экраном. Сначала все было хорошо. Планетку нашли и устремились в ее тень. Она очень мала -- яйцевидная глыба кристаллического железа в несколько десятков километров в диаметре. Вращается быстро и не успевает остывать, но наши надеялись провести наблюдения, укрывшись за ней от Солнца. Но не тут-то было... -- Юрковский сделал эффектную паузу и торжествующе взглянул на Спицына. -- Чем ближе планетолет подходил к Солнцу, тем сильнее давали себя знать новые и странные явления. Солнце меняло цвет, оно темнело и становилось красным, его видимые размеры росли гораздо быстрее, чем этого требовали законы перспективы. Наконец... -- снова торжествующий взгляд в сторону Спицына, -- оно стало греть и светить сразу с двух сторон! Тени не было. Федор говорил, что это страшно. Планетолет почти касался раскаленной поверхности Вэйяна, но тени не было! Солнце, огромное, пышущее нестерпимым жаром, будто обступило планетолет со всех сторон. Там, где ему не полагалось быть, с противоположной стороны, так же жарко и тускло светилось багровое пятно, заслонившее все небо...

-- Мираж, -- нерешительно предположил Богдан.

-- Мираж в пустоте! Мираж, который обжигает и испускает потоки протонов! Ну хорошо, положим. А то, что все гироскопические устройства на планетолете вышли из строя, -- это тоже мираж? А то, что все хронометры, в том числе и обыкновенные ручные часы, отстали, как оказалось после возвращения, ровно на двадцать три минуты каждый, -- это тоже мираж?

Богдан молчал.

-- И чем же все это объясняется? -- не вытерпел Быков.

-- Разумеется, тем, что поле тяготения в такой близости от Солнца исковеркало, изменило "абсолюты" пространства и времени. Тебе остается только одно утешение. -- Юрковский картинно протянул к Богдану руку. -- Все эти явления не могут быть объяснены даже эйнштейновской теорией. Но факт остается фактом: пространство -- это не "просто пространство", о котором ты так легкомысленно разглагольствовал перед нами полчаса назад. Порукой тому седые волосы Феди, которому удалось увести планетолет от Вэйяна только после пятой или шестой попытки.

Юрковский замолчал и стал, посвистывая, ходить по кают-компании; Быков напряженно думал, что могли означать странные слова "тяготение изменило время и пространство". Но едва он собрался задать вопрос, как Дауге, уже с минуту иронически поглядывавший на Юрковского, положил конец дискуссии:

-- Владимир, хватит болтать! Накрывай на стол и зови Анатолия Борисовича. Пора ужинать.

После ужина за столом остались все, кроме Крутикова, ставшего на вахту. Ермаков, чуть заспанный, но, как всегда, гладко причесанный и подтянутый, сидел над маленькой чашкой тонкого фарфора и с удовольствием смаковал горячий кофе. Богдан и Юрковский, по обыкновению, пересмеивались, вспоминая какие-то смешные случаи из их студенческой жизни. Дауге серьезно и сосредоточенно составлял какой-то фантастический напиток по меньшей мере из десяти различных фруктовых соков. Мягкий матовый свет озарял каюту, все было устойчиво, уютно, спокойно, и Быков в сотый раз подумал о том, как не вяжется такая обстановка с мыслью о металлическом ящике, с бешеной скоростью поглощающем миллионы километров черной пустоты.

-- О чем задумался, Алексей? -- спросил Дауге.

Быков виновато улыбнулся:

-- Так, понимаешь... мысли! Вот сидим, чаи распиваем... Я совсем не так себе это представлял.

-- Да как ты это вообще представлять мог? -- Иоганыч комически изумился. -- Ах, по книжкам? По газетным очеркам?

-- Хотя бы...

Юрковский напыщенно изрек:

-- Героические межпланетники отважно преодолевали все трудности опасного перелета, мужественно шагая навстречу опасности...

-- Да... вроде этого. И, кроме того, я ожидал невесомости и всяческих новых ощущений.

-- Да побойся бога...

-- Нет-нет, я знаю, что в корабле, движущемся с постоянным ускорением, невесомости быть не может. Но все-таки это было разочарованием.

Богдан и Дауге расхохотались.

-- Поверьте, Алексей Петрович, -- серьезно сказал Юрковский, -- без невесомости гораздо удобнее. Вам ведь посчастливилось. А вот, помнится, тому назад лет шесть совершали мы рейс на Луну. И с нами отправился -- тоже в свой первый рейс, заметьте, -- некий специалист. Только не по пустыням, а по селенографии. Много времени он писал о Луне, изучал Луну, спорил о Луне, а на Луне никогда до того не был. Боялся лететь. Но... так уж устроена наша жизнь...

-- Это ты про Глузкина? -- спросил Дауге.

-- Про него, про Глузкина, -- усмехнулся Юрковский. -- Так вот, стартовали мы. Летим. Выключили реактор, освободили пассажиров из амортизационных ящиков. Все им было сверхинтересно -- невесомость, понимаете ли, новые ощущения и прочее. Этот Глузкин тоже радуется, хотя и бледен немного. Часа через два подбирается он ко мне и спрашивает: "Где здесь умывальная комната, товарищ?" А я, видите ли, забыл, что он новичок. "Идите, -- говорю, -- по коридору, последняя дверь направо". И ничего больше не объяснил. Он, сердешный друг, и отправился.

Теперь улыбались все: Дауге, Богдан и даже Ермаков. Быков слушал насупясь.

-- Ну, заперся там, как полагается, -- продолжал Юрковский. -- Проходит пять, десять минут, четверть часа -- нет его! Потом появляется... весь мокрый с ног до головы. Ругается, водяные пузыри вокруг него целым облаком летают... Мы все кто куда прятаться. Включили на полную мощность вентиляторы, насилу очистили коридор. Ругался селенограф -- спасу не было! До сих пор краснею, когда вспоминаю. А ведь там с нами были женщины. Вот что иногда невесомость учиняет, Алексей Петрович! -- торжественно заключил Юрковский.

-- Да, в общем, невесомость -- удовольствие ниже среднего, -- подтвердил Дауге, когда смех утих. -- Пока научишься, как себя вести, намучаешься изрядно...

-- Я помню, -- сказал Богдан, -- как один товарищ...

-- Погодите-ка, -- прервал его Ермаков.

Тонкий, едва слышный звук доносился сверху, то стихая, то усиливаясь волнообразно, словно писк комара в лагерной палатке. И Быков увидел, как медленно сошла краска с окаменевшего лица Ермакова, как внезапно до синевы побледнел Дауге, широко раскрыл глаза Спицын, а на скулах Юрковского выступили желваки. Все смотрели куда-то поверх его головы. Он обернулся. Под самым потолком, в складках стеганой кожи обивки, разгорался, пульсируя, красноватый огонек. Кто-то хрипло чертыхнулся и вскочил. С сухим стуком упал стакан, по скатерти расползлось красное пятно. И в то же мгновение оглушительный звон заполнил кают-компанию. Потолок, лица, руки, белая скатерть -- все озарилось зловещим малиновым блеском.

-- Излучение! -- проревел над самым ухом чей-то незнакомый голос.

Быков как завороженный глядел на судорожно вспыхивающую красную лампочку-индикатор, похожую на палец, торчащий из стены. "Дзанн, дзан, дзззанн!" -- надрывался сигнальный звонок. Дверь распахнулась, на пороге появился Крутиков.

-- Излучение! -- крикнул он.

Осунувшееся лицо его было покрыто потом. Ермаков спокойно проговорил, едва разжимая белые губы:

-- Видим и слышим.

-- Почему, откуда? -- пробормотал Богдан.

Юрковский пожал плечами:

-- Праздный вопрос.

-- Не праздный, не праздный! -- словно задыхаясь, торопливо сказал Дауге. -- Может быть, еще можно закрыться...

-- Спецкостюмы?

-- А хотя бы и спецкостюмы!

-- Ерунда, -- убежденно сказал Богдан. -- Ведь пробило оболочку и защитный слой...

"Дзанн, дзззанн, дззан..."

-- От этого не закроешься, -- прошептал Крутиков.

Дауге криво улыбнулся.

-- Так, -- сказал он. -- Что ж, будем ждать.

Крутиков с какой-то чопорной торжественностью поднял упавший стакан и уселся между Ермаковым и Быковым.

-- Рентген сто, не меньше, -- заметил Юрковский.

-- Больше, -- отозвался Богдан.

-- Сто пятьдесят. Кто больше? -- Дауге взял со стола чайную ложку и стал сгибать ее трясущимися пальцами. -- Честное слово, я чувствую, как в меня врезаются протоны!

-- Интересно, долго это будет продолжаться? -- проворчал Юрковский щурясь, глядя на лампу-индикатор.

-- Если больше пяти минут, нам труба...

-- Прошло две минуты, -- объявил негромко Ермаков.

Крутиков поправил воротник комбинезона, захлестнул раскрывшуюся "молнию" на груди и полез в карман за трубкой.

"Дзанн, дзззанн, дззан..."

-- Они сидели под ливнем смерти и слушали очаровательную музыку, -- сказал Юрковский. -- Слушайте, нельзя ли выключить этот проклятый трезвон? Я не привык умирать в таких условиях.

"Дзанн, дзззанн, дззан..."

Дауге наконец сломал ложечку и швырнул обломки на стол. Все уставились на них.

-- Первая жертва лучевой атаки, -- сказал Юрковский. -- Иоганыч, будь другом, засунь руки в карманы...

Быков зажмурился. Пять минут -- и конец? И, главное, ничего не поделаешь, ни-че-го...

И вдруг звон прекратился. Красный глазок индикатора погас. Тишина. Долго сидели они молча, не смея шевельнуться, слишком ошеломленные, чтобы радоваться. Наконец Ермаков проговорил, обращаясь к Юрковскому:

-- Все-таки вы фат, Владимир Сергеевич. Позер...

Дауге нервно рассмеялся. На Крутикова напала икота, и он, морщась, потянулся за сифоном с содовой.

-- Виноват, Анатолий Борисович! Каюсь, есть немножко, -- сказал Юрковский. -- В юности блистал в театральной самодеятельности... -- Он потянулся, хрустнув суставами. -- Будем надеяться, что обойдется без последствий. У меня и без того на текущем счету целая куча этих рентгенов.

Быков очумело вертел головой.

-- Неужели всего две минуты? -- спросил он.

-- Что ж, товарищи, -- глухо проговорил Ермаков вставая. -- Будем считать инцидент исчерпанным. Теперь -- немедленно за проверку внутренней защиты!

-- Надо же! Ведь такие вещи раз в десять лет бывают! -- пробасил Крутиков. -- Кстати, чем же это вызвано, по-вашему?

-- Ясно даже и ежу: космические лучи, -- ответил Юрковский.

-- Отлично, если так. Я, грешным делом, подумал, что кожух фотореактора лопнул.

Богдан посмотрел на часы:

-- Мне на вахту, Анатолий Борисович. И время подавать сигналы на Землю. Будем сообщать?

-- Нет! -- сухо отрезал Ермаков. -- Незачем зря волновать людей. Подавайте обычное "все благополучно". И еще: сейчас прошу всех по очереди в медпункт для прививок и дезактивации. Дауге -- первый. А потом -- проверять и проверять защиту.

-- Но пока можно позволить себе кружечку кофе! -- весело заметил Крутиков. -- Э-э, да он совсем остыл! Алеша, будь другом, включи...

-- И все же героическим межпланетникам приходится мужественно преодолевать трудности, -- сказал Быков, взглянув на Юрковского.

Тот беспечно рассмеялся:

-- Не трудности, дорогой Алексей Петрович, а всего-навсего страх смерти. Трудности будут еще впереди. Это я вам гарантирую, как говорил Краюхин.


Часть вторая. Пространство и люди

Сигнал бедствия

Загадка космической атаки объяснилась через несколько часов. В ответ на осторожный запрос Ермакова была получена выписка из сводки Крымской актинографической обсерватории, и из выписки этой явствовало, что как раз в те минуты, когда экипаж "Хиуса" готовился к гибели от смертоносного излучения, на Солнце наблюдалось мощное извержение раскаленных газов -- явление, вообще говоря, вовсе не редкое и достаточно хорошо изученное. Плотная струя ядер атомов водорода -- протонов -- с колоссальной скоростью устремилась в пространство и "окатила" планетолет, оказавшийся на ее пути.

Лишь часть протонов прошла через панцирь из легированного титана, усиленный слоем "абсолютного отражателя", но они образовали в его толще бесчисленные источники чрезвычайно жесткого гамма-излучения, для которого преград практически не существовало. Гамма-лучи и воздействовали на индикаторы и сигнальные устройства и едва не погубили экспедицию в самом начале ее пути.

Это было гораздо опаснее встречи с метеоритом. Продлись протонная бомбардировка хотя бы четверть часа -- и на "Хиусе" не осталось бы ни одного живого человека. Даже менее продолжительное гамма-излучение такой жесткости могло принести экипажу много серьезных неприятностей: кое-кто из старых межпланетников, уже подвергавшихся в прошлом лучевым ударам, неминуемо заболел бы. К счастью, в распоряжении Ермакова были новейшие препараты, предоставленные в свое время комитету одним из биофизических научно-исследовательских институтов. Введенные в организм, они полностью или почти полностью ликвидировали последствия не слишком тяжелых радиоактивных поражений.

-- Я слыхал о таких историях, -- заметил Богдан, когда Ермаков зачитал радиограмму. -- Кажется, именно так погиб лет пятнадцать назад один немецкий космотанкер. Но, если взрывы на Солнце -- не редкость, почему нам так редко приходится сталкиваться с этими протонными фонтанами?

-- Очень просто, -- отозвался Юрковский. -- Я бы сказал, достаточно странно, что с ними вообще приходится сталкиваться. Протонный поток распространяется весьма узким пучком, и вероятность попасть в него ничтожна.

-- Нам просто повезло, -- вздохнул Дауге. -- Омерзительное состояние, когда тебя вот так запросто убивают, а ты ничего не можешь сделать. И потом... я вообще терпеть не могу уколов, а от этих вдобавок сильно болит поясница.

-- И даже спецкостюмы не могли бы помочь? -- поинтересовался Быков.

-- Какие там спецкостюмы!.. -- Дауге махнул рукой. -- От этого, Алексей, никакие костюмы не спасут. Энергии в миллионы электронвольт! Но, к счастью, все позади...

-- Пока еще не все, -- сказал Ермаков.

-- А что такое?

-- В рубке до сих пор мигают индикаторы.

Юрковский живо обернулся к нему:

-- Мигают?

Ермаков кивнул.

-- Мигают, черт бы их взял, -- подтвердил Богдан.

-- Сильно?

-- Да нет, этак на одну сотую рентгена. Но все-таки мигают...

-- Значит, извержение еще не прекратилось... А ведь мы летим как раз около оси протонного пучка... -- Дауге с озабоченным видом замолчал.

-- Никуда не годится! -- Юрковский с видом учителя, уличившего ученика в ошибке, покачал головой. -- Солнце вращается, и место извержения давно переместилось в сторону. Нет, здесь что-то другое...

-- Наведенная радиация, -- сказал Ермаков.

-- Ну конечно! -- обрадовался Дауге. -- Этого и следовало ожидать. Под воздействием протонной бомбардировки часть атомов в толще стен "Хиуса" стала радиоактивной, только и всего...

-- Хорошенькое "только и всего"! С этим будет такая возня...

-- Не думаю, -- возразил Спицын. -- Ведь радиация не очень сильная, допустимую дозу не превышает.

-- Хорошо еще, что сверху нас прикрыл "Мальчик", -- осмелился вставить свое слово Быков.

-- Да, "Мальчик"... -- Ермаков подумал. -- Ведь "Мальчик" тоже может оказаться зараженным. Это было бы неприятно.

-- Сделаем вылазку, проверим? -- предложил Юрковский.

-- Только после того как повернемся зеркалом к Солнцу. Примерно через двое суток.

-- Подумать только, -- проговорил Дауге, который, видимо, все еще осмысливал пережитое, -- если бы эта гадость длилась еще несколько минут, все было бы кончено! "Хиус" с мертвым экипажем!

-- И через пятьдесят часов мы раскаленным облаком врезаемся в Солнце...

-- Такие похороны не снились ни одному викингу! -- торжественно сказал Юрковский. -- Иногда мне чертовски жаль, что я не поэт...

-- Лучше уж без похорон, -- заметил Михаил Антонович. -- Мне кажется, что, как ни увлекательна эта перспектива, нам следует сначала выполнить свою задачу.

-- Мертвый планетолет с мертвым экипажем... -- Богдан посмотрел на Ермакова. -- Такие уже есть, не так ли, Анатолий Борисович?

-- Межпланетные "Летучие голландцы"...

-- Что с ними случилось? -- с понятным любопытством осведомился Быков.

-- Разные причины... Болезни, вывезенные с других планет, такие же вот вспышки на Солнце...

Разговор этот происходил в кают-компании. Юрковский сидел верхом на стуле, положив локти на его спинку, и поглядывал на собеседников красивыми блестящими глазами. Дауге ходил из угла в угол, останавливаясь время от времени у стола, чтобы взять из вазы ломтик засахаренного лимона и покряхтеть, поглаживая поясницу. Спицын и Быков устроились на диване. Ермаков, только что сменившийся с вахты, сидел в кресле у книжного шкафа, а Михаил Антонович, собравшийся в рубку, стоял в дверях.

-- Да, это ужасная штука, -- вздохнул Дауге. -- Планетолет с экипажем мертвецов...

-- Гм... -- Ермаков взглянул на часы, затем на Михаила Антоновича. -- Иногда это, несомненно, случалось потому, что пилоты слишком полагались на точность автоматического управления.

Михаил Антонович запылал от смущения, кашлянул и поспешно вышел. Юрковский рассмеялся, скаля белые зубы:

-- Пойдем-ка и мы, Иоганыч, работать, а то ты ненароком все конфеты слопаешь.

-- Зависть все, -- покачал головой Дауге. -- Зависть и жадность. У меня после инъекции болит поясница, понял? Неужели нельзя человеку немного утешиться? Ладно, идем. К тебе?

-- И я, пожалуй, пойду, посплю перед вахтой, -- сказал Богдан. -- Ты не пойдешь, Алексей Петрович?

-- Нет, посижу здесь, почитаю.

Юрковский, Богдан и Дауге ушли, и Быков углубился в растрепанный сборник статей по радионаведению в астронавтике.

Жизнь на планетолете шла своим чередом. Ермаков вел наблюдение за работой фотонной техники и разрабатывал совместно со штурманом какую-то проблему новой космогации; геологи в сотый раз пересматривали программу исследовательских работ на Голконде; Быков читал книги по астрономии; Богдан Спицын все свободное время возился с радиоаппаратурой.

Однажды Богдан позвал всех к рубке.

-- Слушайте! -- сказал он, счастливо улыбаясь. -- Говорит Марс, Песчаная Бухта. Это для нас.

"...очень недолго, -- говорил высокий веселый женский голос. -- И вот в долине, закрытой от холодных бурь отрогами Срединного Хребта, мы обнаружили мелководные озера и обширные луга, словно из детской сказки. Ах, товарищи, если бы вы знали, какая это красота! Вы поднимаетесь на вершину холма и видите: лиловая гладь озера, неподвижная, как зеркало, необыкновенный ковер высоких оранжевых трав и огромных ярко-зеленых цветов, и над всем этим -- темно-фиолетовое небо. Нам хотелось сорвать с себя скафандры..."

Быков видел, как на лицах товарищей восторг и радость борются с недоверием, губы их сами собой раздвигаются в счастливые улыбки, глаза загораются мягкими теплыми огоньками.

-- Это Марс! -- прошептал Дауге. -- Ребята, подумайте, это Марс, мертвый Марс!

"...Мы назвали эту долину "Долиной Хиуса", в вашу честь. Мы не можем поднести вам воды из ее озер, цветов с ее полей, мы не можем, к сожалению, даже показать вам ее, но пусть она носит имя вашего корабля, отважные друзья наши! Вот... Одну минуту... Нам пора заканчивать. До свидания, желаем вам всем удачи -- тебе, Анатолий Ермаков, тебе, Владимир Юрковский, тебе, Михаил Крутиков, тебе, Богдан Спицын, тебе, Григорий Дауге, и тебе, Алексей Быков..."

В этот день за обедом Юрковский, Дауге и Спицын долго говорили, перебивая друг друга, о своих походах на Марсе.

Прошло пятьдесят пять часов полета, и Ермаков объявил, что наступило время повернуть "Хиус" зеркалом к Солнцу и начать торможение. Скорость планетолета к этому моменту достигала тысячи двухсот километров в секунду. В течение последующих сорока часов "Хиус" должен был двигаться с отрицательным ускорением относительно Солнца, чтобы прийти к месту встречи с Венерой с нулевой скоростью.

Все это Дауге торопливо объяснил Быкову, пока они готовили кают-компанию к повороту: задраивали книжный шкаф и буфет, убирали все, что могло падать и сдвигаться с места. Затем по команде из рубки все прикрепились к креслам ремнями.

Быков ждал ощущений, похожих на те, которые ему пришлось испытать во время пробега "Мальчика", но все обошлось гораздо проще. Благодаря необыкновенному искусству Спицына планетолет перевернулся плавно, быстро. Секундное состояние невесомости прошло почти незамеченным. Сидевшим в кают-компании показалось только, что пол под ними взмыл вбок, на мгновение остался в вертикальном положении и снова плавно встал на свое место.

"Хиус" мчался к Солнцу реакторными кольцами вперед, фотонный реактор действовал по-прежнему, придавая ему постоянное ускорение в 10 метров в секунду за секунду, но теперь скорость планетолета относительно Солнца непрерывно уменьшалась. После обеда Быков напомнил Ермакову о необходимости проверить "Мальчика" на радиоактивность.

-- Кроме того, -- добавил он, -- хоть у нас и нет оснований сомневаться в прочности крепления контейнера к корпусу "Хиуса", все же не грех поглядеть, не нарушилось ли что-нибудь во время поворота. Надо пойти и посмотреть.

-- Давно пора, -- проворчал Юрковский.

-- Пойти посмотреть? -- Ермаков прищурился. -- Не думаю, что это так просто...

-- Но ведь мы... я не раз выходил наружу во время прежних рейсов, -- вступил в разговор Юрковский.

-- Во время прежних рейсов -- пожалуй. А сейчас речь идет о том, чтобы выйти из планетолета, двигающегося ускоренно.

-- Мм... -- Юрковский закусил губу, соображая.

-- Представляете себе, что произойдет с вами, если вы сорветесь? -- продолжал Ермаков.

-- "Хиус" улетает прочь, а ты попадаешь чуть ли не в фокус, где взрывается плазма, -- сказал Дауге.

Быков решительно шагнул вперед.

-- Анатолий Борисович, позвольте мне, -- проговорил он. -- "Мальчик" -- мое хозяйство, и я за него отвечаю.

-- Статья восемнадцатая "Инструкции межпланетного пилота": "Воспрещается во время рейса выпускать пассажиров за борт корабля", -- быстро процитировал Юрковский.

-- Так. Таков закон, -- кивнул Дауге.

-- Я не пассажир! -- возразил Быков, негодующе оглядываясь на него.

-- Нет, ты пассажир. И я тоже. Все, кроме пилотов... и командира, конечно, -- пассажиры.

-- Одну минуту, -- сказал Ермаков. -- Алексей Петрович, я действительно не имею права выпустить вас наружу. Практики, опыта не хватает... Мало того, если бы даже и имел, то все равно не выпустил бы: в случае несчастья никто не сможет заменить вас на "Мальчике".

-- И риск лишиться такого повара... -- лицемерно вздохнул Юрковский.

Быков холодно взглянул на "пижона", но не ответил и снова уставился на Ермакова.

-- Фотореактор мы выключим, так что риска тут никакого не будет, -- продолжал тот. (Лицо Юрковского вытянулось.) -- Что же касается ответственности, то здесь на корабле за все -- и за команду, и за груз -- отвечаю я. Так что дело не в этом. Спицын сейчас на вахте, Крутиков собирается отдыхать. Впрочем, Михаила Антоновича тоже вряд ли стоит посылать. Он слишком... грузен для такого дела.

-- Кгхм, -- произнес Крутиков, заливаясь краской.

-- Значит, я? -- с улыбкой сказал "пижон".

-- Вы тоже пассажир, -- проворчал Быков.

-- Владимир Сергеевич действительно прошел специальную школу и напрактиковался во время перелетов, -- заключил Ермаков. -- Итак, я или Владимир Сергеевич...

-- Статья шестнадцатая, -- сейчас же сказал Дауге. -- "Командиру корабля запрещается выходить за борт во время рейса".

-- Так, таков закон! -- воскликнул со смехом Юрковский и вышел.

Быков угрюмо опустил голову и отошел в сторону.

-- Не огорчайся, Алексей! -- Дауге хлопнул его по плечу. -- Ведь здесь, мой друг, не только и не столько смелость нужна, сколько сноровка.

-- Не велика хитрость.

-- Ну хорошо. А о вакуум-скафандре ты имеешь представление?

-- О чем?

-- О вакуум-скафандре. О костюме для работы в безвоздушном пространстве.

-- А разве в спецкостюме нельзя?

-- Что ты, Алексей! Тебя в нем так раздует, что ты не сможешь пошевелить ни рукой, ни ногой. Ты видел раздутый спецкостюм в кабинете Краюхина?

Быков вздохнул:

-- Видно, не судьба... Очень уж хотелось посмотреть на это ваше "пространство" в натуре.

-- Ничего, Алексей Петрович! -- Ермаков неожиданно мягко взглянул на него. -- Пространство в натуре вы еще увидите.

Вернулся Юрковский, сгибаясь под тяжестью двух объемистых серых тюков.

-- Может быть, не будем выключать фотореактор? -- спросил он, ловко распаковывая их и извлекая прозрачный цилиндр, сдвоенные баллоны и еще какие-то приспособления.

-- Обязательно выключим. Вот кстати, Алексей Петрович, сейчас вы познакомитесь с миром без тяжести. Советую не покидать кают-компании и не делать резких движений.

-- Не понимаю...

-- Как только выключат фотореактор, ускорение исчезнет, планетолет станет двигаться равномерно, а раз ускорения нет -- нет и тяжести.

-- Вот оно что! -- Лицо Быкова просветлело, и он потер руки. -- Очень интересно... А то, знаете, обидно даже: был в межпланетном перелете и не испытал...

-- Готово! -- объявил Юрковский.

Он стоял в дверях, закованный с ног до шеи в странный панцирь из гибких металлических колец, похожий на чудовищное членистоногое с человеческой головой. Цилиндрический прозрачный шлем-колпак он держал под мышкой. Быкову уже приходилось видеть межпланетный скафандр на фотографиях и в кино, но он не удержался и обошел вокруг Юрковского, с любопытством оглядывая его.

-- Пошли, -- коротко приказал Ермаков.

Быков уселся в кресло и молча проводил взглядом товарищей.

Топот ног в коридоре затих, послышался тихий звон закрываемой двери. Дауге крикнул: "Куда трос крепить, Анатолий Борисович?" Затем все стихло.

-- Внимание! -- раздался в репродукторе голос Спицына.

В ту же минуту Быков почувствовал, что его мягко поднимают в воздух. Он судорожно вцепился в ручки кресла. Что-то тонко засвистело, по планетолету пронесся холодный ветерок. Быков шумно вздохнул. Ничего страшного как будто не произошло. Тогда он осторожно разжал пальцы и выпрямился.

Когда через четверть часа Дауге, Михаил Антонович и покрытый белой изморозью Юрковский, цепляясь за специальные леера на кожаной обивке стен, вернулись в кают-компанию, Быков, красный, потный и взволнованный, висел в воздухе вниз головой над креслом и тщетно пытался дотянуться до него хотя бы кончиками пальцев.

Увидев это, Юрковский восторженно взвыл, выпустил леер из рук, стукнулся головой о потолок и снова выпорхнул в коридор. Дауге и Михаил Антонович, давясь от хохота, подползли под мрачно улыбающегося водителя "Мальчика" и стянули его на пол.

-- Как... тебе показался... мир без тяжести? -- всхлипнул Дауге. -- Ис... испытал?

-- Испытал, -- кротко ответил Быков.

-- Внимание! -- рявкнул репродуктор.

Когда вновь был включен фотореактор и все пришло в порядок, Юрковский рассказал о результатах своей вылазки. Контейнер с "Мальчиком" излучает, но не сильно, едва заметно. Крепления не пострадали -- по крайней мере, наружные, -- что, собственно, и было самым важным, и сам контейнер не сдвинулся ни на сантиметр.

-- Серп Венеры виден простым глазом. А небо... Какая величественная красота! "Открылась бездна, звезд полна! Звездам числа нет, бездне -- дна!" -- продекламировал Юрковский. -- Можно подумать, Михайла Ломоносов побывал в пространстве... Вокруг Солнца -- корона, как жемчужное облако! Ну скажите же мне, почему я не поэт? -- Юрковский встал в позу и начал: -- "Бездна черная..."

-- "Бездна жгучая", -- серьезно добавил Богдан Спицын, забежавший с вахты глотнуть кофе.

Юрковский поглядел на него с отсутствующим выражением и начал снова:

Бездна черная крылья раскинула,

Звезды -- капли сверкающих слез...

...Э-э-э... как там будет дальше?

-- Отринула, -- предложил Богдан.

-- Молчи, презренный...

-- Ну, накинула...

-- Подожди... минутку...

Бездны черные, бездны чужие,

Звезды -- капли сверкающих слез...

Где просторы пустынь ледяные...

-- Там теперь задымил паровоз, -- закончил Богдан самым лирическим тоном.

И никто не проронил ни слова о злосчастном приключении Быкова в мире невесомости. В планетолете снова воцарились покой, тишина, обычная, почти земная жизнь.

Быков и Дауге сидели в кают-компании за шахматами, когда вошел озабоченный Крутиков.

-- Слыхали новость, ребята?

Быков вопросительно взглянул на него, а Дауге, покусывая ноготь, спросил рассеянно:

-- Что там еще случилось?

-- Связи нет.

-- С кем?

-- Ни с кем нет. Ни с Землей, ни с "Циолковским".

-- Почему?

Крутиков пожал плечами, запустил руку в буфет и достал вафлю.

-- И давно нет связи?

-- Больше часа. -- Крутиков с хрустом раскусил вафлю. -- Ермаков с Богданом все перепробовали. Шарили на всех волнах. Пусто, хоть шаром покати. И что удивительно -- обычно всегда наткнешься на чей-нибудь разговор. А сейчас на всем диапазоне мертвая тишина, словно на морском дне. Ни единого звука, ни единого разряда.

-- Может быть, аппаратура испортилась? -- предположил Дауге.

-- Все три комплекта сразу? Вряд ли.

-- Или антенны не в порядке?

Штурман пожал плечами. Дауге пробормотал: "Опять не все слава богу", -- и смешал фигуры.

-- Где Володька?

-- У себя, наверное...

Быков тронул Михаила Антоновича за рукав:

-- Может быть, разладился только прием, и они нас слышат?

-- Все может быть. Но вообще -- весьма странно. Вдруг ни с того ни с сего отказали все радиоустановки сразу. Никогда еще такого не бывало. Правда, Ляхов предупреждал... Но... это, понимаешь, как-то тревожно... неуютно как-то...

Быков с симпатией посмотрел на его доброе круглое лицо с маленькими грустными глазками.

-- Да... я понимаю, Михаил Антонович.

Действительно, стало очень неуютно. Смутное предчувствие несчастья овладело Быковым. Может быть, потому, что всякая, даже ничтожнейшая неприятность на межпланетном корабле представлялась ему большой бедой. Но и Крутиков, по-видимому, испытывал нечто подобное, а уж его никак нельзя было заподозрить в мнительности новичка.

-- Не вешайте носа, друзья! -- с наигранной веселостью воскликнул Дауге. -- Пока ничего страшного не случилось, не правда ли? Ну, временно потеряна по каким-то причинам связь. Но двигатели в порядке, продовольствия достаточно, "Хиус" идет по курсу...

Крутиков вздохнул. И опять Быков понял его. Для них, детей Земли, связь была единственной живой, ощутимой ниточкой, протянувшейся к ним с родной планеты. И обрыв этой животворной ниточки, даже временный, действовал угнетающе. Быков вдруг каждой своей кровинкой ощутил глухое, невероятное одиночество "Хиуса". Десятки и сотни миллионов километров безмолвной пустоты свинцом легли на плечи, отрезали от других миров и от матерински теплой, родной Земли. Десятки и сотни миллионов километров ледяной пустоты... Эти невообразимые пропасти -- вовсе не "ничто". Нет, они живут какой-то своей особой и непонятной жизнью, по каким-то непостижимым законам, сложные, коварные...

Быков взглянул на Дауге, рассеянно перебиравшего шахматные фигурки, и ему стало стыдно. Достаточно того, что он струсил тогда, перед стартом. Ведь самое страшное, что может произойти... Да почему что-нибудь вообще должно произойти?

-- Новые шалости нашего возлюбленного пространства, -- сказал, входя, Юрковский. -- Как вам это нравится?

-- Совсем не нравится, -- буркнул Дауге. -- Перестань паясничать! Надоело... На Земле Краюхин с ума сойдет.

-- Ну, за старика бояться нечего! Голова у него покрепче, чем у нас с тобой. Мне кажется, связь исчезла потому, что участок пространства, где мы сейчас находимся, так или иначе непроходим для радиоволн. Объяснить не берусь, но... Во всяком случае, на радиоаппаратуру сваливать нечего. И тем более на антенны.

-- Фантазер! -- вздохнул Михаил Антонович.

-- Видал? -- Юрковский указал на него пальцем. -- Что ни пилот, то консерватор и скептик. Ничем их не проймешь. Даже фактами.

-- Ну где ты видел, чтобы пустота не проводила радиоволн?

-- До сегодняшнего дня -- нигде. А Ляхов видел. И я сейчас вижу, достопочтенный скептик. Тебя даже фактами не проймешь.

-- Видишь?

-- Вижу.

-- Шиш ты видишь, Владимир Сергеевич!

-- Я вижу шиш? -- с подчеркнутой вежливостью спросил Юрковский.

-- Ага.

Юрковский повернулся на каблуках и пошел из каюты. На пороге он остановился:

-- Рекомендую всем присутствующим подняться к входу в рубку. Вам, возможно, удастся услышать кое-что интересное.

Крутиков досадливо поморщился и снова полез в буфет за вафлей. "Фантазер, фантазер", -- бормотал он.

Но Дауге промолчал, а Быков в глубине души чувствовал, что прав, вероятно, все же Юрковский. Они поднялись по трапу до раскрытой двери рубки и присоединились к Юрковскому, сидевшему на ступеньке.

Из рубки доносился монотонный голос Богдана:

-- Земля, Земля... Вэ-шестнадцать, почему молчите? Земля, Земля... Я "Хиус". Вэ-шестнадцать, почему молчите? Даю настройку: раз, два, три, четыре, пять...

Наступило молчание. Дауге и Быков переглянулись. Юрковский задумчиво поглаживал подбородок. Послышались щелчки каких-то переключателей. Богдан со вздохом сказал:

-- Ничего, Анатолий Борисович. Тихо, как в могиле.

-- Попробуйте снова на длинных волнах.

-- Слушаюсь.

После минутной паузы Спицын заговорил снова:

-- Ну хорошо, положим, что-нибудь не в порядке с антеннами. Но ведь такую радиостанцию, как на Седьмом полигоне, можно принимать прямо на корпус. Да и что могло бы случиться с антеннами? Ничего не понимаю! Ведь ни звука, ни шороха... Конечно, Ляхов прав. Это все наша скорость... Земля! Земля! Вэ-шестнадцать, почему молчите? Я "Хиус". Даю настройку: раз, два, три...

-- Может быть, Юрковский прав и мы действительно провалились в какую-нибудь четырехмерную яму? -- сказал Ермаков.

Юрковский гулко покашлял. Ермаков подошел к двери:

-- Вы все здесь?

-- Здесь, Анатолий Борисович. Сидим, ждем.

-- Что вы думаете по поводу этого?

-- Я уже сказал, что я думаю... -- Юрковский пожал плечами.

-- Может быть, может быть... Но от всех этих искривленных пространств очень попахивает математической мистикой.

-- Как угодно, -- спокойно сказал Юрковский. -- Мне это мистикой не кажется. Я думаю, легко убедиться, что это самая настоящая объективная реальность, данная нам в ощущениях.

-- И еще как данная, -- добавил Дауге.

Ермаков помолчал.

-- Где Михаил?

-- В кают-компании, вафли лопает.

-- Надо будет...

Радостный крик Богдана прервал Ермакова:

-- Отвечают! Отвечают!

Все вскочили на ноги. Сухой, надтреснутый голос устало произнес:

-- Я Вэ-шестнадцать. Я Вэ-шестнадцать. "Хиус", "Хиус", отвечайте. "Хиус", отвечайте. Я Вэ-шестнадцать. Даю настройку: раз, два, три, четыре. Три, два, один. "Хиус", отвечайте...

-- Это Зайченко, -- пробормотал Юрковский.

Богдан торопливо заговорил:

-- Вэ-шестнадцать, слышу вас хорошо. Вэ-шестнадцать, я "Хиус", слышу вас хорошо. Почему так долго не отвечали?

-- Я Вэ-шестнадцать, я Вэ-шестнадцать, -- не обращая, по-видимому, никакого внимания на ответ Богдана, продолжал Зайченко. -- "Хиус", почему не отвечаете? Почему замолчали? "Хиус", отвечайте. Я Вэ-шестнадцать...

-- Мы их слышим, они нас -- нет, -- сказал Дауге. -- Час от часу не легче. Ну-ка...

-- Я "Хиус", слышу хорошо, -- упавшим голосом повторял Богдан. -- Я "Хиус", слышу вас хорошо. Вэ-шестнадцать, я "Хиус"...

-- Я Вэ-шестнадцать, я Вэ-шестнадцать. "Хиус", отвечайте...

Прошел час. Тем же монотонным, полным безнадежного ожидания голосом Седьмой полигон вызывал "Хиус". Так же монотонно и устало отвечал Богдан. Седьмой полигон не слышал его. Пространство доносило до "Хиуса" радиосигналы с Земли, но не пропускало его радиосигналы. Ермаков неустанно расхаживал по рубке. Юрковский сидел неподвижно с закрытыми глазами. Дауге барабанил по колену костяшками пальцев. Быков вздыхал и гладил ладонями колени. В рубку, посасывая пустую трубочку, прошел Крутиков.

-- Я Вэ-шестнадцать. "Хиус", отвечайте...

Что-то зашуршало и затрещало в эфире. Новый, незнакомый голос ворвался в планетолет, задыхающийся и хриплый голос:

-- Хильфе! Хильфе! Сэйв ауа соулз! На помосч! На помосч! Тэйк ауа пеленгз!

Юрковский торопливо поднялся. Замер, остановившись как вкопанный, Ермаков. Дауге схватил Быкова за руку.

-- Хильфе! Хильфе! -- надрывался незнакомец. -- Ин ту-три ауаз ви ар дан... Баллонен... На помосч! Кончается... -- Голос потонул в неистовом треске и взвизгивании.

-- Что это? -- пробормотал Быков.

-- Кто-то гибнет, просит помощи, Алексей... -- одними губами прошептал Дауге.

-- ...Координатен... цвай ун цванциг... двадцать два... Задохнемся... Цум аллес...

-- Спицын, на пеленгатор, живо! -- приказал Ермаков.

-- Есть!..

-- Ауа пеленгз... тэйк ауа пеленгз... Унзерен пеленген...

-- Немедленно идти к нему! -- крикнул Юрковский.

-- Вопрос -- куда?

-- Спицын, что у вас там?

После короткой паузы раздался изменившийся голос Спицына:

-- Пеленг не берется!

-- Как -- не берется?

-- Не берется, Анатолий Борисович, -- дрожащим тенорком простонал Спицын. -- Сами убедитесь...

Не сговариваясь, не оглядываясь друг на друга, Юрковский, а за ним Дауге и Быков протиснулись в рубку. Быков заглянул через плечо Ермакова. Тонкая длинная стрелка медленно и вяло кружилась по циферблату, нигде не задерживаясь и слегка подрагивая на ходу. Юрковский выругался.

-- Хильфе! Хильфе!.. На помосч... Тасукэтэ курэ! Наши пеленги...

Все растерянно глядели друг на друга. Богдан с остервенением крутил барабан настройки пеленгатора; щелкая рычажками, включал и отключал какие-то приборы. Взять пеленг не удавалось.

-- Заколдованное место, -- прошептал Богдан, вытирая со лба пот.

-- Это позор для нас, -- тихо сказал Дауге, -- люди гибнут...

Ермаков стремительно повернулся к нему:

-- Почему вы в рубке? Кто разрешил? Марш за дверь, вы, трое...

На ступеньках Юрковский присел на корточки и уткнул подбородок в ладони. Быков и Дауге стали рядом.

-- На помосч! На помосч! -- надрывался хриплый голос. -- Эврибоди ху хиарз ас, хэлп!

Быков, затаив дыхание, слушал. Он не знал, кто взывает о помощи, не знал, что произошло там, он чувствовал только, всем существом своим чувствовал страшное отчаяние, сквозившее в каждом звуке этого голоса.

-- Если бы только знать, где они находятся!.. -- прошептал Юрковский.

-- Черт! -- злобно выкрикнул Дауге. -- Неужели никто, кроме нас, их не слышит?

-- Насколько я знаю, кроме нас сейчас в полете не менее семи кораблей. Из них только два -- китайский и английский -- имеют некоторый запас свободного хода. Но все равно, пока они рассчитают новую траекторию, пройдет не менее часа... Странно, что мы их не слышим все-таки...

-- Кого?

-- Тех... других...

-- Только "Хиус" мог бы лететь без всяких расчетов траекторий, прямо на пеленг, -- сказал Дауге.

-- Был бы пеленг...

В дверях появился Ермаков, бледный, с блестящими, словно стеклянными, глазами.

-- Спускайтесь в каюты, товарищи! -- приказал он. -- Укладывайтесь по койкам, пришвартуйтесь к ним. Попробуем выскочить из этого проклятого мешка. Ускорение превысит норму в четыре раза -- имейте в виду. Дауге, покажете Быкову, как вести себя при перегрузке.

-- Есть!

Юрковский поднялся и первым пошел вниз. И тут из рубки раздались новые звуки. Чей-то резкий, уверенный голос на скверном английском спрашивал:

-- Ху токс? Хиар ми? Ху токс? Ай тэйкн ёр пеленгз...

Тот, кто звал на помощь, взволнованно ответил:

-- Ай хиар ю олл райт!

-- Спик чайниз?

-- Но...

-- Спик рашн?

-- Да-да, говорью и понимайю... Вы русски?

-- Нет. С вами говорит командир звездолета КСР "Ян-цзы" Лу Ши-эр. ("Добрый старый Лу!" -- прошептал Юрковский.) Мы слышим вас давно, но у нас только направленный передатчик, а ваш пеленг удалось взять лишь несколько минут назад. С кем я говорю?

-- Профессор... университи ов Кэмбридж... Роберт Ллойд. На борту корабля "Стар"... Ужасная авария...

Они заговорили по-английски.

-- Мы идем к вам по пеленгу, -- сообщил Лу.

("Смельчак!" -- Дауге широко раскрытыми глазами взглянул на Юрковского.)

-- Спасибо, большое спасибо... Вы где?

-- Полчаса назад снялись с международной базы на Фобосе.

Горестный крик раздался в ответ:

-- Вам не успеть!.. Нет-нет, вам не успеть! Мы обречены...

-- Постараемся успеть. За нами готовятся к вылету аварийные космотанкеры. Мы снимем вас с вашего...

-- Не успеть. -- Голос англичанина звучал теперь почти спокойно. -- Не успеть... Кислорода осталось только... на два часа.

-- Да где же вы? Координаты?

-- Гелиоцентрические координаты...

Профессор назвал какие-то непонятные Быкову цифры. Наступило молчание. Слышно было, как Ермаков и Богдан торопливо шуршали бумагой, затем зажужжала электронная счетная машина.

-- Это в поясе астероидов. Треть астрономической единицы от Марса, -- сообщил наконец Крутиков.

-- Пятьдесят миллионов километров, -- угрюмо проговорил Юрковский. -- Даже "Хиус", и даже находясь у Марса, не успел бы.

Он поднялся и опустил руки по швам.

-- Мне все ясно, -- раздался голос Лу. -- Нет ли какой-нибудь возможности продержаться хотя бы десять часов? Подумайте.

-- Нет... Глицериновые анестезаторы разрушены... Воздух непрерывно утекает -- видимо, в оболочке корабля микроскопические трещины...

После короткой паузы профессор добавил:

-- Нас осталось двое... и один из нас без сознания. Если бы это спасло его, я бы умереть... собственноручно... Но теперь это не имеет значения.

-- Мужайтесь, профессор!

-- Я спокоен, -- послышался нервный смешок. -- О, теперь я совершенно спокоен!.. Мистер Лу!

-- Слушаю вас, профессор.

-- Вы последний, кто слушает мой голос.

-- Профессор, вас, вероятно, слушают сотни людей...

-- Все равно, вы последний человек, с кем я говорю. Через какое-то время вы найдете наш корабль и наши тела. Прошу и заклинаю вас передать все материалы, собранные в этот рейс нами, в распоряжение Международного конгресса космогаторов. Вы обещаете?

-- Я обещаю вам это, Роберт Ллойд!

-- Все, кто слушает нас, будут свидетелями... Материалы я кладу в портфель... портфель крокодиловой кожи... вот так. Он будет лежать на столе в рубке. Вы слышите меня?

-- Я вас хорошо слышу, профессор.

-- Вот так. Заранее благодарен вам, мистер Лу. Теперь еще одна просьба. На Земле, когда вы вернетесь... вернетесь... -- Последовала пауза, слышалось частое всхлипывающее дыхание Ллойда. -- Простите, мистер Лу... Когда вы вернетесь, вас, вероятно, навестит моя жена, миссис Ллойд... и сын. Передайте им мой последний привет... и скажите, что я был на посту до конца. Вы слышите меня, мистер Лу?

-- Я слышу вас, профессор.

-- Вот и все... Прощайте, мистер Лу! Прощайте все, кто меня слушает! Желаю всем счастья и удач!

-- Прощайте, профессор. Я преклоняюсь перед вашим мужеством.

-- Не нужно таких слов... Мистер Лу!

-- Слушаю вас.

-- Пеленгатор будет работать без перерыва.

-- Хорошо.

-- Люки вы найдете открытыми.

Пауза.

-- Хорошо, профессор.

-- Вот, кажется, все. Уанс мо, гуд бай!

Наступила тишина.

-- Мы... никак не успели бы? -- спросил Быков, еле шевеля одеревеневшими губами.

Никто не ответил. Молча спустились они в кают-компанию, молча расселись по углам, стараясь не глядеть друг на друга. Скоро к ним присоединились Ермаков с Крутиковым. Быков едва сознавал, что делается вокруг. Мысли его были прикованы к картине, услужливо нарисованной воображением: хрипя и задыхаясь, седой человек ползет по коридору, открывая одну за другой массивные стальные двери. Перед последней дверью -- наружным люком -- он останавливается, оглядывается назад помутневшими глазами. В дальнем конце коридора виден край стола, на котором поблескивает под лампой портфель крокодиловой кожи. Человек проводит по лбу трясущейся рукой и в последний раз глубоко вдыхает разреженный воздух.

-- Алексей Петрович!

Быков вздрогнул и оглянулся. Ермаков озабоченно наклонился над ним:

-- Ступайте-ка в свою каюту и постарайтесь уснуть.

-- Иди, Алексей, иди. На тебе лица нет, -- сказал Дауге.

Быков послушно встал и вышел. Проходя мимо трапа, ведущего в рубку, он услыхал, как Богдан монотонно повторял:

-- Вэ-шестнадцать, Вэ-шестнадцать, я "Хиус". Вэ-шестнадцать, я "Хиус". Даю настройку...

В кают-компании Ермаков сказал со вздохом:

-- Я встречал Роберта Ллойда. Недавно. Хороший межпланетник. Незаурядный ученый...

-- Светлая ему память! Он хорошо держался, -- тихо проговорил Юрковский.

-- Светлая ему память...

После короткого молчания Дауге вдруг вскочил на ноги:

-- Черт знает что! Мне кажется, что мы застыли на месте. Провалились куда-то, и нас засыпало...

-- Не паникуйте, Дауге, -- устало усмехнулся Ермаков.

Обедать никто не захотел, и скоро Ермаков первым поднялся, чтобы идти к себе. Крутиков положил руку на плечо Юрковского и сказал виновато:

-- Похоже на то, что ты был прав, Володя.

-- Пустяки, -- проговорил тот. -- Но вот вам еще одна загадка, товарищи.

Все вопросительно поглядели на него.

-- В чем дело?

-- Лу сказал, что у него только направленный передатчик, так?

-- Так.

-- А ведь мы хорошо слышали его.

Михаил Антонович раскрыл рот и растерянно оглянулся на Ермакова.

-- А почему бы и нет? -- спросил Дауге.

-- А потому, дружок, что "Хиус" по отношению к Лу находится совсем в другом направлении, нежели корабль Ллойда. Направленный радиолуч никак не должен был бы добраться до нас.

Дауге взялся за голову:

-- Достаточно загадок! Это уже, наконец, невыносимо!

Но Ермаков и Михаил Антонович сейчас же отправились в рубку, захватив с собой Юрковского.


Часть вторая. Пространство и люди

Венера с птичьего полёта

Связь наладилась через сутки так же неожиданно, как и прервалась. По-видимому, "Хиус" миновал "заколдованное место" -- странную область в пространстве, обладающую неизвестными еще свойствами в отношении радиоволн. В кают-компании много спорили об этом неслыханном явлении, было выдвинуто несколько предположений, в том числе и явно нелепых (так, Дауге объявил, что все члены экипажа стали жертвами массового психоза), а Юрковский принялся разрабатывать гипотезу каких-то четырехмерных отражений, пытаясь с помощью лучшего на борту математика Михаила Антоновича Крутикова ввести "физически корректное понятие точки пространства", через которую электромагнитные колебания проходили бы только в одну сторону. Что же касается Быкова, то первое время он чувствовал себя оскорбленным равнодушием товарищей к гибели Ллойда. Ему представлялось чуть ли не кощунством разговаривать о теориях и формулах уже через два часа после того, чему они были свидетелями. Катастрофа "Стара" произвела на него громадное впечатление. Оглушенный и подавленный, бродил он по планетолету, с трудом заставляя себя отвечать на вопросы и выполнять мелкие поручения Ермакова.

До встречи с Венерой оставалось всего пятнадцать-двадцать миллионов километров. Перелет близился к концу. Наступал самый ответственный момент экспедиции -- посадка на поверхность Венеры. За редкими исключениями это не удавалось лучшим космонавтам мира. И не порицания, а подражания и всяческого восхищения заслуживали люди, которые усилиями хорошо натренированной воли заставляли себя забыть об испытаниях прошлого, даже совсем недавнего, и сосредоточить все свое внимание на испытаниях предстоящих. Этого вначале не понял Быков. Но теперь они казались ему бойцами, вышедшими на рубеж атаки. Оставив позади убитых, наскоро перевязав свежие раны, готовятся они к последнему, решающему прыжку навстречу победе... или смерти. При этом никто, даже Юрковский, не произносил прочувствованных фраз и не принимал эффектных поз. Все были спокойны и деловиты. И их попытки понять природу "заколдованного места" были лишь проявлением естественной заботы о тех, кто пойдет вслед за ними.

Уважение и почтительное восхищение Быкова выразилось в том, что он угостил товарищей великолепным пловом, и Михаил Антонович дважды после ужина забегал на камбуз, причем второй раз -- с вахты, в чем был уличен и за что подвергнут выговору.

Как только оказалось, что двусторонняя связь с Землей налажена, Ермаков передал радиограмму, в которой четко и скупо описал необычайное происшествие и передал содержание последнего разговора Лу с профессором Ллойдом.

-- Ну и заставили вы нас понервничать! -- заикаясь от волнения, сказал Зайченко. -- Вера Николаевна чуть с ума не сошла. А "Стар"... -- голос его стал тише и серьезнее, -- об этом мы уже знаем. Весь мир знает. Лу добрался до английского корабля и снял с него тела погибших и бумаги.

-- Что там произошло?

-- В точности не известно, но полагают, что взорвался реактор. Двигательная часть корабля разворочена вдребезги. Лу показывал нам снимок по телевизору.

-- Сколько погибло?

-- Лу нашел двоих. Англичане сообщили, что на "Старе" ушло восемь человек.

-- Светлая им память...

-- Светлая им память...

Они помолчали.

-- Что же вы думаете о причинах перерыва связи, Анатолий Борисович?

-- У меня пока нет определенного мнения.

-- Ну да, конечно... мало фактов. Может быть, здесь играет роль скорость, с которой двигался "Хиус"? Ведь Ляхов, кажется, говорил об этом...

-- Может быть.

-- Или вы попали в плотное облако металлической пыли?

-- Это ничего не объясняет. Впрочем, оставим решение специалистам. Что Краюхин?

-- Оправился. Рвался сюда, на станцию, но врачи пока не разрешают. У нас здесь дожди.

-- Приветствуйте его, погорячей, от имени всех нас и от меня лично.

-- Принято, Анатолий Борисович! Да... заговорили вы меня. Здесь его записка к вам лежит, принесли еще два дня назад.

-- Чего ж вы молчите? Читайте!

-- Сию минуту. Так... "Анатолий, все, что я тогда говорил, позабудь. Видно, старею и слабею. К.".

-- Что?!

-- Ка. Заглавная буква. Вместо подписи.

-- Понятно. "Все, что я тогда говорил, позабудь".

-- Да, "позабудь".

Ермаков покосился на Спицына, сидевшего у пульта спиной к нему.

-- Понятно. У нас был небольшой спор... У вас все?

-- Все, Анатолий Борисович. График связи прежний?

-- Прежний. До свидания.

Вернувшись в кают-компанию, Ермаков увидел там странную картину. Стол был покрыт большими листами оберточной бумаги, на которой блестели какие-то металлические предметы и лежали кучи белого тряпья. Пахло ружейным маслом. У стола стоял Быков и с воодушевлением объяснял что-то Дауге, с интересом следившему за его руками. На диване сидели Юрковский и Михаил Антонович. Они тоже следили за тем, что делает Быков, первый -- с напускным пренебрежением, второй -- с откровенным любопытством, смешанным с тревогой.

-- Вот, -- говорил Быков, -- эта вилочка служит для крепления затвора. Вставляем сюда -- видишь? -- этот стерженек, надеваем на него пружинку...

Он замолчал, нагнул голову, и под его оттопыренным локтем сверкнуло темное полированное дерево.

-- Вот так. Затем беремся за рукоятку и...

Клик-клак.

-- Готово. Понял механику? Теперь собери свой.

-- Чем это вы тут занимаетесь? -- спросил, подойдя, Ермаков.

Быков смущенно пояснил:

-- Вот... поскольку скоро прибудем на место, решил оружие в порядок привести. Очистить от заводской смазки и все такое. А Дауге заинтересовался...

-- Впервые в жизни автомат в руках держу, Анатолий Борисович, -- сказал Дауге. -- Попросил Быкова подучить меня.

-- Я, между прочим, тоже по оружию не спец, -- заметил Ермаков. -- А вы, Владимир Сергеевич?

Юрковский усмехнулся.

-- Чему здесь учиться? Взвел, нажал на курок и дуй, пока в магазине патроны есть.

-- Гм... А вы, Михаил Антонович?

-- Я... так сказать, присматриваюсь.

-- Продолжайте, пожалуйста, Алексей Петрович, я тоже посмотрю.

Ермаков придвинул стул и уселся. Да, здесь было на что посмотреть. Робкий и застенчивый водитель преобразился. Исчезла неуверенность, исчез страх "сделать что-нибудь не то". Ловкие пальцы быстрыми и точными движениями вкладывали, соединяли, закрепляли, и разбросанные по столу причудливые кусочки металла словно сами собой становились на свои места, превращаясь в грозное оружие. Ермаков невольно залюбовался Быковым, как тогда, когда они возвращались на почерневшем транспортере после испытания огнем. Водитель не глядел на то, что делали его руки. Крохотные серые глазки спокойно переходили с одного лица на другое, а пальцы действовали как самостоятельный, отдельно от человека существующий организм.

-- Вот так и... вот так. -- Быков щелкнул затвором и вскинул автомат к плечу. -- Готово, стреляй по врагам рабочего класса...

-- Дайте-ка мне, -- неожиданно потребовал Юрковский.

Импровизированные занятия продолжались до обеда. Когда пришло время накрывать на стол, каждый член экипажа был уже способен собрать и разобрать автомат и устранить простейшие задержки.

-- Нужно будет еще научиться обращаться с пистолетом и гранатой, -- сказал Быков, вытирая ветошью руки.

-- Займемся после ужина? -- Дауге вопросительно взглянул на Ермакова.

Тот кивнул в знак согласия.

-- Не понимаю, -- немного раздраженно сказал Юрковский, критически разглядывая большое масляное пятно на рукаве новенькой шелковой рубашки. -- Не понимаю, зачем это все нам нужно?

-- Взять оружие приказал Краюхин, -- насупясь проговорил Быков. -- Уж он-то, наверное, знает, что к чему.

-- А вы сами как думаете?

-- Мм... Возможно, там есть какие-либо животные... или чудовища. Я слыхал, на какой-то планете с ними пришлось столкнуться.

-- Это на Каллисто... На спутнике Юпитера, -- сказал Дауге. -- Но там управились и без оружия.

-- Во всяком случае, -- заметил Ермаков, -- с оружием лучше, чем без оружия. Оно не помешает, а может быть, и поможет.

-- Что у вас там еще припасено в вашем арсенале? -- осведомился Юрковский. -- Кроме этих самых автоматов, пистолетов, бомб...

-- Есть еще финские ножи...

-- Уф!

-- ... и атомные мины.

-- Так. А нет ли у вас портативных бомбардировщиков или складного линкора? Ладно, давайте ваши пугачи и покажите, куда их нести.

Юрковский взял под мышки два автомата и вышел в сопровождении Быкова. Ермаков и Дауге переглянулись и рассмеялись.

-- Пора, -- сказал за обедом Спицын. -- Пора начинать брать пеленги у Махова.

-- Не рановато ли? -- отозвался Ермаков. -- Ведь у нас в запасе еще часов десять.

-- С вашего разрешения, Анатолий Борисович, лучше начать пораньше. Дело новое, и желательно иметь побольше данных.

Быков вполголоса осведомился, о чем идет речь.

-- "Хиус" подходит к Венере, -- пояснил Дауге, -- нам сейчас надо рассчитать трассу к "Циолковскому".

-- К "Циолковскому"? К искусственному спутнику Венеры? А зачем?

-- В каком смысле -- зачем? Чтобы сблизиться с ним, разумеется.

-- Я понял, что мы будем с "Циолковским" только связь поддерживать и что сядем на Венеру, минуя его.

-- Какой ты быстрый... Нужно обстоятельно договориться с начальником "Циолковского" Маховым о взаимодействии.

-- И долго мы там пробудем?

-- Не знаю... Анатолий Борисович, сколько времени мы пробудем у "Циолковского"?

-- Часов пять-шесть, не больше. Передадим почту, книги, фрукты, проведем совещание и отправимся дальше.

-- Ясно. Кстати, Алексей, вот там ты вкусишь невесомость в полную меру. Мы полюбуемся...

Быков вспомнил свой неудачный опыт в этой области и уткнулся в тарелку.

Сближение "Хиуса" с "Циолковским" заняло больше трех часов и доставило экипажу много хлопот. Для пилотов дело осложнялось тем, что плоскость орбиты "Циолковского", вращавшегося вокруг Венеры на расстоянии в несколько тысяч километров, была почти перпендикулярна плоскости орбитального движения Венеры, так что Крутикову и Спицыну снова пришлось немало поработать. Однако задача была решена, и планетолет по суживающейся спирали стал приближаться к тому месту, где в назначенное время должен был пройти "Циолковский". "Пассажиры" провели эти часы в кают-компании, пристегнувшись к креслам, и последовательно чувствовали себя то легкими, как воздушные шары, то тяжелыми, как куски свинца. Быкову казалось, что он раскачивается на фантастических качелях; он то судорожно хватался за подлокотники, боясь взлететь под потолок, то разевал рот, тщетно пытаясь вздохнуть и явственно чувствуя, как ребра проваливаются внутрь легких. Однако все на свете имеет конец. Видимо, пилоты решили, что пассажиры претерпели достаточно, манипуляции с ускорением прекратились, и в один не очень приятный момент качели, вместо того чтобы начать новый подъем, стремительно ухнули вниз, в бездонную пропасть.

-- Все в порядке! -- раздался наконец из репродуктора голос Спицына. -- Можно отстегиваться. "Циолковский" в ста километрах от нас, Венера -- в трех тысячах.

-- Погоди, Алексей, не отстегивайся, -- предупредил Быкова Дауге, торопливо освобождаясь от ремня.

Вместе с Юрковским он очень ловко, цепляясь за стены и за привинченную к полу мебель, протянул по кают-компании несколько нейлоновых шнуров, дополнительно к леерам на стенах. Такие же шнуры были протянуты по коридору, в рубке и в каждой каюте.

-- Вот теперь вылезай...

Быков осторожно поднялся, неожиданно вспорхнул и повис в воздухе, цепляясь за спинку кресла. Лицо его стало пунцовым. Криво улыбаясь, ни на кого не глядя, он ухватился за шнур и, неуклюже взболтнув ногами, снова оказался на полу.

-- Чепуха какая-то... -- сердито проворчал он.

-- А что, Алексей Петрович, -- сказал Крутиков, появляясь в дверях, -- хорошо бы приготовить ужин попышнее, угостить ребят с "Циолковского"...

-- Сейчас, -- с трудом произнес Быков.

-- Э, нет, Алеша! -- Крутиков засмеялся. -- Ручки коротки... Придется тебе временно сложить их.

-- Почему?

-- А ты умеешь готовить в таких условиях? Когда вода не течет, а летает пузырем по кухне, когда котлеты скачут по сковороде, как взбесившиеся лягушки, и недожаренными порхают в воздухе...

Сильный толчок прервал его. Что-то визгливо заскрежетало по обшивке. Кают-компания качнулась.

-- Это еще что такое? -- пробормотал Дауге.

Глаза Быкова встретились с остановившимся взглядом Крутикова. На лбу штурмана заблестели мелкие бисеринки пота.

-- Принимай гостей, Михаил Антонович! -- весело крикнул Богдан из коридора. -- Бесы неуклюжие!

Дауге шумно выдохнул воздух, а Михаил Антонович дрожащей рукой полез в карман за платком.

-- Именно бесы, -- сказал он хрипло, с трудом переводя дух. -- Этак человека можно на всю жизнь калекой сделать... заикой...

Он сунул платок обратно в карман и, цепляясь за шнуры, быстро выбрался за дверь. Дауге недовольно пробормотал:

-- Почти каждый раз получается такая штука, и каждый раз у меня сердце уходит в пятки.

-- Да что случилось?

-- Причалила ракетка с "Циолковского". Межпланетное такси, изволите видеть. Лихачество... Вероятно, прибыл засвидетельствовать свое почтение Махов... Стой, куда ты? Не улетай, побудь со мной...

Быков сделал неосторожное движение, пролетел между шнурами, ударился о потолок и, растопырив руки, устремился вниз. Дауге схватил его за ногу и, ловко дернув, привел в нужное положение.

-- Успокойся, ангел небесный, не надо волноваться... Помнишь формулу -- эм вэ квадрат пополам? Так вот, хорошо, что хоть пополам, а то раскроил бы ты сейчас свою буйну голову.

Быков снова водворился в спасительное кресло с твердым намерением не покидать его до тех пор, пока не кончится "проклятая невесомость". В эту минуту в коридорном отсеке послышалась возня, раздались радостные восклицания, звонкие хлопки ладони о ладонь и даже, кажется, звуки поцелуев.

-- Здорово, друзья! Здорово, землячки-земляне! -- оживленно гремел чей-то бас. -- Здравствуй, свет Михаил Антонович! Все худеешь, бедный?

-- Здравствуй, голубчик Махов! Дай-ка я тебя поцелую да штрафовать буду. За нарушение правил космического движения...

-- А-а, Богдан! Не бранись хоть на радостях... Анатолий Борисович, рад вас видеть! Познакомьтесь: мой заместитель, инженер Штирнер Григорий Моисеевич. Будет непосредственно работать с вами.

-- Слышал, отлично...

-- Рад познакомиться. -- Голос Штирнера был сух, резок.

-- Прошу в кают-компанию, -- пригласил Ермаков.

-- Нет уж, дорогие, заберем почту -- и все к нам. Ждем не дождемся.

-- Виноват, Петр Федорович. На этот раз ограничимся разговором здесь, на борту "Хиуса". У вас погостим на обратном пути.

Наступила странная пауза.

-- Напрасно он так сказал, -- прошептал Дауге, уставясь в дверь круглыми глазами. -- Это слово в слово фраза Тахмасиба...

Быкову стало не по себе.

-- Знаю, знаю, о чем вы думаете! -- снова заговорил Ермаков. -- Не следует быть суеверным. Нужно спешить.

Он сказал это и чуть усмехнулся.

-- Как знаете, Анатолий Борисович, -- растерянно отозвался Махов. -- Куда прикажете?

-- Прошу сюда... Прошу вас, Григорий Моисеевич.

Гости вошли первыми -- высокий грузноватый Махов и похожий на подростка Штирнер, оба в мягких потертых комбинезонах с откинутыми на спину прозрачными шлемами. Штирнер держал под мышкой папку.

-- Здравствуйте, товарищ Дауге! -- гремел Махов. -- А это, конечно, товарищ Быков? Так?

Благоразумно не выпуская из левой руки шнур, Быков пожал ему руку, затем поздоровался со Штирнером. Все расположились за столом.

-- Итак, Петр Федорович, -- сказал Ермаков, -- выкладывайте, что у вас есть.

Махов шумно откашлялся, Штирнер раскрыл папку, и совещание началось. Говорили мало и точно, больше формулами и математическими терминами, водя пальцами по чертежам и расчетам, привезенным Штирнером. Речь шла о том, как обеспечить максимальную точность посадки "Хиуса" у границ Урановой Голконды и как поддерживать связь после посадки. Махов со Штирнером и их товарищи на двух других искусственных спутниках подробно разработали систему радионаведения, пользуясь которой предполагалось довести "Хиус" до места, отстоящего от границ Голконды не дальше чем на пятьдесят-сто километров. Правда, система эта еще не опробована на практике, но тренировки дают право надеяться на полный успех.

-- От нас теперь требуется максимальная точность, -- сказал Штирнер, постукивая пальцем по чертежу, -- а от вас, товарищи, -- внимание и маневренность. Насколько я знаю, "Хиус" не так ограничен в своих эволюциях, как обычная импульсная ракета, и при всех случайностях сможет строго держаться пеленгов. Но, повторяю, прежде всего внимание! Если "Хиус" даже чуть-чуть оторвется от радиолуча, вы рискуете сесть за тысячи километров от нужного вам места.

Итак, "Хиусу" предстояло спускаться на планету, держась в перекрестии трех радиолучей, которые и выведут его на наиболее выгодную, по мнению специалистов, точку. На высоте десяти-пятнадцати километров над поверхностью Венеры импульсы пеленгаторов исчезают: они либо бесследно поглощаются, либо отражаются вверх, в венерианскую стратосферу. С этой высоты планетолет должен будет спускаться отвесно. Не исключены серьезные осложнения: коварная атмосфера Венеры может обмануть, исказив сигналы. На этот случай будут действовать контрольные параллельные установки. Спицын и Ермаков записали кое-какие цифры, сверили свои расчеты со схемой Штирнера и объявили, что вопросов больше не имеют. Махов перешел ко второму пункту. Поскольку радиосвязь -- по крайней мере, надежную -- с поверхностью Венеры установить, по-видимому, не удастся, следовало договориться о системе оптических сигналов. По мнению Махова, необходимы только два сигнала: первый -- "продовольствие и вода", второй -- "запасные части, энергетическое питание". Список запчастей и аппаратуры был заранее составлен.

-- Мы привезли вам портативную пусковую установку и две ракетки с атомными зарядами. Если... тьфу-тьфу, конечно... если случится что-нибудь нехорошее и потребуется наша помощь, вы пошлете одну из ракеток вверх, вертикально над собой. Она взорвется на высоте около двухсот километров. Конечно, стрелять можно не в любой момент. Вот вам таблица для расчета времени. В назначенные минуты наши наблюдатели будут тщательно следить за районом вашей высадки.

-- Ну и что же? -- спросил Ермаков.

-- И... ничего. Мы будем знать, что у вас не все в порядке, и постараемся принять меры.

-- Какие?

-- Подбросим вам автоматические ракеты с необходимым аварийным запасом. Ракеты пойдут точно на ваш пеленг.

-- Отлично! -- Ермаков кивнул. -- А зачем вторая сигнальная ракетка?

-- Две ракетки подряд вы выпустите, если посадка прошла неудачно и планетолет серьезно вышел из строя.

Наступило молчание.

-- Весьма возможно, что тогда их некому будет выпускать, -- заметил Дауге, поморщившись.

-- Мой пессимизм не заходит так далеко, -- мягко ответил Махов.

После совещания Дауге предложил Быкову:

-- Пойдем посмотрим на прекрасную Венеру. Ермаков разрешил выпустить тебя.

Через десять минут они, облаченные в неуклюжие панцири с прозрачными колпаками на головах, стояли в кубическом кессоне перед наружным люком. Дауге наглухо задраил за собой дверь, затем включил насос и повернулся к манометру, укрепленному на стене. Тонкая стрелка неровными скачками запрыгала вниз. Когда она остановилась, Дауге откинул с люка широкую стальную полосу, и толстая ребристая крышка мягко отвалилась в сторону.

Быков ожидал увидеть то, что сотни и сотни раз описывалось в репортажах, очерках и романах: черно-фиолетовую бездну, испещренную ослепительными точками звезд. Вместо этого круглый провал люка озарился мутным желто-розовым светом. Планетолет висел над громадным, тускло освещенным туманным куполом. Сероватые тени ползли по блестящему оранжевому полю, медленно сближались и расходились, свивались в кольца и разрывались на неверные исчезающие пятна. Ближе к краям купол темнел, но границы его не были резкими, они как-то незаметно, размытыми лиловыми тонами переходили в полную непроглядную черноту. А в центре тончайшие розовые, желтые и серые дымчатые ленты переплетались между собой, но не смешивались; то ясные и отчетливые, то затянутые однообразной рыжей дымкой...

Вот она какая, Венера, "самая страшная планета в Солнечной системе"! Быков понял, что движения цветных теней, такие незначительные на расстоянии в несколько тысяч километров, есть не что иное, как чудовищные по мощности и скорости изменения в атмосфере -- бури, тайфуны, смерчи, которым на Земле нет никакого подобия.

Вот длинное серое пятно стало тоньше, изогнулось, свилось в кольцо... Можно было представить себе исполинскую воронку и громадные массы облаков, с бешеной скоростью несущиеся внутри ее. "Вид у нее неважный", -- вспомнил Быков. Он глядел и не мог оторваться от этого страшного и величественного зрелища.

Там, под кипящим облачным покровом, скрыт огромный мир с горами, пустынями... может быть, с морями и океанами. Там где-то скрыты сокровища, которые должен разведать экипаж "Хиуса", там обломки телеуправляемых механизмов, разбитые планетолеты, могилы смельчаков... Смутное чувство, похожее на суеверный страх, шевельнулось в душе Быкова. Он подумал о том, с какой яростью эта планета отражала до сих пор все попытки покорить ее. Но человек умнее и сильнее природы. Он смел и упорен, и, если даже экипажу "Хиуса" суждено будет сложить головы, их гибель ни на минуту не задержит тех, кто пойдет вслед.

Слева на купол быстро наползала черная тень, неровная, с глубокими впадинами и выпуклостями -- словно разливалась чернильная лужа.

-- Выходим на ночную сторону, -- раздался в шлеме голос Дауге.

"Хиус" погрузился в теневой конус, отбрасываемый Венерой. Стало темно, только размытая круговая полоса светящегося тумана обозначала края планеты. Но вскоре на черном фоне стали проступать слабые розоватые отблески.

-- Что это? -- проговорил Быков.

Дауге качнул шлемом, присматриваясь. Затем в наушниках Быкова раздался его голос:

-- Вероятно, вулканы. Я слыхал о районе непрерывной вулканической деятельности. Пока никто не знает. Предположение...

Они покинули кессон после того, как слева снова забрезжил яркий свет и обрисовался громадный желтый серп.

-- Да... -- спохватился Быков. -- А где же "Циолковский"? Я хотел бы посмотреть на этот искусственный спутник.

-- Из люка его не видно, Алексей. Ведь мы повернуты люками вниз, к Венере, а "Циолковский" выше нас. По обшивке "Хиуса" тебе еще рановато ползать. Подождешь до следующего раза. Увидишь, когда вернемся.

Быков вспомнил недавнее замечание Дауге, вздохнул, но промолчал.

Их уже ждали. Ермаков пригласил всех отобедать. Это был первый обед в условиях невесомости, и Быков втайне пожелал, чтобы он был и последним. Межпланетники деловито, не прерывая разговора, подносили к губам эластичные соски, к которым от закрытых пластмассовых сосудов тянулись гибкие трубки. Куски хлеба и закуски они брали из сетчатых коробочек, не забывая тщательно закрывать их. Одним словом, водитель "Мальчика" остался бы голодным, не возьми над ним шефство Крутиков, севший рядом специально для этого.

За столом говорили о делах на искусственном спутнике, о планах создания целых армад "Хиусов", о необходимости специальных передач-консультаций для студентов-заочников, работающих на спутниках. Махов пожаловался на бестолкового снабженца, приславшего на спутник ящик микрофильмов о технике лыжного спорта. Штирнер, смеясь, рассказал, что кто-то завез на "Циолковский" мышей. "Теперь молим прислать кота. Будет потрясающий аттракцион -- охота кошки за мышкой в условиях невесомости". Много говорили о концертах изумительного индонезийского ансамбля, о потрясшей всех новой симфонии свердловчанина Гадалова "Путь к звездам". Много шутили, смеялись. Ни одного слова не было сказано о том, что вскоре предстоит испытать экипажу "Хиуса".

Ермаков взглянул на часы, и Махов торопливо встал:

-- Пора, товарищи.

Все поспешно поднялись и стали прощаться. Махов по очереди сжал руками плечи каждого межпланетника, и Быков с беспокойством заметил, как внезапно ввалились его щеки и пожелтело лицо. У Штирнера признаки волнения были не так заметны.

-- Не забудьте, -- сказал Ермаков, -- отойдите от нас не меньше чем на пятьдесят километров, иначе вас может сильно опалить.

-- Ладно, о нас не беспокойся, -- буркнул Махов. -- Ну, про... до свидания, друзья! Удачи вам!

Он повернулся и, быстро перебирая руками шнур, выбрался в коридорный отсек. Штирнер приветственно махнул рукой и последовал за ним. Со звоном захлопнулся выходной люк. Наступила тишина.

-- Мы так и не рассказали им о космической атаке, -- вспомнил вдруг Юрковский.

Ермаков рассеянно взглянул на него.

-- Не рассказали... Впрочем, это неважно. Прошу приготовиться... Спицын, пошли.

Быков шепотом спросил у Дауге:

-- Разве Михаил Антонович останется здесь?

-- Да. В рубке ему сейчас делать нечего... -- Дауге тряхнул головой, словно отгоняя какие-то мысли, и сказал: -- По местам, что ли?

Михаил Антонович и Юрковский уже сидели в креслах и возились с ремнями. Дауге помог Быкову пристегнуться, снял шнуры и остановился в нерешительности.

-- Ну? Чего ждешь? -- раздраженно прикрикнул Юрковский.

-- Десять минут осталось, -- раздался голос Ермакова.

Дауге торопливо занял свое место.

И снова наступила тишина. Быков закрыл глаза и стал вспоминать. Черная среднеазиатская ночь, смутно белеющее платье, свежий запах духов... и милое, милое, нежное лицо. Как давно это было! Что-то сжало горло, пришлось два-три раза энергично глотнуть.

-- Начали спуск! -- хрипло каркнул репродуктор.

Пол под ногами дрогнул, спинка кресла тяжелым грузом навалилась на плечи. Нарастающий рев реактора ударил в уши, заполнил собою все.

Махов и Штирнер, припавшие к круглому иллюминатору "межпланетного такси", увидели, как из-под планетолета, похожего на черную медузу, нелепо раскорячившуюся на фоне огромного оранжевого диска Венеры, блеснуло неяркое пламя. Затем вспыхнуло ослепительное лиловое солнце. Когда они снова открыли глаза, "Хиуса" уже не было видно. Только легкое туманное облачко расплывалось на том месте, где он только что находился.


Часть вторая. Пространство и люди

"Жизнь наша полна неожиданностей..."

Никто на "Хиусе" не обольщал себя надеждами на быструю и легкую посадку. В свое время в докладе об экспедиции Тахмасиба Ермаков рассказал, как трудно было вести ракету в атмосфере Венеры, как вертело ее, словно щепку в водовороте, какого нечеловеческого напряжения стоило удерживать ракету дюзами вниз. Он описал свирепые ветры, ледяные вихри над раскаленной до ста градусов почвой. В таких условиях были бесполезны и даже опасны самые совершенные гироскопические устройства, которые в более спокойных атмосферах автоматически держали межпланетный корабль точно в заданном положении, не позволяя ему раскачиваться, вращаться и переворачиваться...

"Хиусу" оставалось полагаться на очень неточную и ежеминутно готовую прерваться наводку с искусственных спутников. Радиолокаторы противометеоритных устройств не действовали в атмосферных электрических полях Венеры, и планетолет каждое мгновение мог своей громадой обрушиться на какую-нибудь скалистую вершину. Бури и смерчи должны были сносить "Хиус" еще сильнее, чем обычную ракету, ибо форма его хотя и несколько облегчала посадку "дном вниз", но была далеко не обтекаемой.

И тем не менее только "Хиус" мог с большой степенью вероятности рассчитывать на успешную посадку. Он способен был снижаться необычайно медленно, сантиметр за сантиметром, мог вновь подняться и сделать попытку снизиться в другом месте, чего никогда не смогла бы проделать самая лучшая атомно-импульсная ракета с ее ограниченным запасом свободного хода. Ермаков объявил "Хиус" "господином планет с атмосферами", и сейчас предстояло доказать это.

-- Пустяки, все пустяки, -- бормотал Михаил Антонович Крутиков, в десятый раз проверяя прочность ремней, удерживавших его в кресле. -- Все пустяки, и все пойдет отлично, уверяю вас. Слегка потрясет, быть может... Зато подумайте, какой переворот в истории овладения пространством начинается этим рейсом "Хиуса"!

-- Мысль сия премного меня утешает в предвидении грядущих испытаний, -- нараспев сказал Юрковский. -- Еще бы... Крутиков, тот самый -- знаете? -- который строил первый ракетодром на Венере!

-- Только бы сесть... -- процедил Дауге сквозь зубы.

Михаил Антонович достал пустую трубочку и с задумчивым видом пососал ее.

-- Скорей бы уж! -- сказал он. -- Как все это непохоже на прежние рейсы, правда, товарищи?

-- Правда, -- ответил Дауге. -- Святая правда, Михаил Антонович. При посадке на безатмосферные и спокойные планеты совсем иное самочувствие.

-- Поч-чему? -- с трудом спросил Быков, думая о том, испытывают ли и другие тошноту и головокружение.

-- Потому что с пилотами, подобными Ермакову и Спицыну, можно на старте и на посадке спать, читать, играть в шахматы... Но, видимо, только не здесь, не на Венере.

-- Да, -- вздохнул Крутиков, -- не на Венере...

-- Вы мне надоели своей кислой болтовней! -- рассердился Юрковский. -- Что вы ноете? Держите ваши переживания при себе. Сдрейфили? Так держите при себе и не портите настроения другим. Берите пример с Быкова -- позеленел... хотя с его цветом лица это трудновато, но держится, помалкивает.

-- Тебе кажется, что он не может позеленеть? -- невинно удивился Иоганыч. -- Алеша, скажи, что ты можешь...

-- Он сможет, -- вступился Михаил Антонович. -- Если постарается, то сможет. Верно, Алешка?

Нападение было неожиданным. Тошнота и головокружение мигом исчезли. Быков яростно засопел и приготовился дать уничтожающий ответ, но в этот момент напряженный голос Ермакова провозгласил:

-- Внимание!

И сейчас же пол качнулся и стал медленно переворачиваться.

О том, что происходило в последующие три-четыре часа, у Быкова сохранилось лишь несколько смутных, отрывочных воспоминаний. Позже он никак не мог восстановить последовательность событий. Кажется, Юрковский подполз с кислородным баллоном к Дауге еще до того, как тот уронил голову на грудь. Страшный, измененный до неузнаваемости голос Спицына, известивший о том, что у Анатолия Борисовича разбита голова, раздался уже после рывка, от которого лопнул ремень, державший Быкова в кресле. Что было дальше, он не помнил. Какие-то чудовищные силы играли "Хиусом", и тем не менее старое выражение "как лягушка в футбольном мяче" пришло ему в голову только тогда, когда, сжимая в кулаке обрывок ремня, он перелетел через всю каюту и с размаху ударился спиной о стенку. Упругая обивка отбросила его назад, и, кажется, он потерял сознание на некоторое время, потому что внезапно обнаружил себя снова крепко привязанным к креслу. Быков не помнил также, каким образом меж колен его оказался зажат легкий баллон с активированным кислородом... как и когда случилось, что Юрковский повис в своем кресле с лицом, залитым кровью... Затем Михаил Антонович тряс его, Быкова, за плечо и кричал что-то в ухо... Все это мелькало в его мозгу сквозь желто-зеленый туман, между обмороками и приступами тошноты. Потолок оказывался где-то сбоку, затем молниеносно перемещался на место, проваливался и вновь с неудержимой силой давил на ноги пол. На минуты наступало затишье; тогда Быков запрокидывал голову, разевал рот и часто и глубоко дышал. Но планетолет вдруг швыряло, и все начиналось сначала. И при этом -- тишина, сменившая оглушающий рев. Доносился лишь негромкий гул реакторов, не заглушавший ни стонов, ни... шуток! Да, матерые межпланетные волки находили в себе силы шутить. Но Быков не запомнил ни одной шутки. Он был целиком поглощен своими ощущениями, вытекавшими из уверенности, что уже следующий толчок окончательно вышибет из него дух. Временами он вспоминал о пилотах в рубке управления и представлял их себе искалеченными, приборы -- вдребезги разбитыми, а планетолет -- падающим с огромной высоты на острые крутые скалы. Вероятно, "Хиус", резко погасивший скорость, попал в мощный атмосферный поток, увлекавший его в сторону от цели, и Ермакову со Спицыным приходилось прилагать все силы, чтобы держать его на заданных радиопеленгах. Как потом говорил Спицын, ни разу в жизни не приходилось ему сажать корабли в таких ужасных условиях.

И вдруг наступил покой. Полный и несомненный покой, не нарушаемый ни малейшей вибрацией, ни единым звуком. Он обрушился на отупевших людей, как удар грома, Быкову показалось, что остановилось самоё время. Перед глазами его все еще плыли разноцветные пятна, по телу ползли струйки пота, руки и ноги дрожали. Затем странная апатия овладела им, смертельно захотелось вытянуть ноги и спать, спать, спать... Сквозь опущенные ресницы он увидел, как зашевелился и встал Юрковский, сделал несколько неуверенных шагов, провел ладонью по лицу и с недоумением посмотрел на испачканные кровью пальцы.

-- Что с тобой? -- негромко спросил Дауге.

-- Н... ничего... -- Юрковский сморщился и потряс головой. -- Кажется, из носа... Болят глаза...

-- Фффух! -- выдохнул Михаил Антонович. -- Вот это была встряска, доложу я вам!

Юрковский поднял руки, сделал несколько гимнастических движений и вдруг замер.

-- Товарищи! -- крикнул он. -- Мы на Венере... и живы! "Хиус" цел, черт побери! Дауге! Вставай! Ты понимаешь? Мы на Венере...

-- Погоди радоваться, -- остановил его Дауге. -- Кажется, что-то случилось с Анатолием Борисовичем...

-- Да, я тоже слышал голос Спицына, -- подтвердил Крутиков.

-- Пойдем?

Они пошли к рубке, но дверь распахнулась, и на пороге появился сам Ермаков, бледный, взмокший от пота, с головой, туго перехваченной молочно-белым перевязочным эластиком.

-- Все живы? -- Он быстро оглядел товарищей.

-- Все, -- сказал Дауге.

-- Поздравляю с благополучной посадкой!

Он подошел к каждому и крепко пожал руки.

-- А что Богдан? -- спросил Михаил Антонович.

-- Спит.

-- Гм...

-- Свалился как убитый.

-- Не мудрено, -- усмехнулся Крутиков. -- Три с половиной часа такой... такого... Я и сам еле держусь на ногах.

-- Интересно, что с "Мальчиком"? Не сорвался? -- спросил Быков.

-- Сделаем вылазку? -- как-то вяло предложил Юрковский.

-- Нет. -- Ермаков еще раз оглядел всех и повторил: -- Нет. Ни в коем случае. Приведите себя в порядок и отдохните. О вылазке будем говорить часа через четыре, когда получим все данные внешней лаборатории. Включите ионизаторы, мойтесь -- и спать!

-- Хорошо бы поесть... -- озабоченно сказал Михаил Антонович.

"И рюмку коньяку выпить", -- подумал Быков.

-- Это как вам угодно. Лично я -- в ванну и в постель... Алексей Петрович, помогите проводить Богдана в его каюту, хорошо?

-- Слушаюсь, Анатолий Борисович.

Нет, все было не так, как предполагал Быков. Гораздо проще и лучше. Когда через полчаса он, распаренный и еще более красный, чем обычно, заполз под простыни, ему снова вспомнился домик в Ашхабаде... Он счастливо улыбнулся и заснул.

Как всегда, его разбудил Дауге. Тощее лицо Иоганыча выглядело осунувшимся, черные глаза запали и лихорадочно блестели.

-- Одевайся, Алексей. Натягивай спецкостюм и выходи в кают-компанию, -- хрипло проговорил он. -- Сейчас будет вылазка.

Вылазка! Острая мысль, что он находится на планете, погубившей столько замечательных смельчаков, мгновенно пронеслась в мозгу. Сейчас должно начаться главное, для чего они прибыли сюда...

Быков торопливо оделся, достал из ниши спецкостюм и облачился в него. Все уже собрались в кают-компании и стояли вокруг стола с откинутыми на спину спектролитовыми колпаками, молча поглядывая друг на друга. Глаза Ермакова были широко раскрыты и, кажется, светились, как у кошки. Михаил Антонович сосал пустую трубочку.

-- Кофе? -- ни к кому не обращаясь, спросил Быков.

-- Думаю, потом, -- нахмурясь, сказал Юрковский. -- Нечего оттягивать, надо идти. Неслыханное дело: пять часов после посадки, а мы еще не открывали люков!

-- Пойдемте, -- просто пригласил Ермаков.

-- Оружие? -- Быков взглянул на командира.

Тот кивнул и, пригнувшись, вышел в коридорный отсек. За ним двинулись остальные. Быков, хватаясь за поручни, побежал наверх. Через минуту он присоединился к товарищам с автоматом на груди и двумя гранатами за поясом.

-- Алексей-завоеватель! -- пошутил Спицын.

Юрковский только поморщился.

Они столпились в кессонной камере перед наружным люком. Богдан наглухо завинтил за собой дверь.

-- Надеть колпаки! -- скомандовал Ермаков.

Теперь Быков не видел лиц товарищей, и это было неприятно. Застучал насос, запрыгала стрелка манометра. Ермаков взялся за рукоятку люка. Поползла в сторону тяжелая стальная полоса. Люк дрогнул, и... омерзительная жирная жижа желто-серого цвета с сочным хлюпаньем хлынула под ноги. Она была густая и вязкая, но текла свободно, и свет прожектора золотыми огоньками играл на ее поверхности. Это было так неожиданно, что в первые секунды никто даже не пошевелился. Затем Юрковский со сдавленным криком бросился вперед. Но Быков опередил его. Он ухватился за край люковой крышки и изо всех сил нажал на нее. Ноги скользили в грязи, он упал на колени. Но уже подоспели Юрковский и Дауге, в их спины уперлись Богдан и Михаил Антонович. С мягким чавканьем крышка подалась, встала на место, и Ермаков торопливо нажал кнопку засова.

Все выпрямились. Под ногами растекалась мутная слякоть, от нее поднимался пар. Быков поднял автомат, провел по прикладу рукавом, заглянул в дуло. Затем тщательно очистил выпачканные колени.

-- Насколько я понимаю, -- раздался в наушниках голос Дауге, -- это совсем не песок.

-- Да, на пустыню мало похоже, -- подтвердил Юрковский. -- Это я заявляю, хоть и не специалист.

Ермаков, присев на корточки, рассматривал грязную лужу.

-- Если оставить балагурство до более подходящего времени, -- сказал он, -- то я склонен предположить, что "Хиус" сел в болото.

-- По уши, -- согласился Юрковский. -- Но где же пустыня?

-- Жизнь наша полна неожиданностей, -- вздохнул Крутиков.

-- Вот удружил нам Штирнер со своими пеленгами!

-- При чем здесь Штирнер?

-- Если "Хиус" ушел в эту трясину целиком... -- начал Богдан.

Юрковский нетерпеливо передернул плечами:

-- Чего проще! Пройдем через верхний люк и посмотрим.

Они покинули кессон и, оставляя на линолеуме ржавые маслянистые следы, поднялись в узкий отсек грузового люка.

-- Болото на Венере, вы подумайте! -- бормотал Михаил Антонович. -- Такой сюрприз!

Верхний люк открывали осторожно, готовые в любое мгновение захлопнуть его снова. Но ничего страшного не произошло. Раздалось тонкое шипение -- это в отсек ворвалась наружная атмосфера, -- и все стихло.

-- Ура, -- спокойно сказал Юрковский. -- Все в порядке. Открывайте.

Крышка со звоном откинулась. Стоявший впереди Ермаков перегнулся через край. За его спиной, нетерпеливо переступая с ноги на ногу, теснились Юрковский и Михаил Антонович. Дауге, пролезший между ними, отпрянул с невнятным восклицанием.

-- Н-да, -- проговорил кто-то. -- Оч-чень интересно...

Они ничего не увидели. "Хиус" окружала плотная стена зыбкого, совершенно непроницаемого желтоватого тумана. Внизу, в полутора метрах, тускло блестела поверхность трясины. В тишине слышались невнятные звуки, похожие не то на приглушенный кашель, не то на бульканье. Долго стояли межпланетники, всматриваясь в мутные, белесые волны испарений. Иногда им казалось, что впереди маячат какие-то тени, выступают какие-то уродливые серые формы, но наползали новые и новые слои тумана, и все исчезало.

-- Достаточно, -- сказал наконец Ермаков. -- У меня уже в глазах темнеет. Придется пустить в дело инфракрасную технику. -- Он выпрямился и заглянул вверх. -- Ага, "Мальчик", кажется, на месте!

-- Здорово мы увязли... -- Спицын, лежа грудью на краю люка, обеспокоенно поворачивался то в одну, то в другую сторону. -- Реакторные кольца погрязли в трясине до основания.

-- Ничего, осмотримся немного и попробуем подняться.

-- А если корпус провалится еще глубже?

Инфракрасная техника ничего не прояснила.

На экране клубились тени, почва одного и того же места казалась то зыбкой, то плотно утрамбованной, то рыхлой...

-- Давайте выйдем, -- предложил Юрковский. -- Там будет видно, что делать.

Он приготовился спрыгнуть. Быков схватил его за плечо.

-- В чем дело? -- несколько раздраженно осведомился геолог.

-- Жизнь наша полна неожиданностей, -- сказал Быков. -- Я пойду первым.

-- Почему это?

Быков молча показал автомат.

-- Бросьте вы разыгрывать лорда Рокстона! -- Юрковский оттолкнул руку Алексея Петровича.

-- Быков прав, -- сказал Ермаков. -- Прошу вас, пропустите меня, Владимир Сергеевич.

-- Я не понимаю...

-- Пропустите меня и Быкова. Я через три минуты вернусь...

Все знали, что по положению командир не должен первым оставлять корабль при посадке в неизвестном месте. Но... понимали Ермакова. И Юрковский молча шагнул в сторону. Быков быстрым движением поставил автомат на предохранитель и прыгнул вслед за Ермаковым. Ноги его по колено ушли в жидкое месиво.


Часть третья. На берегах урановой голконды

На болоте

Болото на Венере... Это представлялось межпланетникам абсурдным. Более абсурдным, чем пальмовые рощи на Луне или стада коров на голых пиках астероидов. Белесый туман вместо огненного неба и жидкий ил вместо сухого, как пламя, песка. Это ломало давно и прочно установившееся мнение и являлось само по себе открытием первостепенной важности. Но вместе с тем это невероятно усложняло положение, ибо было неожиданностью. А ведь ничто так не портит серьезное дело, как неожиданность. Даже отважный водитель гобийских вездеходов, мало осведомленный о теориях, господствовавших в науке о Венере, и потому не имевший об этой планете решительно никакого мнения, чувствовал себя изрядно обескураженным: то немногое, что он увидел через раскрытый люк, совершенно не соответствовало роли проводника -- специалиста по пустыням, к которой он готовился.

Что же касается остальных членов экипажа, то, поскольку их взгляд на вещи был, естественно, шире, неожиданность вызвала у них гораздо более серьезные опасения. Не то чтобы пилоты и геологи не были подготовлены к разного рода осложнениям и неудачам. Вовсе нет. Каждый знал, например, что при скоростях "Хиуса" место посадки могло оказаться на расстоянии многих тысяч километров от Голконды; "Хиус" мог сесть в горах, перевернуться, наконец, разбиться о скалы. Но все это были предусмотренные осложнения и неудачи и потому не страшные, даже если они грозили гибелью. "В большом деле всегда риск, -- любил говорить Краюхин, -- и тем, кто очень боится гибели, с нами не по дороге". Но болото на Венере!

При всей своей выдержке и огромном опыте межпланетники лишь с большим трудом скрывали друг от друга охватившее их беспокойство. Профессия приучила их быть сдержанными в подобных случаях. А между тем каждый из них понимал, что судьба экспедиции и их жизнь зависят теперь от целого ряда неизвестных пока обстоятельств. В сознании каждого стремительно, один за другим, возникали новые и новые вопросы. Далеко ли тянется болото? Что оно собой представляет? Пройдет ли по нему "Мальчик"? Не грозит ли "Хиусу" опасность погрузиться еще глубже или перевернуться и затонуть? Можно ли рискнуть вновь поднять планетолет и попытаться посадить его где-нибудь в другом месте?

Незадолго перед стартом Дауге сказал Краюхину: "Только бы благополучно сесть, а там мы пройдем хоть через ад". Все они знали, что, возможно, придется "пройти через ад", но кто мог предположить, что этот ад будет вот таким -- мутным, булькающим, непонятным?..

Как уже было сказано, Быкова, по его неосведомленности, волновали соображения совсем другого порядка. За судьбу экспедиции он не беспокоился, ибо верил в чудесные возможности "Хиуса" и, главное, в своих товарищей, особенно в Ермакова, в голосе которого не чувствовалось и тени растерянности. Для Быкова неожиданность была только приключением. И он был весьма польщен, когда Ермаков встал на его сторону в маленьком споре с Юрковским у открытого люка.

С трудом вытаскивая ноги из вязкой жижи, Быков сделал несколько шагов за Ермаковым. Тот остановился, прислушиваясь. Плотная желтоватая полутьма окружала их. Они видели только небольшой участок жирно мерцающей трясины, но слышно было многое. Невидимое болото издавало странные звуки. Оно хрипло вздыхало, кашляло, отхаркивалось. Глухие стоны доносились издалека, басистый рев и протяжное высокое гудение. Вероятно, звуки эти производила сама трясина, но Быков подумал вдруг о фантастических тварях, которые могли скрываться в тумане, и торопливо ощупал за поясом гранаты. "Рассказать об этом друзьям по гобийской экспедиции, -- подумал он, -- так не поверят!" Неприятное чувство одиночества охватило его. Он оглянулся назад, на темную громаду "Хиуса", взял автомат наперевес и двинулся вперед, обгоняя Ермакова.

Тик... тик-тик... тик... -- робко, едва слышно застучал счетчик дозиметра. "Немного, не больше тысячной рентгена", -- успокоил он себя и тут же забыл об этом, ощутив под ногами что-то твердое. Он нагнулся, шаря впереди себя свободной рукой. Сквозь дымку испарений над ржавой маслянистой поверхностью выступили какие-то угловатые, облепленные илом глыбы.

-- Как у вас дела, Алексей Петрович? -- раздался голос Ермакова.

-- Пока ничего... особенного, -- отозвался Быков, -- все в порядке. Очень топко. Под ногами не то камни, не то обломки...

Скользя и спотыкаясь, он полез через непонятные глыбы. Под ногами хлюпало, чмокало, чавкало...

-- Сильно засасывает? -- спросил Ермаков.

-- Нет, -- ответил Алексей Петрович и провалился по пояс.

"Не утонуть бы ненароком..." -- мелькнула тревожная мысль. Но в эту минуту ствол автомата царапнул по твердому. Быков вгляделся с удивлением. Путь преграждала шершавая серая площадка с отсвечивающей на изломе глянцевитой кромкой.

-- Анатолий Борисович! -- позвал он.

-- Да?

-- Дальше болото асфальтировано.

-- Не понял. Иду к вам.

-- Я говорю, дальше болото покрыто асфальтом.

-- Ты бредишь, Алексей? -- донесся встревоженный голос Дауге. Он вместе с другими членами экипажа стоял у открытого люка и ловил каждое слово разведчиков.

-- Правда, настоящий асфальт! Или вроде такыра в наших пустынях.

Быков закинул автомат за спину и уперся руками. Трясина с протяжным сосущим звуком выпустила его. Он стал на колени, отполз на четвереньках от края и встал.

...Тик... тик-тик... тик...

-- Настоящий прочный асфальт, Анатолий Борисович. Стою!

-- Может быть, это берег? -- с тайной надеждой в голосе спросил, подходя, Ермаков.

-- Не знаю... нет, не берег. Это как корка над болотом.

Ермаков нагнулся.

-- Толщина примерно сантиметров тридцать -- тридцать пять, -- сказал он.

-- Я знаю, что это такое, -- вмешался вдруг Крутиков. -- Ведь "Хиус" спускался на фотореакторе...

-- О черт! -- Было слышно, как Юрковский звонко шлепнул себя по шлему. -- Ведь это же...

-- Спекшийся ил, несомненно, -- подтвердил Ермаков. -- Фотореактор выжег из него воду, образовалась корка. А "Хиус" при посадке проломил ее.

-- Похоже на это, -- согласился Быков. Он шел вдоль кромки, с любопытством приглядываясь. -- Широкая, как Красная площадь, ровная, танцевать можно. Но вся в трещинах.

-- "Мальчик" пройдет? -- осведомился Ермаков.

Быков ответил небрежно:

-- "Мальчик" везде пройдет.

...Тик-тик... тик... тик-тик...

-- Ну что же, товарищи... Я возвращаюсь. Думаю, экипажу можно высаживаться. Юрковский и Спицын, отправляйтесь к Быкову.

-- Есть!

-- "Вперед, покорители неба!" -- насмешливо пропел Юрковский, вылезая из люка. -- Эй, Богдан, поберегись!

-- А я? -- обиженно осведомился Дауге.

-- Мы с вами займемся анализом образцов грунта и атмосферы и кое-что посмотрим.

-- Хорошо, Анатолий Борисович.

-- Михаил Антонович, -- распорядился Ермаков, появившись в кессонном отсеке, -- ступайте в рубку и попытайтесь прощупать окрестности локатором... Товарищ Быков, сейчас к вам подойдут Юрковский со Спицыным. Вы старший. Попробуйте дойти до внешнего края площадки. Дальше не ходить.

-- Слушаюсь.

"Правильно, -- подумал Быков. -- Глупо ползать вслепую по шею в этой трясине, когда у нас есть транспортер с инфракрасными проекторами. Правда, транспортер еще надо снять..."

Где-то неподалеку чертыхался вполголоса Юрковский. Приглушенный голос Богдана произнес:

-- Правее, правее, Володя...

Через несколько минут послышались медленные чавкающие звуки, и из тумана выплыли две серые фигуры.

-- Где ты тут, Алешка? Черт, ни зги не видно... Как, еще не сожрали тебя местные чудища?

-- Бог миловал, -- буркнул Быков, помогая обоим выбраться на "такыр".

Юрковский притопнул, пробуя прочность корки. Богдан, обтирая ладонью забрызганную илом лицевую часть шлема, сказал:

-- Зря это, скажу я вам...

-- Что?

-- Зря ее назвали Венерой.

-- Кого? А-а... -- Быков пожал плечами. -- Дело, знаешь, не в названии.

Юрковский расхохотался.

Они неторопливо пошли, перепрыгивая через широкие трещины, в которых дымилась жидкая масса ила.

-- Богдан! -- понизив голос, проговорил Быков. -- Ведь болото излучает... Слышишь?

...Тик... тик-тик-тик-тик...

-- Слышу. Это чепуха. У нас очень чувствительные счетчики, Алеша.

-- Все, что попадает под фотореактор, должно излучать, -- наставительно изрек Юрковский. -- Ясно даже и...

-- Погодите-ка... -- Богдан поднял руку.

Они остановились. Невнятные голоса Ермакова и Дауге стали едва слышны в шорохах и потрескивании наушников.

-- Насколько мы отошли от "Хиуса", как вы думаете? -- спросил Спицын.

-- Метров на семьдесят-восемьдесят, -- быстро ответил Быков.

-- Так. Значит, наших радиотелефонов хватает только на это расстояние.

-- Маловато, -- заметил Юрковский. -- Ионизация, вероятно?

-- Да...

...Тик... тик-тик... тик... тик...

Они пошли дальше. Рев, бульканье, завывание становились все слышнее. Где-то впереди справа раздался громкий храп.

-- Чу! Слышу пушек гром... -- пробормотал Юрковский.

-- Вот она!

Внешняя кромка огромной лепешки, выжженной на поверхности трясины пламенем фотореактора, была закруглена и полого уходила в жижу. И сразу за ней из тумана выступили бледно-серые причудливые силуэты странных растений. До них было рукой подать -- не больше десяти шагов, но белесые волны испарений непрерывно меняли и искажали их облик, открывая одни и окутывая непроницаемой мглой другие детали, и разглядеть их как следует не было никакой возможности.

-- Венерианский лес, -- прошептал Юрковский с таким странным выражением, что Быков недоверчиво покосился на него.

-- Да... венерианский. По-моему, пакость, -- кашлянув, сказал Богдан.

-- Молчи, Богдан! Ты говоришь ерунду... Ведь это жизнь! Новые формы жизни! И мы -- мы! -- открыли их...

-- Вот, кажется, еще одна новая форма жизни, -- пробормотал Быков, с беспокойством вглядываясь в большое темное пятно, внезапно появившееся у края корки недалеко от них.

-- Где? -- живо повернулся Юрковский.

Пятно пропало.

-- Мне показалось... -- начал Быков, но низкий, глухой рев прервал его. -- Вот, слышите?

-- Это где-то здесь, рядом... -- Спицын ткнул рукой вправо.

-- Да-да, неподалеку. Значит, я действительно видел...

Быков потихоньку потянул из-за пояса гранату, тревожно поглядывая по сторонам.

-- Большое? -- спросил Спицын.

-- Большое...

Снова раздался рев, теперь уже совсем близко. Ни одно земное животное не могло издавать такие звуки -- механические, похожие на вой паровой сирены, и вместе с тем полные угрозы.

Быков вздрогнул.

-- Ревет... -- тихонько сказал он.

-- Да... Пойдем посмотрим? -- хриплым голосом предложил Юрковский. -- Эх, то ли дело на Марсе! До чего щедрая и приличная планета! Санаторий!

...Тик... тик-тик... тик-тик...

-- Нет, идти не следует, -- сказал Спицын. -- Лихачество...

Быков промолчал.

-- Боитесь? Тогда я один... -- Юрковский решительно шагнул вперед.

Все произошло очень быстро. Быков повернулся к Спицыну, и в этот момент что-то тяжко рухнуло на площадку, словно сбросили на асфальт тюк мокрого белья. Округлая темная масса величиной с упитанную корову надвинулась на людей из тумана. Юрковский отшатнулся и со сдавленным криком сорвался в болото. Спицын попятился. Секунду Быкову казалось, что вокруг воцарилась мертвая тишина. Затем робкое "тик-тик" дозиметра вошло в сознание, и он опомнился.

-- Ложись! -- заорал он.

Спицын, упав ничком, увидел, как Быков прыгнул назад и взмахнул правой рукой -- раз и еще раз. Два тупых гулких удара оглушили его. Туман коротко озарился двумя оранжевыми вспышками, и дважды возникло и мгновенно исчезло в сумраке блестящее влажное тело -- громадный кожаный мешок, изрытый глубокими складками. С визгом пронеслись осколки, дробно простучали по "асфальту". Затем все стихло.

-- Finita la comedia, -- машинально пробормотал Спицын, с трудом поднимаясь на ноги.

-- Где Юрковский? -- задыхаясь, крикнул Быков.

-- Здесь... Дайте руку...

Они втащили на "асфальт" Юрковского, вымазанного с головы до ног. "Пижон", не говоря ни слова, кинулся к тому месту, где три минуты назад находилось чудовище.

-- Ничего, -- разочарованно сказал он.

Действительно, чудовище исчезло.

-- Но ведь оно было? -- Юрковский ходил вдоль края площадки, останавливался, нагибался, упираясь руками в колени, всматривался в неясные очертания спутанных стеблей и стволов за пеленой испарений.

-- Было...

-- Он... оно ушло.

-- Словно растворилось, -- задумчиво сказал Спицын.

-- Может быть, вы не попали? -- наивно спросил Юрковский, останавливаясь перед Быковым, который озабоченно осматривал автомат.

Быков презрительно фыркнул.

-- Ну ладно, ушел он, и слава аллаху, -- сказал Спицын. -- Интересно, что ему от нас было нужно? Хотел пообедать?

-- Ер-рунда! -- с чувством произнес Юрковский. -- У-дивительная ерунда. И откуда только идет это дурацкое представление о чудищах-людоедах с других планет! Досужим писакам вольно выдумывать, будто стоит нам появиться на другой планете, как у всех местных животных аппетит разыгрывается... Но ведь ты... ты же старый межпланетник, Богдан!..

Обратно шли молча. Голосов Ермакова и Дауге не было слышно: вероятно, они уже вернулись во внутренние помещения "Хиуса". Перед тем как вновь ступить в дымящийся ил, Юрковский сказал задумчиво:

-- Как бы то ни было, а живность на Венере есть. Оч-чень интересно! Только... вы уверены, Алексей Петрович, что не промахнулись?

Это было уж слишком. Быков яростно засопел и поспешил вперед.

...Тик... тик-тик-тик... тик-тик...

Быков задержался за чисткой оружия и, войдя в кают-компанию, застал спор в самом разгаре. Юрковский и Дауге, разделенные столом, кричали друг на друга, азартно выпятив подбородки. Богдан Спицын, по обыкновению, улыбался и покачивался на стуле, придерживаясь за спинку кресла, в котором сидел Михаил Антонович, и если Богдан время от времени вставлял иронические реплики, то толстенький штурман молчал, сосредоточенно опустошая баночку с фаршированным перцем.

-- Тогда почему? -- упорно, по-видимому, не в первый раз, спрашивал Дауге.

-- Что -- почему?

-- Почему оно кинулось на вас?

-- А кто тебе сказал, что оно кинулось на нас?

-- Ты сказал...

-- Ничего подобного. Оно просто наткнулось на нас. Серость! Серость в яблоках! Наткнулось на нас совершенно случайно! Мало того: я уверен, что, пока бравый Алексей Петрович не влепил в него свои бомбы, оно и не подозревало о нашем существовании!

-- А потом стало подозревать, -- заметил Богдан, -- но было уже поздно...

-- ...даже у нас, на Земле, каждое животное имеет свой определенный рацион и нарушает его лишь в крайних случаях и без особой охоты. А здесь! Другой мир, совершенно другие условия существования... Другие законы!

-- Как так -- другие законы?

-- Конечно. Здешним аборигенам для поддержания жизни нужны совсем другие вещества. Какой им прок в костлявом водителе...

-- Гм, -- сказал Быков.

-- ...или в чумазом пилоте? Двуногая мерзость, издающая отвратительный запах, покрытая какой-то кожурой, сухой и твердой! Да вы встаньте на его место... Михаил!

-- М-м? -- Михаил Антонович встрепенулся и спрятал банку под стол.

-- Стал бы ты есть скользкую жабу ростом с быка?

-- Не знаю... Наверное...

-- Наверное -- да или наверное -- нет?

-- Наверное -- да, -- сказал Богдан, отбирая у штурмана консервы. -- Михаил! Не нарушай экспедиционного режима, установленного группой знающих людей.

Михаил Антонович жалобно посмотрел на него, но сопротивления не оказал.

-- Да-а?! -- взвился Юрковский. -- Да ты бы аппетит на всю жизнь потерял, глянув только на эту тварь!

-- Вряд ли, -- печально сказал Михаил Антонович, провожая глазами банку, которую Богдан ставил в буфет.

-- Так или иначе, -- проговорил Дауге, -- но ты, вероятно, не прав, Володька. Другие условия, другие законы... Белок, брат, всегда есть белок.

-- И всегда белок ест белок? -- продолжил Богдан, возвращаясь к своему месту. -- А если это был не белок?

-- А что же, по-твоему? Каменный уголь?

-- Ну, не знаю. Только мне не понравилось, как он исчез... Слишком уж внезапно. А спорите вы впустую. Данных ни у того ни у другого нет, а потому оба постоянно ссылаетесь на фундаментальнейшую теорему "Ей-богу, так!" Иоганыч -- человек уравновешенный, он мои слова оценит, а тебе, Володенька, я расскажу сейчас историю о глупом щенке Шлепе и о белой ящерице с Каллисто...

-- Какой? Скалистой? -- не расслышал Быков.

Юрковский фыркнул.

-- С Каллисто. Каллисто -- это спутник Юпитера, единственное небесное тело, на котором до сих пор удалось обнаружить животную жизнь. Воронов привез оттуда белую слепую ящерицу...

-- Знаю, -- мрачно сказал Юрковский. -- И Левкин проклятый Шлеп ее слопал.

-- И как слопал! Моментально! -- с удовольствием добавил Дауге.

-- Правда, бедняга потом чуть не околел от поноса...

-- Вот видишь... -- неуверенно сказал Юрковский.

Крутиков и Быков расхохотались.

-- Так печально закончилась встреча существ разных миров, -- серьезно заключил Спицын, -- собаки с планеты Земля и ящерицы со спутника Юпитера.

-- Да ведь и ежу ясно... -- Юрковский подумал и махнул рукой. -- Пещерные люди!

Вошел Ермаков -- как всегда, спокойный, только немного более бледный, чем обычно. Он присел к столу, раскрыл блокнот в кожаном переплете и склонил над ним забинтованную голову. Все замолчали, глядя на него. Быков уселся поудобнее и приготовился слушать.

-- Прошу внимания, товарищи, -- сказал Ермаков. -- Надо обсудить план дальнейших действий.

Стало тихо, слышно было, как пощелкивает холодильник.

-- Я не имею еще информации от группы Быкова... -- Ермаков захлопнул блокнот и откинулся на спинку кресла. -- Алексей Петрович, доложите результаты разведки.

Быков поднялся.

-- Болото, -- начал он, -- очень топкое болото. В десяти шагах от "Хиуса"...

Он рассказывал медленно, стараясь не пропустить ни одной подробности, и с огорчением думал, что за такой доклад начальник геологического управления назвал бы его размазней. Но Ермаков слушал внимательно, одобрительно кивал, делал какие-то пометки в блокноте. Быкова несколько удивило то, что командир, слушая о появлении неизвестного животного, не проявил никакого любопытства и только улыбнулся, когда Юрковский нетерпеливо заерзал, протестуя, видимо, против слишком натуралистического описания его, Юрковского, поведения во время схватки с венерианской гадиной.

-- Вот и все, -- вздохнул Быков.

-- Значит, вверх ногами... -- повторил Ермаков. -- Спасибо, товарищ Быков. Садитесь.

Дауге подмигнул ему и кивнул в сторону насупившегося "пижона". Быков сделал каменное лицо и отвернулся.

-- Ну что ж... -- Ермаков поднялся, потрогал повязку, поморщился. -- Резюмируем все, что нам известно. "Хиус" совершенно неожиданно для всех нас сел в болото. По моим расчетам, мы находимся не более чем в ста километрах к югу от Голконды. Не более чем в ста... Расстояние, как видите, невелико. При других обстоятельствах нам хватило бы суток, чтобы покрыть это расстояние. Но...

-- Вот именно, -- прошептал Спицын.

-- ...мы сидим на болоте. Мало того, по данным радиолокации -- не очень надежным, правда, -- болото окружено горным хребтом, заключено в кольцо скал, и в этом кольце не удалось нащупать никаких признаков просвета.

-- Вулкан? -- спросил Дауге.

-- Возможно, мы находимся в кратере исполинского грязевого вулкана. И престранный это вулкан, должно быть, потому что анализ илистой воды показывает... -- Ермаков раскрыл блокнот: -- Вот, извольте. Смесь примерно в равной пропорции тяжелой и сверхтяжелой воды.

Юрковский подскочил на месте:

-- Тритиевая вода?

-- T2O, -- кивнул Ермаков.

-- Но...

-- Да. Период полураспада трития всего около двенадцати лет. Значит...

-- Значит, -- подхватил Дауге, -- либо наш вулкан образовался очень недавно, либо существует какой-то естественный источник, пополняющий убыль трития...

Каким должен быть естественный источник сверхтяжелого водорода -- изотопа, который на Земле производится в специально оборудованных реакторах, -- Быков не мог себе представить. Но он молчал и продолжал слушать.

-- И это еще не все, -- сказал Ермаков. -- Кратер -- если это кратер -- представляет собой бездонную пропасть. Во всяком случае, наши эхолоты оказались бессильны.

-- Каков диаметр кратера? -- быстро спросил Юрковский.

-- Кратер, очевидно, почти круглый, диаметр его около пятидесяти километров. "Хиус" находится ближе к его северо-восточному краю: с этой стороны от нас до хребта всего восемь километров. Таково положение, товарищи.

Юрковский встал, пригладил волосы:

-- Короче говоря, под нами сотни метров трясины. От цели нас отделяют сто километров, из которых десять километров болота, и скалистая гряда. Правильно?

-- Таково положение, -- кивнул Ермаков.

-- Болото наполовину состоит из тритиевой воды. Позволю себе напомнить, что тритий распадается с испусканием нейтронов, а нейтронное облучение -- длительное нейтронное облучение, я имею в виду -- это вовсе не мед, даже при наличии спецкостюмов.

-- Совершенно верно.

-- Но... Быков заверяет нас, что "Мальчик" пройдет через болото. А через скалы?

-- "Мальчик" пройдет везде, -- упрямо повторил Быков. -- В крайнем случае скалы буду рвать.

-- Гм... И все же я предпочитаю, чтобы мы, отправляясь на "Мальчике", оставили "Хиус" в более безопасном положении. Учтите...

Юрковский сел.

-- Не думаю, чтобы пришлось рвать скалы, -- начал Дауге, -- хребет не может быть сплошным. Просто нам придется поискать проход, и мы его найдем.

-- И еще прошу иметь в виду, -- сказал Спицын, -- что "Хиус" не приспособлен к горизонтальному полету. Очень легко ошибиться и промахнуться на несколько тысяч километров. Мы все знаем, чем могут оказаться атмосферные потоки на этой милой планете. И в конце концов, лучше сидеть в болоте, чем лежать на скалах...

Юрковский пожал плечами.

-- Насколько я понимаю, -- заговорил молчавший до сих пор Крутиков, -- речь идет о том, в чем больше риска: в том ли, чтобы оставить все как есть, или в попытке убраться с болота. Так ведь?

-- Ваше мнение? -- спросил Ермаков.

-- Если Алеша... то есть Алексей Петрович ручается за "Мальчика" и если геологи ручаются за "Хиус", следует оставить все как есть.

-- Что значит "ручаются за "Хиус"? -- спросил Юрковский.

-- То есть докажут, что "Хиус" не провалится в эту самую пропасть и не перевернется. -- И штурман сунул в рот пустую трубочку.

Ермаков встал.

-- Значит, "Хиус" останется здесь, -- твердо сказал он. -- Мы с Дауге провели необходимые измерения, и мне представляется, что планетолет стоит достаточно прочно. Во всяком случае, пользуясь выражением Михаила Антоновича, риск провалиться в трясину не больше риска упасть на скалы при попытке переменить место. Итак, "Хиус" остается здесь.

Быков покосился на Юрковского. Тот и бровью не повел.

-- Дальше. "Хиус" нельзя оставлять без присмотра. Поэтому с "Мальчиком" пойдут пять человек. Один из пилотов останется.

Спицын вздрогнул и обеспокоенно взглянул на Ермакова. Крутиков вынул трубочку изо рта.

-- Постоянным дежурным по "Хиусу" я оставляю Крутикова. Возражений нет? Я имею в виду существенные возражения...

По широкому, добродушному лицу штурмана было видно, что у него есть возражения -- правда, к сожалению, не существенные.

-- Отлично. Не будем терять время, товарищи. Нам нужно будет тронуться в течение ближайших двадцати четырех часов. Правда, сейчас по венерианскому времени вечер, и старт придется на ночное время, но я не думаю, чтобы темнота помешала нам больше, чем мешает сейчас туман. Давайте закусим...

-- ...чем бог послал, -- вздохнул Крутиков.

-- ...и возьмемся за "Мальчика". Вопросы есть?

Совещание окончилось. Быков заметил, что все наперебой старались выразить свое сочувствие Михаилу Антоновичу, у которого был действительно очень несчастный вид. Юрковский собственноручно налил ему какао, Дауге то и дело обирал с него невидимые пушинки, Спицын открыл для него банку обезжиренной колбасы.

-- Кстати, -- сказал Юрковский, воткнув вилку в холодную вареную курицу, -- очень удачно, что от купола "Хиуса" до поверхности болота всего несколько метров. Нам не придется возиться с блочной системой, в которой я, откровенно говоря, так ни черта и не понял.

-- Пустяки, -- заявил Дауге, -- это вовсе не так уж сложно, и тебе еще представится случай разобраться в ней, Владимир, когда мы будем затаскивать "Мальчика" обратно. А сейчас, разумеется, наше счастье... Как, Алексей?

-- В два счета, -- промямлил Быков с набитым ртом.

Действительно, "Мальчик" был спущен "в два счета". Переднюю стенку контейнера сняли, разомкнули внутренние крепления, и Быков очень важно попросил товарищей вернуться в кессонную камеру.

-- Так будет... кхм... безопаснее, -- уклончиво и неопределенно сказал он.

Удивленно пересмеиваясь, межпланетники повиновались. Быков задраил люки вездехода, сел перед пультом и положил пальцы на клавиши. "Мальчик" заворчал, тихонько лязгнул гусеницами. "А теперь... -- подумал Быков, -- теперь мы удивим их". Оглушительно взвыл двигатель, и "Мальчик" прыгнул. Межпланетники увидели, как широкая темная масса с гулом и металлическим лязгом мелькнула и окунулась в туман. "Хиус" качнулся, словно лодка на волнах. Болото дрогнуло от тяжкого удара. Скрежеща гусеницами по обломкам "асфальтовой" корки, транспортер выкарабкался из трясины, с неожиданной легкостью не то поплыл, не то покатился, разбрасывая вокруг себя фонтаны ила, описал короткий круг и замер под выходным люком звездолета. Яркий белый свет прожектора озарил клубящиеся облака испарений.

-- Мастер! -- пробормотал Юрковский.

Крутиков восторженно захлопал в ладоши. Длинная нескладная фигура серым привидением выросла перед люком, прижала руки к бокам, и деревянный голос проскрипел в наушниках:

-- Товарищ командир, "Мальчик" приведен в походную готовность.

Если можно говорить о спортсменстве в профессии, то Быков всегда был немного спортсменом. Во всяком случае, его прыжки на гусеничных вездеходах без разбега ставили его в первые ряды виртуозов-водителей. Он знал это, гордился этим. Мысль "удивить" товарищей пришла ему в голову внезапно, когда он возился у передней стенки контейнера. Он еще не знал, как отнесется к этому акробатическому номеру командир, и это слегка беспокоило. Но Ермаков только пожал ему руку.

-- Все же, Алексей Петрович, вам следовало предупредить нас.

-- Это невозможно, -- засмеялся Спицын. -- Настоящий мастер всегда немного фокусник. Должен же он получить какое-то удовольствие от своего мастерства!

Быков не понял -- комплимент ли это или упрек, но на всякий случай ткнул Спицына в бок увесистым кулаком.

Ермаков отдал распоряжение начинать перетаскивать грузы из кладовых к кессону, а сам с Быковым отправился на "Мальчике" в глубокую разведку. Над болотом спускалась ночь, непроницаемая черная тьма окутала все вокруг, когда в тумане снова заплясали пятна света и "Мальчик", переваливаясь с гусеницы на гусеницу, весь забрызганный грязью, вернулся под грузовой люк. В узком коридоре Ермаков присел на один из тюков. Все выжидательно смотрели на него. Быков опустился на корточки рядом с ним. Лицо его выражало рассеянное недоумение.

-- Итак, Анатолий Борисович? -- не вытерпел Юрковский.

-- Что, Владимир Сергеевич?

-- Вы были... там?

-- Где?

-- В зарослях.

-- В водорослях, -- проворчал водитель.

-- Были.

-- И...

-- Ничего. Быков прав: "Мальчик" проходит везде. Превосходная машина. И превосходный водитель.

-- Э-хэм, -- кашлянул превосходный водитель.

-- А как... там?

-- В зарослях? -- Ермаков поднялся. -- Не сомневаюсь, очень интересно. Рассказывать об этом бессмысленно. Через... -- он посмотрел на часы, -- через четырнадцать часов двинемся, сами увидите.

Они проработали несколько часов подряд. Погрузка "Мальчика" была в основном закончена.

Быков и Ермаков последний раз осмотрели транспортер от перископов до гусениц, покопались в машинном отсеке, опробовали прочность креплений грузов, заполнивших почти все свободное пространство в пассажирском отделении.

Ермаков задержался у радио, а Быков выбрался наружу. Все уже ждали их, и влажная силикетовая ткань костюмов отсвечивала в луче прожектора.

-- Как там, Алеха? -- осведомился Дауге. -- Скоро спать пойдем?

-- Сейчас. Командир уже заканчивает.

-- Иэ-хэ-хэ! -- Богдан зевнул, сладко потянулся. -- Хорошо будет вздремнуть сейчас... Устал я что-то, друзья...

-- Сначала поужинаем, -- торопливо сказал Михаил Антонович. -- Делаю заявку на кусочек ветчины... у меня со вчерашнего дня в буфете лежит.

-- Заявка не принята! -- Дауге грозно упер руки в бока. -- И вообще, заметьте: тот, кто рассчитывает на эту ветчину, рискует остаться с хорошим аппетитом, как говорят французы.

-- Фи, -- с негодованием произнес Юрковский. -- Вся поэзия убита. Такая чудная ночь, а они -- о ветчине.

Быков невольно оглянулся в бархатный непроницаемый мрак, прислушался к жутким звукам, доносившимся с болота.

-- Сп'гаведливо, сп'гаведливо! -- грассируя, подхватил Дауге. -- Это так к'гасиво -- туман, и ничего не видно. Ах, Миша, Миша!

-- Ну что с ним говорить, -- лениво добавил Спицын, -- если он... иэ-хо-хо... криволинейного интеграла по простому контуру взять не может...

Михаил Антонович поднялся. Влажная силикетовая ткань костюма попала в луч прожектора и снова скрылась в темноте.

-- Ветчина... -- начал он торжественно.

-- Крутиков! -- грозно крикнул Юрковский. -- Как вы смеете? Немедленно выйдите за скобки и одумайтесь!

Слушая шутки товарищей, Быков улыбался, испытывая то теплое радостное чувство, которое возникло у него при первом знакомстве. Господи, как давно это было! Он снова оглянулся на болото и поежился. Все впереди, все впереди!.. Тик... тик-тик... тик -- едва слышно отстукивал счетчик.

Крышка командирской башенки откинулась, вылез Ермаков.

-- Вы что не спите, полуночники? -- удивился он.

-- Вас ждем, Анатолий Борисович.

-- Сейчас всем спать! Через четверть часа проверю.

Межпланетники, усталые, но довольные, перебрасываясь шутками, поднялись на "Хиус".

Но спать не пришлось. Когда они, сняв спецкостюмы, весело болтая и смеясь, спустились в кают-компанию, чтобы наскоро поужинать, спешивший впереди Крутиков вдруг поскользнулся и с размаху сел на пол.

-- Вот злонравия достойные плоды! -- провозгласил Юрковский.

-- Черт! -- Толстый штурман вскочил на ноги и понюхал ладонь. -- Какой... кто разлил здесь эту гадость?

-- Какую гадость?

Им все еще было весело.

-- Не сваливай на других, Мишенька!..

-- Ай-ай! Такой большой, а еще...

-- Погодите, товарищи... -- встревоженно сказал Ермаков. -- Что это такое, действительно?

Пол в кают-компании был покрыт тонкой пленкой красноватой прозрачной слизи. И только теперь Быков ощутил резкий, неприятный запах, похожий на смрад от гниющих фруктов. В горле у него запершило. Юрковский шумно потянул носом, фыркнул и чихнул.

-- Откуда эта вонища? -- проговорил он, оглядываясь.

Ермаков нагнулся и осторожно взял немного слизи на палец в перчатке. Межпланетники недоуменно переглянулись.

-- Что, собственно, случилось? -- спросил Дауге нетерпеливо.

-- Вот, смотрите! -- Крутиков указал на буфет. -- И там тоже! И там!

Из-под неплотно прикрытой дверцы буфета свешивались фестоны каких-то рыжих нитей. Большое рыжее пятно виднелось в углу возле холодильника. Забытая на столе тарелка была наполнена ржавой мохнатой паутиной.

-- Плесень, что ли?

Ермаков, гадливо вытирая палец носовым платком, покачал головой.

-- Об этом мы забыли... -- пробормотал он.

-- А! -- Юрковский взял со стола тарелку, наклонил ее и с отвращением поставил. -- Я понимаю.

Он подошел к буфету, затем склонился над пятном у холодильника. Быков с испугом и удивлением следил за ним.

-- Что случилось? -- снова спросил Дауге.

-- Вам же сказано, -- ответил Юрковский. -- Мы потеряли бдительность. Мы впустили противника в свою крепость.

-- Какого противника?

-- Плесень... грибки... -- будто про себя проговорил Ермаков. -- Мы занесли в "Хиус" споры венерианской фауны, и вот результат... Как я мог забыть об этом? -- Он сильно потер ладонями лицо. -- Вот что, товарищи. Отставить сон и ужин. Необходимо осмотреть планетолет и тщательно продезинфицировать все помещения ультразвуком. Пока будем надеяться, что ничего опасного нет... но на всякий случай приказываю всем немедленно принять душ и обтереться спиртом.

-- Может быть, после? -- спросил Юрковский.

-- После тоже. Но и сейчас обязательно. За работу, за работу!

Ошеломленные этой новой неожиданностью, встревоженные незнакомыми нотками в голосе командира, межпланетники принялись за осмотр. Кожаная обивка в некоторых каютах оказалась покрытой белесыми пузырьками величиной с булавочную головку. Полимерная обивка не пострадала. Предметы, содержащие влагу, поросли нитевидной плесенью. На шерстяных ковриках в душевой, на полотенцах, на простынях образовались пушистые холмики ржавой паутины. Крутиков с ужасом обнаружил, что все неконсервированные продукты в буфете, в том числе облюбованный им кусочек ветчины, превратились в безобразные коричневые комья, издающие резкий, отвратительный запах, а в нижнем кессоне Быков с ужасом обнаружил чудовищный маслянисто-серый гриб, лопнувший при первом же прикосновении.

Это было настоящим бедствием, и пришлось пройтись ультразвуковыми насадками по всем закоулкам.

-- Видимо, легкая вода для местной микрофауны гораздо более благоприятна, чем тяжелая, -- заметил Юрковский.

-- Да... к сожалению... -- ответил сухо Ермаков.

Быков на всякий случай окропил дезинфицирующей жидкостью все автоматы и гранаты и спустился, чтобы помочь Дауге, перебиравшему полиэтиленовые пакетики с "вечным" хлебом. Хлеб не пострадал.

-- Ты не знаешь, почему Ермаков так встревожился? -- спросил он.

-- Не знаю. То есть, конечно, гораздо спокойнее было бы без этой пакости... Одно можно сказать: Ермаков не такой человек, чтобы волноваться по пустякам.

Это Быков понимал и сам. Впрочем, Ермаков удовлетворил его любопытство. Когда через три часа усталые до последней степени члены экипажа "Хиуса" сошлись наконец в кают-компании, чтобы поужинать "чем бог послал", как выразился с горьким сарказмом Крутиков (мясной бульон и шоколад), командир сказал, ни на кого не глядя:

-- Пять лет назад экипаж американского звездолета "Астра-12", высадившийся на Каллисто, погиб от неизвестной болезни, продолжавшейся пятнадцать часов. Думаю, с нами ничего подобного не случится. Имею все основания так думать. Но... будьте осторожны. При малейшем недомогании немедленно сообщайте мне.

Он помолчал, барабаня пальцами по столу, и добавил:

-- После ужина всем мыться, обтираться и спать. В вашем распоряжении семь часов сна. Вас, товарищ Крутиков, прошу зайти ко мне.

-- Я бы сейчас с наслаждением выпил стаканчик коньяку, -- шепнул Быков.

Иоганыч коротко вздохнул.


Часть третья. На берегах урановой голконды

Красное и чёрное

Справа и слева медленно ползут отвесные черные скалы, гладкие, блестящие, как антрацит. Впереди все тонет в красноватом сумраке -- кажется, что стены бесконечного коридора смыкаются там. Дно расселины, изрытое и перекошенное, покрыто толстым слоем темной тяжелой пыли. Пыль поднимается за транспортером и быстро оседает, хороня под собой следы гусениц. А наверху тянется узкая иззубренная полоса оранжево-красного неба, и по ней с бешеной скоростью скользят пятнистые багровые тучи. Странно и жутковато в этом прямом и узком, как разрез ножом, проходе в черных базальтовых скалах. Вероятно, по такой же дороге вел когда-то Вергилий в ад автора "Божественной комедии". Гладкость стен наводит на мысль об удивительной... может быть, даже разумной точности сил, создавших ее. Это еще одна загадка Венеры, слишком сложная, чтобы решать ее мимоходом.

Впрочем, Дауге и Юрковский не упустили, конечно, случая построить на этот счет несколько гипотез. Раскачиваясь и подпрыгивая от толчков, стукаясь головами об обивку низкого потолка, они разглагольствовали о синклиналях и эпейрогенезе, обвиняли друг друга в незнании элементарных истин и то и дело обращались за поддержкой к Ермакову и Богдану Спицыну. В конце концов командир надел шлем и отключил наушники, а Богдан в ответ на чисто риторический вопрос о том, каково его мнение относительно возможности метаморфизма верхних пород под воздействием гранитных внедрений на Венере, серьезно сказал:

-- По-моему, рецессивная аллель влияет на фенотип, только когда генотип гомозиготен...

Ответ этот вызвал негодование споривших, но прекратил спор. Быков, понимая в тектонике столько же, сколько в формальной генетике, прекращению спора обрадовался: маловразумительная скороговорка геологов почему-то представлялась ему неуместной перед лицом окутанного красно-черными сумерками дикого и сурового мира, царившего по ту сторону смотрового люка.

Вчера, когда покрытый липкой грязью, волоча за собой длинные плети белесых болотных растений, транспортер вырвался наконец из трясины и тумана на каменистое подножие черного хребта, пришлось долго колесить взад и вперед в поисках чего-нибудь похожего на проход. Скалы, густо заросшие бурым, твердым, как железо, плющом, казались безнадежно неприступными. Тогда Ермакову пришло в голову использовать для поисков радиолокатор, и искомое было найдено в несколько минут -- эта самая расселина, скрытая за буйными зарослями голых ветвей с полуметровыми шипами. С ревом и скрежетом транспортер вломился в эти железные джунгли и, помогая себе растопыренными опорными "ногами", ломая и подминая упругие стволы, ввалился в проход. Выйдя наружу, межпланетники молча глядели на стены, на кровавую полосу неба. Потом Дауге сказал:

-- А ведь земля под ногами... дрожит.

Быков не ощущал ничего, но Ермаков отозвался тихо:

-- Это Голконда... -- и, обернувшись к Быкову, спросил: -- Пройдем?

-- Рискнем, Анатолий Борисович, -- бодро ответил Алексей Петрович. -- А если встретим завал или тупик, вернемся и еще поищем, только и всего. Или взорвем...

"Мальчик" двинулся дальше. Часы тянулись за часами, километры за километрами, ничего похожего на тупик или завал не появлялось, и Алексей Петрович успокоился.

Ровно гудит двигатель, поскрипывают и трещат ящики и упаковочные ремни. Все уснули, даже неугомонный Юрковский. В зеркале над экраном инфракрасного проектора Быков видит внутренность кабины. Спит Богдан, уронив голову на крышку рации. Спит, лежа ничком на тюках, Юрковский. Спит, прислонившись к нему, Иоганыч и морщит во сне свое хорошее лукавое лицо. Рядом кивает серебристым шлемом Ермаков. А мимо смотрового люка, покачиваясь и кренясь, ползут черные блестящие стены -- справа стена и слева стена. Свет фар пляшет по изрытой поверхности неподвижных дюн черного праха. Дальше -- сумерки, тьма. Где-то там стены раздвинутся, и "Мальчик" выйдет в пустыню. Если впереди нет тупика.

...Кренятся и опрокидываются черные стены, в смотровой люк заглядывает раскаленное небо. Транспортер выбирается из глубокой рытвины, и снова пятна света плывут по волнам черной слежавшейся пыли. Еще ухаб, еще трещина, и еще...

Пройдено двадцать километров по болоту и почти столько же по ущелью. Быков уже пять часов за пультом управления. Одеревенели ноги, ноет затылок, от напряжения или от непривычного сочетания красного с черным слезятся глаза. Но доверить транспортер на такой дороге кому-нибудь, даже командиру, нельзя. С транспортером, конечно, ничего не случится, но скорость... Сам Быков не может позволить себе роскошь дать больше шести-восьми километров в час. Хоть бы скорее кончились эти проклятые скалы!

Ермаков выпрямился и откинул шлем на затылок.

-- Как дорога, Алексей Петрович?

-- Без изменений.

-- Устали?

Быков пожал плечами.

-- Может быть, передадите мне управление и поспите?

-- Дорога очень сложная.

-- Да, дорога скверная. Ничего, скоро выйдем в пустыню.

-- Хорошо бы...

Юрковский поднялся и сел, потирая ладонями лицо:

-- Ух, славно поспал! Дауге!

-- М-м...

-- Вставай.

-- Что случилось? Фу... А мне, друзья, такой сон снился!..

Иоганыч хриплым голосом принялся рассказывать свой сон, но Быков не слушал его. Что-то случилось снаружи, за прочным панцирем "Мальчика". Стало значительно темнее. Небо приняло грязно-коричневый оттенок, и вдруг в лучах фар закружились, оседая на дно расселины, мириады черных точек. Черный порошок сыпался откуда-то сверху, густо, как снег в хороший снегопад, и скоро не стало видно ни дороги, ни скал. Сигнальные лампочки от наружных дозиметров налились малиновым светом, стрелки на циферблатах альфа-бета-радиометра беспокойно запрыгали. Быков круто затормозил. Транспортер скользнул правой гусеницей в рытвину, развернулся и встал поперек расселины. Тусклый от наполнившей атмосферу пыли свет фар уперся в гладкую базальтовую поверхность.

-- В чем дело? -- спросил Ермаков.

Быков молча открыл перед ним смотровой люк.

Ермаков помолчал минуту, вглядываясь, затем сказал:

-- Черная буря. Я уже видел это.

-- Что там такое? -- встревоженно спросил Дауге.

Спицын проворчал, глядя через плечо Быкова:

-- Карнавал трубочистов.

-- Что это, Анатолий Борисович?

-- Черная буря. Еще одно свидетельство того, что мы недалеко от Голконды. Выключайте двигатель, Алексей Петрович.

Водитель повиновался, но "Мальчик" продолжал дрожать мелкой неприятной дрожью, от которой тряслось все тело и постукивали зубы. Дробно позвякивал какой-то неплотно закрепленный металлический предмет.

-- Голконда близко, -- повторил Ермаков.

-- Выйдем? -- предложил Юрковский.

-- Зачем? Пыль радиоактивна, разве вы не видите? Потом придется тратить много времени на дезактивацию.

-- Хорошо бы взять пробу этой пакости...

-- Можно взять манипуляторами, -- предложил Быков. -- Разрешите, Анатолий Борисович? -- Он повернулся к Дауге. -- Выбрасывай контейнер.

Юрковский и Дауге скрылись в кессонной камере, ведущей к верхнему люку, и через минуту в черную пыль перед "Мальчиком" скатился свинцовый цилиндр с винтовой крышкой. Быков положил ладони на рычаги манипуляторов. Длинные коленчатые "руки" выдвинулись из-под днища транспортера, медленно, словно с опаской пошарили в воздухе и опустились на цилиндр. Быков нелепо задрал правое плечо, резко дернул локтями. Клешни манипуляторов вцепились в контейнер.

-- Ну-ка! -- сказал весело Спицын.

-- Не говори под руку, -- процедил сквозь зубы Быков.

Цепкие клешни отвинтили крышку, подержали открытый контейнер под черным снегопадом, снова закрыли крышку и точным движением отправили контейнер в верхний люк.

-- Есть! -- крикнул из кессона Дауге.

Быков втянул манипуляторы в гнезда и вытер пот со лба.

Ермаков сказал тихо:

-- Мне приходилось два раза наблюдать черный буран. Каждый раз перед этим были сильные подземные толчки.

-- Но ведь сейчас, по-моему, никаких толчков не было, -- заметил Быков.

-- На ходу мы могли не заметить.

-- А земля дрожит все сильнее... -- Спицын прислушался. -- В устье ущелья тряска была едва заметна, а теперь...

-- Ближе к Голконде...

Юрковский и Дауге вернулись из кессона, оживленно обмениваясь впечатлениями, и Ермаков приказал двигаться дальше. Быков включил инфракрасный проектор. Снова поплыли, покачиваясь, стены расселины. Через полчаса "черный снегопад" прекратился, и полоса неба приобрела прежнюю оранжево-красную окраску. Напряженно манипулируя клавишами управления, Быков краем уха прислушивался к разнобою голосов у себя за спиной.

-- ...вулканический пепел, ясно даже и ежу...

-- Расскажи своей бабушке! Радиоактивный вулканический пепел! Ты долго думал? Геолог!..

-- Хорошо, а твое мнение?

-- Ясно одно, что эта дрянь ничем не отличается от той, что у нас под ногами... под гусеницами.

-- Вполне определенное мнение, ничего не скажешь.

-- Заметь, между прочим...

-- Она нагрета до двухсот градусов.

-- Вероятно...

-- А вы как думаете, Анатолий Борисович?

-- Тахмасиб считал, что появление черной бури связано с деятельностью Голконды. Но ничего определенного, конечно, сказать нельзя.

-- Скорее бы добраться... Анатолий Борисович, чашку какао?

-- Да, там будет где развернуться...

-- Прежде всего -- разведка... Погоди, куда ты через край...

-- Изумительная все-таки загадка -- эта Голконда!

-- Богдан, передай бутерброд...

-- Алеха, держи...

Быков замедлил ход, наскоро проглотил два куска ветчины с хлебом и выпил целый термос шоколада.

-- Спасибо.

-- Давай-ка запишем... эх, трясет очень.

-- Потом запишешь...

-- Иоганыч! Ты что это? Заместитель Мишки по продовольственной части?

-- А что такое? Второй бутерброд...

-- Положим, четвертый!..

После трапезы Ермаков, Дауге и Юрковский сняли показания экспресс-лаборатории. С удалением от болота влажность атмосферы резко понизилась, упала почти до нуля. Увеличилось содержание в атмосфере радиоактивных изотопов инертных газов, окиси углерода и кислорода, температура колебалась в пределах семидесяти пяти -- ста градусов. Ко всеобщему изумлению и к восторгу Юрковского, экспресс-лаборатория показала в атмосфере заметные следы живой протоплазмы -- какие-то микроорганизмы, бактерии или вирусы, жили даже в этом сухом, раскаленном воздухе. Непосредственным результатом открытия явился приказ Ермакова удвоить осторожность при выходах из транспортера и обещание при первом удобном случае сделать всему экипажу инъекции комплекса мощных антибиотиков.

Дауге повздыхал немного и объявил, что надеется дожить до того времени, когда Венеру превратят в цветущий сад и в этом саду можно будет гулять без спецкостюмов и без опасения подцепить какую-нибудь пакостную болезнь.

-- Вообще назначение человека, -- добавил он, подумав, -- превращать любое место, куда ступит его нога, в цветущий сад. И если мы не доживем до садов на Венере, то уж наши дети доживут обязательно.

Затем последовал его долгий спор с Юрковским относительно возможностей преобразования природы -- и в первую очередь атмосферы и климата -- в масштабах целой планеты. И Дауге, и Юрковский соглашались, что в принципе ничего невозможного в этом нет, но относительно практических методов разошлись весьма далеко и чуть было не поссорились.

Ущелье окончилось внезапно. Скалы-стены вдруг опали и расступились, свет фар померк в красноватом сиянии открытого неба. Быков увеличил скорость. "Мальчик" накренился, нырнул в последнюю рытвину, прогрохотал гусеницами по камням, и бескрайняя черная равнина, ровная и гладкая, открылась глазам межпланетников.

-- Пустыня! -- обрадованно сообщил Быков.

-- Останови, Алексей! -- дрожащим от волнения голосом попросил Дауге.

"Мальчик" остановился. Торопливо пристегивая шлемы, межпланетники бросились к люкам. Быков вышел последним.

Да, горы кончились. Гряда зубчатых черных скал, уходящая за горизонт, осталась позади. Позади остался и узкий, поразительно ровный проход. Но то, что вначале показалось пустыней, снова было неожиданностью. Во всяком случае для Спицына, никогда не видевшего пустынь. Он не мог себе представить пустыню без рыжих и черных песков, барханов. Перед "Мальчиком" расстилалась ровная, как стол, черная поверхность, по которой стремительно неслись туманные струи мельчайшей черной пыли. Далеко у горизонта, затянутого красноватой дымкой, медленно передвигались тонкие, грациозно изгибающиеся тени, словно исполинские змеи, вставшие на хвосты. И над всем этим -- оранжево-красный купол неба, покрытый беспорядочной массой темно-багровых туч, с бешеной скоростью скользящих навстречу "Мальчику".

-- Как вам понравится такая дорога? -- услыхал Быков голос Ермакова.

-- Пустыня... -- спокойно ответил он.

-- Разумеется. Родной вам пейзаж. Правда, здесь нет саксаула, но зато это настоящая Гоби, настоящие Черные Пески.

-- Черные-то они, черные... -- Быков запнулся. -- Ну, а дорога неплохая. Широкая, ровная... Теперь полетим.

-- Ура! -- дурачась, заорал Дауге. -- И запируем на просторе!

Шутя и пересмеиваясь, межпланетники вернулись в транспортер. Настроение заметно поднялось. Только Богдан Спицын задержался у люка, оглянулся вокруг еще раз и сказал со вздохом:

-- Здесь совсем как у Стендаля.

-- То есть? -- не понял Быков.

-- Все красное и черное. Понимаешь, мне никогда не нравился Стендаль...

Быков снова занял место у пульта. "Мальчик" дрогнул и, набирая скорость, понесся вперед, плавно покачиваясь. Ветер подхватил и рассеял полосу пыли, сорвавшуюся с гусениц. Навстречу мчалась черная пустыня, ветер гнал по ней туманные полосы, горячую пылевую поземку. На красном фоне горизонта гуляли гибкие столбы, вытянутые к тяжелым тучам. Вот вспух маленький холмик, потянулся вверх крутящейся воронкой, влился в тучи -- и еще один черный столб погнал по пустыне ветер.

-- Смерчи, -- проговорил Быков. -- Сколько их здесь...

-- Лучше не попадать в такую воронку, -- заметил Дауге.

-- Да, лучше не попадать, -- пробормотал Быков, вспоминая, как однажды смерч -- куда меньше тех, что гуляют по Венере, но тоже громадный -- на его глазах превратил лагерь геологов в центре Гоби в песчаный бархан.

Ветер усиливался. Едва заметный у подножия базальтовой стены, теперь он стучал в лобовой щит транспортера, пронзительно свистел в антенном устройстве. Путь шел в гору, это становилось все заметнее. Транспортер поднимался на обширное плато. Местами слой песка был сорван ветром, и тогда гусеницы дробно стучали по белым потрескавшимся плитам обнаженного камня.

-- Странная, однако, на Венере ночь, -- сказал Юрковский, тыча пальцем в багрово-красный горизонт. -- Ведь, если не ошибаюсь, мы сейчас на ночной стороне, Анатолий Борисович?

Ермаков слегка усмехнулся:

-- Да, это ночь... Красное небо, красные тучи, красный сумрак. Так выглядит ночь на берегах Урановой Голконды. За триста километров к югу отсюда -- вечный мрак, а здесь, как видите...

-- Вечный закат, -- пробормотал Спицын.

-- Да. -- Ермаков быстро взглянул на него. -- Да. Именно так говорил Тахмасиб: "Солнце никогда не заходит над Голкондой..." Все это -- и черные бури, и вечный закат -- все это Голконда, все это загадка. Решать ее начнем мы.

-- Скорей бы, -- негромко сказал Юрковский, хрустнув пальцами, и отошел вглубь, к Дауге, который писал что-то, устроившись за маленьким откидным столиком.

Спицын, воткнув в шлем пучки разноцветных проводов, склонился над рацией, пытаясь -- в который раз уже -- связаться с "Хиусом". Дауге и Юрковский принялись обсуждать план изысканий, переходя время от времени на язык жестов, чтобы не орать и не мешать остальным.

Быков передал Ермакову управление, дал несколько полезных советов, забрался на тюки и приготовился соснуть на ближайшие полтора-два часа, оставшиеся, по словам Ермакова, до Голконды. Но заснуть не удалось.

Богдан Спицын вдруг поднял руку, призывая к молчанию.

Юрковский обрадованно спросил:

-- Что? Есть связь?

-- Нет... Но... Погодите минутку.

Он принялся торопливо вертеть рубчатые барабанчики верньеров, затем замер, прислушиваясь.

-- Пеленги.

-- Чьи? "Хиуса"?

-- Нет. Слушайте.

Дауге и Юрковский перегнулись через его плечи. Ермаков оставил управление и тоже наклонился к рации. Дауге протяжно свистнул:

-- Оказывается, кто-то уже здесь есть?

-- Выходит, так.

-- Справа по курсу... Интересно! -- Ермаков обернулся к Быкову. -- Алексей Петрович, возьмите управление на минуту.

-- Слушаюсь...

Ермаков пристроился рядом со Спицыным и принял от него наушники. Лицо его было встревоженно.

-- Три точки тире точка. Кто бы это?

Он снял наушники и поднялся.

-- За последние десять лет в район Голконды были направлены шесть экспедиций и по крайней мере дюжина всевозможных беспилотных устройств.

-- Так, может быть... -- глаза Дауге расширились, -- может быть, там люди? Потерпели аварию и просят о помощи?

-- Сомнительно, -- покачал головой Юрковский. -- Вы как думаете, Анатолий Борисович?

-- Кривицкий на Марсе продержался в своей ракете три месяца. Но он нашел воду...

-- Да, воду...

-- Так что, скорее всего, это автоматический пеленгатор.

Быков, нетерпеливо ерзавший на своем сиденье, вмешался:

-- Ну, будем поворачивать?

-- Давайте...

Ермаков думал. Впервые Быков видел, что командир колеблется. Но причины для таких колебаний были достаточно веские, и это знали все.

-- Вода, -- произнес Ермаков.

-- Вода, -- как эхо повторил Юрковский.

-- Возможно, это все же недалеко? -- просительно сказал Дауге.

Ермаков решился:

-- Хорошо! В пределах двух часов езды -- согласен. Алексей Петрович, поворачивайте. Берите по гирокомпасу, -- он снова наклонился над рацией, -- шестьдесят градусов примерно. Вот так. И выжмите из двигателя все.

"Мальчик" резво бежал наперерез струям пыли, летящим с севера. Ветер бил в левый борт, и порой удары его достигали такой силы, что Быков "шестым чувством" водителя ощущал неустойчивость машины. Тогда он слегка менял курс, стараясь подставить ударам плотной волны газа с песком лобовую броню, или вытягивал правый опорный шест. Богдан с наушниками сидел за рацией и вполголоса корректировал направление. В зеркале качалось бледное лицо Дауге с закушенной губой. Летели минуты, летели багровые тучи... Раз Юрковский нагнулся и что-то неразборчиво крикнул, указывая вперед. Быков успел заметить сквозь пыль странную стекловидную проплешину в несколько десятков метров в диаметре, посредине которой зияла огромная дыра с рваными краями, затем гусеницы коротко прогрохотали по твердому. Он вопросительно оглянулся на Дауге, но тот, видимо, ничего не заметил и ответил ему недоумевающим взглядом. "Мало ли загадок на Венере, -- подумал Быков. -- Вперед, вперед!" Дрожащая стрелка спидометра качалась между 100 и 120. Таинственный красно-черный мир пролетал справа и слева, скользил под гусеницы. От мелькания кровавых и угольных пятен рябило в глазах.

-- Скорее, Алексей, скорее! -- шептал Дауге.

Быков зажмурился и потряс головой. И в этот момент Юрковский крикнул:

-- Берите влево, влево! Вот он!

-- Планетолет! -- одним дыханием прошептал Дауге.

Да, это был планетолет, и даже неискушенному в межпланетных делах Быкову с одного взгляда стало ясно, какая катастрофа постигла этот огромный металлический конус. Видимо, его с невероятной силой швырнуло боком о вершину плоского базальтового холма, и он так и остался там, среди циклопических глыб вывороченного камня. Широкие лопасти стабилизаторов были смяты и изорваны, как куски жести, а вдоль всей кормовой части проходила извилистая трещина, забитая черным песком. Внизу, у самой земли, виднелось круглое отверстие -- настежь распахнутый люк.

-- Да, пеленги автоматические... -- глухо сказал Юрковский.

Быков оглянулся на товарищей. Дауге прикусил губу. Красивое лицо Юрковского неподвижно застыло. Спицын покачивал головой, словно человек, увидевший то, что ожидал увидеть. Ермаков, потирая ладонью подбородок, хмуро глядел в смотровой люк.

-- Подъезжайте ближе, Алексей Петрович, -- проговорил он, -- нужно осмотреть...

Когда "Мальчик", перебравшись через груды щебня, остановился под открытым люком планетолета, все стали торопливо застегивать шлемы, готовясь к выходу. Но Ермаков остановил их:

-- Незачем ходить всем. Со мной пойдут Быков и Спицын.

В кромешной тьме, подсвечивая себе фонариками, они на четвереньках проползли по перевернутому коридорному отсеку к перекошенной стальной дверце. Быков слышал, как скрипит силикет под коленями и часто стучит кровь в висках.

-- Ч-черт... -- задыхаясь, бросил Ермаков. -- Сил не хватает. Попробуйте вы, Алексей Петрович.

Быков уперся в дверь, нажал. С пронзительным скрежетом она подалась, образовался узкий проход.

-- Входите, товарищи...

Они оказались в пустом кубическом помещении -- очевидно, в кессоне. В лучах фонариков блеснули обломки разбитых приборов. Ермаков нагнулся, поднял чешуйчатый металлический костюм, внимательно осмотрел.

-- Кислородные баллоны пусты, -- пробормотал он, -- все ясно.

-- Глядите! -- сдавленным голосом вскрикнул Спицын.

Быков оглянулся и попятился. Что-то загремело под ногами. Позади виднелась узкая полоска света.

-- Вход, -- сказал Ермаков. -- Пошли.

Они миновали освещенную кают-компанию, осторожно перешагивая через обломки мебели и обугленное тряпье, покрытое бурыми пятнами -- вероятно, когда-то это были простыни, -- и протиснулись в рубку.

-- Здесь...

На стене, бывшей в свое время потолком, горело матовое полушарие лампы. Треснувшая поперек панель управления была сдвинута с места, из-под нее торчали обгорелые провода. Но радиопередатчик работал, дрожали зеленые и синие огоньки за круглыми разбитыми стеклами. И перед ним, уронив косматую, обмотанную серыми бинтами голову, сидел мертвый человек.

-- Здравствуй, пандит Бидхан Бондепадхай, отважный калькуттец, -- тихо сказал Ермаков и выпрямился, положив руку на спинку кресла. -- Вот где довелось тебя встретить... Ты умер на посту, как настоящий Человек...

Он помолчал, стараясь справиться с волнением. Затем поднял сжатый кулак и отчетливо проговорил:

-- Светлая тебе память!

Они подняли тело межпланетника и осторожно положили его на пол.

-- Ну что ж, лучшего памятника, чем этот планетолет, для него не придумаешь. -- Ермаков склонил голову. -- Оставим его здесь.

Быков смотрел на худое, искалеченное тело, наскоро и неумело обвязанное простынями и обрывками белья, и думал о том, что этому человеку, бойцу науки, наверное, не было страшно умирать одному, за миллионы километров от Земли. Такие не падают духом, не отступают. Такими сильно человечество.

Спицын отошел от радиопередатчика.

-- Сам чинил аппаратуру, -- вполголоса сообщил он, -- и сам наладил автомат-пеленгатор. Но как он уцелел при таком ударе -- не могу себе представить. Здесь все разбито вдребезги.

Быков вздрогнул, пораженный новой мыслью:

-- Анатолий Борисович, а где же остальные?

-- Кто?

-- Ну... его спутники.

Ермаков ответил:

-- Бондепадхай-джи летел на Венеру один.

Забрав бортжурнал, пленки из автоматических лабораторий и дневники, они тщательно закрыли за собой двери и направились к выходу. Выбравшись из люка, Ермаков сказал, понизив голос:

-- Там, в "Мальчике", поменьше подробностей о том, что видели. Спицын, сделайте несколько снимков корабля -- и пошли.

В кабине "Мальчика", усевшись за пульт управления, он кратко и сухо рассказал геологам о гибели Бондепадхая.

Дауге спросил только:

-- Это тот самый Бидхан Бондепадхай, что основал на Луне обсерваторию? Калькуттец?

Ему никто не ответил, и лишь несколько минут спустя Ермаков, не отводя глаз от смотрового люка, проговорил:

-- Эта планета -- чудовище. Вероятно, половина всех жертв в истории звездоплавания принесена ей. И каких жертв... Но мы ее возьмем! Мы ее укротим!

Ермаков был в шлеме, и Быков не видел его лица, но он видел сжатые в кулаки руки, лежащие на панели управления, и знал, что под силикетовой тканью стиснутые пальцы холодны и белы, как мрамор.

"Мальчик" уверенно шел на север, навстречу ветру, обходя смерчи. Два из них с шумом столкнулись, распались в косматое облако, и свирепый ветер подхватил его и погнал прочь к далекому горизонту. И вот впереди, гася красное сияние неба, вспыхнуло ослепительно синее, неправдоподобно прекрасное зарево. На его фоне отчетливо проступила сиреневая волнистая гряда далеких холмов. Зарево дрожало, переливаясь бело-синими волнами, в течение нескольких минут. Затем померкло и исчезло.

-- Голконда фальшиво улыбнулась нам, -- сказал Ермаков. -- Идет Черная буря. Алексей Петрович, берите управление. Сейчас, вероятно, нам понадобится вся ваша сноровка.


Часть третья. На берегах урановой голконды

Венера показывает зубы

Позже Быков никогда не мог восстановить в памяти с начала и до конца все то, что произошло через несколько минут после слов командира. Еще меньше могли бы рассказать остальные, не успевшие или не пожелавшие наглухо пристегнуть себя к сиденьям. Черная буря Голконды не приносится и не налетает ураганом -- она возникает мгновенно, как отражение в зеркале, сразу и справа, и слева, и спереди, и сзади, и сверху, и снизу. Взглянув на инфраэкран, Быков успел только заметить исполинскую чернильно-черную стену в сотне метров от "Мальчика" -- и наступила тьма. Здесь кончались впечатления и начинались ощущения.

Транспортер был отброшен назад со скоростью курьерского поезда, и Быков с размаху ударился головой в шлеме о переднюю стенку. Из глаз посыпались искры. Быков зашипел от боли и вдруг почувствовал, как "Мальчик" задирает нос, становясь на дыбы. Ремни впились в тело, затрещали, но выдержали. Вокруг, в кромешной тьме, визжало и грохотало; вцепившись в пульт управления, оглохший, ослепший, задохнувшийся от страшного напряжения, Быков дал полный, самый полный вперед и выбросил одновременно все четыре опорных рычага. Задний правый сломался через секунду. Тьма закрутилась бешеной каруселью. "Мальчик" повалился набок, прополз несколько десятков метров по песку и перевернулся вверх дном. Уцелевшие рычаги приподняли его, и буря сделала все остальное -- транспортер снова встал на гусеницы.

Как всегда в минуты смертельной опасности, мозг работал быстро, холодно и четко. Быков сопротивлялся, слившись с великолепной машиной, напрягая все мышцы, следя расширенными остекленевшими глазами, как на экране в бездонной мгле возникают дрожащие голубые клубки. "Удержаться, удержаться!.." На экране плясали ослепительные шары, беззвучно взрывались, разбрызгивая огонь, в грохоте и вое бури, гусеницы многотонной машины вращались с бешеной скоростью, сверхпрочные титановые шесты впились в почву, но "Мальчик" отступал. Буря снова повалила его, поволокла. "Удержаться, удержаться!.." Уау-у, уау-у... -- ревет, и воет, и грохочет, надрывая барабанные перепонки. На губах какая-то липкая слякоть... Кровь? А-ах! Быков повисает на ремнях головой вниз, бессознательно надавливает клавиши... А на экране скачут косматые огненные клубки... Шаровые молнии? А-ах!.. "Удержаться, что бы там..." И снова "Мальчика" бросает на корму...

Потом все кончилось так же внезапно, как и началось. Быков выключил двигатель и с трудом снял руки с пульта управления. В смотровой люк снова заструился красноватый свет, показавшийся теперь прекрасным. В наступившей тишине торопливо и четко застрекотали счетчики радиации. Быков оглянулся. Ермаков непослушными пальцами путался в ремнях. Богдан Спицын без шлема сидел на полу около рации, очумело крутя головой. Лицо его было вымазано черным до такой степени, что Быков даже испугался -- пилота-радиста было трудно узнать. Ермаков отстегнулся наконец и встал. Ноги у него подгибались.

-- Ну, знаете, чем так жить... -- проговорил Богдан. Белые зубы его блеснули в спокойной улыбке. -- Неужели молодость и нашей Земли была такой беспокойной?

Из-под столика у стены выполз Дауге, встал на четвереньки, попробовал подняться, но потом, видимо раздумав, выругался по-латышски, снова сел, прислонившись к тюкам, и стянул шлем. Его мутило. Юрковского долго не могли найти под грудой развалившихся ящиков. Он был без сознания, но сразу пришел в себя и, открыв глаза, осведомился:

-- Где я?

Быков облегченно улыбнулся, а Богдан серьезно сказал:

-- В "Мальчике". "Мальчик" -- это такой транспортер...

-- К черту подробности! На какой планете?

-- Поразительная способность -- в любых условиях цитировать бородатые анекдоты, -- злобно проговорил Дауге. Он сидел в прежней позе, с отвращением рассматривая содержимое шлема, лежащего на коленях. -- Вот они, твои бутербродики! Все здесь... Пожалел, скупердяй!..

Юрковский сразу поднялся, задыхаясь от восторга.

-- Шер Дауге! Знаешь, какого ты сейчас цвета?

-- Знаю. Желтого. Бутерброды были с сыром...

Спицын захохотал, размазывая по лицу черную грязь, Юрковский вытянул руки по швам -- равняясь на Дауге, который, отставив от себя подальше шлем, понес его, как полную чашу, направляясь к выходу.

-- К церемониальному маршу! Равнение на середину!..

Дауге споткнулся о тюк, без малого уронил свою ношу и яростно выразился.

...И скажет: ветреная Геба,

Кормя Зевесова орла,

Громокипящий кубок с неба,

Смеясь, на землю пролила,

-- ликующе провозгласил Юрковский.

-- Товарищи межпланетники! -- прозвенел голос Ермакова. -- Немедленно надеть шлемы! Тревога!

Быков, только что собиравшийся снять шлем, удивленно обернулся.

-- Пыль! Радиоактивная сажа! -- Ермаков склонился у стены в напряженной позе. -- Надеть шлемы! Спицын -- мыться немедленно! Приготовиться к дезактивации!

Быков понял. Стены, пол, ящики и тюки, приборы, костюмы, лицо Спицына -- все было покрыто налетом тончайшей черной пудры, вбитой чудовищным напором бури в микроскопические, почти капиллярные зазоры закрытых люков. Запыленный колпачок индикатора мерцал зеленым, и сразу все услыхали стрекотание радиометров. Юрковский стал торопливо шарить пальцами у застежек спецкостюма. Богдан кинулся в умывальную. Дауге поколебался мгновение, но под тяжелым взглядом командира решительно сунул голову в шлем.

-- Алексей Петрович, осмотрите "Мальчика" снаружи, -- коротко приказал Ермаков и тоже надел серебристый колпак.

Снаружи было удивительно тихо. Ветер, непрерывно дувший с Голконды, прекратился. Исчезли гигантские смерчи, еще полчаса назад мотавшиеся у горизонта. Быков спрыгнул с борта "Мальчика" и по колени ушел в мягкую черную пыль. Почва дрожала так сильно, что у Быкова застучали зубы. В наушники поминутно врывался глухой грохот.

-- Голконда! -- Быков впился глазами в холмистый горизонт.

В багровом мареве то обрисовывался, то снова пропадал далекий, очень далекий горный хребет, колеблясь в восходящих потоках раскаленного газа. Бу-бу-бу-бу, -- рокотало оттуда.

"Мальчик" стоял дыбом, слегка накренившись на правый борт, похожий на огромного черного искалеченного паука. Под днищем намело мягкий холм, коленчатые стержни глубоко ушли в пыль.

Обойдя транспортер спереди, Быков увидел широкие полузасыпанные борозды, тянущиеся на несколько десятков метров, -- это были следы отступления. Они казались неглубокими, но, вступив в одну из борозд, он провалился по пояс.

Правый задний опорный шест висел "на ниточке". Натиск бури вывернул титановую "кость" из сустава, и она бессильно вытянулась, полузасыпанная черным прахом. Это можно было починить, но прежней прочности уже не вернешь. Быков вздохнул и принялся за работу.

Ремонт подходил к концу, когда Быков, увлеченный работой, услыхал над ухом голос Ермакова:

-- Как дела? Мы уже справились...

Командир спрыгнул с транспортера, присел рядом на корточки.

-- Легко отделались. Я вижу, вы тоже заканчиваете.

-- Д-да... -- пропыхтел Быков. -- Жалко "Мальчика". Покалечил ножку, бедняга.

Став на колени, он критически рассматривал результаты своей работы.

-- Годится для увеселительных прогулок... Плохо, Анатолий Борисович, сами видите... -- Он вздохнул и принялся собирать инструменты. -- Надо было мне уступать. Все уцелело бы...

Командир усмехнулся.

-- Вы знаете, сколько времени длился ураган? -- спросил он неожиданно.

-- Ну... минут двадцать... Трудно сказать, я не засек по часам.

-- А я следил: три с половиной минуты.

-- К-как?

-- Три с половиной минуты, Алексей Петрович, и за это время нас отбросило на тысячу метров. Если бы вы уступили, "Мальчик" был бы сейчас за сто километров отсюда... И валялся бы разбитый вдребезги вдобавок. Вы и не подозреваете, какой вы молодец, Алексей Петрович! -- Он нежно погладил стальной рычаг. -- А теперь -- вперед! Дорога открыта, Голконда рядом. Слышите? (Бу-бу-бу-бу...) Километров пятьдесят. Ее уже видно -- вон те черные пятна... Нет, это не горы -- это клубится Голконда.

Перед тем как последовать за командиром в люк, Быков оглянулся. И вот, как в странном тумане, у горизонта возникли, расплываясь, широкие лиловые полосы. Рябило в глазах. Быков зажмурился, потряс головой. Полосы исчезли.

-- Только этого и не хватало! -- пробормотал он, карабкаясь по броне. -- Галлюцинации... Милое дело!

Внутренние кабины "Мальчика" были чисто вымыты, блестели металлом и пластмассой. Груз аккуратно уложен и закреплен. Взъерошенный, с мокрыми после мытья волосами, Богдан возился у рации. Геологи сидели в своем уголке за откидным столиком. Юрковский быстро листал какой-то справочник, посвистывая сквозь зубы. Тихо, мирно, уютно... Быков сразу захотел спать -- сказывалось нечеловеческое напряжение последних часов. Глаза слипались.

-- Анатолий Борисович...

-- Спать, спать! -- быстро прервал его Ермаков. -- Немедленно спать.

-- Слушаюсь! -- обрадованно сказал Быков и присел на тюки, снимая шлем.

Дауге следил за ним с дружеской улыбкой. Но, когда Быков снял колпак, Дауге вскочил на ноги и издал странный звук, изумивший Алексея Петровича и заставивший всех разом оглянуться.

-- Мамо ридна, помичныця межпланетныкив усёго свиту! -- пробормотал Юрковский, неумело крестясь. Спицын ахнул. Ермаков резко поднялся.

-- Ч-что такое? -- растерянно спросил Быков, оглядывая себя.

-- Подожди, подожди, Алексей, что это? -- заикаясь, проговорил Дауге.

-- Да в чем дело?!

-- У вас все лицо в крови, Алексей Петрович, -- сказал Ермаков. -- Вы, вероятно, ударились лбом при толчке.

-- Ударился один раз, -- пробормотал водитель, ощупывая нос.

-- Не трогайте руками... Сейчас я вам промою ссадину... Да не трогайте вы руками, говорю!.. Владимир Сергеевич, дайте ему зеркало.

На лбу чернела огромная ссадина, нос распух, нижняя губа приняла необычайную форму и все еще сочилась кровью. Щеки были разрисованы замысловатым узором. Быков сердито отстранил зеркало.

-- Действительно, мама родная...

-- Ничего опасного. -- Ермаков быстро и ловко промывал ранки. -- Эффектно, но не страшно... Но вот как вы ухитрились этого не заметить и не почувствовать?..

-- Так, саднило немножко... Кто мог думать?..

-- Я лично этому отнюдь не удивляюсь, -- сказал Дауге.

-- Чему?

-- Тому, что ты ничего не почувствовал. Я, например, чувствовал только, что все время стою вверх ногами и придерживаю языком желудок...

-- Не мог ты все время стоять вверх ногами... Спасибо большое, Анатолий Борисович. Все в порядке.

Быков повесил шлем на крюк и, покряхтывая от наслаждения, полез на тюки.

-- То есть нисколько не сомневаюсь, что "Мальчик" иногда и стоял на гусеницах в этой чертовой каше... Я слишком о нем высокого мнения, чтобы сомневаться. Но лично я точкой опоры имел собственную голову... в течение всего рассматриваемого периода.

-- Это хорошо сказано -- "точка опоры"... Люблю конкретность формулировок, -- заметил Юрковский, снова принимаясь за справочник.

-- Намеков не понимаю... Да... А вот почему это было так -- это совершенно неясно.

-- Еще одна загадка, -- сказал Спицын.

-- И решение не лежит на поверхности, -- подхватил Юрковский.

Дауге что-то сказал -- что-то про "человекоподобных работников науки", -- но Быков уже спал.

Большой белый корабль нес его, плавно покачиваясь, по широкой синей реке. Ярко светило солнце, далеко-далеко темнели берега за голубоватой дымкой, а над водой носилась ослепительно белая стремительная птица. Качка становилась все сильнее, палуба уходила из-под ног. Кто-то закричал: "Бу-бу-бу! Ну и дорожка!" Быков полетел за борт, дрыгнул ногами и проснулся. Транспортер швыряло и подбрасывало. Ермаков вел машину, а остальные, цепляясь друг за друга, сгрудились у него за спиной, глядя на экран.

-- Словно клыкастые зубы, -- заметил Богдан Спицын. -- Престарелая богиня красоты, и мы у нее в зубах.

Быков слез со своего жесткого ложа и, подобравшись к товарищам, просунулся между Богданом и Дауге. Пустыня кончилась. Обходя нагромождения серого камня, "Мальчик" шел через лес гладких прямых столбов. Над грудами камня торчали, возвышаясь на много метров, черные остроконечные скалы -- сотни их виднелись вдали. Почва была изрыта трещинами и воронками, поросшими жестким плющом. Колючие ветки обвивались вокруг уткнувшихся в низкое небо скалистых башен. Каменная чаща обступала транспортер. Богдан был прав -- скалы удивительно напоминали старые редкие зубы.

Тряска становилась невыносимой. Юрковский вдруг замычал, затряс головой -- прикусил язык. Быков тронул плечо Ермакова:

-- Надо остановиться, Анатолий Борисович, здесь легко пропороть брюхо "Мальчику".

Ермаков кивнул. Он подвел машину к ближайшему столбу и выключил двигатель.

-- Надо разведать дорогу, -- сказал Быков, нагибаясь к смотровому люку. -- Может быть, следует вернуться и обойти это место.

-- Нет! -- отрезал Ермаков. -- Полоса скал тянется, вероятно, далеко. У нас нет времени.

-- Нужно рвать скалы. Несколько мин -- только и всего, -- предложил Богдан Спицын.

Ермаков подумал, затем решительно поднялся:

-- Проведем разведку. Вчетвером. Водитель остается у машины.

-- Слушаюсь.

-- На разведку, на разведку! -- обрадованно запел Дауге, размахивая геологическим молотком.

-- Молоток отставить, -- приказал Ермаков. -- Взять только оружие.

-- Анатолий Борисович, ведь мы ни разу...

-- Нет времени. Юрковский, Спицын, быстрее! Быков, от машины не отходить. Даже если услышите выстрелы... Все готовы? Пошли.

Быков выбрался вместе со всеми, присел на броню. Он сидел на чуть выступающей командирской башенке "Мальчика" и смотрел, как удаляются по расходящимся путям человеческие фигурки -- маленькие, словно мошки, среди тяжелых потрескавшихся валунов. Юрковский с Богданом уходили вправо, Ермаков с Дауге -- прямо. Некоторое время он еще слышал голос Юрковского, уверявшего, что здесь лучший в мире геологический заповедник, веселый смех Богдана, бодрый басок Иоганыча, напевавшего песенку про аргонавтов, потом все затихло. Быков остался один.

По небу по-прежнему неслись рваные тучи, ветер неистово ревел в вышине среди черных столбов, несколько раз раздавался отрывистый треск -- Быкову казалось, что это сигнальные выстрелы, и он подскакивал на месте и оглядывался. Потом он понял, что это ветер сталкивает валуны друг с другом, однако спустился в машину, достал автомат, перекинул через плечо. Почву сотрясали тяжелые удары, и сквозь вой ветра порою доносилось рокочущее "бу-бу-бу" далекой Голконды.

Удивительно все-таки мрачное место! Впереди, сзади угрюмые голые столбы, словно колонны огромного разрушенного здания. Быков представил себе: когда-то здесь стоял великолепный древний дворец. В нем не было комнат -- только роскошные колонны черного камня. Меж колонн с достоинством выступали люди в белых, как снег, одеждах -- благообразные бородатые мудрецы, изящные женщины, воины в медных шлемах, со щитами... Как на рисунке, который ему как-то пришлось видеть в историческом романе об Атлантиде... Потом налетела Черная буря, разрушила свод; свод рухнул, провалился между колоннами. Все погибло, и среди пустыни остался только лес безмолвных черных гладких столбов...

Быков вдруг вскочил, схватился за автомат. Ему показалось, что из-за ближайшей колонны бесшумно выдвинулся огромный темный человек ростом с дом и замер, приглядываясь. Нет, это просто каменная глыба. Валуны поражали причудливостью форм. Успокоившись, он принялся разглядывать самые близкие, отыскивая знакомые очертания. Вот спящий лев; смеющаяся физиономия в шапке; гигантская жаба; что-то вообще непонятное с рогами и вытаращенными глазами... Каменные дебри жили своей неподвижной дремотной жизнью. Тихонько, так, чтобы незаметно было, дышали, подрагивая боками, замершие странные звери, поглядывали украдкой из-под тяжелых зажмуренных век на пришельцев из другого мира. Тигры, ящеры, драконы -- каменное население каменного венерианского леса.

Быков подумал, что здешний край все-таки очень беден жизнью. На Земле в пустыне увидишь змею, скорпиона, паука-фалангу; на краю пустыни -- сайгу... А здесь? Правда, на болоте жизни много, даже чересчур, пожалуй, но в горах и в пустыне -- только жесткие колючки, растущие прямо из камня... Когда "Мальчик" еще выбирался из горного кольца около болота, Быкову почудилось, что какая-то стремительная тень скользнула вдоль стены и скрылась в колючих зарослях. Но это, наверное, обман зрения... Гиблые места... Камень, только камень... Мертвый, неподвижный, черный камень...

Быков вспомнил зеленый ковер весенней травки, поникшие ветви карагачей, белые глинобитные домики окраин, журчание воды в арыке -- вздохнул грустно: Земля, Земля...

Вдали из-за валуна выпрыгнула черная фигурка -- возвращаются! Быков поднялся во весь рост, присматриваясь. Кто-то неторопливо шел, размахивая руками, чтобы сохранить равновесие. Вот споткнулся, чуть не упал, в наушниках Быкова слабо скрипнул голос. Юрковский! Чертовски приятно видеть человека на этом каменном кладбище. Идет, не торопится, и голос сердитый -- видно, дороги нет... Плохо дело, придется рвать скалы... волокита... Быков опять вздохнул, потом невольно рассмеялся: эк его, однако, качает! Геолог нелепо взмахнул одной ногой, изогнулся и съехал с большого валуна, через который перебирался, желая, видимо, сократить путь. Наушники донесли взрыв негодования. Алексей Петрович улыбался -- приятно, удивительно приятно видеть здесь человека! Юрковский, в конце концов, вовсе не плохой парень и действительно совсем не пижон. Но любит задирать нос и вообще... поэт. Быков не очень понимал стихи и к романтике относился скептически. В жизни еще слишком много прозы, чтобы заниматься поэзией, а из каждых десяти романтиков девять не стоят скорлупы от съедаемых ими яиц...

Юрковский подошел, тяжело дыша. Стащил через голову автомат, с отвращением бросил его на броню, присел на булыжник. Быков спросил, выждав:

-- Есть дорога?

Юрковский махнул рукой:

-- Валуны, ямы какие-то, черт бы их драл... Торчат обломки из песка -- метра по полтора, острые как бритва, а там, -- он махнул рукой в сторону, откуда пришел, -- метров через двести эти Венерины зубки сплошной стеной, человек не пролезет. Короче говоря, тупик. Придется вам, водитель, поворачивать свои бронированные оглобли. Кто-то из умников предлагал взять на "Хиус" вертолет. Чудак! Здесь бы эту машинку через три секунды в щепки разнесло...

-- Может быть, Ермаков с Дауге дорогу найдут...

-- Возможно, хотя и сомнительно; наверное, придется искать обход: не взрывать же все подряд! Я бы на вашем месте начал разводить пары.

Юрковский вскарабкался на броню, сел рядом с Быковым, вытянул ноги и постучал ступней о ступню.

-- А Голконду-то слышно! Чуете, Алексей Петрович? Чудесный край загадок и тайны... Дикая, первозданная природа! Людским дыханием не оскверненный воздух и бездорожия нетоптаный простор, а?..

Быков неопределенно помычал. Манера Юрковского разговаривать раздражала. И великолепный "романтизм" его казался нелепым, позерским. Он, Быков, считал, что "Хиус" прокладывает дорогу для тех, кто пойдет вслед за ним, покончит с "нетоптаным бездорожьем", изменит здесь климат, построит прекрасные города... и тогда на этом самом месте можно будет выпить кружечку холодного пива, как в павильоне на углу Пролетарского проспекта и улицы Дзержинского в Ашхабаде...

-- А вот еще загадка... -- "Пижон" протянул руку.

Над вершинами скал беззвучно возникли и протянулись по небу давешние лиловые переливающиеся полосы. Быков вскочил.

-- Ага! Вы их тоже видите!

-- Что значит "тоже"? -- удивился Юрковский. -- Трудно не увидеть...

Полосы медленно погасли, словно растаяли в багровом свете.

Вдали показались еще две фигурки -- они поднялись на валун, одна помахала рукой. Быков махнул в ответ.

-- Вот и Ермаков с Дауге. Что же Богдан? Вы разошлись с ним, что ли, Владимир Сергеевич?

-- Да, видно, разошелся, -- рассеянно ответил Юрковский, следя за приближавшимися товарищами. -- Здесь легко разойтись -- за десять шагов из-за камней ничего не видно, а я возвращался другой дорогой. Он давно ушел?

-- Как это -- ушел? Вместе с вами...

-- Что? -- спросил Юрковский, очевидно не расслышав его слов.

Быков промолчал, соображая. Что он, смеется, что ли, чудак?

-- Там же ерунда какая-то была, течь в кислородном баллоне. Неполная герметичность...

-- Что такое? -- Быков ощутил странное беспокойство. Он не понимал Юрковского.

Тот, по-видимому, тоже удивился:

-- У Богдана что-то случилось с кислородным баллоном. Он сказал мне, чтобы я не задерживался, а сам вернулся к "Мальчику" взять новый... На всякий случай. Вы что -- отлучались, что ли, Алексей Петрович?

-- Богдан вернулся к "Мальчику"?

-- Вернулся. Взять новый баллон...

-- Богдан не возвращался к "Мальчику", -- с трудом выговорил Быков, ощущая во всем теле томительный холодок нехорошего предчувствия.

-- Не возвращался?

Оба они вскочили одновременно и уставились друг на друга, едва осознавая тяжесть надвигающейся беды. Быков не видел лица Юрковского и только вдруг совершенно перестал слышать его дыхание.

-- Осторожнее, осторожнее, Анатолий Борисович... Вот так!.. -- раздался голос Дауге.

Быков оглянулся. Дауге и Ермаков подходили к транспортеру. У геолога на шее висело два автомата, он поддерживал командира под руку. Ермаков шел медленно, сильно припадая на правую ногу. Не доходя нескольких шагов, он проговорил сквозь стиснутые зубы:

-- Готовьтесь, водитель. Там можно пройти. Все в машину!

Неожиданно Юрковский спрыгнул на землю, подхватил автомат и, не говоря ни слова, кинулся прочь, скользя и спотыкаясь на каменных обломках. Быков отстал от него на секунду.

-- Дауге! -- рявкнул он таким голосом, что тот вздрогнул и вытянулся. -- Один автомат командиру -- и за Юрковским, живо!.. Анатолий Борисович, вероятно, с Богданом беда. Разрешите идти?

-- Идите! -- крикнул Ермаков.

Дауге уже бежал впереди, путаясь в колючих стеблях плюща. Быков бросился за ним. Ноги разъезжались, срывались с гладкого камня. Почва -- крупный щебень пополам с булыжниками, припорошенными песком с пылью, -- уходила из-под ног, щетинилась острыми обломками. Быков сразу покрылся потом. "Скорее, скорее", -- стучало в висках. Мысль работала быстро, четко. Либо Богдан подвергся нападению ("Вряд ли -- скалы мертвы..."), либо поскользнулся, расшибся, лежит без сознания ("Тогда найдем, непременно найдем..."), либо заблудился ("Но почему тогда не стреляет, не зовет?"). Хлестко ударила автоматная очередь. Богдан!.. Нет, это Юрковский. Правильно, молодец, включил сигнальный магазин, забрался на валун, на тот, что похож на жабу, оглушительно бьет из автомата в низкое небо. Перестал, прислушивается... Нет ответа, нет... Камень отвечает замысловатым раскатистым эхом, да воет ветер в вершинах остроконечных скал...

Быков сидел, прислонившись спиной к груде тюков, медленно жевал прессованную ветчину, жадно запивая фруктовым соком из нейлонового стаканчика. Тяжело, с хрипом дышал во сне Дауге. Он свалился где сидел, прямо на полу. Темное лицо его еще больше почернело, щетинистые щеки ввалились. Время от времени он торопливо бессвязно бормотал что-то по-латышски, судорожно шевеля губами. Над рацией склонился неподвижный Ермаков. Глаза его были закрыты, только тихонько двигались белые сухие пальцы на блестящей кремальере. Он прощупывал эфир, пытаясь связаться с "Хиусом". Раньше это всегда делал Богдан. Богдан... Над головой по пластброне постукивают медленные, усталые шаги. Это Юрковский.

Юрковский считает себя виновным в несчастье с Богданом. Дауге и Быков пытались переубедить его, но безуспешно.

-- Я не должен был отпускать его одного, -- твердил он, глядя на товарищей пустыми глазами.

Бедный Богдан... Бедный Юрковский...

Двенадцать часов бродили они по каменным дебрям.

Глухое эхо отвечало на выстрелы, мерно рокотала далекая Голконда, гулко лопались горбатые валуны, заставляя их вздрагивать и озираться. Богдан не отвечал. Они находили стреляные гильзы -- там, где побывали уже сами. Полустертые следы ног -- своих собственных ног. Богдан не откликался... Они почти не разговаривали друг с другом, только иногда, когда Дауге или Юрковский пытались отделиться от маленького отряда, Быков приказывал им вернуться голосом, которого не узнавали ни они, ни он сам. Несколько раз им казалось, что откуда-то издалека доносятся выстрелы, -- они опрометью бросались туда, стреляя на ходу, и всегда оказывалось, что они ошибались. Пот заливал глаза, ноги подгибались и дрожали. Все чаще они спотыкались и падали, и все труднее им было подниматься. Наконец Юрковский упал, а Дауге, пытаясь ему помочь, свалился сам. Быков подошел к ним и опустился на щебень, с трудом подогнув одеревеневшие ноги. Некоторое время он смотрел, как Юрковский, задыхаясь, пытается подняться, еле шевеля руками, не поднимая отяжелевшей головы, потом сказал:

-- Пошли к "Мальчику"... Надо передохнуть.

-- Не-е-ет! -- яростно просипел Юрковский.

Но они все-таки пошли назад, и Быков нес все три автомата и вел Юрковского, придерживая его за плечи, Дауге, шатаясь, шел впереди, не выбирая дороги, и, когда он останавливался, приникнув к скале, Быков подходил к нему и толкал в спину. Геолог с трудом отрывался от камня и, спотыкаясь, брел дальше. Он казался ослепшим от усталости, но именно он первый заметил широкую черную расселину и на краю ее тускло поблескивающий автомат Богдана. Дауге закричал и упал на колени, невнятно бормоча, тыча слабой рукой в пропасть...

Когда "Мальчик", грузно переваливаясь на камнях, подполз к трещине, Быков обвязался стальным тросом и спустился вниз. Он слышал, как наверху хрипло зовет Юрковский: "Богдан! Богдан!.." На дне расселины Быков при свете фонарика увидел груды камня, песок, обломки колючих ветвей плюща, щебень... Он бродил во тьме полчаса, ощупал каждый камень, осмотрел каждую трещинку... Богдана не было. У него еще хватило сил выбраться из расселины и залезть в машину. Там он упал и заснул...

Быков допил сок, собрал крошки, бросил их в мусоросборник. Ермаков не шевелился. Дауге вдруг поднялся, тараща мутные глаза, и бросился к нему:

-- Богдан! Богданыч! Нашелся, родной! -- Голос его упал, он как-то сразу обмяк, сел, растирая лицо обеими ладонями. Помолчав, проговорил: -- Простите, Анатолий Борисович... Померещилось, -- и принялся надевать шлем дрожащими руками.

Ермаков только глянул на него бегло и отвернулся.

-- Мы, пожалуй, попробуем еще раз, Анатолий Борисович, -- сказал нерешительно Быков.

-- Да, -- беззвучно шевельнул губами Ермаков.

Прошло еще сорок восемь часов, полных предельного напряжения, надежд и горьких ошибок. Поиски были напрасны.

Ничего! Никаких следов. В километровом радиусе вокруг "Мальчика" межпланетники обыскали каждую трещинку. В расселину, рядом с которой был найден автомат, спускались четыре раза. Они не могли сделать большего, и Юрковский глухо рычал, в бессильной ярости сжимая большие руки. Если бы Богдан погиб у них на глазах, в бою или под обвалом, если бы они нашли хотя бы его тело -- им было бы легче. Но эта жуткая неизвестность, сознание своей полной беспомощности, медленно и мучительно умирающая надежда!.. Дауге ходил как лунатик. Два раза он порывался выбраться из транспортера без спецкостюма -- чуть не задохнулся, наглотался черной пыли.

Ермаков молчал. Каждый раз, когда товарищи уходили на поиски, он с трудом, волоча вывихнутую ногу, выползал наружу и часами сидел около транспортера, положив на колени автомат, -- ждал сигнала. Пока остальные отдыхали, измотанные многочасовой ходьбой, он дежурил наверху или пытался связаться с "Хиусом". Ермаков ждал и боялся разговора с далеким штурманом, но, когда наконец радостный голос Михаила Антоновича донесся из репродуктора, прерываемый раздражающим треском помех, командир заговорил в спокойном, даже слегка шутливом тоне. Сказал, что цель близка, все в порядке, настроение бодрое. Немного задержались в скалах из-за плохой дороги, но это не страшно. Все члены экспедиции шлют привет. Прислушиваясь к этому разговору, геологи молчали одобрительно -- Михаилу ни к чему знать все. Ему и так несладко в одиночестве.

В этот день Юрковский сделал последнюю безумную попытку раскрыть тайну исчезновения Богдана. Опытный скалолаз, он ухитрился взобраться на вершину одного из самых высоких столбов метрах в ста от "Мальчика". Тридцатиметровая черная громадина была расколота вдоль, и, упираясь в края трещины, геолог с нечеловеческой ловкостью вскарабкался на нее, чтобы осмотреть окрестности.

Быков и понурый Дауге терпеливо стояли у подножия. Потом, когда Юрковский спустился вниз и отдыхал, упираясь спиной в гладкий камень, они так же терпеливо ожидали, что он скажет.

Но Юрковский сказал только:

-- Голконда близко... Как на ладони...

Ермаков ждал их около "Мальчика", пропустил в люк, пролез сам и, когда все сняли шлемы, сказал очень тихо:

-- Выступаем через час.

Быков не удивился -- он ждал этих слов. Даже если бы кислородный баллон Спицына был исправен, запасы кислорода в нем должны были кончиться уже давно, а то, что мог вытянуть из венерианской атмосферы кислородный фильтр, могло затянуть агонию удушья только на тридцать-сорок часов. Богдан Спицын был мертв.

Но, когда Ермаков объявил, что "Мальчик" выступает, Юрковский стиснул руки, а Дауге поднял темное лицо с усталыми, запавшими глазами.

-- У нас нет времени. Оставаться здесь дольше я не считаю возможным и... целесообразным.

Юрковский, шатаясь, поднялся:

-- Анатолий Борисович!..

Ермаков молчал. Юрковский, беззвучно шевеля губами, прижимал к груди трясущиеся руки. Дауге снова понурил голову. Молчание длилось бесконечно, и Быков не выдержал. Он поднялся и направился к пульту управления. И тогда, высокий, надорванный, прозвенел голос Юрковского:

-- Я не уйду отсюда!

Глаза его блуждали, на белых щеках вспыхнули красные пятна.

-- Он здесь, где-то рядом... может быть, он еще... Я не уйду... -- голос сорвался, -- Анатолий Борисович!

Ермаков проговорил мягко, убеждающе:

-- Владимир Сергеевич, мы должны идти. Богдан умер. У него нет кислорода. Мы должны выполнить свой долг. Мы не имеем права... Вы думаете, первым экспедициям в Антарктике было легче? А Баренц, Седов, Скотт, Амундсен?.. А наши прадеды под Сталинградом?.. Смерть любого из нас не может, не должна остановить наступления...

Никогда Ермаков не произносил столь длинных речей.

Юрковский, цепляясь за стены, придвинулся к Ермакову:

-- Мне плевать на все!.. Мне плевать на Голконду! Это подло, товарищ Ермаков! Я не уйду! К черту! Я остаюсь один...

Быков увидел, как лицо Ермакова стало серым. Командир планетолета не шевельнулся, но в голосе пропали дружеские нотки:

-- Товарищ Юрковский, прекратите истерику, приведите себя в порядок! Приказываю надеть шлем и приготовиться к походу!

Он резко повернулся и сел за пульт управления. Юрковский, весь сжавшись, будто готовясь к прыжку, следил за ним дикими глазами. Он был жалок и страшен, и Быков, не сводя с него глаз, шагнул к нему. Но не успел: стремительным кошачьим движением, выпрямившись, как стальная пружина, геолог рванулся к люку. В руках его вдруг оказался автомат.

-- Так? Да? Так? -- выкрикнул он. -- Пусть! К черту! Я остаюсь один!

Быков схватил его за плечо.

-- Куда? Без шлема, сатана!..

Юрковский ударил его прикладом в лицо, брызнули темные капли на силикетовую ткань костюма. Быков, навалившись, рвал у него из рук оружие, ломая пальцы. Оба рухнули на пол. Юрковский сопротивлялся бешено. Перед глазами Быкова блестели оскаленные зубы, в ушах хрипел задыхающийся шепот:

-- Сволочь!.. Пусти, гад!.. Кирпичная морда... Жандарм, сволочь!..

Быков вырвал наконец автомат, отбросил в сторону. Пол качнулся, раздался визгливый скрежет -- "Мальчик" разворачивался, уходил от проклятого места, от ненайденной могилы, лязгая сталью по серому камню.

-- Иоганыч!.. Что же ты? Иоганыч... Богдан... -- Юрковский застонал, запрокинув лицо. Быков выворачивал ему руки.

-- Надо, Володя, надо! -- Дауге стоял над ним, держась за качающиеся стены. Перекошенное землистое лицо. Потухшие глаза. Мертвый, чужой голос: -- Надо, Володя, надо... будь оно все проклято!..


Часть третья. На берегах урановой голконды

На берегах дымного моря

-- Выйдем здесь.

-- Слушаюсь, Анатолий Борисович. Дайте-ка я вам помогу... Вот так... Иоганыч, поддержи...

Быков выглянул из люка, невольно зажмурился, вылез на броню и протянул руку Ермакову. За командиром выбрался, что-то бормоча себе под нос, угрюмый Дауге, и только Юрковский остался лежать в транспортере, повернувшись лицом к стене.

Вот она, Голконда!.. В километре от "Мальчика" клубилась над землей серая пелена дыма и пыли, протянувшаяся вправо и влево до самого горизонта. Пелена шевелилась, вспучивалась, колыхалась огромными волнами. А вдали, заслоняя полнеба, вздымалась исполинская скала-гора, угольно-черная, озаряемая ослепительными вспышками разноцветного пламени. Вершина ее тонула в бегущих багровых тучах. Оглушительный грохот несся из недр этого чудовищного, вечно бурлящего котла, и почва вздрагивала, уходя из-под ног, словно живое существо. Быков, закусив губу, торопливо отключился.

-- Выключи внешний телефон!.. Ты слышишь, Алексей? -- закричал Дауге над самым ухом, так что Быков даже вздрогнул. -- Алешка-а-а!..

-- Да что ты орешь! Выключил я давно.

-- А, выключил, -- понизил голос Дауге. -- А то я тебе криком кричу -- как в лесу...

Бу-бу-бу-бу... Из клубящейся пелены вырвался огненный шар, взлетел и раскололся с оглушительным треском.

-- Красиво! -- с восхищением проговорил Дауге. -- Я пойду позову Владимира...

-- Не надо его тревожить, -- процедил Ермаков неохотно.

Быков не мог оторвать глаз от невообразимо огромной черной горы на горизонте. Наконец он понял -- перед ним столб дыма. Не верилось, что это мрачное сооружение состоит из пара, раскаленных газов и пылевых частиц. Только приглядевшись, можно было различить еле заметное на таком расстоянии медленно-неуклонное движение гладких стен вверх, к низкому небу. На мгновение ему стало не по себе. Необъятная труба, будто вонзившаяся в тело планеты, всасывала в себя тысячи тонн песка, пыли и щебня, выбрасывая все это в атмосферу. Там, по склонам черной "горы", с безумной скоростью мчатся сейчас в небо облака каменного крошева, раскаленного до невероятных температур.

Быков очнулся.

-- Как же дальше, Анатолий Борисович? Какой будет маршрут?

Ермаков, присев на башенку, рассматривал Голконду в бинокль.

-- Это скажут геологи. Вероятно, пойдем вдоль берега Голконды набирать материал... Попутно составим карту... Надо искать место для ракетодрома.

Из люка выбрались геологи. Дауге возбужденно размахивал руками:

-- Ты только погляди, Владимир! Это же геологическая катастрофа! Катаклизм! Ущипни меня! Это черт знает, как превосходно!..

Юрковский вяло присел рядом с командиром. Чувствовалось, что ему все равно. Дауге спрыгнул вниз, его колпак низко склонился над почвой. Минуту он всматривался, затем глубоко запустил руки в перчатках в толстый слой черной пыли и, набрав в пригоршню, поднес ее к самому шлему Юрковского:

-- Смоляные пески! Смотри!.. Анатолий Борисович, мы начнем здесь же... Нет!

Он снова вскарабкался на броню.

-- Нет, пойдем туда, дальше! -- и махнул измазанной перчаткой в сторону дымной пелены. -- Это сокровищница! Вы понимаете? Что там золото! Это же небывалые залежи! Скорее туда, вперед!

-- Опасно, Иоганыч, -- заметил Быков. -- Черт знает, что там творится...

-- Опасно? -- кричал Дауге. -- Зачем же мы сюда тащились? Чудак! А как будут работать те, после нас?.. Опасно! Разведка всегда опасна...

-- Рисковать... -- начал Быков и поперхнулся.

Километрах в полутора от "Мальчика" вырос столб серого дыма, пронизанный ярким белым пламенем. Вытянулся на фоне черной горы, наливаясь слепящим светом, раздуваясь у вершины в косматый голубой клубок. И снова грохот прорвался сквозь рокочущий мерный гул. "Мальчика" качнуло. Быков потерял равновесие, схватился за плечо Дауге и, падая, успел заметить, как тяжелый голубой клубок оторвался от дымного столба, взлетел к небу и снова погрузился в клубящуюся пучину.

-- Ты видел? -- крикнул Быков, силясь подняться. -- Это не просто опасно...

-- Обязательно! -- Дауге потряс сжатыми кулаками. -- Обязательно мы должны добраться туда! Во что бы то ни стало!

Так началась "будничная" экспедиционная работа.

Ермаков наотрез отказался выполнить просьбу Дауге: "Мальчик" пошел поодаль от края дымной стены, держась от нее метрах в трехстах.

-- До тех пор, -- сказал в ответ на приставания геолога командир, -- пока не будет оборудован ракетодром с маяками, я не позволю, Григорий Иоганнович, рисковать машиной и людьми. Мы не выполнили еще ни одной из наших задач. Ограничьтесь геологической разведкой на дальних подступах к Голконде и ищите место для посадочной площадки. Когда ракетодром будет готов и "Хиус" перебазируется сюда, тогда будет видно. Все.

Через каждые два-три километра "Мальчик" останавливался и высаживал разведчиков. Ермаков оставался в машине, а остальные отправлялись "на работу". Дауге и Юрковский шли впереди, собирали образцы грунта, осматривали местность, устанавливали геофизические приборы, которые нес Быков и которые подбирали на обратном пути. Быков тащился, как правило, сзади, ужасно скучая и проклиная геологов, нагрузивших его своим "барахлом". "Барахло" было тяжелым до невозможности. Спецпакеты и контейнеры с образцами нагружали на того же несчастного водителя. Вдобавок геологи разговаривали во время поиска только между собой, обращаясь к Быкову исключительно в повелительном наклонении.

У каждого был автомат. Геологам он мешал, и Дауге однажды попытался отдать свой Быкову. Но тот запротестовал. Каждый должен быть вооружен. Если придется тащить два автомата, то он не сможет защищаться в случае необходимости, и сразу двое окажутся небоеспособными. Нет, не брать автомата вообще он тоже не разрешает. Весьма возможно, что автомат мешает геологам, даже ужасно мешает. Ничего не поделаешь. Трудно? А зачем же мы сюда тащились?

-- Алексей, голубчик ты мой! -- убеждал Иоганыч. -- Ну кто здесь на нас нападет? Что ты несешь несусветное! Перестраховщик!.. Раскрой глаза -- ведь все вокруг мертво! При таком уровне радиации никакая тварь существовать не может, разве что кроме тебя, толстолобого!.. Мешает мне твоя железная коряга, ты можешь понять это или нет?

-- А ты мою не тащи, не надо. Ты -- свою.

Быков был неумолим. В конце концов Дауге вышел из себя и с наивозможной язвительностью осведомился, что Быков предпримет, если он, Дауге, все-таки откажется таскать "эту железную кочергу".

Быков посмотрел на него, насмешливо прищурившись, и презрительно выпятил нижнюю губу. Дауге только плюнул с досады.

-- Все в шлем, что негоже, -- не смолчал Юрковский.

Поле боя осталось за Быковым.

Лес остроконечных скал -- "Зубов Венеры" -- почти вплотную примыкал к "Дымному морю", как назвал Дауге серую пелену, обволакивающую жерло котла Урановой Голконды. Здесь часто попадались скалы, группами и в одиночку, почва была изрыта воронками, расколота трещинами, завалена грудами валунов. Расчистить место для настоящего ракетодрома здесь было невозможно. В распоряжении экспедиции имелись десять атомных мин, штук двадцать гранат, но этого не хватало. Понадобилась бы армия строителей, вооруженная в изобилии новейшими подрывными средствами и дорожными механизмами, чтобы с успехом атаковать ближние подступы к Голконде. Когда-нибудь здесь построят гигантские ракетодромы, оборудованные мощными радиомаяками точного наведения, соорудят подземные комбинаты по выработке ядерного горючего, протянут широчайшие автострады, рассекающие гряду скал и черную пустыню, а пока... А пока вблизи от кратера Голконды, километрах в двадцати от него, надо найти достаточно широкую и достаточно ровную площадку, которую можно было бы приспособить для приема первых земных кораблей. Это можно было сделать и с помощью десятка атомных мин среднего калибра. Но найти ее пока не удавалось. После одного из коротких совещаний Ермаков сказал:

-- Геологам не терпится окунуться в Дымное море. Они правы -- может быть, загадка Голконды таится именно там. Это так. Но мы здесь -- первые. Наша задача -- разведка. Привезти небольшую коллекцию минералогических и ботанических образцов. Оценить Голконду и доказать рентабельность ее разработки. Выборочно и ориентировочно установить характер коры Венеры. Очень прошу вас понять это как следует. Впрочем, на Земле вы это понимали... Ясно: "золотая лихорадка"... Но есть еще одна задача -- ракетодром, пусть примитивный. Это очень важно. Без этого мы не уйдем отсюда, что бы ни случилось. Площадка должна быть создана. Отсутствие воды сокращает нам сроки. Если через десять земных суток мы не найдем места для посадочной площадки по пути следования, выведем "Мальчика" на ту сторону скалистого хребта и заложим ее там.

Да, вода сокращала сроки. Расход ее на дезактивацию оказался непредвиденно огромным. Каждый раз, возвращаясь в транспортер, разведчики должны были тщательно отмываться в кессоне. Тончайшая радиоактивная пыль, липкая и вездесущая, забивалась во время вылазок в складки силикетовых костюмов, и, чтобы избавиться от нее, приходилось по четверть часа вертеться под плотными струями дезактивационного душа. Ермаков с радиометром в руке сам проверял чистоту костюмов и, случалось, отсылал небрежных обратно в кессон. Между тем запасы дезактивационной жидкости быстро уменьшались. Превосходные фильтры и ионообменные поглотители помогали мало. Быков перебрал десятки комбинаций поглотителей, но ни одна комбинация не давала нужного эффекта. Дезактивационная вода после очистки оставалась активной, и ее приходилось выбрасывать. Видимо, в смолистой пыли Голконды содержались какие-то радиоколлоиды, не поддающиеся воздействию известных ионообменных процессов. Бак с дезактивационной жидкостью, рассчитанный на сорок рабочих суток, быстро пустел. На очереди стояла питьевая вода из нейлоновых бурдюков...

"Мальчик" продолжал двигаться на запад, оставляя справа клубящиеся волны Дымного моря. Часто вздрагивала, колебалась почва от тяжелых далеких ударов. Порывы ветра приносили облака серого тумана -- радиоактивной пыли и паров. За горизонтом, уйдя в багровое небо, грозно ревел чудовищный столб дыма, висящий над жерлом бушующего уранового котла. Там ежесекундно образовывались трансураниды: возникали крохотными гнездами, в которых начинался стремительный цепной процесс -- взрывалась маленькая атомная бомба с тротиловым эквивалентом в несколько десятков тонн. В бинокли колоссальная туча казалась пронизанной сотнями вспышек. Природный урановый котел в сотни километров в поперечнике бурлил и клокотал тысячами взрывов.

-- Интересное место, -- говорил Дауге. -- Трудно представить себе, что случилось бы, не будь там огромного количества различных примесей, поглощающих нейтроны. Непрерывно действующая атомная бомба весом в сто миллионов тонн!

Это было действительно жуткое место. Почва лопалась неожиданно зияющими трещинами, выбрасывая горячий голубоватый пар. В дымной стене иногда вспыхивали таинственные лиловые полосы ослепительного пульсирующего света -- вспучивался, взлетал к низкому небу фонтан светящейся пыли. От мощного грохота не спасала акустическая защита в спецкостюмах.

Однажды из дымной стены выползла тяжелая иссиня-черная туча и покатилась по равнине прямо на транспортер. Прыгая в люк, Быков успел заметить, как над Голкондой вспыхнуло ослепительное синее зарево. Ермаков повел транспортер прочь, но туча догнала его, навалилась. Забарабанили по броне тяжелые удары -- туча несла с собой обломки камня, груды песка. Стрелка в термометре взлетела до четырехсот. По экрану запрыгали, как тогда, в пустыне, косматые клубки шаровых молний, изображения исказились. Потом экран ослеп. Ермаков остановил машину, и все долго неподвижно сидели, прислушиваясь к шорохам, к стрекотанию счетчиков радиации, к ударам собственного сердца. Туча ушла. Выбравшись из "Мальчика", они увидели ее уползающей за горизонт в сторону горного хребта.

-- Вот так рождается Черная буря, -- проговорил Юрковский, провожая ее глазами.

Голконда дышала. Иногда вдруг на "Мальчик" налетали невидимые вихри радиоизлучения. Разгорались лампочки индикаторов, тикание счетчиков, не прекращавшееся здесь ни на минуту, сливалось в стрекотание. К счастью, такие бури проносились быстро и возникали сравнительно нечасто. Принимались все меры предосторожности. Была усилена защита на спецкостюмах. Ермаков ежедневно делал всему экипажу впрыскивание арадиатина -- препарата, приостанавливающего развитие лучевой болезни; от него тяжелело сердце и ломило поясницу. Геологи работали, заслоняясь тяжелыми щитками, непроницаемыми для излучения. И все-таки угроза лучевой болезни нависла над экипажем "Мальчика". Появилось малокровие, пропал аппетит. Люди становились вялыми и раздражительными. Ермаков молчал и продолжал вести "Мальчик" вдоль берега Дымного моря.

Вскоре после выхода к Дымному морю Быков заметил одно обстоятельство, показавшееся ему странным. Через каждые двадцать четыре часа, ровно в двадцать ноль-ноль по времени планетолета (в вечных багровых сумерках Венеры межпланетники пользовались земным счетом времени), Ермаков, волоча искалеченную ногу, взбирался на сиденье командирской башенки и, развернув широкоугольный дальномер на юг, подолгу глядел, не отрываясь, в сторону пустыни, словно ожидая какого-то сигнала. Быков не мог понять, чего ждал Ермаков, но спросить не решался.

Между тем геологическая разведка давала блестящие результаты. Голконда воистину оказалась Голкондой -- краем несметных, неисчерпаемых богатств. Уран, торий, радий... Трансурановые элементы -- плутоний, калифорний, кюрий: вещества, на производство которых в земных условиях тратились огромные силы и средства, вещества, добываемые с помощью сложнейших установок и в ничтожных количествах, здесь лежали прямо под ногами. Без особых затрат их можно было добывать в промышленных масштабах, тоннами. Дауге вопил от восторга, отбивая лихую чечетку, и даже Юрковский, в последнее время угрюмый, пел за работой, несущей открытие за открытием. Значение этих открытий нельзя было переоценить. Они означали небывалый прогресс в энергетике, технике, промышленности, медицине. Земля, покрытая вечнозелеными лесами от полюса до полюса, горящая мириадами огней, населенная здоровыми, сильными, не знающими болезней людьми; изобилие, великолепные города, могучие электростанции, ясная, счастливая жизнь -- все это мысленно представлялось экипажу "Хиуса". И эта жизнь должна была получить могучее подкрепление отсюда, из черных смоляных песков Голконды. Под мрачным багровым небом, среди безбрежных угрюмых пустынь маленькая горсточка людей шла через муки, боль исканий, гибель товарищей -- к большой победе. Для многого следовало многим рисковать.

У Дауге стали выпадать волосы. После сна, причесываясь, он оставлял на гребенке черные пряди. Геолог исхудал и ослабел, только в глазах постоянно горел упрямый огонек. Температура поднялась до тридцати девяти.

-- Грипп? Это надо уметь -- попасть под сквозняк, не вылезая из спецкостюма! -- поражался Иоганыч, рассматривая градусник. -- То есть абсолютно гриппозная температура! Верно, Анатолий Борисович?

Ермаков только качал головой. Он сам чувствовал себя нехорошо -- болела вывихнутая нога. Это было мучительно неудобно. У Юрковского по телу пошли нарывы. Это никак не могло улучшить его душевного состояния. Он стал молчалив, злобен и груб.

Быков чувствовал себя лучше других, но как-то заметил, что у него не в порядке глаза. Во сне он часто стонал от неожиданной резкой боли, стал хуже видеть, быстро прогрессировала близорукость. Ермаков тщательно осмотрел его, влил в каждый глаз по капельке маслянистой жидкости и назначил особую диету. Быков заметил, что с этого же дня командир начал вводить ему удвоенную дозу арадиатина.

Несмотря на сильную радиоактивность почвы и температуру, доходящую до ста градусов, местность, по-видимому, была обитаема. Во время одного из поисков Быков чуть отстал от геологов, рассматривая вкрапления красивого серебристого металла в морщинистых боках потрескавшихся валунов, и вдруг услышал отдаленные крики.

Щелкнув предохранителем автомата, он кинулся на шум, на бегу ощупывая за поясом гранату. Навстречу ему из-за скалы выскочили геологи. Юрковский все время оглядывался, размахивая стволом автомата. Дауге тащил его за пояс. Через несколько секунд они уже стояли рядом, и Дауге сбивчиво рассказывал, поминутно озираясь:

-- Вот нечисть! Кошмарная гадина!.. Видел, Володя?.. Представляешь, Алексей, прямо из скалы вытянулась пятиметровая шея с клювом-пастью на конце... Я схватил автомат... Видел, Володя?

-- Ни черта я не видел, -- мрачно проговорил Юрковский, поправляя вещевой мешок на плече. -- Ты заорал, пустил лучевую очередь и бросился удирать, да и меня за собой поволок... Ничего я не видел...

Некоторое время они стояли, молча поглядывая на черные скалы вокруг, потом Дауге снова принялся рассказывать, как они шли, собирая материал, как он, Дауге, нагнулся подобрать "один любопытный камешек" и вдруг увидел на песке длинную извилистую тень. Он поднял глаза и только успел заметить, что над головой Юрковского, стоявшего к нему боком, прямо из скалы выдвинулась длинная гибкая шея какого-то животного, похожего на змею, с огромной пастью и без глаз. Он чисто механическим движением поднял автомат и открыл огонь, а когда чудище вскинулось от ожогов чуть ли не выше скал, схватил Юрковского и побежал, таща его за собой.

-- Меня больше всего поражает, что эта гадина высунулась прямо из камня, -- добавил он, немного успокоившись.

-- Померещилось! -- Юрковский махнул рукой. -- Просто эта штука сидела под скалой, потом смотрит и отмечает, что Дауге намеревается в благородной рассеянности наступить ей на голову. Ну и решила... того...

-- Шуточки! -- рассердился Иоганыч. -- Пойдем-ка лучше посмотрим, что это было... У тебя граната есть, Алексей?

-- Граната у меня есть, но идти, пожалуй, не стоит...

-- Почему не стоит? Втроем -- и не управимся? И потом, ей-богу, я ее подстрелил. А, Володя?

Юрковский стоял в нерешительности, щелкая предохранителем. Быков сказал просительно:

-- Не стоит, товарищи! Не нравятся мне эти скалы. Лучше с танком сюда вернемся... с "Мальчиком".

-- Пошли, -- сказал вдруг Юрковский. -- Если ты его убил -- это здорово интересно. Биологи наши возликуют. А Быков в крайнем случае может вернуться к своему танку.

Быков хотел заметить, что командует здесь он, но потом решил не спорить: может быть, это действительно важная для науки находка. Кроме того, он не желал снова ссориться с Юрковским -- тот явно и открыто ненавидел его после гибели Богдана.

Они шли осторожно, озираясь по сторонам, держась поближе друг к другу. Быков держал наготове гранату.

-- Здесь, -- сказал Дауге.

Он подошел к подножию скалы, похлопал зачем-то по каменному ее телу, наклонился и подобрал с земли камешек, сунул в сумку.

-- Судя по всему, ты промахнулся, милый! -- с ехидством произнес Юрковский. -- Пойдем домой, пора обедать...

Быков оглядел местность: скалы, валуны, песок, щебень. На скале, на высоте трех-четырех метров, -- выжженные зигзагами полосы, следы выстрелов. Здоровая, видно, была гадина -- понятно, почему Дауге так удирал.

-- Да, промахнулся я! -- со вздохом проговорил Иоганыч. -- А жаль! Был бы чудесный экспонат для нашего музея...

На обратном пути Юрковский подшучивал над Дауге, называя его "покорителем драконов", а за обедом все непривычно много говорили, впервые за несколько последних дней. Слушая, как весело хохочет Иоганыч, Быков невольно подумал, что нет худа без добра: в последнее время обстановка в транспортере стала невыносимой. Геологи ссорились непрерывно. Ермаков упорно молчал, Юрковский натянуто официально разговаривал с командиром и совершенно не замечал Быкова. Случай с геологами как будто разрядил болезненное напряжение последних дней, снова сделал всех друзьями. Но, хотя Юрковский за едой дважды вполне дружески прошелся насчет быковской внешности и даже обратился к нему с просьбой передать консервный нож (чем изумил Быкова несказанно), Ермаков после обеда не преминул отметить, что действия маленького отряда во время последних событий были неосмотрительны. Глядя на Юрковского в упор, командир подчеркнул (в самом легком тоне), что вся ответственность за безопасность людей, занятых работами вне "Мальчика", лежит на Быкове. В ответ Иоганыч, широко улыбаясь, сказал: "Есть!", а Юрковский нахмурился.

Час спустя, когда Быков вел транспортер, осторожно огибая громадные туши валунов, а Ермаков сидел над своими записями, Дауге вдруг сказал громким шепотом:

-- А посмотри-ка сюда, Володя! Вот находочка!

-- Н-да, Иоганыч! -- не без восхищения проговорил Юрковский после короткого молчания. -- Это сенсация! Где ты ее нашел?

-- Под той же скалой, где квартирует дракон. Смотри, камешек на вид весьма простенький, но меня сразу поразила его форма.

-- Трилобит... Вылитый трилобит! Наши ребята с ума сойдут на Земле!

-- Трилобит на Венере? -- раздался удивленный голос Ермакова. -- Вы уверены, Владимир Сергеевич?

-- Ну, будем точны: это не совсем трилобит, -- принялся объяснять Дауге. -- Даже на глаз различия видны, а я ведь не специалист. Но сходство поразительное, да и вообще сам факт -- наличие окаменелостей на Венере! Насколько я знаю, еще нигде и никогда на других планетах окаменелостей не обнаруживали...

-- На Луне находили окаменелости, -- со смехом сказал Юрковский.

-- Ну, это не считается...

-- Окаменелости на Луне? -- снова удивился Ермаков.

-- Да шутит он, Анатолий Борисович, -- сказал Дауге. -- Это был такой смешной случай, когда на Луне обнаружили однажды осколок кремневого топора...

-- Не однажды, а после первой посадки, -- вмешался Юрковский. -- В этом вся соль. После первой в мире высадки на Луну!

-- Да-да-да! Совершенно верно! Ну, конечно, изумлению нет границ. Юрковский садится и записывает в книжечку осеняющие его идеи -- чтобы не забыть...

-- Ах ты, сукин сын, -- ласково сказал Юрковский.

-- Да... А потом оказывается, что на каменном топоре чернильным карандашом написано: Николай Гер...

-- Николай Тихонович?

-- Ага. Поскольку надпись не размылась, Юрковский сразу заявил, что на Луне человек приспособился к отсутствию влаги... Но-но! Убери руки, Володька!.. В общем, этот камень кто-то Геру подарил... На память. А он человек столь рассеянный, что способен вместо очков велосипед надеть, и каким-то непостижимым образом ухитрился вынести драгоценный подарок, который он, кстати, таскал с собой повсюду, из ракеты. Как он это сделал -- задача не под силу даже товарищу Юрковскому. Здоровенный обломок -- килограмма на два... А Юрковский...

-- Гришка!

-- Ладно, ладно, не буду... Но ведь ты действительно признался тогда в своем удручающем бессилии все объяснить. С одной стороны, камень из ракеты вынести было невозможно, а с другой -- как объяснить надпись, если даже принять в виде гипотезы, что на Луне никогда не было воды, но обитал человек?..

-- Я мог бы размазать тебя по стенам, -- задумчиво сказал Юрковский, -- но не знаю, станешь ли ты от этого умнее... Нет, вернемся лучше к трилобиту. Может быть, на нем тоже что-нибудь начертано? "Ваня + Галя = корень из двух", например?

Странная находка пошла по рукам. Дали полюбоваться и Быкову. Это был небольшой серенький камешек, на котором отпечатался четкий узор -- головастое продолговатое животное с многочисленными изогнутыми лапками. Дауге объяснил, что эта многоножка пролежала в почве много миллионов лет и окаменела и что на Земле нередко находят окаменевшие существа, очень похожие на нее. Они называются трилобитами. Сотни миллионов лет назад эти малютки населяли земные океаны, а потом вымерли, бедняжки, по неизвестной причине.

-- Загадки, загадки! -- продолжал он, лихорадочно поблескивая глазами. -- Голконда -- великая загадка; Венерины Зубы -- загадка; красные облака -- тайна; болото, где сидит "Хиус"; черные бури; вспышки зарева над Голкондой... Теперь этот трилобит... Неужели здесь когда-то было море?..

-- Твой дракон, "Офидий Дауге", -- подхватил Юрковский.

-- Загадка Тахмасиба, -- напомнил Ермаков.

-- Загадки, загадки...

Быков не сказал ничего, но подумал о Богдане. И, должно быть, все подумали о нем, потому что веселое настроение вдруг пропало и разговор резко оборвался.

Прошли еще сутки. "Мальчик" неторопливо двигался на запад в поисках места для посадочной площадки. И снова дали о себе знать таинственные существа, населяющие эти места. Дауге, первым выбравшийся из люка во время очередной остановки, с воплем кинулся обратно, увидев гигантскую змею, выползающую из-под гусениц "Мальчика". Быков развернул транспортер и, по выражению Юрковского, сплясал трепака, выкопав гусеницами огромную яму в песке на подозрительном месте, но чудище, по-видимому, успело скрыться.

Ермаков приказал Быкову удвоить осторожность, и тот теперь ни на шаг не отставал от геологов. Он брал с собой по четыре гранаты и держал автомат под мышкой, готовый пустить его в ход в любое мгновение. Но шли дни, "драконы" не появлялись, и напряжение постепенно ослабло.

Быков заметил, что геологи стали спокойнее, повеселели. Иногда во время работы они даже начинали возиться, как мальчишки, -- бороться, хохотать во все горло, беззлобно подшучивать над Быковым, делая вид, что собираются тайком от Ермакова пешком идти в Дымное море. Быков сердился и даже свирепо орал на них, но в глубине души чувствовал громадное радостное облегчение. Впервые после гибели Богдана все встало на свое место.

"Вечерами" за ужином после десятичасового рабочего дня Юрковский и Дауге наперебой вдохновенно мечтали об экспедициях к жерлу Голконды, спорили о происхождении этого исполинского кратера на теле планеты, затем неожиданно перескакивали на проблемы новых межпланетных исследований. Юрковский, прижимая кулаки к груди, клялся и божился, что после того, как все будет закончено с Голкондой, он добьется снаряжения экспедиции на страшный Юпитер, где погиб Поль Данже. Дауге сердито отвечал, что Юпитер -- всего-навсего гигантский водородный пузырь и геологу на Юпитере делать нечего, что вообще Юпитер человеку еще не по зубам, даже с фотонной ракетой, и что именно о таких случаях китайцы в древности говорили: "Когда носорог глядит на луну, он напрасно тратит цветы своей селезенки". Юрковский презрительно фыркал и начинал доказывать, загибая пальцы: "Во-первых... Во-вторых..."

Быков слушал их сквозь полудремоту с теплым чувством, наслаждаясь ощущением дружбы и благополучия. Все опять были добрыми товарищами, каждый был полон энергии и мечтаний, успех экспедиции представлялся близким и верным.

Неожиданный случай снова все изменил.

Однажды Быков и Дауге отправились на разведку. Юрковский остался разбирать материал и писать черновик отчета по предварительному обследованию геологических богатств района Голконды.

Быков с неохотой согласился на поход вдвоем. Встреча с драконами ему совершенно не улыбалась.

Друзья бродили около двух часов, в пути не произошло ничего необычного. Когда двинулись в обратный путь, Быков, безропотно сносивший все это время и начальнический тон Иоганыча, и несусветную тяжесть контейнеров, и чувствительное похлопывание по бедрам увесистых гранат, почувствовал себя нехорошо.

Морщась от головной боли, он брел за широко шагающим Дауге, вяло пытаясь устроить поудобнее тяжелый груз за плечами. ("Долго они еще собираются таскать свои булыжники в машину? И так уже спать негде...") Резало глаза. Вокруг качались надоевшие до зубной боли скалы, груды валунов, дымная пелена на севере... "Заболеваю, пожалуй", -- равнодушно подумал он. Захотелось лечь и закрыть глаза. Бу-бу-бу, -- привычно, дремотно гудела Голконда.

-- Вот опять! -- Голос Дауге заставил его очнуться. -- До чего мне не нравятся такие образования!

Они стояли на краю обширной воронки. В глубине ее чернела бездонная дыра, от нее далеко в стороны расползались трещины.

-- Смотри, как оплавились края воронки, -- говорил Дауге. -- Страшная температура -- тысячи градусов!

-- Подземный взрыв? -- вяло спросил Быков, чувствуя, как у него заплетается язык. ("Плохо... Надо скорее в машину, спать...")

-- Подземный атомный взрыв... -- Дауге что-то добавил шепотом по-латышски. -- Мне абсолютно не нравятся такие образования. Мне не нравится цвет почвы.

Все вокруг было покрыто словно красным налетом.

-- Здесь все красное. Красное и черное... -- Быков вспомнил Богдана. -- Пойдем, Дауге. Я очень устал.

Они сделали несколько шагов, и вдруг Дауге закричал, дико и неожиданно. Быков пришел в себя и закрутился на месте, бормоча:

-- Что? Где?..

-- Гранату! Гранату, Алексей! -- кричал Дауге, тряся его за плечи. -- Скорее, скорее!

Быков вытащил гранату, все еще не понимая, куда ее бросать. А Дауге, приставив автомат к животу, принялся палить перед собой.

Вокруг были все те же скалы, и Быков видел, как шипящий луч оставляет длинные черные полосы на потрескавшемся камне.

-- Дракон! -- кричал Дауге. -- Гранату!

Он все продолжал нажимать и нажимать на спусковой крючок, направив ствол автомата на какую-то невидимую цель в десятке метров от себя.

Быков ничего не видел.

-- Дауге, -- бормотал он. -- Иоганыч, милый... Что с тобой?

Дауге опустил наконец автомат.

-- Ушел, -- сказал он странным голосом. -- Ушел... Почему ты не ударил его гранатой?..

Быков в последний раз огляделся. Ему очень хотелось увидеть хоть что-нибудь подозрительное, но вокруг ничего не было, и он засунул гранату за пояс.

-- Иоганыч, пойдем... Пойдем, милый...

Они медленно побрели дальше. Дауге шел, заметно пошатываясь, и говорил, путая русские и латышские слова.

Около "Мальчика" их ждали товарищи.

-- Что случилось? -- спросил Ермаков.

-- Абсолютно странные животные, -- путано заговорил Дауге. -- Огромные звери... черные, метров по десять длиной... Кожа блестит, словно мокрая... Почему ты не ударил его гранатой, Алексей?..

Ему помогли взобраться на борт, помогли снять шлем. Лицо геолога было мокрым от пота, глаза блуждали.

-- Только почему они просвечивают? -- уныло проговорил он и упал лицом вниз на подушки.

Его устроили поудобнее, и он заснул мгновенно глухим каменным сном. Ермаков выслушал доклад Быкова и долго молчал, а потом спросил только:

-- Вы, Алексей Петрович, совершенно убеждены, что никакого дракона не было?

-- Никакого дракона не было, -- уверенно ответил Быков.

-- Плохо... -- пробормотал Юрковский, кусая губы.

Ермаков проковылял по кабине, взял ящик с медицинскими приборами и присел около спящего. Юрковский устроился рядом. Послышались какие-то странные звуки, похожие на тихий треск, запахло озоном, потом протяжно и жалобно застонал Иоганыч.

-- Все-все, -- ласково сказал Юрковский.

Ермаков встал.

-- Очень плохо, -- проговорил он. -- Дауге болен, и...

Юрковский выжидательно поднял голову.

-- ...я вспоминаю Тахмасиба, -- глухо сказал Ермаков. -- Симптомы такие же. Похоже на галлюцинации...

Когда "Мальчик" снова двинулся в путь, Дауге очнулся, сел, пригладил вихор и спокойно сказал:

-- Богдан, ты бы все-таки лег, наконец. Пять часов за рацией -- это отнюдь ни к чему.

Быков, дремавший рядом, подскочил как на пружинах, уставился испуганными глазами. Иоганыч мельком, небрежно посмотрел на него и заботливо продолжал:

-- Снимай-ка, Богдан, шлем и ложись. Я тут тебе местечко нагрел.

Он зевнул, ткнул Быкова в бок, хихикнул:

-- Чего уставился, Алексей? Тебе тоже следует спать.

Юрковский замер над своим столиком, повернув к ним изумленно-испуганное лицо. Ермаков остановил транспортер, сильно потер ладонями щеки и проговорил напряженно:

-- Та-ак...


Часть третья. На берегах урановой голконды

День рождения

Быков попытался вытереть потный лоб и с досадой отдернул руку. Вечно забываешь про этот шлем! Иногда пальцы сами собой подбираются к затылку -- почесать в трудную минуту, или в рассеянности пытаешься сунуть в рот кусочек шоколада и натыкаешься на гладкую прозрачную преграду. Раньше, размышляя, он имел обыкновение теребить себя за нижнюю губу -- пришлось отвыкнуть. Дауге это отметил и не замедлил прочесть краткую лекцию на тему "Роль астронавтических спецкостюмов в избавлении человечества от дурных привычек".

Вторые сутки низкое небо роняло хлопья черной пыли. Черный снег кружился в порывах слабого ветра, покрывая обширную холмистую равнину, в центре которой стоял "Мальчик". Быков огляделся. Повезло, повезло! Перед ним расстилался великолепный естественный ракетодром площадью около двух тысяч квадратных километров, вполне ровный, если не считать десятка скал, торчащих из смолянистого песка. С юга, со стороны пустыни, равнину окаймляло полукольцо Венериных Зубов; вдали, на севере, за пеленой Дымного моря, грохотала Голконда. До нее было около сорока километров -- не слишком далеко и не слишком близко. Почва оказалась радиоактивной как раз в той мере, чтобы питать селено-цериевые батареи -- источники энергии радиомаяков. Радиомаяки надо было установить на вершинах огромного, по возможности равностороннего треугольника по краям посадочной площадки. Но сначала следовало взорвать мешающие скалы. Вероятность того, что планетолет может сесть на них, была довольно велика: они торчали двумя группами почти в самом центре будущего ракетодрома. Это была задача по силам. Быков с помощью геологов установил две мины в центре северной группы скал -- взрыв должен был выворотить из почвы каменные столбы, раскрошить их в пыль. Другую -- южную -- группу из шести скал решили взрывать "сверху". Мина устанавливается на вершине одного из столбов, и взрыв уничтожает их все -- вгоняет в землю, как сказал Дауге.

-- На какую волну настраивать? -- крикнул Юрковский. Он сидел на вершине обреченной скалы, куда только что не без труда была поднята мина.

-- Индекс восемь! -- откликнулся Быков, задирая голову.

-- Ага... ясно... -- Силуэт Юрковского зашевелился на фоне красных туч в струях черной метели. -- Готово! Ну все, кажется?..

-- Слезайте! -- крикнул Алексей Петрович.

-- Интересно, какая у тебя будет физиономия, если скалы устоят, -- заметил Иоганыч, присевший рядом с Быковым на башенку транспортера.

-- Ничего... не устоят, -- рассеянно ответил тот, с опаской следя за ловкими движениями Юрковского, сползающего по отвесной гладкой стене. -- Какого черта он лезет без веревки?.. Ведь есть же трос... Но куда там! Без фокусов не может... Ну, что он -- ни туда, ни сюда?..

Юрковский словно прилип к черному камню на высоте шести-семи метров от земли. Он казался неподвижным, и только неестественная поза да короткое хриплое дыхание выдавали его страшное напряжение.

Дауге обеспокоенно вскочил:

-- Владимир, что с тобой?..

Юрковский не ответил и вдруг, словно сорвавшийся камень, скользнул вниз. Быков сделал падающее движение и невольно зажмурился, а когда снова открыл глаза, увидел, что геолог висит на руках тремя метрами ниже, уцепившись за невидимый снизу выступ.

-- Володька!.. -- Иоганыч спрыгнул на землю и подбежал к скале.

-- Спокойно, Дауге! -- Голос Юрковского только слегка прерывался от напряжения. -- Сколько до земли?

-- Метра четыре!.. -- простонал Дауге. -- Расшибешься, паршивец!..

-- Отойди прочь! -- сказал Юрковский и полетел вниз.

Он упал классически, по всем правилам, упруго подскочил и повалился на бок. Быков соскочил с машины, но бесстрашный геолог уже сидел на земле. Тогда Быков обрел голос.

-- Что за хулиганство, товарищ Юрковский? -- рявкнул он. -- Как вы смели так рисковать? Немедленно ступайте к командиру и доложите...

-- Ну что вы, в самом деле, Алексей Петрович!.. -- Юрковский ловко поднялся, встряхнулся всем телом, проверяя, все ли в порядке, голос у него был смиренный. -- Четыре метра -- это же ерунда! Посудите сами...

Но Быков бушевал:

-- Вы прекрасно могли спуститься по тросу! Вы вели себя как мальчишка! Нашли время для спорта! Черт знает что!..

-- Да брось ты, Алексей! -- Дауге любовно обнял Юрковского за плечи. -- Конечно же, мальчишка! Но что ты будешь с ним делать -- смельчак!..

-- "Смельчак"!.. -- Быков остывал. Юрковский молчал и казался смущенным. Это было столь необычно, что, не получив сопротивления, Быков удивился и перестал орать. -- Смельчак... Вот сломал бы шею, и возись тут с ним...

-- Виноват, Алексей Петрович, -- вдруг сказал Юрковский, и Быков сразу остыл.

-- Дол`ожите командиру о своем проступке, -- буркнул он и отошел к скале, чтобы смотать трос.

Геологи принялись помогать ему.

-- Жалко ее взрывать, -- сказал Дауге, указывая на скалу, окутанную крутящейся поземкой, когда, кончив работу, они собрались у открытого люка. -- Варварство -- уничтожать памятник в честь великого подвига В. Юрковского...

И он так хлопнул ладонью по спине друга, вползавшего в люк, что тот мгновенно исчез в темноте кессона.

Ермаков повел транспортер на юг и остановил его только у самой гряды Венериных Зубов. Обреченные скалы исчезли из виду, скрывшись за горизонтом, за черной метелью.

-- Начинать, Анатолий Борисович? -- спросил Быков.

-- Давайте...

Быков положил руку на рубильник радиодистанционного взрывателя, нажал. Экран озарился ярким белым светом, потом сразу потемнел -- вдали встали, тяжело покачиваясь под ветром, три кроваво-красных столба огнистого дыма, расплылись грибовидными облаками. Из-за горизонта, покрывая гул далекой Голконды, долетел громовой удар, пронесся над "Мальчиком" и, рокоча, покатился дальше.

В тот же день черный снегопад прекратился, и вдруг наступила непонятная тьма. Неожиданно погасли багровые тучи. Над пустыней повисла глухая ночь. Поля смолянистого песка вокруг слабо фосфоресцировали, из трещин поднимался и плыл по ветру голубой светящийся дымок.

Начались работы по установке радиомаяков. Работали в темноте, подсвечивая фонариками, закрепленными на шлемах, или в лучах прожекторов "Мальчика". Собрать и установить радиомаяк было нетрудно -- сказывалась тщательная тренировка на Седьмом полигоне, -- но укладка огромных полотнищ селено-цериевых элементов занимала много времени. В общей сложности надо было распаковать, вытащить из транспортера, уложить и присыпать сверху песком сотни квадратных метров упругой тонкой пленки. Работа была скучная и утомительная. К концу дня люди изматывались и валились спать, через силу проглотив по чашке бульона с хлебом.

Работали геологи и Быков. Ермаков почти не мог передвигаться и по многу часов подряд сидел в транспортере, поддерживая связь с "Хиусом", пытаясь наладить телеустановку; вел дневник, снимал показания экспресс-лаборатории, работал над картой окрестностей Голконды, аккуратно нанося на нейлон штрихи и условные значки черной и цветной тушью; поджав серые губы, ощупывал одряблевшие бурдюки с водой и что-то считал про себя, прикрыв глаза красноватыми веками. По-прежнему через каждые двадцать четыре часа, за пять минут до двадцати ноль-ноль по времени "Хиуса", он гасил в транспортере свет, забирался в командирскую башенку, приникал к окулярам дальномера и подолгу не отрываясь смотрел на юг. Когда заканчивалась укладка "одеяла" вокруг очередного маяка, он с помощью Быкова выползал наружу, проверял установку и сам приводил ее в действие. По поводу поведения Юрковского во время подрывных работ у него с геологом произошел короткий, но содержательный разговор без свидетелей, суть которого уязвленный "пижон" передал весьма лаконично -- "потрясающий разнос". После этого Юрковский работал как бешеный, с натугой острословя и в туманных выражениях жалуясь на начальство.

Связь с "Хиусом" временами держалась удивительно хорошо -- очередной каприз венерианского эфира. В такие периоды Ермаков разговаривал с Михаилом Антоновичем через каждые три-четыре часа. Крутиков расспрашивал, слал приветы. Он говорил, что чувствует себя отлично, что все в полном порядке, но в голосе его зачастую звучала такая тоска по Земле, по товарищам, что у Быкова становилось нехорошо на душе. А ведь штурман еще ничего не знал о Богдане...

И все-таки это были замечательные, самые лучшие минуты. Сидеть, развалившись на тюках, расслабив ноющее, измученное тело, и слушать -- как слушают музыку -- далекий сипловатый голос штурмана. И думать, что осталось совсем немного, что добрый Михаил Антонович жив, здоров, что "Хиус" скоро придет сюда, на новый ракетодром, чтобы взять их и унести отсюда.

Здоровье экипажа снова стало сдавать. Каждый тщательно старался скрыть свое недомогание, но это удавалось плохо. Быков, просыпаясь по ночам от боли в глазах, часто видел, как Ермаков, разувшись, рассматривает распухшую щиколотку и тихонько стонет сквозь стиснутые зубы. Юрковский втайне от других бинтовал нарывы на руках и ногах. Дауге был особенно плох. Он казался почти здоровым, но непонятная скрытая болезнь пожирала его. Геолог похудел, упорно держалась высокая температура. Ермаков делал что мог -- давал успокоительное, применял электротерапию, но все это помогало мало. Болезнь не прекращалась, вызывая иногда припадки странного бреда, когда геолог с воплями бежал от воображаемых змей, по четверть часа просиживал где-нибудь в углу транспортера, бессмысленно глядя в пространство перед собой, и разговаривал с Богданом. Это было страшно, и никто не знал, что делать. В напряженную тишину падали дикие страшные слова. Геолог говорил о Вере, убеждал мертвого друга любить ее всегда, потом начинал вспоминать Машу Юрковскую -- слезы текли по его небритому осунувшемуся лицу. В такие минуты он не замечал никого, а очнувшись, не помнил, что с ним было...

Установка второго радиомаяка близилась к концу. Остались считанные часы работы, когда, натрудив руки, Быков забежал в транспортер вытереть пот со лба и немного передохнуть. Геологи остались снаружи укладывать последнюю сотню килограммов селено-цериевого "одеяла". У рации возился Ермаков с нахмуренным, недовольным лицом. Быков, выждав с минуту, спросил осторожно:

-- Серьезные неполадки?

Ермаков вздрогнул и обернулся.

-- А, вы здесь, Алексей Петрович... Да, перерыв связи. Неожиданный и... довольно странный...

Он выпрямился, обтирая испачканные руки губкой. Быков выжидательно смотрел на него.

-- Я беседовал с Михаилом... и... -- командир колебался, -- и вдруг прервалась связь.

-- Что-нибудь с аппаратурой?

-- Нет, рация в порядке. Очевидно, просто не повезло. До этого связь была на редкость хорошей.

Что-то в тоне командира показалось Быкову необычным. Некоторое время они молча смотрели друг на друга, потом Ермаков спросил:

-- Много еще осталось?

-- Нет. Часа два работы. Не больше...

-- Хорошо. -- Командир взглянул на ручные часы, спросил небрежно: -- Вы не замечали, Алексей Петрович, когда-либо вспышек на юге?

-- На юге? В стороне "Хиуса"? Нет, Анатолий Борисович. Ведь на юге, в районе болота, никогда не бывает зарниц. По крайней мере, до сих пор не бывало.

-- Да-да, вы правы... -- Ермаков говорил уже спокойно. -- Давайте заканчивать -- и на отдых. Осталось немного.

Быков снова нацепил шлем и поднялся. Он вдруг почувствовал себя отдохнувшим и бодрым. У выхода задержался:

-- Я скоро вернусь, Анатолий Борисович, помогу вам выбраться наружу.

Ермаков поднял голову, снова взглянул на часы и сказал непонятно:

-- Надо следить за горизонтом, Алексей Петрович.

-- За горизонтом?

-- Да, на юге, в стороне болота...

-- Х-хорошо...

Проснувшись ночью, Быков увидел, что Ермаков сидит за приемником. Связи не было. "Хиус" молчал всю ночь. Всю ночь и весь следующий день...

Третий, последний маяк установили очень быстро, меньше чем за десять часов. Ермаков выбрался из "Мальчика"; сильно хромая, прошел по упругой, присыпанной песком и гравием поверхности селено-цериевой ткани, проверил схему подключения и привел установку в действие.

Межпланетники стояли около тускло поблескивающей башенки и молчали. Ничего не изменилось. Там, где с клокотанием кипел взрывами урановый котел Голконды, снова подымалась, как и прежде, багровая стена света. Вздрагивала почва под ногами. Порывами налетал несильный ветер, вздымал облачка пыли в лучах прожекторов. На юге в непроглядной тьме неслись смерчи над черной пустыней, низкие клубящиеся тучи цеплялись за вершины торчащих скал. Едва слышно посвистывал маяк, и невидимый тонкий радиолуч начал свой стремительный бег кругами по небу -- от горизонта к зениту, от зенита к горизонту, -- словно разматывая бесконечную огромную спираль.

Дело завершено. Уйдет "Мальчик", снимется с гигантского болота и вернется на Землю "Хиус". Много-много раз черное небо озарится багровым светом, прилетят и улетят десятки планетолетов, а три невысокие крепкие башенки будут упорно слать в эфир свои призывные сигналы: "Здесь посадочная площадка, здесь Голконда, здесь цель ваша, скитальцы безводных океанов Космоса!" Дело сделано, окончено, совсем, совершенно окончено! "Хиус", Михаил Антонович, Земля -- все стало удивительно близким, подошло, остановилось рядом в белом свете прожекторов "Мальчика". Это чувствовали все. И Ермаков, напряженно вглядывающийся в черную завесу на юге, и задумавшийся Юрковский, скрестивший руки на груди. И Быков, и бедняга Дауге, ищущий плечо Богдана в рассеянном недоумении, почему это ему никак не удается опереться на друга-радиста.

-- Так... Ракетодром "Урановая Голконда номер один" готов к приему первых планетолетов, -- сказал высоким, звенящим голосом Ермаков. -- Семнадцать сорок пять, шестнадцатого сентября, 19.. года...

Все молчали. Ермаков поднял руку и торжественно, громко и ясно провозгласил:

-- Мы, экипаж советского планетолета "Хиус", именем Союза Советских Коммунистических Республик объявляем Урановую Голконду со всеми ее сокровищами собственностью человечества!

Быков подошел к маяку и прикрепил к шестигранному шесту маяка широкое полотнище. Ветер подхватил и развернул алое, казавшееся в багровых сумерках почти черным, знамя с золотой звездой и великой старинной эмблемой -- серпом и молотом, -- знамя Родины.

-- Ура! -- крикнул Юрковский, а Дауге захлопал в ладоши.

На этом торжественная церемония окончилась.

Вернувшись в транспортер, Ермаков сразу же присел к приемнику, а Юрковский снял шлем, потянулся и, отчаянно зевнув, повалился на свою постель.

-- Итак, Иоганыч, чем станешь угощать? -- осведомился он.

И тут Быков вспомнил: сегодня день рождения Иоганыча. Еще когда устанавливали первый маяк, Дауге говорил об этом и торжественно приглашал "отпраздновать сию знаменательную дату посредством посильного поглощения пития и закусок с произнесением соответствующих речей". Приглашал в стихах:

На вечер, данный в честь мою,

Я вас прошу явиться.

Прошу вас также не забыть

Одеться и умыться.

Быков весело улыбнулся и спросил:

-- А где же обещанные яства?

Дауге засуетился, принялся копаться в своем мешке -- извлек старательно обернутую в бумагу бутылку, две коробки рольмопса и толстый ломоть копченого латышского сала. Все эти прелести не входили в обычный рацион межпланетников. Дауге ухитрился протащить их сюда контрабандой. Быков расстелил салфетку, вынул из буфетного шкафчика стаканчики, вилки, хлеб в полиэтиленовой упаковке. Юрковский крякнул, произнес значительно: "Однако!" -- и придвинулся поближе к импровизированному пиршественному столу. Внутренность бронированной машины сразу приобрела праздничный вид. Стало хорошо и необычно. Дауге развернул бутылку, поставил ее в центре салфетки и с вожделением потер руки. Юрковский причесался. Быков подумал и повязал галстук поверх спецкостюма, чем поверг именинника в радостное изумление.

Пока длились эти многообещающие приготовления, Ермаков, не снимая шлема, сидел у рации. Кончив какие-то расчеты, он принялся вызывать "Хиус". Но эфир молчал. В репродукторе хрипело, выло, каркало. Михаил Антонович не откликался. Ермаков выключил аппаратуру, устало стащил колпак и аккуратно повесил его на стену. Быков с удивлением заметил, как потемнело и посуровело лицо командира. Ермаков был чем-то очень сильно обеспокоен. Обеспокоен сейчас, когда пройден такой тяжелый и многотрудный путь, когда осталось только отдать Крутикову приказ и ждать прибытия "Хиуса" на новый ракетодром? Странно... Алексей Петрович ухватился за нижнюю губу.

-- Товарищи, предлагаю всем отдыхать и... -- Ермаков замолчал, с удивлением рассматривая веселых друзей; брови его поднялись. -- Что это вы затеяли?

-- На вечер, данный в честь мою... -- упавшим голосом начал Дауге. Выражение лица командира поразило его. -- Анатолий Борисович! Ведь сегодня праздник... в известном смысле -- завершение...

-- Он -- новорожденный, Анатолий Борисович! -- весело сказал Юрковский, трудясь над бутылкой. -- Выпьем по глотку коньяку, поболтаем.

Ермаков посмотрел на него, на смущенного Иоганыча, на бравого Быкова (тот торопливо прикрыл ладонью глупый галстук). Глаза его потеплели.

-- Давайте, -- сказал он и сложил карту, расстеленную на столике около рации.

Все чинно расселись вокруг салфетки.

-- Будет тост? -- осведомился Ермаков, принимая из рук Юрковского желтый стаканчик.

-- Обязательно, -- ответил тот и торжественно произнес: -- Сегодня мы празднуем двойное событие! Сегодня родился большой Г. И. Дауге и маленький ракетодром "Урановая Голконда". У обоих большое будущее, оба дороги нашему сердцу. Живите, растите и размножайтесь! Ура-ура-ура!

За стеной посвистывал раскаленный ветер, темный песок намело вокруг "Мальчика". Чужая черная ночь обступила со всех сторон маленький уютный уголок жизни и света.

-- Хороший роль-мопс, -- сказал Юрковский, сосредоточенно наматывая на вилку аппетитную рыбью тушку. -- Очень люблю роль-мопс...

Иоганыч покачал головой и, обратившись к Ермакову, сказал:

-- Между прочим, с роль-мопсом у меня произошла любопытнейшая история. Вернее, не с роль-мопсом, а... Представьте, Гоби, пустыня, несколько палаток -- геологическая экспедиция. На триста километров ни одного жилья, дичь, прелесть. И была у нас, молодых практикантов, бутылочка коньяку и заветная баночка роль-мопса. Ждали мы какого-либо высокоторжественного события, чтобы, значит... -- Дауге выразительно щелкнул пальцами. -- Ну-с, дождались. Вот как теперь, день рождения одной... одного товарища. Собрались мы у нашей палатки, все практиканты, шесть человек. Откупорили коньяк, нарезали хлеб, помыли руки. Положили все это на футляр для теодолита, и, как сейчас помню, я принялся под жадными взорами ребят вскрывать вожделенный роль-мопс. Понимаете, все баранина, ветчина... Остренького хотелось -- сил нет! И вот, едва я вскрыл...

Дауге сделал паузу. Быков нетерпеливо покашлял и сказал:

-- Вскрыл -- и что?

-- Понимаете, я даже не помню, как это случилось. Я случайно взглянул поверх голов товарищей -- они все, конечно, наклонились к банке -- и вижу: по склону соседнего бархана ползет, извиваясь, преогромный сизый червяк... Настоящий удав, боа-констриктор... Весь в этаких кольцах...

-- Врешь! -- убежденно сказал Юрковский.

-- Погодите, Владимир Сергеевич! -- сердито остановил его Быков. -- Дайте рассказать.

-- Не вру, Володя. Это был олгой-хорхой.

-- Олгой... кто? -- спросил Быков.

-- Олгой-хорхой, -- повторил Дауге. -- Кажется, единственное сухопутное животное на Земле, вооруженное электричеством.

Юрковский сдвинул брови, вспоминая.

-- Олгой-хорхой... Кажется, впервые описан в одном из гобийских рассказов Ивана Ефремова полвека назад. Так?

-- Так, -- согласился Дауге. -- Потом выяснилось, что за эти полвека мы были не то третьей, не то четвертой экспедицией, которая видела его.

-- И что же случилось? -- не утерпел Быков.

Дауге вздохнул:

-- Ничего особенного, конечно. Я заорал и вскочил на ноги. Роль-мопс вывалился в песок. Мы побежали в палатку за ружьями, а когда вернулись... -- Он развел руками. -- Никаких шансов. Электрический червяк скрылся.

-- Досталось тебе, наверное, от ребят, -- сказал Юрковский и снова потянулся к роль-мопсу.

-- Ну нет! До самого конца экспедиции только и было разговоров, что об олгой-хорхое.

-- Я вот ничего подобного не видел в пустыне, -- заметил Быков.

Дауге объяснил, что олгой-хорхой водится, вероятно, только в самых жарких и пустынных областях монгольской Гоби.

Быков, чувствуя себя почему-то не в своей тарелке, принялся расспрашивать Ермакова о плане дальнейшего покорения Венеры. Ему хотелось заставить командира разговориться. Но тот отвечал сдержанно и скучновато. Готовится к вылету "Хиус-3", он перебросит на Голконду большую группу специалистов. Начнется оборудование промышленного комбината по переработке ядерного горючего. Одновременно, конечно, будет происходить расширенное исследование поверхности планеты.

-- Да что там говорить, -- легкомысленно помахивая рукой, вставил Юрковский, -- с Венерой покончено. Дорога проложена, семафор открыт, как говорили наши предки в те времена, когда еще были семафоры. И новые дороги пройдут не здесь.

-- Межзвездная астронавтика, конечно? -- сказал Ермаков, улыбаясь одними губами.

-- Именно! Перелет Земля -- 61 Лебедя. Это -- новая дорога!

-- Это сколько же времени лететь? -- с сомнением спросил Быков.

-- Десять лет туда и десять обратно. Двадцать лет полета с нашими скоростями.

-- Двадцать лет! -- ахнул Быков. -- Это ж в команду надо набирать юнцов, чтобы экипаж в дороге не вымер естественной смертью...

-- Э, брат! -- засмеялся именинник. -- А что ты скажешь о перелете Москва -- Большое Магелланово Облако? Расстояние -- сорок тысяч световых лет, то бишь четыреста миллионов миллиардов километров. Со скоростью света лететь сорок тысяч лет, и это, заметь, ближайшая к нам звездная система типа Галактики. Ну, как?

-- Кошмар! Абсолютно нереально...

-- А кто его знает! -- Дауге хитро посматривал на потрясенного водителя. -- Наука, как известно, умеет много гитик. А по сравнению с десятком тысяч лет двадцать кажутся мгновением!

-- Все равно, и двадцать -- много, -- проворчал Быков.

-- Совсем не много, говорю я тебе, -- сказал Иоганыч. -- Утром заснул на Земле, в полдень проснулся где-нибудь около 61 Лебедя. Как в трансконтинентальном самолете или чуть помедленнее. Поглядел, пощупал, набрал диковинок и -- назад.

-- Ну, еще бы! Надо только уметь спать по десять лет сряду. Как раз по тебе, Иоганыч, перелет, -- не удержался водитель.

Юрковский засмеялся.

-- А ты про анабиоз слыхал? -- наслаждался Дауге, нисколько не сердясь. -- Анабиоз -- это такое состояние организма, что-то среднее между жизнью и смертью, вроде обморока...

-- Ну-ну... популяризатор, не загибай, -- заметил Юрковский.

-- Нет, я очень приближенно... В том смысле, что ощущения человека в анабиотическом сне такие же, как при обмороке...

-- То есть вообще никаких ощущений.

-- Ага... Так вот. При анабиозе все жизненные процессы протекают замедленно. Человек, так сказать, жив, но не живет: не стареет, не болеет, не растет...

-- Ну, дальше, -- поторопил заинтересовавшийся Быков.

-- Вот и все. Поднимаешь звездолет над Землей, включаешь автоматическое управление, погружаешься в анабиотический сон и прекращаешь таким образом течение времени. Через десять лет тебя будит специальное устройство. Протираешь глаза, моешься, делаешь свое дело -- исследуешь, собираешь материал -- и обратно тем же манером!

-- Здорово! -- восхитился водитель. -- Но это же фантастика все-таки!..

-- Это уже не фантастика, -- заметил Ермаков. -- Но этот путь пока мало приемлем: у нас нет никакого опыта межзвездных полетов, риск слишком велик. Международный Конгресс никогда не даст согласие на подобную авантюру. Впрочем, есть еще одна дорога...

-- Теория относительности... -- торжественно начал Юрковский.

Дауге застонал.

-- Помогите! СОС! Сейчас начнется -- лоренцово сокращение временных интервалов... Тензор кривизны Римана -- Кристоффеля!.. СОС!

-- При чем здесь тензор кривизны? -- возмутился Юрковский. -- А лоренцово сокращение...

-- Во-во! Начинается... Не надо, Володя, голубчик!

-- Ну и черт с тобой! Оставайся в серости да в невинности... -- Юрковский был явно задет.

-- Нет, милый, ты не обижайся...

-- На богом обиженного грех обижаться.

-- Я имел в виду не теорию относительности, -- вмешался Ермаков. -- Я говорю об идее покойного Ллойда...

-- А, да-да! -- воскликнул Юрковский, оживляясь. -- Механические астронавты!

-- Это как? -- спросил Быков.

-- Вместо живых пилотов -- кибернетические устройства. Роботы, -- пояснил Ермаков. -- Вы, наверное, слыхали о таких, Алексей Петрович?

-- Д-да... Ну, еще бы! На Каракумской стройке работала целая механическая бригада!..

-- Совершенно верно. Такие же роботы поведут звездолеты. Это, конечно, не люди, но они способны совершать целый ряд вполне осмысленных -- с нашей точки зрения -- операций. Они могут быть пилотами, и геологами, и биологами, и физиками, и счетными машинами, и радиопередатчиками -- и все это одновременно. В определенных пределах, конечно. Это будут великолепные разведчики, пролагатели новых трасс. Будущее звездоплавания в значительной мере принадлежит таким киберпилотам.

-- Замечательно! -- Быков в восторге крутил головой. -- Просто здорово.

-- То-то же! -- ткнул его в бок Дауге. -- А ты говоришь -- нереально, фантастично...

-- Нет, вы представляете, -- блестя великолепными зубами, разглагольствовал Юрковский, -- на какой-нибудь безвестной планетке в системе Проксимы Центавра приземляется звездолет. Восхищенные обитатели сбегаются к нему со всех концов в радостном ликовании -- прибыли друзья из чужого мира! И вдруг из люков выползают этакие чудища о шести ногах, поблескивающие металлом, -- перемигиваются разноцветными лампочками! Удивительно похожие на живых и в то же время мертвые, холодные, непонятные! Если на планетке идет 1901 год от рождества Христова, то это будет фурор!..

-- Чудища улетают, -- подхватил Дауге, -- увозя с собой пару разобранных домов и местную корову в банке со спиртом. Жители остаются в смущении и ужасе...

-- Писатели сочиняют двадцать великолепных фантастических романов, -- перебил восторженный Юрковский. -- Двадцать ученых защищают двадцать докторских диссертаций на тему "Металлические формы жизни во Вселенной", и немедленно возникают двадцать религиозных сект, предающихся культу железных богов. А потом...

-- А потом через двадцать лет прилетаем мы с Юрковским и объясняем истинное положение вещей. И начинается освоение под нашим руководством местной Венеры. Мы строим "Хиусы"...

-- И все начинается снача-ала! -- гнусаво пропел Юрковский.

-- Да, и все начинается сначала. Захолустная Венера освоена и... вообще все сначала. Вечное движение, -- глубокомысленно закончил Дауге.

Все засмеялись.

-- У меня есть предложение... -- сказал Юрковский.

-- Извините, -- прервал его Ермаков. Он поднялся и включил приемник.

Помещение сразу наполнилось свистом и скрежетом.

Геологи переглянулись.

-- Связи нет? -- тревожно спросил Дауге.

-- Вторые сутки нет, -- тихо ответил Быков, косясь на командира.

Ермаков повернул ручку приемника -- скрежет сразу утих.

-- Мы отправимся к "Хиусу"... -- он поглядел на часы, -- через час с лишним. Если, конечно, ничего не изменится...

Межпланетники оторопело поглядели друг на друга.

-- Позвольте, -- нахмурился Юрковский, -- а Дымное море?

-- Разве мы не пойдем в Дымное море? -- с изумлением спросил Дауге.

Командир молчал.

-- Потом... ведь Михаил Антонович, как мы договорились, должен привести "Хиус" сюда. Ракетодром готов к приему... Михаил ждет только вашего приказа...

-- Нет связи... -- глухо сказал Ермаков.

-- Подумаешь! -- Юрковский пожал плечами. -- Это бывало и раньше. Подождем...

-- ...и тем временем исследуем Дымное море, -- подхватил Дауге. -- Это называется сочетать полезное с...

Ермаков покачал головой:

-- Нет, мы пойдем к "Хиусу".

Он сказал это совсем мягко, и в голосе зазвучали совершенно незнакомые нотки: казалось, командир просит.

-- Связь может наладиться, а может и не возобновиться. Мы не должны ждать. Мы обязаны немедленно вернуться к "Хиусу". Воды осталось меньше чем на четверо суток. С завтрашнего дня я сокращаю выдачу.

Юрковский вскочил:

-- Уходить? Когда дело сделано только наполовину? Ограничиваться жалкими крохами, стоя в двух шагах от сокровищницы тайн и загадок? Нам доверили ответственнейшее дело...

Быков понял, что это -- решительный разговор. Он начинался уже не раз -- геологи давно и отчаянно настаивали на глубокой разведке Дымного моря. Упускать такие возможности! Не сделать того, что так необходимо! Сворачивать на полпути! Юрковский размахивал руками в благородном негодовании, Дауге возвышал голос. Но Ермаков либо отмалчивался, либо давал ответы настолько неопределенные, что геологи, не в силах преступить законы походной дисциплины, начинали задыхаться от злости, распираемые громовыми словами.

Правда, Быков не ожидал, что решительный разговор произойдет именно сейчас, когда они так уютно собрались провести два-три часа. Вечер испорчен окончательно... Остается одно -- смириться и слушать... И подать голос, если потребуется. А в том, что это потребуется, он был уверен: стоило только поглядеть на эти бледные, осунувшиеся лица. Каждый полон решимости, и каждый уверен в своей правоте...

Ермаков прервал Юрковского:

-- Считаете ли вы достаточно полными данные о геологии окрестностей Голконды?

-- На дальних подступах?.. -- Юрковский прищурился.

-- Да, на дальних.

-- Данные относительно полны, -- осторожно проговорил Дауге, -- но...

-- Вами закончено в первом приближении изучение качественного и количественного состава полезных ископаемых окрестностей Урановой Голконды. -- Теперь Ермаков говорил громко и резко. -- Вы доказали пригодность окрестностей Голконды для разработок. Собрали основательный материал о природных условиях района. Определили режим радиоактивности. Составили карту местности -- геологическую и топографическую. Провели геофизическую разведку недр Венеры в этом районе...

-- Но данные расплывчаты и недостаточно полны, -- ворвался в речь командира Юрковский. -- Имея возможность получить гораздо более точные данные...

-- Мы не имеем такой возможности! -- отчеканил Ермаков.

-- Как так -- не имеем?!

-- Я уже сказал. Готов повторить. Воды осталось на четверо суток. Связи нет. Положение "Хиуса" на болоте небезопасно. Поход в Дымное море в наших условиях является авантюрой. Любая серьезная неисправность транспортера может привести к провалу всего дела. Кроме того...

-- При чем здесь авантюра, когда речь идет о задании правительства? -- Юрковский вскочил. -- Нам поручили ответственнейшее дело, а мы выполняем его только наполовину. Это же позор! Когда еще сюда придут люди!..

-- Если мы вернемся, они придут скоро, а если останемся здесь -- никогда... Или через двадцать лет!

Дауге сказал негромко:

-- Ведь вы обещали... Вы дали согласие на этот поход после оборудования ракетодрома...

-- Да, я собирался исследовать Дымное море, если будет на то возможность. Но этой возможности нет. Рисковать результатами экспедиции я не намерен.

-- Риск! Опять риск! -- бушевал Юрковский. -- Я не боюсь риска! Говорите что угодно, Анатолий Борисович, но вы не в силах сделать нас трусами! (Ермаков невольно вздрогнул: это были его собственные слова.) Основная задача экспедиции не будет выполнена!

-- Не так, -- вмешался в спор Быков.

Он неожиданно вспомнил свой разговор с Ермаковым в самом начале перелета и сразу понял причины, заставлявшие командира быть осторожным. Геологи, привыкшие к тому, что Быков обычно не вмешивается в разговоры на эту тему, удивленно воззрились на него. Только Ермаков не шевельнулся.

Быков продолжал:

-- Основная задача экспедиции не в этом. Вы плохо помните приказ комитета. Испытание "Хиуса" -- вот основная задача.

-- Алексей Петрович прав. Наша основная задача -- доказать, что только снаряды типа "Хиус" могут решить проблему овладения Венерой. Доказать это! Кроме того, доставить на Землю результаты предварительной разведки. Мы их добыли. Ракетодром создан. Остается главное -- вернуться.

Неудачливый именинник принялся с отвращением жевать роль-мопс -- видно было, что он сдается.

Юрковский воскликнул с горечью:

-- Бросать на полдороге такое дело!

-- Лучшее -- враг хорошего, Владимир Сергеевич. И потом, мы сделали свое дело...

-- Вы не специалист, -- дерзко сказал Юрковский.

-- Я командир! -- Ермаков заиграл желваками и проговорил, сдерживаясь: -- Я отвечаю за исход всего дела. Я мог бы просто приказать, но я выслушал ваши доводы и... считаю их неубедительными. Не будем больше об этом... И, кроме того, если Михаил в течение ближайшего часа свяжется с нами и приведет "Хиус" сюда, я дам вам еще два-три дня...

-- Утешение, -- язвительно проговорил Юрковский.

-- Надеяться на связь -- надеяться на бога, -- криво усмехнулся именинник.

-- К сожалению, вы правы, Григорий Иоганнович, -- холодно согласился Ермаков и поглядел на часы.

Вечер был испорчен несомненно. Геологи сели бок о бок и понурили головы. Ермаков снова занялся приемником. Репродуктор выл и надсадно каркал. Бежали минуты. Связи не было. Забытая бутылка одиноко стояла посреди белой салфетки.

"Кр-ра, кр-ра, ти-иу-у, фюи-и..." -- затянул приемник. Индикаторы на стене медленно налились красным. Заверещали счетчики радиации.

-- Венера приветствует тебя, Иоганыч, -- деревянным голосом сообщил Юрковский.

-- Ах, боже мой, боже мой!.. -- проговорил именинник с невыразимой тоской и принялся ругаться вполголоса по-латышски.

"Фюи-и-и-у-у", -- неслось из репродуктора.

Ты слышишь печальный напев кабестана?

Не слышишь? Ну что ж, не беда...

Уходят из гавани Дети Тумана,

Уходят. Надолго? Куда?

-- вдруг негромко пропел Юрковский на мотив знакомой лирической песенки.

-- А, это что-то новое! -- оживился Дауге. -- А дальше?

-- Подпевать будешь? -- спросил Юрковский немного смущенно.

-- Конечно! Давай!

Юрковский повторил, и Дауге ужасным голосом подхватил:

Уходят из гавани Дети Тумана,

Уходят. Надолго? Куда?

Ты слышишь, как чайка рыдает и плачет,

Свинцовую зыбь бороздя, --

Скрываются строгие черные мачты

За серой завесой дождя...

В предутренний ветер, в ненастное море,

Где белая пена бурлит,

Спокойные люди в неясные зори

Уводят свои корабли.

Их ждут штормовые часы у штурвала,

Прибой у неведомых скал,

И бешеный грохот девятого вала,

И рифов голодный оскал,

И жаркие ночи, и влажные сети,

И шелест сухих парусов,

И ласковый теплый, целующий ветер

Далеких прибрежных лесов.

Их ждут берега четырех океанов,

Там плещет чужая вода...

Уходят из гавани Дети Тумана...

Вернутся не скоро... Когда?

-- "Вернутся не скоро... Когда?" -- задумчиво повторил Дауге. -- Молодец, Володя, хорошо...

Разлили и выпили по одной. Юрковский, приуныв, склонил на руки красивую, чуть седую голову. Ермаков о чем-то напряженно думал, ежеминутно механически взглядывая на часы. Быкову стало совсем грустно, он откинулся на спинку сиденья, закрыл глаза. В памяти вставали милые сердцу, страшно далекие образы -- синее глубокое небо, легкий ласковый теплый ветерок, белые клочки облаков в темной дрожащей лужице... Земля...

-- Хватит, Иоганыч, -- раздался голос Юрковского.

Быков поднял веки. Дауге наливал в стаканчик. Руки его дрожали, янтарные капли, весело сверкая в электрическом свете, падали на салфетку, разбегаясь по ней маленькими яркими шариками.

-- Это не мне, -- строго сказал Иоганыч, -- и не тебе...

Он потянулся через закуски:

-- Выпей, Богдан... Ну, знаю, что не терпишь, но ради меня -- должен!

Юрковский отшатнулся. Держа стаканчик в вытянутой руке, Дауге говорил убеждающе:

-- В Дымное море нас все равно не пустят. Эрго -- поход окончен. Ради этого абсолютно нельзя не выпить...

Ермаков вдруг поднялся. Совершенно спокойно, не отрывая глаз от циферблата часов, он сказал:

-- Извините, я выключу свет. Надо осмотреть окрестности.

-- П-пожалуйста, -- с трудом проговорил Быков, не отрывая глаз от белых щек Дауге.

-- Помогите мне, Алексей Петрович, -- проговорил Ермаков. Он словно ничего не замечал.

-- П-пожалуйста, -- повторил Быков.

Они поднялись в командирскую башенку. Ермаков погасил свет. В наступившей темноте зазвенел резкий, нездоровый смех Дауге.

-- Ты прав, Богдаша... Ты прав.

Ермаков развернул дальномер в сторону юга и прильнул к окулярам. Быков нагнулся ко второму дальномеру. Он не понимал, что делает. Он слышал только резкий смех за спиной, непонятные слова (Дауге начал громко говорить по-латышски), шепот Юрковского:

-- Григорий... Гриша... Успокойся... Гриша...

А потом перед его глазами в свинцово-черном круге, расчерченном фосфоресцирующими штрихами, вдруг вспыхнули одна за другой две яркие кроваво-красные звездочки -- невысоко над черной бездонной полосой горизонта.

-- Отсчет, -- неожиданно хриплым голосом проговорил над ухом Ермаков. -- Отсчет, Быков! Не зевайте, черт...

Не думая, машинально и торопливо, Быков засек направление на странные вспышки. Красные звездочки потускнели и погасли.

-- ...Анатолий Борисович! Ну, скажите же вы ему, пусть выпьет! -- негодующе крикнул Дауге.

-- Выпейте. Выпейте, Богдан Богданович, -- проговорил Ермаков. Он зажег свет в башенке и с лихорадочной поспешностью принялся снимать отсчеты с барабанов своего дальномера.

-- Вот так, -- с удовлетворением говорил Дауге. -- Умница -- командира слушаешься. А теперь еще одну...

-- Сколько у вас? -- быстро спросил Ермаков.

-- Высота -- десять градусов ноль восемь минут, азимут тринадцать градусов двадцать шесть минут... Но что...

-- Молчите, Алексей Петрович... -- Ермаков записал числа в блокнот. -- Молчите. Об этом после...

Быков взялся пальцами за нижнюю губу.

-- Свет! -- закричал вдруг Юрковский. -- Зажгите свет! Дауге опять плохо!..


Часть третья. На берегах урановой голконды

Последнее слово голконды

"Мальчик" шел не быстро. По экрану скользили очертания частых столбов, глыб камня. Ермаков сидел, откинувшись на спинку кресла, положив руки на пульт управления. Свет в транспортере был погашен. Геологи спали. Юрковский тихонько посапывал, свернувшись клубочком; блики серебристого света, падающего с экрана, скользили по его спокойному лицу. Дауге, закинув голову, глухо стонал во сне, иногда принимался быстро-быстро неразборчиво бормотать что-то. Потом вдруг открыл глаза, сказал громко, внятно:

-- Знаю, все знаю... Но что делать? За что?.. Ответь -- за что?

Ермаков не обернулся. Быков долго смотрел на осунувшееся измученное лицо друга, потом спросил:

-- Анатолий Борисович, что с Дауге? Неужто это навсегда?

Ермаков чуть пожал плечами:

-- Я не психиатр, Алексей Петрович. Мне трудно разобраться в этой болезни. Я не понимаю ее. "Змеиный психоз", галлюцинации, Богдан... Истощение организма -- странное, необъяснимое... Гриппозная температура. И все это без видимой причины. Смерть Богдана он перенес гораздо спокойнее, чем Юрковский, переутомлялся не больше остальных... Может, это та самая горячка, о которой говорили чехи... Только бы, Алексей Петрович, вернуться: по опыту знаю -- Земля, голубое небо лечат все небесные болезни лучше любого врача.

-- Если это какая-то особая местная болезнь, так почему мы здоровы?.. Все должны были... Впрочем... Помните, Анатолий Борисович, Дауге несколько раз выходил из "Мальчика" без скафандра?..

-- Скорей бы вернуться, Алексей Петрович. На Земле разобрались бы во всем.

Помолчали. Дауге опять заговорил. Поднялся, сел, упираясь руками, спросил удивленно: "Белее, чем алебастр? Ерунда!" и снова упал на спину, закинув лицо. Быков потер ладонями глаза -- казалось, будто тысячи иголок впиваются в веки.

-- Болят? -- покосился на него Ермаков.

-- Так... Немножко побаливают. А вот, Анатолий Борисович... Почему мы не вызвали "Хиус" прямо сюда, на ракетодром? Зачем тащиться несколько суток по плохим дорогам, если Михаил может привести планетолет сюда?..

Ермаков быстро взглянул на Быкова, лицо его потемнело. Ответил не сразу, оглянувшись на спящих, будто желая убедиться, что они не услышат:

-- Да. Перед началом похода я договорился с Крутиковым именно так. Это было бы не только удобно для нас с вами, но послужило бы испытанием посадочной площадки. Это было бы очень хорошо, Алексей Петрович. Но...

-- Но?

-- Я должен был отдать приказ на переброску "Хиуса" после установки последнего маяка. Но еще накануне... вы помните, связь с Михаилом прервалась. Неожиданно прервалась.

-- Да, я помню это.

Ермаков помолчал.

-- Это был очень странный перерыв: репродуктор вдруг загудел, и я почти перестал слышать Крутикова. Но мне показалось, что он окликнул меня как-то... как-то взволнованно, как-то возбужденно... И с тех пор мне не удается связаться с "Хиусом".

-- Что-нибудь случилось с Михаилом?

-- Да.

Быков приподнялся.

-- Случилось? Что?

Ермаков, не отрывая взгляд от экрана, проговорил:

-- Вы заметили две вспышки на горизонте?

-- З-заметил, конечно. Но...

-- Не волнуйтесь, Алексей Петрович. Оснований для беспокойства пока нет. Пока. Во всяком случае, Михаил Антонович жив и... здоров, разумеется. Значит, планетолет в порядке. -- Ермаков опять оглянулся на геологов, понизил голос. -- Я засек направление на вспышки... Одним словом, вот что... -- Он осторожно остановил транспортер, снял руки с пульта и вытащил из стола сложенный вчетверо лист плотной бумаги. Бережно развернул ее. -- Смотрите...

Это была карта исследованной области. Быков разглядел почти правильное кольцо огромного болота, грязевого кратера, и крестик внутри его -- место посадки "Хиуса". Путь "Мальчика" через пустыню и гряду скал к ракетодрому "Голконда-1" был нанесен четким пунктиром. Резко бросалось в глаза чернильно-черное пятно Голконды, окаймленное бледно-серым поясом Дымного моря.

Ермаков указал кончиком карандаша на маленький красный кружок юго-восточнее болота:

-- Вот эта точка. Вы видите, это в стороне от болота... Именно отсюда были выпущены ракеты, если, конечно, это были ракеты. Точность определения -- пять-семь километров.

-- Но как и почему мог перескочить туда "Хиус"?

-- Я не говорил, что это "Хиус". Но...

-- Что?

Ермаков ссутулился и погладил больную ногу.

-- Вот что, Быков. Сейчас мы идем к месту посадки "Хиуса". К болоту. Ракеты могли быть выпущены какой-нибудь экспедицией, знающей, что мы где-то в этом районе. Возможно, это просто автоуправляемая ракета-грузовик с продовольствием. Или там вообще ничего нет. Мы могли видеть атмосферные вспышки... Однако они странно совпадают с нашим условным сигналом. Во всяком случае, Алексей Петрович, все может случиться.

-- Ровно в двадцать ноль-ноль? -- спросил Быков.

-- В двадцать двенадцать, -- холодно уточнил Ермаков.

-- А Михаил должен был в случае... должен был сигнализировать ровно в двадцать?

-- Да.

Быков отчетливо ощутил в груди холодок нехорошего предчувствия.

Ермаков наклонился к уху Быкова. На мгновение его глаза засветились в сумраке кабины, как у кошки.

-- Так или иначе, одну карту я отдаю вам. Спрячьте и держите при себе. Все время держите при себе. Вторая останется у меня, я кладу ее вот сюда, в столик. Геологам говорить ничего не надо. Очень может быть -- все это ложная тревога.

-- Та-ак. Понятно. А не двинуть ли нам прямо туда? -- глядя прямо в глаза Ермакову, предложил Быков. -- Если это люди, зря сигналы подавать они не станут.

-- Да. Верно. Но сначала мы пойдем к "Хиусу". А дальше -- посмотрим.

Быков сложил карту, сунул ее во внутренний карман.

-- Ясно. От Михаила, значит, ничего?

-- Ничего, Алексей Петрович. Сейчас я подремлю немного и попытаюсь еще раз. Держите курс на проход в скалах, возвращаемся прежним путем. Идите прямо по карте.

-- Слушаюсь. Отдыхайте, Анатолий Борисович. А... А вдруг это все-таки Михаил?..

Ермаков спокойно пожал плечами, покачал головой:

-- Не будем делать поспешных выводов.

Надолго настала тишина. Ермаков заснул, уронив голову на грудь. Покашливают двигатели, неторопливо тикают счетчики, товарищи дышат ровно. Даже Дауге успокоился и крепко заснул. Быков начинает подсчитывать. До "Хиуса" -- сутки, ну, скажем, двое суток. Еще через сутки -- на "Циолковском". Ну, там, туда-сюда, короче говоря, через полмесяца будем дома, на Земле-матушке. Прежде всего -- в парикмахерскую, постричься по-человечески, а то от Гришиной стрижки весь экипаж стоном стонет: из Дауге парикмахер, как из Быкова геолог. Потом -- Ашхабад. Значит, так. Стучусь. Она, конечно, тетрадки проверяет, учительница моя... Милый ты мой человек... А, черт, как глаза болят! Быков замедляет ход "Мальчика", осторожно трет веки -- больно. Ну, ничего... Это верно -- Земля быстро вылечит все небесные болезни...

Сзади шутливо-сердитый голос Дауге:

-- Ты что машину качаешь? Драть тебя некому!..

-- Ладно, ладно, -- улыбается Быков. -- Спи себе знай, не буди людей.

Слышно, как Дауге ворочается на своем жестком ложе.

-- Все, теперь уж не засну... А ты чего бодрствуешь, полуночник?

-- Как так -- чего? Машину ве...

-- Да я не тебе... Богдан, слышишь?

Быков холодеет -- вот оно, опять. За спиной звучит негромкий дикий разговор-монолог:

-- Тоже не спится? Ну, ясно -- любовник пылкий, глаза сияют подобно чему-то там и свету звезд... А? Нет, зачем же, я в этом смысле человек конченый... Ты мне лучше скажи, в Большой театр достанешь билетик, на "Фауста"? Ха-ха-ха!.. Да нет, серьезно... "Позвольте предложить, преле-естная, вам руку..." Что? Не верю... Но это же колоссально! Ты гений! Честное слово, молодец, Богдан! Ага... У меня другая заветная мечта: отдохну на Земле, подлечусь немножко... Нет, вот волосы выпадают, видишь -- прядями целыми... Ну, у тебя не так -- такую гриву никакая радиация не возьмет... Погоди, дай досказать...

Быков не выдерживает, оглядывается. В бледном неверном свете экрана лицо Дауге кажется черным. Он сидит, скрестив ноги, повернувшись к рации, глаза закрыты мечтательно. В голосе такое спокойствие, такая убежденность, что Быков вздрагивает: ему кажется, что у рации, слегка покачиваясь по обыкновению на стуле, сидит Богдан -- темный силуэт на фоне поблескивающих металлом приборов.

-- Подлечусь немного и отпрошусь снова сюда. Космическая палеонтология! Новая замечательная наука! Жаль, я не специалист, но это дело поправимое, тем более что кое-какими знаниями я обладаю... А? Конечно, можно и так, но это много времени отберет. Я лучше во время отпуска займусь... Конечно! Потом заметь, специалистов по венерианской палеонтологии... Да-да-да-да!

Дауге приглушенно смеется. Быков закусывает губу:

-- Слушайте... Тише! Люди спят. Богдан... то есть... это... Гришка! Не спится -- займись чем-нибудь.

-- Слушаюсь, водитель! -- Дауге зловещим шепотом сообщает своему незримому собеседнику. -- Видал? Стро-огий!..

Зашуршало -- Дауге улегся опять, замолчал. И снова -- шумят моторы, поскрипывает песок под гусеницами, возникают и исчезают беззвучно на экране очертания обломков камня...

"Мальчик" был недалеко от скалистой гряды, когда Быков заметил впереди на пути движения красные пятна и полосы с мерцающим над ними тяжелым лиловатым паром. Необычайный огненный поток преграждал "Мальчику" дорогу. Быков остановил транспортер и вполголоса позвал Ермакова. Некоторое время они оба, склонившись над смотровым люком, молча вглядывались в странное явление.

-- Попробуем пройти? -- спросил наконец Быков.

Ермаков неопределенно помотал головой:

-- Нет... Не стоит. Лучше попытаться миновать стороной.

-- Что это может быть? -- Не знаю... Подведите машину поближе.

"Мальчик" тихонько прополз метров двести и остановился. На черной почве ярко-красным светом мерцали извилистые полосы. Вдали, за пеленой лиловой дымки, они сливались в сплошное малиновое пятно. Казалось, откуда-то выливается, покрывая пустыню, раскаленная лава. Быков заметил, как медленно, почти неуловимо для глаза, красное поле приближалось к большому черному валуну. У его подножия оно поднималось, вспучивалось, наползая на камень...

-- Оно движется, -- пробормотал Ермаков.

Валун исчез под красным шевелящимся тестом.

-- Что за черт!

-- Выйдем, посмотрим, -- решительно предложил Ермаков. Он быстро поднялся и, невольно застонав, снова рухнул в кресло. -- Нет, я не ходок... Будите геологов, Алексей Петрович.

Они не сразу покинули транспортер. Чем-то зловещим веяло от этой малиново-красной светящейся массы. Даже Юрковский промолчал, когда Быков проговорил осторожно:

-- Можно подойти и исследовать эту штуку манипуляторами...

-- Можно, -- неуверенно подтвердил Дауге. -- По-моему, это не лава...

Ермаков нагнулся и, морщась, пощупал ногу.

-- Будьте осторожны. При малейшей опасности возвращайтесь в транспортер. Вы всегда успеете уйти. Оно движется медленно.

Перед дверцей в кессон Быков оглянулся. Ермаков, ссутулясь, сидел за пультом, не отрывая глаз от багровой полосы за смотровым люком. Он не надел спецкостюма, и Быков видел в розоватом свете экрана его пальцы, крепко стиснутые в кулаки...

Трепещущая масса двигалась сторонами, охватывая транспортер огромным полукольцом. Длинные рукава, выброшенные вперед, словно ощупывали почву. Мерцающий лиловый туман поднимался над всем этим шевелящимся красным ковром. В наушниках гудела далекая Голконда, раздавался ровный скрипящий шорох: багровый поток волочил за собой камни, осколки валунов.

-- Удивительно похоже на живое существо, -- пробормотал Дауге.

-- Не говори ерунды, Григорий... -- сказал Юрковский.

-- Это живое существо -- посмотри на щупальца: они ищут дорогу среди скал...

-- Ничего они не ищут...

Дауге наклонился, поднял булыжник и, сказав: "А ну, была не была!" -- швырнул его в красную массу. Быков, не успевший его остановить, весь собрался, готовый к любым неприятностям. Но ничего не произошло. Камень упал на красную поверхность, подпрыгнул, прокатился немного и остановился, чернея. Вокруг него поднялись струйки розоватого дыма. Потом камень исчез, словно растаял, -- красная масса всосала его.

-- Температура нормальная, -- сообщил Юрковский, рассматривая ручной термометр, -- пятьдесят четыре и три. Для этих мест -- вполне нормальная. Это не лава.

Они подошли совсем близко. Стена лилового тумана поднималась прямо перед их глазами; еще несколько шагов -- и они ступили бы на поразительный малиновый ковер.

-- Не стоит дальше, -- сказал Быков, -- у меня в шлеме счетчик радиации с ума сходит.

-- Н-да-а, -- протянул Иоганыч останавливаясь. -- Радиация усиливается. Эта штука излучает, Володя...

-- Вижу, -- буркнул Юрковский, опускаясь на корточки и внимательно рассматривая край багрового потока.

Почву покрывала толстая светящаяся пленка -- очень тугая на вид, ноздреватая, как губка. Она медленно ползла по земле, местами вспучиваясь, выворачивая камни из песка.

-- Толщина -- сантиметров пятнадцать, -- определил Юрковский, наблюдая, как пленка наползает на острый осколок камня. -- Это не живое существо, Гриша! Оно совершенно равнодушно к внешним раздражениям.

-- Чудак! -- Дауге пожал плечами. -- Губка тоже совершенно равнодушна к внешним раздражениям... Это наверняка колония каких-то микросуществ.

-- Микросущества... При таком уровне радиации в этом районе? -- Юрковский будто думал вслух. -- Хотя, конечно, живое может приспособиться к любым условиям. Тем более, эта штука сама излучает... В этом ты прав, Иоганыч. Но как ты докажешь... Давай возьмем пробу -- дома рассмотрим.

-- Значит, вы думаете, что через это красное поле на "Мальчике" идти можно? -- спросил Быков.

Геологи помолчали; потом Дауге сказал:

-- Скорее да, чем нет. Во всяком случае, это не лава.

-- Так пошли в машину. Ермаков ждет.

-- Сейчас, Алексей. Надо только взять образец этой штуки.

Транспортер стоял метрах в ста от них, поблескивая в красном свете. Чернело отверстие распахнутого люка. Малиновая пленка словно обтекала машину -- вдали во тьме уже виднелись ее полосы, окутанные лиловатым паром. Пленка охватила "Мальчика" с трех сторон. Быкову стало не по себе.

-- Давайте-ка побыстрее, товарищи, -- сказал он. -- Что-то мне не нравится поведение этого любопытного явления природы.

-- Почему она не подползает ближе? -- задумчиво проговорил Юрковский.

-- Почему она вообще подползает? -- возразил Иоганыч. -- Это, по-моему, и важнее, и интереснее... Короче, я сейчас сбегаю за контейнером, подождите минутку... -- пробормотал он и шаткой рысцой направился к "Мальчику".

Быков проводил его глазами и, повернувшись к Юрковскому, увидел, что тот старается финским ножом отхватить кусок пленки.

-- Не надо, Владимир Сергеевич, зачем? Возьмем эту штуку манипулятором.

Юрковский сердито пыхтел, орудуя клинком. Нож легко входил в упругую массу, но она сразу смыкалась за ним. Геолог, рассвирепев, рвал и кромсал плотный трепещущий студень. Наконец ему удалось отделить толстый красный кусок. Густо повалил светящийся газ. Юрковский выпрямился, откатил кусок ногой подальше -- на черном песке ярко засветилось красное пятно. Сзади загремело. Они оглянулись и увидели Дауге, свалившегося с "Мальчика". Он сидел на земле в нелепой позе.

-- Эк его... -- с досадой произнес Юрковский.

Дауге быстро поднялся и, согнувшись, принялся шарить под ногами -- искал что-то. Быков успел заметить, что огненные щупальца уже окружили транспортер, сомкнувшись метрах в трехстах от него. Они образовали почти правильное кольцо.

"Кольцо... -- вдруг подумал Быков. -- Огненное кольцо... Где я слыхал о кольце?"

Дауге уже шел, волоча по земле за ремень металлический бачок-контейнер для радиоактивных образцов. Под мышкой он держал тяжелый щиток.

-- Вот дьявол! -- изумленно сказал Юрковский.

Быков поглядел под ноги и увидел, что отрубленный кусок пленки расплылся звездой, выбросив длинные тонкие отростки в сторону красного ковра. И вдруг он вспомнил: "Красное кольцо! Берегись Красного кольца! Загадка Тахмасиба..."

В это мгновение почва содрогнулась. Быков потерял равновесие и чуть не упал. Он увидел, как, роняя все из рук, повалился на землю Дауге, как Юрковский, пытаясь подняться, встал на четвереньки.

В черном небе вспыхнула ослепительная бело-синяя зарница. Второй толчок швырнул Быкова на землю. Под ногами оглушительно треснуло. Кругом загрохотало.

-- А-а-а! -- еле слышно среди ужасного шума закричал Юрковский.

Быков, судорожно цепляясь за неровности почвы, увидел, как раскрылась земля рядом с "Мальчиком" и взметнулся столб огня. В пылающем мареве видно было, как бешено закрутились гусеницы вздыбленного транспортера, как поднялся и снова упал ничком Иоганыч. Нестерпимый жар охватил Быкова, проник сквозь силикетовую ткань костюма. Почти теряя сознание, Быков поднялся на ноги, с трудом удерживая равновесие, сделал несколько неверных шагов к перекошенному транспортеру и снова упал -- почва ушла из-под ног. Грохот мгновенно стих. Сквозь пот, заливающий глаза, Быков увидел, как медленно наливается тускло-красным, пепельно-красным светом дрожащая потрескавшаяся земля, как оседает в плавящийся песок раскаленный докрасна транспортер.

-- А-а-а! -- кричал сзади Юрковский.

Стиснув зубы, превозмогая нахлынувшую слабость, Быков заставил себя поползти на этот жалобный крик. В глазах качалось багровое зарево, плыли разноцветные ослепляющие круги, но он увидел черные, словно обугленные руки Юрковского, тянущиеся к нему. И он нашел еще в себе силы, чтобы вцепиться в них, упереться в землю и оттащить геолога подальше от малиновой трясины.

Потом он все-таки потерял сознание, но, видимо, ненадолго, потому что, придя в себя, обнаружил, что Юрковский лежит рядом с ним, неловко подогнув под себя руки, что раскаленная почва вокруг "Мальчика" еще не успела потемнеть и транспортер стоит, сильно накренившись, глубоко уйдя в оплавленную землю, и пластмассовая броня на нем дымится, становясь серой и быстро темнея.

Ослепительные сине-белые полосы в небе погасли. В ушах стоял непрерывный пронзительный звон, и Быков не сразу понял, что это -- счетчик излучения. "Десятки, сотни рентген", -- мелькнула в мозгу и исчезла мимолетная мысль. Он поднялся на ноги, подхватил под мышки неподвижного Юрковского (тот бессильно обвис в его руках) и потащил его к "Мальчику", подальше от пузырящейся, окутанной розовым паром красной пленки. Шагов через сорок он наткнулся на Дауге. Иоганыч лежал на спине, вцепившись скрюченными пальцами в ткань спецкостюма на груди. Положив Юрковского рядом, Быков нагнулся к другу. Дауге был без сознания, дышал часто, с хрипом. Нижняя часть его спецкостюма висела лохмотьями. Алексей торопливо, трясущимися пальцами открутил кислородный кран, снял ремень с автомата, туго перетянул неподвижное тело вокруг пояса, чтобы прекратить доступ раскаленного, бедного кислородом и насыщенного активной пылью воздуха извне. Дауге застонал, со всхлипом втянул в себя живительный газ. Юрковский очнулся сам. Он затрепетал, приходя в себя, быстрым движением поднялся, сел. Дауге продолжал тяжело хрипеть.

-- "Мальчик"... Анатолий Борисович... -- пробормотал Юрковский. -- Скорее...

Быков помог ему подняться, и они оба, шатаясь, направились к остывающей в сотне метров от них громаде транспортера. Перебрались через широкую чернеющую трещину, побежали. Юрковский первым полез в люк, но сорвался и остановился рядом с машиной, держась за броню и тяжело дыша.

Быков оттолкнул его и полез сам.

Люк сильно оплавился, стал овальным. Броня была еще раскалена, жар проникал под спецкостюм, нестерпимо обжигая. В темном кессоне Быков напрасно шарил выключатель и, не найдя, зажег фонарик на шлеме. Кессонную дверь открыть не удавалось.

-- Анатолий Борисович! Товарищ Ермаков! -- в отчаянии позвал он и вдруг понял: бесполезно. Командир погиб.

Температура взрыва была слишком высока, все оплавилось. "Мальчик" некоторое время был раскален добела, а Ермаков, когда они уходили, был без шлема. Там, внутри транспортера, все сгорело. Все -- и командир тоже... Конец...

-- Люк, люк, скорее, какого черта! -- Юрковский вполз в кессон, кинулся к внутреннему люку, толкнул.

Он навалился всем телом, и Быков присоединился к нему. Напрасно! Юрковский яростно забарабанил кулаками.

-- Резать надо... -- прохрипел Быков.

-- Чем, Петрович? Давай в запасной люк, давай!..

Быков выпрыгнул наружу. Второй запасной люк, которым никогда не пользовались, находился в корме транспортера. Но, обогнув машину, он понял, что все погибло. "Мальчик" сильно осел в размякшую от температуры почву и вплавился в нее. Люк оказался ниже уровня твердой, спекшейся корки, и добраться к нему было невозможно. "Мальчик" превратился в мертвую крепость, неприступную для оставшихся в живых. Ермаков отрезан от мира и мертв. Мертв! Командир мертв!

Быков устало опустился на пышущую жаром, исковерканную землю, поднес руки к лицу. Пальцы его уткнулись в гладкий колпак шлема...

Иоганыча подтащили к "Мальчику", уложили поудобнее. Быкову пришлось прежде потратить несколько минут на то, чтобы привести Юрковского в себя. Геолог ходил вокруг мертвого транспортера, ничего не слыша, не отвечая, не замечая. Быков схватил его за плечи, сильно встряхнул, и тогда тот опомнился и послушно пошел за ним, всхлипывая и бормоча.

Дауге все еще не приходил в сознание. Не было лекарств, бинтов. Нечем было закрыть обожженные ноги друга. Нельзя было даже снять с него шлем и напоить водой -- температура воздуха после взрыва была еще слишком высока, более 80 градусов. Юрковский и Алексей Петрович молча перекладывали Иоганыча, рылись в вещевых мешках, обматывая израненные ноги тряпками. Они пытались делать ему искусственное дыхание, сами не зная зачем, лохмотьями костюма укрывали от обжигающего ветра обнаженное тело. Быков поминутно смотрел на ручной термометр, но температура понижалась медленно.

-- Умрет, -- проговорил Юрковский. -- Ожог второй степени. Плохо...

-- Молчи! -- взревел Быков, приходя в ярость.

-- Алексей! Она ползет, -- пробормотал Юрковский, как в бреду. -- Смотри, ползет...

-- Что? -- Алексей Петрович оглянулся и сразу понял.

Вокруг "Мальчика" медленно, но заметно смыкалось кольцо красной пленки. Багровая масса наползала со всех сторон, подбираясь к центру страшного подземного взрыва, который сжег "Мальчика" и где сейчас громоздились глыбы вывороченного оплавившегося камня. Над глубокой черной воронкой поднимались клубы дыма.

-- Захлестнет, -- продолжал Юрковский. -- Сомнет, раздавит... Уходить надо.

-- Куда? -- Быков обвел глазами горизонт: со всех сторон наползала малиновая пелена.

Юрковский тяжело поднялся, склонился к Дауге, взял его осторожно под плечи:

-- Берись, Алексей... Запремся в "Мальчике". Может быть, отсидимся...

Иоганыч жалобно застонал, когда они протискивали его через узкий люк. В кессоне было еще очень жарко, гораздо жарче, чем снаружи.

-- Господи! -- сказал с отчаянием Алексей Петрович, глянув на термометр. -- Девяносто!

Он лег на раскаленный пол, втащил Дауге на себя. Юрковский торопливо задраивал люк. Ничего не получалось: и отверстие люка, и крышка потеряли свою первоначальную форму. Он кое-как закрепил тяжелый горячий кусок пластмассовой брони, выглянул в щель:

-- Сейчас полезет на танк... Оно не обходит препятствий -- перебирается поверху... Посмотрим.

Он отошел от щели, присел где-то в темноте. Алексей Петрович молчал, прислушиваясь к шорохам снаружи, к хрипению Дауге, чувствуя, как нестерпимый жар гложет спину. Они обречены. "Мальчик" погиб, нет еды, кислорода, воды... Иоганыч плох, очень плох. Что сделать для него? Хоть что-нибудь, хоть бесполезное, если ничего другого не остается...

"Мальчик" дрогнул, красный свет, пробивающийся сквозь щели люка, стал ярче. Раздался скрип, скрежет -- красная пленка наползала на изувеченный транспортер...

Через полчаса температура упала до шестидесяти градусов, и Алексей Петрович, осторожно стащив с Дауге гладкий колпак, влил ему в полуоткрытый рот глоток апельсинового сока. Иоганыч поперхнулся, открыл глаза, полные страдания. Быков погладил его по небритой щеке и снова надел шлем.

-- Где мы?

-- В "Мальчике", Иоганыч, дружок... Ты ранен.

-- Больно как... Ноги... Что случилось, почему темно? Почему не двигаемся?..

-- Был взрыв, Иоганыч, -- ответил Юрковский и замолчал: не хватило сил сказать все до конца.

-- Да... взрыв... Помню. Меня бросило на землю и обожгло... Владимир, ты понимаешь, что это?.. Под землей взорвался атомный котел... Помнишь, мы... спорили... об этом... Не повезло... Как раз под нами...

Дауге быстро, прерывисто задышал. Алексей Петрович до отказа повернул кран подачи кислорода.

-- Хорошо, хорошо... Еще... -- Дауге дышал глубоко, жадно. -- Где Ермаков? Что вы молчите? Алексей! Что случилось?..

-- "Мальчик" погиб, Гриша... -- Юрковский помолчал, затем медленно договорил все: -- Ермаков погиб...

Дауге всхлипнул и снова потерял сознание. "Мальчик" вздрагивал, скрипело что-то по броне, щели неплотно закрытого люка светились красным. Юрковский вдруг заговорил негромко:

-- Гриша, Гришка, очнись... Мы уйдем отсюда... Понесем тебя на руках... Гриша!

Дауге вздрагивал, в бреду звал Машу, плакал:

-- Маша, Маша... Не уходи. Я все для тебя... Все... Жизнь, честь... Маша... Никто тебя больше меня любить не будет... Все пройдет, все ложь, кроме любви моей... Богдан... "Мальчик" жалко... Один я... Страшно... Смерть... Бо-о-ольно!..

И вдруг, помолчав, -- ласково, радостно:

-- Вот так... Да-да... Какая у тебя ладонь нежная, прохладная... Мне очень больно, Машенька... Ты моя радость, моя чудная... Не надо, не говори, я все понимаю, все -- ерунда... Еще, еще... Милая ты моя... А я небритый... Больно очень, Машенька... Ма-ша!

Юрковский вскочил, заметался в лучах фонарика:

-- Убью!.. Сволочь! Подлая баба!..

Он длинно, мерзко выругался. Быков, стащив с Дауге колпак, прижимал к его рту кислородную трубку, не отрываясь глядел в лицо друга. Жизнь уходила с лица, проваливались щеки, тускнели глаза. Губы едва уже шевелились.

-- Ма-ша... -- разобрал Быков. И еще: -- Холодно... Боль-но... Ма-ша.

Дрожь била небольшое жилистое тело, крупная дрожь, как от сильного пронизывающего холода.

Быков взял в ладони его бессильную голову в шлеме, прижал к себе. Дауге умолк.

-- Умер? -- чужим голосом спросил Юрковский.

-- Не знаю.

-- Умер, умер. Григорий Иоганнович Дауге -- известный советский геолог-космонавт -- погиб при штурме Венеры. Иоганыч умер.

-- Он не умер, -- сказал Быков, прислушиваясь к слабому редкому дыханию.

Юрковский подошел к люку, прижался к нему и еле слышно проговорил:

-- Шесть лет вместе... Луна, марсианские пустыни... Шесть лет...

Он распахнул люк резким, неожиданно сильным движением. Вокруг была ночь, тьма... Далеко-далеко, содрогаясь от собственной мощи, грохотала Урановая Голконда, поднимая над горизонтом дымное, пронизанное огнем вспышек зарево...


Часть третья. На берегах урановой голконды

Сто пятьдесят тысяч шагов

Их осталось трое.

Дауге не приходил в сознание. Быков и Юрковский с трудом извлекли его наружу и некоторое время стояли неподвижно, не в силах покинуть страшное место. Привычно подрагивала земля. Красная пленка исчезла. Они еще успели заметить остатки красного ковра над воронкой на месте подземного взрыва, метрах в двадцати от "Мальчика": пленка жадно и торопливо втягивалась в бездонную дыру, медленно гасло лиловое сияние. Стало темнее. Быков поднял было автомат для последнего привета, но опустил, раздумав. Оставалась только одна сигнальная обойма -- шестьдесят патронов, -- а впереди сто километров пути по песчаной пустыне, по ущелью, по болоту... Сто километров, сто тысяч метров, сто пятьдесят тысяч шагов, и каждый из них грозит неведомым.

-- Салют! -- хрипло потребовал Юрковский, и Быков, вскинув автомат, дал короткую, скупую очередь...

Из обрезков селено-цериевой ткани, найденных в кессоне, они соорудили нечто вроде носилок и уложили на них Дауге. Прочная, хорошая ткань; ее еще хватило и на то, чтобы обмотать Иоганыча с ног до шеи.

Теперь они шли, согнувшись под упругим тяжелым ветром, в кромешной тьме, изредка озаряемой холодными голубыми зарницами. В такие моменты Быков видел перед собой шлем Дауге на носилках и черную шатающуюся спину Юрковского впереди, мертвые пески, низкие тяжелые тучи с яркими прожилками света. Зарница медленно гасла, и снова -- тьма, вязкий песок под ногами, вой ветра в наушниках...

Они не говорили друг с другом. Дышать было тяжело, потому что они берегли сжиженный кислород и дышали наружным воздухом, пропущенным через кислородный фильтр. Этот воздух был горяч и беден кислородом, он душил, заставлял судорожно зевать, жадно распахивать сухие рты... Нет, разговаривать было невозможно. Только на редких и недолгих привалах, когда один валялся в полусне-полубеспамятстве, другой, бодрствующий рядом с автоматом на коленях, имел возможность слушать измененный голос товарища, бормочущего бессмыслицу. Говорить они не могли, но лучше бы они не могли думать...

Жажда! Рот высох. Губы, язык потеряли чувствительность, онемели. Кажется, будто глотка забита песком и пылью, а язык -- тяжелый, сухой ворочающийся камень... Горит огнем обожженное тело, огонь на коже, во рту, в легких... Жажда! А здесь, у самого рта -- стоит только протянуть губы, -- холодный лимонный сок... кисловатый, душистый... Надо только чуть нагнуть голову... взять в пересохшие губы прохладный эбонитовый наконечник... потянуть в себя... Сладость, влага... Быков даже чувствует, как его зубы сжимают гладкий эбонит... Чуть-чуть... Глоток, только один глоток... Увлажнить язык...

-- Юрковский, сволочь!.. Опять пьешь? Отставить!

Юрковский хрипит свирепо. Нельзя, нельзя, Вова... Сто пятьдесят тысяч шагов. Осталось еще не меньше ста тысяч... и Гриша... Быков облизывает губы. Или это ему только кажется, что облизывает? Вот в пяти сантиметрах от лица черный прохладный наконечник...

Ну, по сути-то дела, зачем все это? Идти, мучиться... Дело сделано. Далеко позади зарево Голконды пляшет отсветами на гладкой стали башенок маяков. Скоро -- может быть, очень скоро -- здесь опустятся планетолеты, и бодрые, веселые люди начнут настоящий штурм. Сильные, здоровые, пьющие много свежего, прохладного лимонного сока. И Голконда сдастся. Это уже не зависит от двух измотанных теней в силикетовых костюмах. Что мешает им упасть, напиться вволю холодной влаги и заснуть в песке?

Это так... Хорошо бы лечь, вытянуть обессилевшие ноги, напиться и заснуть. Пусть черный ветер наметает над ними песчаный холмик... Просто и чертовски соблазнительно. А для начала снять с шеи стокилограммовый автомат. Да ну его к черту! Зачем он здесь нужен, в мертвых песках? Тут уже давно все вымерло: всякому ясно, что лучше всего в этой пустыне лечь, напиться вволю -- есть еще больше полулитра сока в термосе! -- и подождать, пока тебя занесет песком.

Правда, впереди болото, там нельзя без оружия. И там сидит в "Хиусе" Михаил Антонович и ждет. У него есть вода -- много воды! -- и лимонад -- много холодного шипящего лимонада! -- но он должен сидеть там один и ждать. Они лягут здесь и уснут, а он будет ждать, будет мучиться бессонницей, часами сидеть у радиоприборов. Он не улетит без них, не улетит, пока не дождется хоть какой-нибудь вести... может быть, даже сам пойдет искать их, нарушая все инструкции. Он ведь не знает, что здесь нельзя жить, если нет большого, очень большого количества свежей, прохладной влаги...

Лечь нельзя! Гришу надо донести. Михаил Антонович ждет, ждет верно и твердо и верит в них. И Краюхин ждет, и Махов, и тот хладнокровный инженер с "Циолковского", и девушка в Ашхабаде...

И все люди, и вся огромная далекая страна. Как много людей ждет их! Значит, они нужны многим, очень многим... Ждут! Хуже всего на свете ждать и догонять. Их ждут, они догоняют. Они догоняют уходящую жизнь, и им нельзя лечь. Надо идти, потому что их ждут, потому что они нужны, потому что они еще вернутся сюда -- обязательно вернутся! -- потому что очень хорошо жить, потому что лучше всего на свете -- это жить. Надо идти потому, что они дойдут, наверняка дойдут, без всякого сомнения дойдут, и будет очень обидно, если они лягут здесь и заснут... хотя они могли дойти. Это будет ужасно обидно. И поэтому надо. "Не хочется -- надо!" -- говаривал Иоганыч.

Быков спотыкается и, конечно, падает. Если споткнешься -- упадешь обязательно. Это потому, что они идут уже более суток по песку, который засасывает ноги, а ветер дует с такой силой, что трудно не упасть. А ели они за последние двое суток один раз. И пили тоже только один раз. Юрковский падает, роняет Дауге. Быков старается ему помочь. "К черту!" -- хрипит геолог. Как так "к черту", если они не могут не дойти? Если осталось всего только сто тысяч шагов... или немного больше... Быков садится рядом и ждет. Э, врешь, брат, ты не ждешь, ты отдыхаешь! И отдыхаешь не вовремя, значит, теряешь время, а время -- это вода, а вода -- это жизнь. Быков толкает Юрковского. Тот мычит.

-- Пошли, пошли, Владимир Сергеевич! Ерунда осталась!

Юрковский в ответ мычит и не двигается. Тогда Быков наклоняется к нему, ощупью находит кислородный кран, отворачивает на несколько секунд. Юрковский жадно дышит, потом медленно, шатаясь, встает. Алексей Петрович помогает ему...

Шаг, два, три, семь, десять... Нет, считать бессмысленно. Десять и пятьдесят тысяч! Смешно! Но интересно -- все-таки уже не сто пятьдесят. Прошло трое суток или нет... четверо? Вот черт! Быков чувствует, что потерял счет времени, а это важно, очень важно! Может быть, тогда осталось не пятьдесят, а шестьдесят? Восемьдесят? Минутку, минутку... Быков начинает припоминать... Первые сутки -- пустыня, и Юрковский впервые упал и не хотел вставать. Быков давал ему кислород. Вторые сутки... мм-м... вторые сутки? А, это когда он чуть не провалился в воронку с зыбучим песком и Юрковский его еле вытащил. Они еще долго, около часу, отдыхали на этом месте и пили сок. И Гриша как будто легче дышал, хотя так и не пришел в сознание... Хороший день... А вот третьи сутки? Да, когда руки онемели, отнялись, стали бесчувственными. Носилок не поднять, не удержать. Гриша стал втрое, впятеро тяжелее... И они сделали петли и повесили носилки на шею. Юрковский на привале тогда говорил, что весь поход -- бессмыслица, что идти им еще неделю, а питья не хватит и на четыре дня, и что вообще они скоро упадут и не встанут. А потом, пока они спали, вокруг намело песчаную насыпь. И сегодня, когда начинали поход, тоже намело. Юрковского и Дауге пришлось откапывать... Правильно -- трое суток! А в сутки они проходят в среднем тридцать тысяч шагов. У Быкова есть шагомер. Пройдено сто тысяч шагов, а всего -- сто пятьдесят. Значит, осталось только пятьдесят тысяч.

Сегодня осмотрели ожоги Дауге -- кожа слезла, кровоточащие язвы... Быков перевязывает ему ноги как умеет. Затем Быков снимает с Юрковского вещевой мешок, в котором лежат термосы Дауге. Ему кажется, что Юрковский два раза тайком пил...

Быков тащит все на себе. Юрковский снова упал -- голубая зарница роняет неверный дрожащий свет на черное распростертое тело.

-- Вставай!

-- Нет...

-- Вставай, говорю!

-- Не могу...

-- Встать! Убью! -- напрягаясь, орет Быков.

-- Оставь меня и Гришу! -- злобно хрипит Юрковский. -- Иди один.

Но он все-таки встает.

На севере разгорается синее зарево, пылая, охватывает полнеба. Быков сквозь полусомкнутые от усталости веки видит свою длинную неуклюжую тень -- она шатается и дергается. Ветер меняет направление -- теперь он дует в спину. Очень сильный ветер. Он сильнее людей, он валит с ног, но в то же время помогает идти, и, когда затихает, тело кажется невыносимо отяжелевшим. Хорошо еще, что нет Черной бури... Юрковский падает снова, лежит неподвижно, погрузив пальцы в крупный песок. Медленно тает заря на севере.

-- Встать!

Быков опустился на землю и с трудом стащил с себя заплечный мешок. Снял автомат, уложил аккуратно. Принялся медленными неверными движениями отыскивать замок шлема. Пока не снят шлем, нельзя расстегнуть спецкостюм и высвободить кислородный баллон. А Юрковский лежит без сознания, и запас живительного газа в его баллоне кончился. У Быкова кислород почти не растрачен. Надо снять шлем, расстегнуть спецкостюм и вынуть кислородный баллон. Быков облизывает губы. Он их не облизывает, но ему кажется, что облизывает. Впрочем, это неважно. Надо снять шлем и нырнуть в горячий, раскаленный, полный песка и пыли воздух, в котором нет влаги и очень мало кислорода. Впрочем, это неважно тоже... Юрковский лежит без сознания, и если кислород не приведет его в себя, то Быков не знает, что делать. Щелкает замок.

Воздух невыносимо горяч. Быков никогда не дышал таким и не думал даже, что это возможно. Но это, по-видимому, возможно, потому что он достает баллон, присоединяет его к баллону Юрковского и ждет, следя, как судорожно дергается стрелка манометра в лучах фонарика на его шлеме. Шлем лежит рядом, около вещевого мешка... В глазах мутнеет, подкатывает дурнота... Воздуха! Воздуха! Широко открытый рот хватает раскаленную смесь песка, пыли и еще чего-то, чего очень мало, но чем можно дышать... Все-таки, по-видимому, действительно можно, потому что у него еще хватает сил закрепить как надо свой баллон и нацепить шлем. Только после этого он перестает видеть лучи фонарика, в которых пролетают песчаные вихри, и валится головой в песок рядом с оживающим Юрковским...

Во время привала Быков, измотанный и обессиленный, заснул, оставив Юрковского на часах. За четвертые сутки они прошли не больше двенадцати тысяч шагов, и, пока Быков спал, Юрковский снял с себя термосы с остатками жидкого шоколада и лимонада, снял баллон с кислородом, сложил все это аккуратно на полупустой мешок рядом с носилками и, кое-как нацепив шлем, уполз в ночь умирать в песках. Быков проснулся как раз вовремя. Он отыскал геолога в тот момент, когда тот, чувствуя, что у него не хватает сил отползти далеко, стаскивал и не мог стащить с себя зацепившийся за что-то шлем. Быков взвалил Юрковского на плечо -- оба не сказали ни слова, -- отнес к месту привала, помог укрепить шлем и поставить все баллоны и потом сказал:

-- Я хочу спать, я очень устал. Дай слово, что во время сна ты не удерешь...

Юрковский молчал.

-- Я очень хочу спать, очень... Ты не даешь мне заснуть, Володя...

Юрковский молчал упрямо, только с ненавистью сопел в микрофон.

-- Дай мне заснуть, Володя!.. Мы поговорим обо всем, когда я проснусь. Прошу, Владимир Сергеевич...

-- Ладно, -- вдруг сказал Юрковский. -- Спи, Алексей, все в порядке...

Быков хотел сказать что-нибудь ободряющее, но не успел -- заснул. Ему ничего не снилось, только все время хотелось пить, и, кажется, он даже пил во сне, но потом никак не мог этого припомнить. Через четыре часа они двинулись дальше, и Юрковский пошел сам. Местность стала каменистой, и сквозь мучительный бред о воде Быков подумал, что они сделают, может быть, хороший переход, но Юрковский споткнулся, упал и повредил колено. Быков, ощупывая ему ногу, слышал, как он заплакал горько и яростно, и проговорил:

-- А помнишь, Володя?.. Бороться и искать, найти и не сдаваться! Помнишь?

-- К черту, все к черту! -- всхлипывал Юрковский.

-- Нет, ты мне скажи, ты мне скажи, Владимир... Боролись?

Юрковский затих, потом проговорил:

-- Боролись.

-- Искали?

-- Искали.

-- Нашли? Вовка! Ведь нашли! Ведь ты же геолог!

Юрковский молчал.

-- Не-ет, ты скажи! -- Быков чувствовал, что бредит. -- Ну? Ведь нашли, а?

-- Нашли, -- сказал Юрковский.

-- Милый... Ведь нашли... Ты... Иоганыч... Все пропало -- ладно... Записи, образцы, "Мальчик"... Но ведь ты геолог, ты многое помнишь и так... без записей... Ведь нужен ты, Владимир... Ждут тебя... Краюхин ждет... Искали ведь... нашли... так что же -- сдаваться? А, Володя?

-- Брось меня, -- тихо попросил Юрковский. -- Все погибнем. Брось...

-- Значит, сдаваться? Да?

-- Пошли, -- прохрипел геолог...

Шаг, два, три, пять, десять... И все по воде, по глубокой прозрачной воде -- вот почему так холодно, вот почему колотит дрожь, вот почему так трудно идти: в воде ведь всегда трудно идти, а здесь она по грудь -- прозрачная, холодная, сладкая. Сладчайшая!..

-- Юрковский, вода! -- бормочет Быков. Геолог не откликается. -- Володька! Вода, говорю!..

Молчит. Ну, значит, не хочет. А я выпью, думает Быков. Ого! Как я напьюсь! Только бы не замочить автомат. А впрочем, ерунда, ведь стоит только наклонить голову... Быков с силой натыкается на эбонитовые наконечники термосов. С зубов обваливается эмаль, только зубы и сохранили чувствительность в спекшемся рту... Вода сразу исчезает. Остается лютая боль и еще что-то -- сухое, пыльное, шершавое -- жажда... В термосах почти пусто, осталось много шоколада, но он не утоляет жажды, он сладкий, густой, теплый... Кровь тоже густая и теплая -- течет из разбитой губы. Быков слизывает ее языком, спотыкается, делает несколько неверных шагов в сторону и останавливается, тяжело дыша. Юрковский лежит на его спине, обхватив руками за шею. Молчит целыми часами -- что ж ему теперь делать, бедняге...

Небо опять окутано багровыми тучами. Дует сильный ветер с севера, он помогает идти. Тучи принесло со стороны Голконды, пока Быков спал. На горизонте мотаются змеистые тени смерчей -- все так же, как три недели назад, когда "Мальчик" резво мчался наперерез ветру к Урановой Голконде, навстречу гибели. Теперь "Мальчик" мертво застыл, вплавившись в остекленевший песок, могучий, огромный -- дымной брони памятник Великого похода. Вечным сном заснул его командир; где-то в скалах нашел свою странную смерть Богдан Спицын... Но поход еще не кончен. Не кончен!

Каждый раз, просыпаясь после мучительного сна, Быков люто ненавидел Юрковского. Геолог больше не мог нести носилки. Он все время падал и ронял Дауге. Он еще раз пытался бежать в пески. Но Юрковского терять нельзя! С ним будут потеряны драгоценные знания -- знания человека, изучившего подступы к Голконде. Он должен дойти -- этот смельчак, поэт и "пижон", он даст людям Голконду, сказочные песчаные равнины, где песок дороже золота, дороже платины... И все-таки каждый раз, проснувшись перед началом нового пятнадцатикилометрового перехода, Быков ненавидел его, как врага.

-- Как прошла ночь?

-- Все спокойно.

-- Спал?

-- Немного, часа два...

-- Ничего -- на мне отоспишься... (Это несправедливо, чертовски несправедливо. Быков никогда не сказал бы так, если бы у них был хотя бы еще один термос с соком, но сейчас он не способен жалеть о сказанном.) Пил?

-- Нет. -- Голос Юрковского терпеливо спокоен. Это не первый разговор в таком тоне.

-- Отпей два глотка, не больше. Слышишь -- не больше!..

-- Не хочется...

Чудовищная, неприкрытая ложь! Быков еле сдерживается:

-- Та-ак! Ладно. Пошли.

Быков поднимается на ноги, с трудом удерживая болезненный крик. Тело как будто рвут раскаленными клещами. Открывает кран подачи кислорода; жадно глотая, торопливо считает до десяти. Это необходимая порция, иначе ноги просто не пойдут. Медленно опускается на колени и, кряхтя, взваливает на плечи вялое тело Дауге. Юрковский остается сидеть на песке -- ветер за несколько часов намел около него маленькую черную насыпь.

-- Знаете, Быков, это не годится... -- Голос сиплый, но спокойный. -- Так я не согласен...

Быкову хочется разорвать его пополам, но нет сил, а потому -- с грозной хрипотцой в ржавом голосе:

-- Разговорчики!.. Встать!

-- Я тут, пока вы отдыхали, вытащил у вас карту. (Быков судорожно хватается за карман.) Не беспокойтесь, я уже положил обратно... Я нанес на нее основные сведения относительно геологии Голконды.

Быков рассматривает помятую карту с лохматыми краями: дрожащие кривые буквы, непонятные слова... Написано черной сажей, все сотрется, пропадет. Неразборчиво, плохо, грязно...

-- Оставьте нас. К чему вам себя мучить? И сами погибнете, и...

-- На кой черт ты мне нужен? Мне "язык" нужен! Вставай.

-- Но я же записал!..

-- На кой черт мне твои писульки? Мне живой "язык" нужен. Хватит болтать, подымайся.

Юрковский колеблется.

-- Ты что? Венец героя приобрести хочешь?.. Мученика? Врешь! Я тебя гнать вперед буду, пока сам не свалюсь! А свалюсь -- сам поползешь дальше! Понял?! Вставай!

И Юрковский встает. Славный, хороший парень! Наш, советский, хоть и с загибами... После пятого километра Быков перестает его ненавидеть, а после десятого начинает любить, как брата. Молчит, сукин сын, ни слова, ни жалобы -- а у самого волосы выпадают, кожа в трещинах, и лицо чернее пустыни. Шатается... Друг ты мой милый, мы дойдем, обязательно дойдем! Смотри, еще десять километров оттопали. Вперед, вперед!.. Шаг, два, три, пять... Вода уже по колено -- прозрачная, холодная, сладкая...

Юрковский бормочет:

-- Слушай, Алексей... На случай, если я все-таки не дойду... О загадке Тахмасиба, о Красном кольце... Я думаю... я уверен... Это бактерии. Колонии бактерий. Но не наших бактерий. Другая жизнь... небелковая жизнь. Живут за счет излучений. Поглощают радиоактивные излучения и живут за счет их энергии... Слышишь, Быков?

Да-да, он слышит. "Бактерии и излучения..." Но это ни к чему. Нужна вода, а не бактерии.

-- Они собираются вокруг места, где должен произойти атомный взрыв, -- продолжает Юрковский. -- Собираются в кольцо... Красное кольцо... и ждут. "Мальчик" попал на такое место. И под ним взрыв. Подземный атомный взрыв. А они чуют, где должен быть взрыв, собираются и ждут... Продукты распада очень активны... они лакомятся... Слышишь? Я почти уверен...

Да, Быков слышит. Он идет вдоль каменистой гряды и все слышит. Но сначала нужна вода. И где же, наконец, ущелье? Должно быть где-то здесь... Вода...

-- Передай всем, чтобы опасались Красного кольца. Где Красное кольцо, там подземный взрыв. Передашь? Ты слышишь?

-- Да-да, передам... Сам передашь!..

Шаг, два... десять... пятнадцать...

На шестые сутки они подошли к ущелью. Вход нашли не сразу. Быков, оставив Юрковского и Дауге около каменной стены, долго бродил в поисках прохода, несколько раз терял память, обнаруживал себя вдруг лежащим на песке и лижущим внутренние стенки шлема шершавым, потерявшим чувствительность языком. Черный провал зарос колючками, выглядел зловеще в красном свете огненного неба. Быков вернулся к Юрковскому, взвалил Дауге на себя, пошел вдоль стены и свалился у самого входа в ущелье. Сознание скользило, налетало и исчезало, как порывы ветра, и сквозь клубящуюся муть он слышал, как Юрковский хрипло выкрикивал, глотая слова:

-- Подлая! Мы еще вернемся... Придем сюда! За смерть нашу, за муки... отплатишь! Проклятая планета!.. Будешь работать на нас, на людей Земли, давать свет, жизнь... Закуем в сталь, в бетон! Будешь работать!

-- Довольно, -- сказал Быков и поднялся, опираясь о морщинистый камень...

Нет, идти больше нельзя. Зато можно ползти. Ползти на четвереньках и тащить за собою Дауге. Это гораздо легче, чем нести его на спине. Юрковский тоже ползет... Очень не хочется ползти. Зачем куда-то ползти, если вокруг, насколько хватает глаз, в ярком солнечном свете тянется вода -- такая прозрачная, что виден песок на дне, мелкий серый песок, и такая холодная, что ломит руки? Но Быков помнит, что если захочешь ее пить, то натыкаешься на что-то острое, становится очень больно... И потом, ведь можно замочить оружие... И вообще, если здесь лечь и не ползти, то это ужасно обидно: осталось совсем немного, всего несколько тысяч шагов. Обидно, в самом деле, остановиться, когда пройдено сто пятьдесят тысяч шагов и осталось только две-три тысячи... если идти ногами, конечно. Если ползти, получается как-то по-другому, но тоже совсем немного, сущая чепуха...

Быков останавливается, включает фонарик и оглядывается. Юрковский здесь. Лежит позади неподвижного тела Иоганыча, упираясь растопыренными локтями в песок, глядит слепым полушарием шлема. Они связаны ремнем, снятым с вещевого мешка. За этим ремнем надо следить: один раз он уже развязался, и Быков уполз далеко вперед. Пришлось возвращаться и искать Юрковского, который сидел, упершись спиной в каменную стену ущелья, и молчал упорно, хотя и видел Быкова, ползавшего рядом. Чудак! Что он задумал -- расставаться, когда осталось всего несколько тысяч шагов. Если идти ногами, конечно. Да, надо внимательно, очень внимательно следить за ремнем. А теперь -- дальше. Шаг, два шага... Нет, при чем тут шаги? Они же ползут по дну прохладного быстрого ручья. Ползут! А вовсе не шагают -- так что шаги здесь ни к селу...

Быков натыкается шлемом на что-то твердое и неподатливое впереди. Может, обвал? Придется оползать стороной... Обвал может даже засыпать, но это, конечно, ерунда... В ущелье красноватые сумерки, а не полный мрак, но Быков стал очень плохо видеть. Он включает фонарик. Это конец ущелья, заросли гигантских колючек. Вот следы "Мальчика" -- почерневшие, сморщенные ветви-плети, вырванные вместе с глыбами камня из скалы. Ущелье снова заросло, но пробраться можно. Осталось всего несколько тысяч шагов...

-- Если, конечно, идти ногами, -- хрипит сзади Юрковский.

Быков садится, подтягивает под себя онемевшие ноги. Кожа на коленях стерлась совершенно, но боль почему-то не чувствуется. И очень хорошо.

-- Я что -- вслух говорю? -- спрашивает Быков не без удивления. Идти уже нельзя, невозможно, но можно еще ползти и, оказывается, удивляться даже.

-- Ты все время болтаешь, как испорченный патефон. -- Юрковский говорит невнятно и медленно. -- Ты все время несешь чушь и непрерывно орешь на меня, чтобы не отставал... А когда тебя зовут, не откликаешься... Обидно даже...

Та-ак, значит, можно еще и обижаться. Быков припоминает, будто действительно Юрковский окликал его и что-то говорил. Про воду. Да. И про ручей. Черт, так это он все говорил! Быкову становится немного жутко: по ущелью ползут двое, связанные друг с другом ремнем, снятым с заплечного мешка, и громко разговаривают, сами того не замечая. Впрочем, здесь некому на это смотреть.

-- Плевали мы, -- говорит он вслух.

-- Верно, -- откликается Юрковский.

-- Там наше болото, Володя. Чепуха осталась. Давай!

-- Давай! -- говорит Юрковский.

-- Ну, вперед, значит? -- спрашивает Быков.

-- Вперед! -- отвечает Юрковский.

...На болоте шевелились в светящемся тумане джунгли чудовищных белесых растений. Они росли очень густо, и приходилось протискиваться между их толстыми скользкими стволами. Трясина чмокала, чавкала, засасывала грязной мокрой пастью. Перед последним решающим броском устроили длительный привал, и Быков извлек драгоценный заветный термос Дауге -- их последнюю надежду и опору. В термосе почти два литра апельсинового сока, и Юрковский даже беззвучно засмеялся, когда шероховатый черный баллончик повис в луче фонарика. Быков разрешил Юрковскому и себе выпить по пяти глотков жизни и влил в запекшийся рот Дауге целый стакан. Потом они спали по очереди три часа и выпили еще по пять глотков...

Потом Быкова с Дауге на плечах засосала трясина, и Юрковский выволок их на поверхность. И самое удивительное заключалось в том, что они с первой попытки нашли место, где месяц назад совершил посадку "Хиус".

Но... "Хиуса" здесь не было...

На его месте -- широкая, метров шестьдесят в диаметре, лужайка, покрытая прочной асфальтовой коркой. От центра ее разбегались длинные трещины, сквозь которые пробивалась буйная поросль больших белесых растений с толстыми скользкими стволами...


"Хиус" верзус Венус

Часть третья. На берегах урановой голконды

"Хиус" верзус Венус (Versus Venus -- против Венеры (лат.).)

Больше всего на свете Михаил Антонович любил сидеть в садике своей дачи на Алтае, где под большой густо-зеленой ольхой специально для него был установлен небольшой столик, и, обложившись книгами, работать -- неторопливо, со вкусом, методично. Его интересовали некоторые вопросы теоретического звездоплавания, и с давних пор лелеял он мечту написать небольшую, но содержательную книгу, систематизирующую все основные достижения в этой области за последние двадцать лет.

По специальности он был математик, окончил математико-механический факультет университета в Ленинграде и первое время работал при Институте космогации. Работу свою очень любил, ему доставляло величайшее наслаждение следить за тем, как из-под пера возникают строчки почти всегда очень сложных, но, как правило, изящных, красивых формул, полных глубокого смысла. Работник он был прекрасный, ошибался редко.

Незаметно для себя он увлекся математическими проблемами автоматического управления новых тогда импульсных ракет на атомном горючем. И это определило его дальнейшую судьбу. Напористый Краюхин вовлек его в сферу своей обширной деятельности, заставил закончить школу штурманов-межпланетников и в числе первых направил в пробные полеты за пояс астероидов. Это случилось около пятнадцати лет назад.

Михаил Антонович побывал и на Луне, и на Марсе, и даже в поясе астероидов, стал великолепным штурманом, испытал множество приключений, повидал такое, что и присниться не могло бы научному сотруднику Института космогации, работавшему в области прикладной математики. Но все же больше всего на свете ему нравилось сидеть в тени развесистого дерева, копаться в толстых книгах с шершавыми обложками, покрывать белые листы изящными строчками математической тайнописи и бессознательно прислушиваться к шелесту листвы над головой, когда ослепительное солнце неподвижно висит в чистейшей голубизне. Поддувает ласковый теплый ветерок, под столом стынет в ведерке с искусственным льдом бутылочка нарзана, в кустах смородины жена с дочкой собирают ягоды для домашнего варенья, а сынишка -- парень удивительно бедовый -- уселся, конечно, возле муравьиной кучи и громким лепетом выражает свое глубокое изумление... Небо чистое, безоблачное, синее, и стрекоза с радужными крыльями ползет по краю голубой чашки... Хорошо!

Простившись с товарищами, Михаил Антонович долго еще стоял в кессоне, опершись локтями о край распахнутого люка, и следил, как гаснут в клубящемся тумане огоньки на корме "Мальчика", уходящего в болотные джунгли. Они исчезли, и сразу стало темнее -- штурман "Хиуса" остался один.

Прошли сутки, и над болотами слабо засветился тусклый день. Мрак стал розоватым. Но по-прежнему кругом стоял болотный туман. Липкий, осязаемо плотный, он мягкими, бесшумными волнами поднимался над бурлящей поверхностью грязевого кратера, тяжкой пеленой нависал над планетолетом, густыми клубами обволакивал белесые остовы гигантских растений -- тускло окрашенных грибов, зыбко трепещущих росянок и еще каких-то -- бесцветных, причудливо искривленных, изломанных. В красноватом сумраке их стебли то появлялись, то исчезали, и казалось, что они, как во сне, плывут, плывут и никак не могут уплыть и исчезнуть. Иногда накрапывал теплый дождь, мгла сгущалась, и ворчливое бульканье горячих источников заглушалось однообразным шелестом падающих капель.

Михаил Антонович осмотрел весь планетолет, сменил несколько приборов, пострадавших при посадке, проверил исправность аппаратуры, тщательно прибрал каюты товарищей. Из-под подушки Дауге выпала пачка голубоватых листков с красным обрезом -- письма, отпечатанные на машинке. Письма от Марии Сергеевны. Михаил Антонович аккуратно сложил их, спрятал в столик. В каюте Юрковского валялась толстая тетрадь в черном кожаном переплете. Михаил Антонович узнал ее -- туда Володя вписывал свои стихи вот уже несколько лет. Исчерканные страницы пестрели изображениями фрегатов и гордыми профилями с однообразно горбатыми носами. Последнее стихотворение начиналось так:

Милая! Спутница осени серой!

Ты не забыла? Ты помнишь? Ты ждешь?

И, хотя все четыре строфы (в том же духе) были жирно зачеркнуты и снабжены решительным комментарием самого автора (самое корректное выражение в этом комментарии было "дрянь, слюнтяйство"), Михаил Антонович вздохнул, присел на край постели, пробежал несколько строк и засунул тетрадь в карман комбинезона -- почитать на сон грядущий. Юрковский никогда не делал тайны из своих стихов, тем более для ближайших друзей.

Первые сутки связь держалась плохо, приемник молчал, и понапрасну Михаил Антонович часами просиживал перед микрофоном, крутя ручку вариометра и бормоча с надеждой:

-- "Мальчик", "Мальчик"... Я "Хиус"! Отвечайте. Почему не отвечаете? "Мальчик", "Мальчик", я "Хиус"! Слушаю вас...

"Мальчик" не откликался, но эфир однажды донес до "Хиуса" таинственные сигналы: три точки тире точка, три точки тире точка... Потрясенный штурман тщетно пытался связаться с неизвестным, терпящим бедствие, и только много дней спустя Ермаков объяснил ему, что это -- пеленги погибшего Бондепадхая.

Когда наконец сквозь шорохи, завывания и треск в эфире в репродукторе зазвучал спокойный, размеренный голос Ермакова, Михаил Антонович возликовал, как ребенок. С этого момента связь наладилась. Командир сообщил, что все в порядке. Цель достигнута. Голконда сопротивляется всеми адскими средствами, но все-таки исследования идут успешно. Геологи работают круглые сутки, собрали много материала, Спицын и Быков помогают чем могут.

-- Так-так... -- говорил Михаил Антонович, радостно кивая головой. -- Привет им, Анатолий Борисович, привет им передайте!

Экипаж "Мальчика" теперь так занят исследованиями, что чаще всего с Михаилом Антоновичем будет говорить Ермаков. Он повредил слегка ногу -- не может поэтому принимать участия в наружных работах.

-- А-яй! -- волновался Михаил Антонович. -- Как же это вы? Как неосторожно!..

Иногда со штурманом говорил Алексей Петрович. По его словам, Богдану в свое дежурство никак не удавалось соединиться с "Хиусом". Какое невезение! Михаил Антонович сокрушался, просил передать ему особый привет: он очень любил Богдана, больше всех. Старые друзья! Пятнадцать лет -- не шутка!

Но часто эфир молчал, только трещали электрические разряды в неспокойной атмосфере. Угнетали тоска и одиночество. Очень трудно, когда не с кем поговорить, посмеяться, поспорить. Даже обедать одному как-то тоскливо -- кусок в рот не лезет. Михаил Антонович пытался работать, но не мог написать ни строчки. Пытался читать. Сначала это увлекло его, в библиотеке "Хиуса" было много хороших новых книг, а Михаилу Антоновичу редко приходилось читать беллетристику за последние несколько лет -- работа отнимала все время, даже свободное. Но это увлечение продлилось недолго: мешали мысли о друзьях, о семье...

Тоска выгнала его наружу. Однажды, нарушая строжайший приказ командира, запретившего покидать планетолет без совершенно особой необходимости, он взял автомат и вылез из открытого люка в клубящийся туман. Более часа бродил он по хвощевым джунглям, пугливо озираясь при каждом вздохе трясины, собрал в коллекторский контейнер несколько любопытных образцов местной флоры -- обломки белесых водорослей, круглые фосфоресцирующие шляпки молодых грибов, набрал в специальную баночку омерзительного на вид ила. Потом потерял все это, когда, провалившись в трясину, пытался выбраться, хватаясь за скользкие непрочные стебли гигантских растений. Выкарабкавшись и утопив автомат, безоружный, он долго искал в красноватом тумане потерянный планетолет. После всего этого он зарекся покидать свое убежище, ограничиваясь тем, что можно было увидеть и услышать с порога "Хиуса". И, сказать по правде, в новых впечатлениях недостатка не было...

Однажды что-то грузное, с тускло блестящей кожей, тяжело отдуваясь и хрипя, выползло из трясины, уставилось на замершего штурмана гнусными белыми бельмами. Опомнившись, Михаил Антонович потянулся за оружием, но странный гость уже исчез, растворился в тумане. Огромные лиловые слизняки ползали по броне планетолета, тяжело падали, зарывались в ил. Над головой иногда парили в красноватой мгле какие-то широкие тени. Плотоядное растение разрывало на части отчаянно бьющуюся гигантскую гусеницу; кто-то кричал во мгле хриплым, надрывным криком; в тумане как бы по воздуху проплывала вереница сцепившихся волосатых клубков -- шевелились трепещущие клейкие нити, огромная цепь казалась бесконечной. Михаил Антонович, задраив люк, ушел спать, так и не увидев хвоста чудовища. Как-то, когда он дремал возле приборов, планетолет слегка качнуло. Он проснулся и выбрался из люка -- посмотреть. Рядом с планетолетом чернели широкие овальные ямы, быстро наполняющиеся мутной жижей: какое-то чудище прошло мимо, задев планетолет и оставив эти громадные следы и широкую просеку в колышущейся стене джунглей.

Проведя в кессон сигнальную систему от радиоприемника, чтобы не прозевать вызова друзей, Михаил Антонович часами сидел, держа палец на переключателе автомата, наблюдал, прислушивался. Асфальтовая площадка вокруг "Хиуса" быстро поросла белесыми водорослями. Первые дни Михаил Антонович следил, как сжимается кольцо зарослей. Потом ему каждый раз приходилось в начале наблюдений прорубать окошко в стене растений, опутавших корпус "Хиуса". Тяжело осевший в трясину планетолет был окружен странным и страшным миром этой планеты, лишь по недоразумению носящей имя богини любви и красоты. Атмосфера, состоящая из углекислоты, азота и горячего тумана; ядовитая тяжелая вода, содержащая большой процент дейтериевой и тритиевой воды; влажная жара, доходящая до ста градусов по Цельсию; флора и фауна, один вид которых исключал всякую мысль об употреблении их в пищу...

-- Хорошо, что Голконда ваша не похожа на эти болота, -- говорил Михаил Антонович Ермакову.

Тот только покашливал в ответ.

В горячем полусумраке венерианского дня блуждали ярко вспыхивающие далекие огоньки, тяжело вздыхала трясина, с шумом лопались ножки чудовищных грибов -- выбрасывали дождь скользких светящихся спор. Может быть, это были не споры, но Михаил Антонович сам видел, как эти упругие, величиной с кулак лиловые шарики начинали прорастать белыми щупальцами, падая в трясину. Ветер приносил ярко светящийся туман -- мертвенно-синие клубящиеся облака его тяжело оседали в зарослях. Однажды разразилась гроза. Туман наполнился дрожащим зеленоватым заревом, громовые раскаты слились в сплошной грохот, меж поникших стеблей запрыгали струящие огонь голубые мячи шаровых молний, потянуло зноем, и вдруг налетел раскаленный вихрь. "Хиус" раскачивало. Михаил Антонович, придерживаясь за края люка, с изумлением увидел, как стрелка термометра стремительно поднялась, перешагнув за двести. Волна ила ударила в планетолет, далеко отбросила штурмана от люка. Ворочаясь в густой жиже, он долго не мог встать, скользя ногами по грязи, а когда наконец поднялся, не хватало сил закрыть люк. После третьей или четвертой попытки тяжелая крышка под напором ветра сбила его с ног, и он потерял сознание. Очнулся через полчаса, а может, и через час. Ураган стих, кессон был забит илом, вокруг "Хиуса" намело кучу гниющих водорослей.

Вскоре после бури планетолет подвергся гомерическому нашествию омерзительных червеобразных тварей. Радиопередатчик работал, и, по-видимому, они, как мотыльки на огонь, ползли на радиоимпульсы -- густыми массами, извиваясь в грязи, -- и скоро образовали целую пирамиду шевелящегося живого теста. Михаил Антонович услыхал только непрестанный шорох по броне снаружи. Выглянув наружу, штурман отшатнулся -- в люк потекла отвратительная живая каша. Черви были невелики -- сантиметров десять в длину, -- бесцветны, с черными твердыми головками. Нашествие продолжалось около часа, потом пошел дождь, и живая пирамида распалась, животные расползлись. Радиопередатчик оказался в исправности, все обошлось благополучно, но Михаил Антонович долго еще не решался выглянуть в кессон, откуда бежал, почувствовав, что люк он закрыть не сможет. Но кессон оказался пуст.

На другой день Ермаков сообщил о болезни Дауге. Новость потрясла штурмана. Ему казалось, что это первый удар, тяжелое предзнаменование. Наступала полоса неудач. Венера ополчалась на смелых людей Земли. Несколько часов Михаил Антонович пролежал на койке, глядя в обшитый желтой полимерной губкой потолок. Вспоминались странные слова Тахмасиба, сказанные им в бреду. Штурмана лихорадило. Термометр показал 39 -- температуру больного Дауге. Штурман ощутил, как реденькие волосы у него на голове подымаются дыбом. Встряхнув градусник, он сел на постели и в полной растерянности набил трубку, но потом спохватился и принялся выковыривать табак карандашом. Михаил Антонович очень редко курил в походе. Его жена не выносила табачного дыма, и давно уже он решил курить только вне дома, и всегда почему-то получалось наоборот. Во время отпуска штурман частенько дымил, хоронясь от жены, соблюдая поразительную осторожность, а в полете сосал пустую трубочку, удивляясь самому себе. И вот сейчас тоже привычным движением он ухватил зубами знакомый мундштучок, старательно выколотив соблазнительный кепстен... Что же это? Быть может, болезнь уже здесь, в нем, притаилась, выжидает... Товарищи вернутся к пустому, вымершему планетолету и даже не смогут попасть в него. Надо бы на всякий случай держать открытым внешний люк... Да, но если заползет в кессон какая-нибудь дрянь -- ведь не выгонишь...

Михаил Антонович вздыхал, сосал свою пустую трубку. Потом, впервые за все время, забрался в каюту-арсенал и осмотрел сигнальные ракеты. Две полуметровые стальные сигары, покрытые толстым слоем смазки, и к ним пусковые устройства -- тяжелые треноги с шестом. Надо надеть ракету на этот шест, включить маленький приборчик около стабилизатора -- и ракета готова к пуску. А вот здесь -- пусковое дистанционное устройство... Сделать все это будет нетрудно. Штурман попробовал приподнять ракету, поднатужился -- да, не особенно тяжело, можно и в одиночку... Если начнутся сильные приступы и он останется жив после первого, надо будет выпустить ракеты. "В двадцать ноль-ноль по времени "Хиуса", как было условлено с Ермаковым. А потом будь что будет -- открыть внешний люк и ждать. Михаил Антонович поставил треноги, вспотев, насадил на них ракеты, полюбовался общим видом -- и у него стало как-то легче на душе.

Прошел долгий венерианский день, наступила ночь. Над болотами снова повис туманный мрак. "Мальчик" уже заканчивает свой поход. Устанавливают пеленгатор на новой площадке, собирают последние образцы. Скоро Михаил Антонович поднимет "Хиус", полетит на пеленги, скоро встреча! Обратный путь до "Циолковского" -- и снова встреча! Обратный путь к Земле -- и снова встреча, самая радостная. А впрочем, трудно даже сказать, чему он будет больше рад: увидеть друзей -- Ермакова, Богдана и других -- живыми и невредимыми -- или увидеть жену и детишек. Ведь к тому времени тоска ожидания смягчится. Так всегда. Впрочем, нет, не всегда...

Михаил Антонович вспоминает свое первое возвращение из Пространства. Цветы, музыка, толпы людей, и среди них, сама как цветочек -- Зоя. Молоденькая совсем -- старший лаборант краюхинского института. "Страшный лаборант", -- шутил над ней Михаил Антонович и приставал: "Если ты старший лаборант, то каковы же младшие?" Славное, славное время -- расцвет импульсных атомных ракет, время, выдвинувшее таких, как Краюхин, Привалов, Соколовский... Время, когда старик Шрайбер в Новосибирске развил идею "абсолютного отражателя" -- идею замечательную. Но как ее встретили, эту идею! "Безумный старик! Мракобес-алхимик! Идеалист! Фантаст!" По уголкам шептались: "Хи-хи!.. Абсолютный отражатель -- это, значит, как об стену горох? Гы-ы! Абсолютный отрыгатель! А Шрайбер-то, слыхали? Говорят, идейку-то у одного француза... тово! Абсолютный подражатель! Ха-ха, хи-хи!.." "Глупцы, если не хуже!" -- сказал тогда о них рассвирепевший Краюхин. Страшный был бой. Краюхина чуть не сняли за нажим, а многих и сняли-таки. А в результате -- вот он, "абсолютный отражатель": "Хиус" верзус Венус! (Михаил Антонович исчерпал на две трети свои знания латыни и бодро потер руки.) "Хиус" верзус Венус! Пока все неплохо! Тьфу-тьфу, чтоб не сглазить...

На девятнадцатые сутки после ухода "Мальчика" Михаил Антонович почувствовал себя плохо. Он проснулся от звуков чьего-то голоса и, вскочив с койки, долго вглядывался в полумрак каюты, пока не понял наконец, что это был его собственный голос. Голова казалась страшно тяжелой, покалывало тысячами иголок в кончиках пальцев. Снова захотелось прилечь. Он задремал ненадолго и, проснувшись, отыскал градусник. Проверил температуру. Она оказалась нормальной.

"Вставай, подымайся рабочий народ..." -- запел он фальшиво и вдруг подумал, что всегда поет по утрам эту песню, если чувствует себя плохо, чтобы обмануть бдительность жены, и что никогда ему еще не приходилось петь ее в экспедициях. Что может быть хуже -- заболеть сейчас, в полном одиночестве, в пустом корабле?

Он заставил себя встать и, придерживаясь рукой за ребра стальных шпангоутов в коридоре, прошел в рубку, присел около радиопередатчика. "Мальчик" не отвечал.

-- Надо проветриться, -- вслух сказал Михаил Антонович. -- Я болен, надо проветриться.

Неуверенными шагами он прошел вдоль коридора, остановился перед каютой, где хранились спецкостюмы. Оглянулся: мягким светом сияли матовые шары ламп, на тяжелых металлических стенах еще кое-где темнели бурые пятна -- следы рыжей плесени, три недели назад проникшей в планетолет. Руки дрожали, и спецкостюм выскользнул из пальцев, со свистящим шелестом упав на пол. Нагибаясь за ним, Михаил Антонович вдруг почти физически ощутил давящую тишину, притаившуюся в пустых коридорах и каютах, -- тишину ожидания, тишину одиночества.

-- Наверх, наверх, проветриться... -- бормотал штурман, натягивая костюм.

До верхнего кессона он добрался с трудом. Шлем лежал на плечах непривычно тяжело, руки с усилием открыли люк. В последнее мгновение он как-то равнодушно подумал, что делает невероятную глупость, забравшись в кессон в таком состоянии, но мысль проплыла вяло и исчезла. Люк откинулся, и Михаил Антонович скорее упал, чем облокотился на край широкого проема.

Тумана не было. Над головой висела непроглядная тьма, а вокруг, насколько хватал глаз, расстилалась слабо светящаяся равнина.

Он раздвинул липкие стебли водорослей, опутавших корабль, оборвал их со злобой -- они мешали смотреть. Мрак, пустота...

-- Пустота... -- прошептал штурман. Никогда в жизни тоска по людям не охватывала его с такой силой. Одиночество! Десятки километров, тьма, и ни одного человеческого существа вокруг -- только мерзость болотная. Пустота...

Вдруг он увидел багровое зарево на горизонте. Оно приближалось, росло, пожирало черную тьму... Местность вокруг наполнилась зловещим красным светом, и, вскрикнув, Михаил Антонович различил прямо перед собой песчаную пустыню. Ветер нес по ней облака огненной пыли, белели лысины валунов, торчащие из-под слоя песка, а посреди этой охваченной ветром равнины стоял гигантский смерч -- абсолютно неподвижный, грозный, клубящийся. Видение повисло перед отшатнувшимся штурманом, потом покачнулось, затрепетало, встало дыбом (Михаил Антонович вцепился обеими руками в край люка -- ему показалось, что не видение, а он сам раскачивается вместе с "Хиусом") и исчезло мгновенно. Только вдали над спинами гор, ставших багровыми, вспыхнуло и погасло пятно света...

...Над болотом снова занималось зарево. Михаил Антонович попятился. Теперь в светящемся тумане взмыли очертания гигантской скалы, верхушка ее ослепительно сверкала белым серебристым налетом. "Снег? При ста градусах?" У основания неподвижно стояли красноватые деревья с плоскими необычными кронами -- много, очень много деревьев, леса... Склоны горы были покрыты ими. Красиво...

Штурман зажмурил глаза и снова медленно раскрыл их. Мрак. Пустота. "Мираж?.. -- подумал он. -- Мираж или галлюцинация?.."

Михаил Антонович не помнил, как спустился вниз, в жилые отсеки. Голова стала яснее. "Мираж или галлюцинация?" Он взял киноаппарат и вернулся в верхний кессон. Странное видение снова колыхалось перед люком, и он заснял его, истратив несколько десятков метров пленки.

Пленку он проявил немедленно. Она была чиста. Ни черточки, ни пятнышка. Сверхсветосильная пленка, для которой было достаточно вдвое меньше света, чем давало багровое видение... Михаил Антонович опустился в кресло и долго сидел, глядя прямо перед собой. Венера перешла в наступление по всему фронту... Безумие, она поражает безумием... Сначала Дауге, теперь он, штурман Крутиков. Я, штурман Михаил Антонович Крутиков, -- сумасшедший. Он с любопытством поглядел на себя в зеркало в стене, но ничего не увидел, кроме большого матового шара шлема. Надо раздеться. Он тяжело поднялся, принялся отстегивать шлем, потом посмотрел на черную коробку портативного киноаппарата, взял ее в руки. Объектив был закрыт светонепроницаемым предохранительным колпачком. Михаил Антонович уронил аппарат на пол и засмеялся. Он не сумасшедший, он -- дурак. Он снимал мираж и забыл открыть объектив. Он дурак...

Пронзительный звон заставил его вздрогнуть: друзья! Он побежал к передатчику, попирая тяжелыми подошвами хрустящие останки портативного киноаппарата. Размеренный голос Ермакова, как всегда, заставил его ободриться. Лучше промолчать обо всех этих волнениях. Мираж миражом, но сегодня после сна он чувствовал недомогание. Кто его знает, какая это болезнь... Может, все-таки предупредить Ермакова, посоветоваться? Но он не посоветовался. Заговорили о Богдане: опять он не может подойти к рации -- экое невезение! Впрочем, скоро конец... План дальнейших действий?.. Лучше всего...

В этот миг пол под ногами штурмана дрогнул и ушел вниз, раздался тонкий свистящий звук. Михаил Антонович, кажется, вскрикнул, потому что Ермаков спросил его, что он сказал. В репродукторе взвыли сирены, захрипело, затарахтело... Михаил Антонович попробовал подняться с кресла, но вторым толчком его сбило с ног. Падая, он ухватился за край радиоустановки, поволок ее за собой -- что-то задребезжало, опрокидываясь и разбиваясь... Землетрясение! Штурман поднялся, окликнул в микрофон Ермакова. В ответ захрипело, заурчало, завыло... Дрогнули, перекосились стены... Взмахнув руками, штурман опять шлепнулся на пол, проехался, пока не оперся спиной о холодный металл пульта управления. Резкий протяжный свист перешел в могучее басовое гудение, оборвался гулким ударом, и Михаил Антонович снова почувствовал, как пол стремительно уходит из-под ног.

И тогда он понял, понял и моментально покрылся ледяным потом ужаса...

С тех пор как планетолет при посадке глубоко зарылся реакторными кольцами в вязкую, илистую почву, непрестанно сжимались и прогибались под его тысячетонной стальной массой упругие пласты пропитанного водой ила. Ил уступал микрон за микроном, сантиметр за сантиметром и наконец не выдержал. И сейчас громада "Хиуса" тяжело проваливается в бездонную грязевую яму... Товарищи, вернувшись, напрасно будут искать его. Они обнаружат только черную широкую проплешину на том месте, где стоял планетолет... Они погибнут, лишенные всего -- воды, кислорода, питания. И самое главное -- средств сигнализации... Они не смогут вызвать помощь с "Циолковского".

Михаил Антонович вцепился в край пульта, порываясь встать. Планетолет сильно накренило, он начал заваливаться набок... Через несколько секунд "Хиус" ляжет на борт... может быть, даже перевернется вверх дюзами и зеркалом. Это -- смерть! Михаил Антонович наконец добрался до главного пульта, положил руки на рычаги... Вспыхнула радуга лампочек на приборах...

И дрогнула трясина. Колыхнулись белесые джунгли. Тучи голубого пара рванулись из черной дыры в болоте, наполненной горячей жижей... Окруженный ослепительным сиянием, в громовом гуле и вое, подобный огромному членистоногому, пятилапый "Хиус" вынырнул из сипящей трясины, повис на долю мгновения над болотом и взвился в черное небо, оставив за собой широкую -- метров шестьдесят в диаметре -- асфальтовую площадку, покрытую разбегающимися от центра извилистыми трещинами...

-- ..."Мальчик", "Мальчик", я "Хиус"! Слушаю вас! Я "Хиус"! "Мальчик", "Мальчик", "Мальчик"! "Хиус" слушает вас. Я "Хиус", слушаю вас. Перехожу на прием...

Михаил Антонович подождал, послушал завывание эфира и выключил рацию. Не отвечают. Молчат уже пятые сутки. Что случилось? Почему нет сигнала для перехода на новый ракетодром? Неужели...

"Хиус", в кромешной тьме, стоит, упираясь всеми пятью колоннами в надежный каменистый грунт, припорошенный черным песком. "Хиус" -- дивная машина. Только "Хиус" с его удивительной простотой управления, великолепной устойчивостью в полете, с его могучими двигателями мог совершить этот подвиг -- перемахнуть через скалы и сесть замечательно точно, не разбиться, несмотря на буйные вихри, несмотря на то что вел его хотя и опытный, но растерявшийся и напуганный пилот. Не даром прошли бессонные ночи Краюхина, Привалова, десятков и сотен людей, вложивших все свое умение, весь свой громадный опыт, всю душу мечтателей и творцов в создание фотонной ракеты. "Хиус" победил там, где любая другая ракета была бы обречена на гибель и валялась бы сейчас, разбитая и изувеченная, грудой стального лома...

А "Хиус" стоит в кромешной тьме, целый и невредимый, если не считать нескольких незначительных приборов и одного комплекта радиооборудования, который разбил, очевидно, сам Михаил Антонович...

"Хиус" стоит, но где? Этого штурман не знает. Впрочем, это не важно. Он часами и сутками просиживает над рацией, вызывая "Мальчика", он ждет сигнала для перехода на новый ракетодром. Но сигнала нет. Что, если его так и не будет? Михаил Антонович встает и принимается шагать по рубке, бессознательно поправляя постоянно сползающие бинты на изрезанных руках.

Если связь не будет налажена, "Мальчик" пойдет к месту прежней посадки. Они будут искать "Хиус". Они не найдут его на болоте. У них мало воды... Так почему же они не дают сигнала? Или сигнал был?

Михаил Антонович напрягал мозг, стараясь осилить предательскую слабость. Спокойно! Спокойно же, черт возьми! Из всякого положения есть по крайней мере два выхода, как говаривает Гриша Дауге. Планетолет цел и невредим -- значит Михаилу Антоновичу ничего не грозит... Впрочем, не в этом дело... Идти на болото? Оставить там знак? Чушь! Десятки километров труднейшей дороги, "Хиус" без присмотра... И где оно, это болото? Куда идти?..

Он хлопнул себя по лбу. Как же можно было забыть? Обе ракеты "в двадцать ноль-ноль любого дня по времени "Хиуса" -- так сказал Ермаков. Михаил Антонович спустился в нижний кессон и, распахнув люк, ступил во тьму, полную вязкого ветра. Особенно трудно было спустить вниз сигнальные ракеты. Нужны обе, обязательно обе! Одну Ермаков может не заметить, так он тогда сказал.

Михаил Антонович оттащил ракеты метров на сто от "Хиуса"; надрываясь, шатаясь, волок их под тугим ветром и установил. Сверил по часам и включил стартовые механизмы. Для безопасности следовало подняться в "Хиус", но он не мог найти трап: гибкую лесенку отнесло ветром куда-то в сторону. Михаил Антонович, теряя сознание, залег за толстой реакторной колонной. Он не видел и не слышал, как сигнальные ракеты одна за другой белыми молниями рванулись в небо и там, высоко за тучами, распались в ослепительные огненные шары...

...Вернувшись наконец в планетолет, штурман с трудом заставил себя сбросить спецкостюм, дотащился до своей каюты и упал на койку. Он пролежал в полузабытьи несколько часов, затем равнодушно выпил кружку холодного бульона, поднялся в рубку. И только там заметил, что его ручные часы отстают от большого хронометра -- безупречного инструмента, работающего на диссоциации металлических молекул, -- на двенадцать минут. Он выпустил сигнальные ракеты на двенадцать минут позже установленного срока. Ермаков мог заметить и мог не заметить вспышки... Но у штурмана уже не было сил размышлять о возможных последствиях своей ошибки. Теперь оставалось одно: ждать.

Михаил Антонович вскочил на ноги. Надо быть ослом... нет, надо быть насмерть перепуганным человеком, чтобы упустить из виду другую возможность -- простейшую! Ведь можно включить локаторы! Рано или поздно Ермаков запеленгует их и найдет планетолет. Очень просто!..

Он поспешно склонился над пультом управления противометеоритного устройства. Он даже запел что-то легкомысленное, когда засветились серым светом круглые экраны...

С тех пор прошло четверо суток.

-- "Мальчик", "Мальчик", я "Хиус"... Берите мои пеленги. Длина волны...

Нет, я не "Хиус", я не из стали, я очень, очень устал... Я просто безмерно усталый человек, который не может заснуть, потому что ждет. Ждет седьмые сутки и спит в наушниках. Точнее, не спит, а дремлет... Седьмые сутки, восьмые сутки...

-- Я -- "Хиус", я -- "Хиус". "Мальчик", отвечайте. Слушаю вас... Берите мои пеленги...

Атмосфера Венеры капризна. Она не всегда пропускает радиоимпульсы локатора. Терпение, терпение...

-- Я "Хиус", я "Хиус"! Берите мои пеленги на волне...

А что подумали на "Циолковском", если заметили ракеты? Наверное, ходят в трауре, Махов готовит спасательные грузовики с автоматическим управлением, Краюхин, постаревший и угрюмый, сидит в своем кабинете: погибла его мечта, вся цель его жизни -- погиб "Хиус"! Ну нет, только не "Хиус"! Чудная, дивная машина!..

-- ...Слушаю вас. "Мальчик", "Мальчик", "Мальчик"...

Шли дни за днями. "Мальчик" не приходил, не откликался. Значит, беда. Значит, напрасно он ждет, мучается... Нет! Он обязан ждать, они не могут не вернуться...

-- "Мальчик", я "Хиус"! Слушаю вас. Я "Хиус"... Берите мои пеленги...

На девятые сутки он проверил локатор, проверил комплект питания в спецкостюме, взял автомат и спустился вниз, на твердую каменистую почву под "Хиусом". По небу мчались багровые тучи. Песок здесь был рыжий и мелкий. Ветер гнал его, гудел в наушниках, шевелил заросли сухих растений шагах в двухстах от планетолета. Это были те самые деревья с плоскими кронами... Многие из них казались обожженными, хотя и находились от "Хиуса" более чем в полукилометре.

Михаил Антонович огляделся по сторонам, поправил на шее автомат, погладил шершавую, залепленную ссохшейся грязью поверхность одной из могучих лап и шагнул вперед, к зарослям. Он не мог более ждать. Друзья погибли -- это ясно, но он не уйдет отсюда, не уведет "Хиус" до тех пор, пока не найдет их тел...

Войдя в обгоревшую рощу, он почти сразу наткнулся на трех человек. Один, огромный, полз, извиваясь, как червяк, цепляясь за неровности почвы, и тащил на себе второго, обмотанного грязными тряпками, неподвижного, беспомощного и обмякшего. Третий полз вслед за ними. Вокруг поясницы его была затянута ременная петля, конец ремня тянулся к переднему. Они ползли прямо на застывшего штурмана. И Михаил Антонович, неожиданно потерявший голос, задыхаясь от ужаса и радости, увидел, как тот, что ужом полз впереди, с размаху ударился головой в серебристом шлеме о ствол дерева, застонал и пополз в обход, дальше -- упорно, яростно...

Михаил Антонович наконец закричал и бросился к ним. Тогда передний с удивительной быстротой поднялся на колени, в руках его взметнулся автомат.

-- Кто? -- прохрипел он, слепо водя дулом по воздуху.

-- Алексей! -- закричал Михаил Антонович и упал рядом на колени, прижался, заплакал тяжелыми, злыми и радостными слезами...

Под его башмаком, вдавленный в пыль, зашуршал лист бумаги -- когда-то белый, теперь заляпанный желтой грязью, мятый, с рваными лохматыми краями. Но на нем еще можно было различить и черную лепешку Голконды, и кольцо болота, и маленький красный кружок юго-восточнее грязевого кратера. Если бы Михаил Антонович знал собственные координаты, он бы сразу увидел, что "Хиус" стоит в этом кружке. Анатолий Борисович Ермаков, командир лучшего в мире планетолета, ошибался редко. Он и здесь ошибся только на несколько километров...

Когда Быков кончил свой рассказ, Михаил Антонович заплакал:

-- Товарищи! Родные вы мои! Богдан, Ермаков... -- Крупные быстрые капельки бежали по его толстым добрым щекам, застревали в многодневной щетине.

-- Не надо... плакать, -- с трудом проговорил Юрковский.

Он лежал в кресле рядом с матово-белым закрытым цилиндром, где дремал, плавая в целебном растворе, измученный перевязками и уколами голый Иоганыч.

Глотая слезы, Михаил Антонович переводил глаза с выпуклой крышки цилиндра на лицо Юрковского, черное как уголь, и на лицо Быкова, почти целиком закрытое темными очками-консервами.

-- Не плачь, Михаил, -- повторил Юрковский, -- лучше еще раз настройся на Голконду...

Алексей Петрович Быков снял очки, когда тонкое и настойчивое "ту-ут, ту-ут, ту-ут" наполнило рубку.

-- Маяки, -- прошептал он жмурясь. -- Наши маяки!..

"Ту-ут, ту-ут, ту-ут..."

-- Мог бы ты, Михаил, идти по этим пеленгам? -- шептал Юрковский. Острая, ликующая гордость сверкала в его провалившихся глазах.

-- Ну конечно... Ну конечно же! -- Толстый штурман тер щеки, а слезы, все такие же крупные и обильные, падали на пульт управления. -- Да не то что я -- любой новичок сможет!.. Да надень ты очки, Алексей! -- страдающим голосом закричал он вдруг. -- Опять ослепнуть хочешь?..

"Ту-ут, ту-ут, ту-ут", -- неслось в пространстве. Над уходящими в бездну пустынями, болотами, над багровыми тучами, над разбитыми кораблями, над изувеченным "Мальчиком", над безвестной могилой Богдана, над вечно грохочущим жерлом Голконды...

-- До "Циолковского" осталось полторы тысячи километров, -- сказал Михаил Антонович и полез наконец за платком.

-- Не смей плакать, Михаил, -- шептал Юрковский. -- Дело сделано... Мы... не могли сделать... больше... Но дорога теперь открыта. А мы вернулись. Быков... я... и Гриша.

Быков снова надел очки.

"Ту-ут, ту-ут, ту-ут", -- пели далекие маяки -- плакали, ликовали, звали...


Эпилог

Быкову Алексею Петровичу, победителю земных, венерианских и прочая и прочая пустынь, украшению третьего курса Высшей Школы Космогации от недостойного планетолога Володьки Юрковского

ПРИВЕТ!

Не кажется ли тебе, краснолицый брат мой, что переписка наша носит несколько конвульсивный характер? За последние два с половиной года (поправь меня, если я ошибаюсь) отправлено мною в твой адрес четыре письма, в ответ на каковые получено всего около одного. И это последнее написано весьма размашистым почерком на половине листка школьной тетради. Истории известен только один пример переписки такой же интенсивности, а именно -- переписка царя Иоанна Грозного с беглым князем Курбским. История свидетельствует, что высокие стороны ухитрились за семнадцать лет вдвоем написать только шесть писем. Иван написал два, Курбский же -- четыре, после чего помер, вероятно, от натуги. В наше время люди крепче, и я пишу тебе пятое. Правда, для этого потребовалось большое усилие воли и определенное стечение обстоятельств.

Вчера на медосмотре старший врач Леонтьев, уложив свой первый подбородок на второй, второй -- на остальные, а остальные -- на грудь, объявил, что запрещает мне участвовать в третьем походе вокруг Голконды и предписывает заняться лечебной гимнастикой и сочными (ты подумай только!) бифштексами. Сон, спортзал, бассейн, ионный душ, библиотека, а там видно будет. Я не спорил. Всякий спор с Леонтьевым сводится к созерцанию его подбородков, поднятых к потолку, и выслушиванию задумчивой реплики:

"Гм... Никак не могу вспомнить, когда у нас ближайший планетолет на Землю?"

Итак, час назад я проводил ребят в экспедицию и от великой печали решил разразиться письмом. В свое время ты просил меня рассказать, как это было. Помнится, за недостатком времени я посоветовал тебе читать газеты и смотреть популярные телепередачи. Теперь у меня оно есть. Проникнись торжественностью минуты и читай.

Восемнадцать месяцев назад, примерно в те дни, когда ты отдувался на экзаменах, с межпланетной базы "Циолковский" по приказу Краюхина, без помпезных речей и оркестра, снялись три фотонные ракеты типа "Хиус" и с интервалом в полтора часа одна за другой ринулись в розовое марево венерианской атмосферы. Первый планетолет шел под вымпелом Адмирала Безводных Океанов Михаила Антоновича Крутикова. Адмирал, грузный и безукоризненно выбритый, лично встал у пульта управления. Глаза его сияли. Могучий корабль, изрыгая фиолетовый огонь, несся на пеленги маяков ракетодрома второго класса Урановая Голконда. Трижды озарилось фиолетовой вспышкой багровое небо. Трижды лопнули тяжелые тучи. Трижды дрогнули смолянистые пески. Пятилапые стальные гиганты, тяжело раскорячившись, стали рядом, зарывшись в щебень реакторными колоннами.

Из них полезли люди в спектролитовых колпаках, автоматические танкетки, землеройные агрегаты, гусеничные вездеходы с герметичными кабинами. Люди разделились. Восемь человек на двух вездеходах, груженных минами, двинулись на восток -- рвать скалы, расширять ракетодром, ставить дополнительные маяки. Они скрылись в черном тумане, и вскоре из-за горизонта покатился глухой грохот, взметнулись косматые грибы разрывов.

Двадцать строителей под командой Виктора Гайдадымова (того, что строил порт "Большой Сырт" на Марсе) уселись на свои странные машины и не спеша отправились на юг, к горному хребту, планировать, расчищать, котлованить строительную площадку для будущего города-порта. Никем в общей суматохе не замеченные, в том же направлении скрылись два ракетомобильчика с астробиологами: серебристые маленькие "блохи" стремительно и беззвучно понеслись, пожирая пространство четырехкилометровыми прыжками, на поиски Горячего Болота. В каждой такой "блохе", сидя на банках со спиртом и формалином, на пластмассовых контейнерах для образцов, тряслись от возбуждения трое любителей внеземной флоры и фауны, с голодными глазами.

Последними солидно и с достоинством ушли мы, геологи. Мы знали себе цену. Начальник группы Павел Николаевич Лин дал команду, и, усевшись в вездеходы, мы отправились на север, к берегам Дымного моря, гоня перед собой стада многоруких роботов -- двуногих, шестиногих и на гусеничном ходу. Роботы, натасканные на активные вещества, шли изломанной цепью, на ходу обнюхивая почву, выбирая образцы, записывая, подсчитывая, запоминая и время от времени сообщая нам результаты своих исследований. Они действовали методично и уверенно, и нам уже казалось, что мы будем только складывать в чемоданы готовые открытия. Но в Дымном море произошла заминка.

Роботы столкнулись с полями проклятой малиновой пленки, которая занимает там буквально тысячи гектаров почвы. Радиация оказалась слишком сильной для программы роботов, и они выскочили из Дымного моря как ошпаренные и долго торчали на месте, очумело шевеля щупальцами. Пришлось перестраиваться на ходу, после чего роботы вновь геройски бросились в атаку и натаскали столько красной пленки, что мы не знали, куда от нее деваться. Астробиологам было передано безвозмездно десять тонн этой красно-лиловой дряни. Кстати, оказалось, что наша догадка верна: это действительно колонии микроорганизмов, использующих для жизненных процессов энергию радиоактивного распада. Установлено и несомненное тяготение красной пленки к очагам подземных взрывов. Кое-кто здесь надеется приспособить ее в качестве индикатора, предупреждающего об опасности. Если бы мы знали тогда!

Штурм Голконды начался. Ревели двигатели, бегали люди, носились вездеходы, поднимая облака черной пыли. Где-то уже ссорились, кто-то уже надрывал эфир, предупреждая, что он сюда не в бирюльки играть прилетел, а старший врач Леонтьев уже впрыскивал кому-то арадиатин и гневно вопрошал, когда будет ближайший планетолет на Землю... Через несколько часов "Хиусы" улетели и вернулись с подкреплением; вслед за ними из багровых туч посыпались грузовые ракеты-автоматы, битком набитые материалами, приборами, продовольствием, книгами, одеждой. Открывались люки, по блестящим трапам сползали автоматические танкетки, сбегали "киберы" всех сортов -- строители, геологи, взрывники, землекопы, повара... Мелко, непрерывно дрожала почва, гудела Голконда, клубилась светящаяся пыль -- и среди всего этого, мужественный и суровый в своей златотканой пижаме, в кают-компании "Хиуса" сидел адмирал Крутиков, молчаливый и сосредоточенный. Он пил крепкий чай с лимонными вафлями. Так происходило то, что впоследствии было названо Началом Великого Штурма Голконды. С каждой минутой рука Человека все крепче сжимала черную глотку Голконды.

И Голконда пала. Голконда подняла лапки. Она ревет, клокочет, пугает багровыми тучами и всяческой пиротехникой, но теперь это уже никого не трогает, кроме новичков. Даже Черные бури не страшны нам больше -- наши метеорологи уничтожают их в зародыше водородной бомбардировкой. Там, где мы когда-то укладывали селеновые простыни, теперь раскинулся ракетодром высшего класса, весь утыканный "Хиусами". Он принимает и отправляет до ста кораблей в месяц. Зубов Венеры не найдешь и за триста километров в округе: все к чертям взорваны. В пятидесяти километрах к югу, у отрогов хребта, -- город. К нему ведут восемь превосходных стекломассовых шоссе. В центре города стоит наш "Мальчик". Его нашли, вырезали из почвы и так, вместе с оплавившимся камнем, поставили на пластметалловый фундамент. На броне вырезали короткую надпись: "Первым". Это памятник Анатолию Ермакову, Богдану Спицыну, Тахмасибу Мехти, его товарищам.

Да, Алеша, Голконда пала! Да что Голконда! Скоро вся Венера будет у ног победителя. Исследуется кольцо тяжеловодных болот и озер вокруг Голконды (до сих пор непонятно, откуда в них берется вода; сначала думали, что эти озера и болота как-то связаны с Голкондой, но два месяца назад большое тяжеловодное озеро было открыто в другом полушарии Венеры, за несколько тысяч километров от нас). Иргенсен высадился на южном полюсе. Там открыта новая страна -- необозримые леса красных деревьев, зеленых озер, диковинных животных, настоящий заповедник странной жизни, скрытый под куполом бешеной стратосферы. Готовится экспедиция на северный полюс. И если северная полярная шапка Венеры хоть немного похожа на южную, я многое прощу этой планете. А здесь наши экспедиции проникают все дальше в черные пески по ту сторону Кольца Горячих Болот. А я вот вынужден принимать ванны и пожирать бифштексы.

Кстати, о бифштексах.

Недавно я видел Михаила Антоновича. Он рассказывал, что начальник ВШК отзывается о тебе весьма хорошо. Того же мнения о тебе и сам Михаил. Знаешь, эта его манера разговаривать: "Алешенька? Из него будет отличный штурман, о-отличный, вот увидишь!" Очень рад за тебя, краснолицый.

Мне пришлось на полчаса оторваться от письма и выслушать сетования моего соседа, кибернетиста Щербакова. Ты, вероятно, знаешь, что к северу от ракетодрома идет строительство грандиозного подземного комбината по переработке урана и трансуранитов. Люди работают в шесть смен. Роботы -- круглые сутки; замечательные машины, последнее слово практической кибернетики. Но, как говорят японцы, обезьяна тоже падает с дерева. Сейчас ко мне пришел Щербаков, злой, как черт, и сообщил, что банда этих механических идиотов (его собственные слова) сегодня ночью растащила один из крупных складов руды, приняв его, очевидно, за необычайно богатое месторождение. Программы у роботов были разные, поэтому к утру часть склада оказалась в пакгаузах ракетодрома, часть -- у входа в геологическое управление, а часть вообще неизвестно где. Поиски продолжаются. Я как мог утешил Щербакова (чуть не умер от напряжения, стараясь сохранить серьезный вид) -- и вернулся к письму.

Собственно, пора кончать. Перо покоя просит, и меня зовут на процедуры. Хочу только сообщить тебе, что Михаил сейчас откомандирован на Амальтею. Амальтея -- это Пятый спутник Юпитера. Сию истину ты, вероятно, узнал в школе, но забыл, конечно. Там сейчас затеваются любопытные вещи. И вообще: ты будешь штурманом, будешь и капитаном корабля, я тебя знаю. Но "Aspice hoc sublime candens, quem invocant omnes Iovem", то бишь: "Взгляни на этот возвышенный блеск, который все называют Юпитером". Настоятельно прошу -- взгляни! Следующий большой штурм будет там -- это я тебе гарантирую, как старый межпланетный волк.

Да, Миша говорил мне, что Дауге окончательно оправился и досаждает Краюхину просьбами направить его сюда. Дело, конечно, благородное, но ты постарайся его отговорить при встрече. Пусть подождет, пока мы не насадим здесь сады. А если говорить серьезно, то я просто опасаюсь рецидивов горячки. Но все-таки чертовски хочется видеть вас, бесы окаянные!

Прощай, краснолицый! Надеюсь, не пройдет и двух лет, как ты напишешь мне.

Большой привет супруге и сынишке. Да ручку, ручку ей поцелуй, неотесанный!

Твой В. Юрковский

Венера. Порт Голконда

7.02.19.. г.


1955 -- 1959 гг.

Б. Н. Стругацкий

Комментарии к пройденному

1955 -- 1959 гг. (1998)

Комментарий начат в 1997 году (самая ранняя дата файла: 10.03.97). Черновик закончен 8.03.98.

Внезапно обнаруживаешь, что забыл, оказывается, то, что, казалось бы, всегда раньше помнил и что должен был бы помнить всегда.

Например: когда мы задумали и начали собирать материал по сказочной повести, названной тогда условно "Маги" и ставшей впоследствии известной под названием "Понедельник начинается в субботу"? В архиве есть разрозненные наброски. Есть заметки. Есть заготовленные впрок смешные имена и хохмочки специального назначения. А вот даты -- нет. Нет даты.

Разумеется, сохранился (в значительной степени) архив. Сохранилось большинство писем. Сохранились рабочие дневники. Сохранились кое-какие черновики, заметки и наброски. Брульоны. Но!

Вот, скажем, запись в рабочем дневнике (26.09.1976). Подробный список имен действующих лиц, с указанием возраста и профессии -- как бы для пьесы. Подробное расписание событий под названием "вид общий".

("...7. Симода уводит в горы радиста; через 7 дней придет корабль, а надежда на связь плохая.

8. Смерть повара. Симптомы.

9. Похороны.

10. Расправа с пилотом, лишенным алкоголя..." и т._д.)

Описание событий -- с точки зрения каждого из участников (пока он еще жив).

Помню, что все они погибают. Помню, что задумывалось все это как фантастический детектив. Помню, что действие происходит на острове... Но ЧТО ИМЕННО там происходит? Отчего они все умирают, один за другим? Болезнь? Чудища из моря? Пришельцы?

Почему пилот (он же охотник-профессионал Уоллес Уиллер, 50 лет) был "лишен алкоголя"? Кем лишен? С какой целью? И как с ним, черт побери, "расправились"?

В чем исповедался доктор ("...18. Исповедь доктора. Истерика Меллера. Самоубийство...")? Доктор -- это, видимо, Махиро Симода, 40 лет. Но может быть и Пак Хин, 55 лет, который был врачом некоего миллионера Роберта Монака, 60 лет. Меллер -- это Готфрид Меллер, 30 лет, палеобиолог, но что за истерика с ним случилась?..

Ясно, что в те далекие годы, двадцать с лишним лет тому назад, основная ситуация задуманной повести была настолько нам очевидна, что мы даже не потрудились записать ее (не в первый и не в последний раз). А потом замысел был отставлен, и все благополучно позабылось. (Тогда, в ноябре, мы занялись разработкой "Отчета Абалкина", хотя сам Абалкин к тому времени еще не был даже придуман, а разведку на планете Надежда вел Максим Каммерер.)

Примеров такого рода абсолютных и окончательных провалов в памяти я могу привести, может быть, не слишком много, но они имеют место, и это не только раздражает, но и пугает меня. Нельзя. Жалко же! Надо, пока не поздно, заняться такими вот специфическими воспоминаниями, а то, глядишь, через десяток лет и вспоминать будет нечего. Да и некому.

Разумеется, эти мои заметки не могут представлять сколько-нибудь широкого интереса, и вряд ли можно рассматривать их как самостоятельный и самодостаточный текст. Это -- всего лишь комментарии к данному собранию сочинений АБС, и вне такового они и рассматриваться-то не должны.

Более того. Далеко не каждому читателю, пусть даже и поклоннику АБС, эти заметки будут интересны. В конце концов, кому какое дело, как именно задумывалась "Улитка на склоне" и какие перипетии претерпевала в процессе написания? Кто был прообразом Горбовского, и откуда взялось название "Понедельник начинается в субботу"? Почему "Гадкие лебеди" существовали изначально как совершенно самостоятельное произведение, а потом, пятнадцать лет спустя, вдруг сделались содержанием "Синей папки", романом в романе?..

Не думаю, чтобы меня самого в возрасте 15 -- 20 лет заинтересовали бы вопросы такого рода применительно к обожаемому Г._Дж._Уэллсу или нежно любимому А._Р._Беляеву. Однако в возрасте 30 -- 40 лет мне уже, помнится, было интересно знать, почему Г._Дж. так круто ушел вдруг от фантастики в суконный реализм, и правда ли, что в творческой жизни А._Р._Беляева роковую роль сыграл ныне уже почти позабытый А._Р._Палей?

Так что определенный круг благосклонных читателей предлагаемых заметок обрисовывается: это, во-первых, фэны, фанаты, которых интересует ВСЁ, а во-вторых, -- серьезные читатели, склонные копать глубоко и широко в поисках "золотой жилы смысла".

Ни в коей мере не следует рассматривать эти заметки как "Воспоминания о пережитом" и, тем более, как мемуары типа "Наша жизнь в литературе". Для этого нет никаких оснований. Жизнь моя (да и АН, пожалуй) отнюдь не изобиловала -- слава богу! -- ни увлекательными приключениями, ни загадочными событиями, ни социально-значимыми поступками, ни -- хотя бы -- тесными контактами с великими людьми XX века. Поэтому мемуары мне писать просто не о ком и не о чем, и "Комментарии" эти суть не более чем по возможности систематизированные заметки относительно написанного АБС за тридцать пять лет -- то, что показалось мне (лично мне!) любопытным; или заведомо неизвестно широкой публике; или представляет собой ответы на вопросы читателей, накопившиеся за все эти годы.

1955 -- 1959 гг.

"СТРАНА БАГРОВЫХ ТУЧ"

Если бы не фантастическая энергия АН, если бы не отчаянное его стремление выбиться, прорваться, с_т_а_т_ь_ -- никогда бы не было братьев Стругацких. Ибо я был в те поры инертен, склонен к философичности и равнодушен к успехам в чем бы то ни было, кроме, может быть, астрономии, которой, впрочем, тоже особенно не горел. От кого-то (вполне может быть, что от АН) услышал я в ранней молодости древнюю поговорку: "Лучше идти, чем бежать; лучше стоять, чем идти; лучше сидеть, чем стоять; лучше лежать, чем сидеть; лучше спать, чем лежать..." -- и она привела меня в неописуемый восторг. (Правда, последнего звена этой восхитительной цепочки: "...лучше умереть, чем спать", я, по молодости лет, разумеется, во внимание никак не принимал.) АН же был в те поры напорист, невероятно трудоспособен и трудолюбив и никакой на свете работы не боялся. Наверное, после армии этот штатский мир казался ему вместилищем неограниченных свобод и невероятных возможностей.

(Потом все это прошло и переменилось. АН стал равнодушен и инертен, БН же, напротив, взыграл и взорлил, но, во-первых, произошло это лет двадцать спустя, а во-вторых, даже в лучшие свои годы не достигал я того состояния клубка концентрированной энергии, в каковом пребывал АН периода 1955 -- 65 гг.)

К 1955 году у нас было:

-- "Пепел Бикини" -- художественно-публицистическая повесть, написанная АН в соавторстве со своим армейским приятелем Л._Петровым (опубликована в журнале "Юность");

-- фантастическая повесть "Четвертое Царство", написанная АН в одиночку, нигде не опубликованная и (кажется) никуда, ни в какое издательство никогда так и не посланная;

-- фантастический рассказ "Виско", написанный БН в одиночку и получивший высокую оценку учительницы литературы (впоследствии уничтожен автором в приступе законного самобичевания);

-- фантастический рассказ "Затерянный в толпе", написанный БН в одиночку -- вымученная и нежизнеспособная попытка выразить обуревавшую его тогда идею "приобретения памяти" -- путешествий сознания по мирам Вселенной;

-- "Первые" -- чрезвычайно эффектный и энергичный набросок несостоявшейся фантастической повести, задуманной некогда АН (и использованный позже в "Стране багровых туч");

-- "Как погиб Канг" -- фантастический рассказ АН, написанный им еще в 1946 году (от руки, черной тушью, с превосходными иллюстрациями автора);

-- "Песчаная горячка" -- первый опыт работы вдвоем, фантастический рассказ, сделанный в манере этакого прозаического буриме: страницу на машинке -- один, затем страницу на машинке -- другой, и так -- до конца (без предварительного плана, не имея никакого представления о том, где происходит действие, кто герои и чем все должно закончиться)...

(Году этак в 54 -- 55 в мамином доме появилась откуда-то старинная пишущая машинка -- странной вертикальной конструкции, вся облупившаяся, пыльная, нелепая, но с удивительно точно отрегулированными мягкими клавишами, нажимая на которые ты испытывал почти физическое наслаждение. Все, что написано было нами -- и порознь, и вместе -- до 58-го года, написано было на этой машинке. Иногда я совершенно серьезно думаю: а состоялись бы вообще братья Стругацкие, если бы эта машинка не попала к ним, а своевременно обрела бы законный свой покой на какой-нибудь свалке? Воистину, серьезные последствия имеют зачастую в истоке своем самые что ни на есть пустяковые причины.)

В соответствии со сложившейся уже легендой АБС придумали и начали писать "Страну багровых туч" на спор -- поспорили в начале 1955 (или в конце 1954) на бутылку шампузы с Ленкой, женой АН, а поспорив, тут же сели, все придумали и принялись писать.

На самом деле "Страна" задумана была давно. Идея повести о трагической экспедиции на беспощадную планету Венеру возникла у АН, видимо, во второй половине 1951 года. Я смутно помню наши разговоры на эту тему и совершенно не способен установить сколько-нибудь точную дату. Подавляющее большинство писем БН того периода утрачено, но большинство писем АН, слава богу, сохранилось, так что некий хронологический пунктир проследить все-таки можно. Вот несколько цитат.

Между 1.11.51 и 12.04.52 (видимо, первое письмо АН с Камчатки): "Обдумываю повесть о Тарзане -- новом, другом, настоящем звере -- жестоком, хитром, мстительном: назову его Румата -- каково? "Берег Горячих Туманов" меня не удовлетворяет, придется много переделывать, вплоть до изменения фабулы".

Это самое первое документальное упоминание повести о Венере. (И самое первое упоминание имени Румата, между прочим.)

10.12.52 -- письмо АН: "...меня заинтересовали твои возражения по поводу "БГТ". В связи с этим смею задать пару-другую вопросов. Во-первых: писал ты, что вода на Венере исчезла, когда солнце жарило раз в сто сильнее, чем <нынче>. Любопытен я знать, когда это могло быть и существовала ли тогда сама Венера. Второе: ежели нет на Венере воды, что же собой представляет облачный покров, ее (Венеру) покрывающий? Третье: ежели ( опять же) нет на Венере воды, то лепо ли полагать ее (Венеру) обитаемой даже репейниками и муравьями, ибо известно, что жизнь вообще-то зиждется на воде и белках? Четвертое: почему надо считать, что небо на Венере должно выглядеть черным при красных сумерках? (Хотя бедному Аиду хватило бы и черных сумерек при белом небе.) Все это мне подробно пропиши, ибо, хотя название "Страна Багровых Туч" очень мне нравится, но изменение моей концепции Венеры влечет за собой весьма сугубые последствия, в частности, изменение или даже вообще усекновение мест в моей повести, кои мне дались с трудом и мнятся вельми эффектными".

Видимо, это самое первое упоминание собственно о "Стране багровых туч". АН активно размышляет на эту тему, а БН помогает, чем может, -- дает "научно-техническое обоснование".

23.02.53 -- письмо АН: "...План моей литературной деятельности (на 1953 год): 1. "Страна Горячих туч" -- повесть. 2. "Румата и Юмэ" -- повесть... "Страну" начал бы уже давно, но ты не отличаешься внимательностью: где сведения <о дейтериевой и тритиевой воде>? Кроме того, мне нужно знать, намного ли выше была температура в области прото-Венеры температуры в области прото-Земли в критический для <водорода> момент?.. А идея крепнет и развивается. "Хиус versus Линда" все-таки имеет быть. Насчет "Румата" -- пока только наброски. Получается что-то похожее на "Сына Тарзана" -- но все равно, буду писать..."

Замечу в скобках, что повесть "Румата и Юмэ" так никогда и не была написана. Не видел я и набросков. Надо думать, эта работа у АН не пошла. Что же касается "Страны...", то некое -- и существенное! -- продвижение имело-таки место.

Вот отрывок из письма АН от 5.03.53: "...хочешь мужского разговора -- давай поговорим. Прежде всего -- о моих литературных талантах. Очень уж ты их преувеличиваешь. Конечно, теоретически можно представить себе этакий научно-фантастический вариант "Далеко от Москвы", где вместо начальника строительства будет военно-административный диктатор Советских районов Венеры, вместо Адуна -- Берег Багровых Туч, вместо Тайсина -- нефтеносного острова -- "Урановая Голконда", вместо нефтепровода -- что-нибудь, добывающее уран и отправляющее его на Землю... Четыре раза пытался я начать такую книгу, написал уже целых полторы главы... И каждый раз спотыкался и в отчаянии бросал перо. Дело не в том, что я не могу себе представить людей в таких условиях, их быт, нравы, выпивки, мелкие ссоры и большие радости -- слава богу, хоть в этом ты не ошибся, мне просто было бы достаточно описать людей, окружающих меня сейчас. Дело гораздо глубже и проще -- я совершенно не подготовлен технически, не имею ни малейшего представления о возможных формах производства или там добычи урана, о возможных организационных формах не только такого фантастического, но даже и обычного предприятия, о том, чем роль инженера отличается от роли мастера или техника и т._д. и т._п. Моя полная неграмотность в этой области жизни лишила меня способности дать фон всем моим большим и маленьким конфликтам, и они, несчастные, беспомощно повисли в пустоте. Вот почему приходится признать полное поражение на фронте "Б._Б._Т.". Согласись, ну какой тут к черту реализм, когда ничего мало-мальски реального я не могу поставить в основу повести? Поэтому я сузил задачу и написал просто рассказ о гибели одной из первых экспедиций на неведомую планету -- Венеры я бегу, ибо там из-за твоих песков и безводья не развернешься. Рассказ типа лондоновского "Красного божества" -- последний кусочек судьбы человека, гибнущего в одиночестве..."

Здесь имеется в виду названный выше рассказик "Первые". Он, помнится, произвел на БН сильнейшее впечатление, и многие эпизоды из него в дальнейшем попали в "Страну...".

Ни одного письма, датированного 1954-м годом, не сохранилось. Существует письмо БН без даты, относящееся, видимо, к весне 1955 года. Судя по этому письму, работа, причем СОВМЕСТНАЯ, над СБТ идет уже полным ходом -- во всяком случае, составляются подробные планы, и обсуждаются различные сюжетные ходы. В апреле 1955 АН еще в Хабаровске, ждет не дождется увольнения из армии и заканчивает повесть "Четвертое царство". Но уже в своем июльском 1956 года письме БН рецензирует первую часть СБТ, вчерне законченную АН, и излагает разнообразные соображения по этому поводу. В постскриптуме он обещает: "Начну теперь писать как бешеный -- ты меня вдохновил".

Таким образом историческое пари было заключено, скорее всего, летом или осенью 1954 года, во время очередного отпуска АН, когда он с женой приезжал в Ленинград. Мне кажется, что я даже помню, где это было: на Невском, близ Аничкова моста. Мы прогуливались там втроем, АН с БНом как обычно костерили современную фантастику за скуку, беззубость и сюжетную заскорузлость, а Ленка слушала, слушала, потом терпение ее иссякло, и она сказала: "Если вы так хорошо знаете, как надо писать, почему же сами не напишете, а только все грозитесь да хвастаетесь. Слабо?" И пари тут же состоялось.

Писалась "Страна..." медленно и трудно. Мы, оба, представления не имели, как следует работать вдвоем. У АН, по крайней мере, был уже определенный опыт работы в одиночку, у БН и того не было. Планы составляли вместе, но главы и части писали порознь, каждый сам по себе. В результате: АН закончил черновик первой части -- БН завяз еще в первой главе; АН вовсю пишет вторую часть -- БН кое-как закончил первую главу первой части, и она, разумеется, ни в какие ворота не лезет в сравнении с уже сделанным -- там другие герои, другие события, и сама стилистика другая...

В июле 1956 года АН пишет отчаянное письмо: "...Единственно приемлемыми, хотя и практически неравноценными являются 2 пути.

1-й -- длинный и сложный, сулящий массу осложнений: ты будешь писать свое, не обращая внимания на то, что сделано мною. Синтезировать наши работы будет в таком случае гораздо сложнее.

2-й -- наилучший, по моему глубокому убеждению, состоит в следующем: на базе имеющейся теперь в твоем распоряжении схемы создавать новые эпизоды, вычеркивать то, что тебе не нравится, добавлять и убавлять, изменять как угодно в пределах основной идеи и заданных действующих лиц и ситуаций (их, впрочем, тоже -- можно изменять). Все эти изменения по мере их накопления пересылать мне на просмотр и оценку, на что я буду отвечать согласием или несогласием... Это очень ускорит нашу работу, и тогда можно надеяться, что к моему отпуску -- я приеду в Ленинград в конце декабря -- вчерне у нас все будет готово..."

Увы. К декабрю ничего не было готово. АН привез с собою черновик второй части, ознакомился с жалкими плодами деятельности БН и сказал: "Так. Вот машинка, вот бумага, садись и пиши третью часть. А я буду лежать вот на этом диване и читать "Порт-Артур". Я -- в отпуске".

Так оно все и произошло.

В апреле 1957 года рукопись "Страны багровых туч", выправленная и распечатанная по всем правилам, была уже в московском Детгизе и ждала внутренней рецензии. (Что касается исправлений и распечаток, то не могу не привести здесь чрезвычайно характерного отрывка из письма АН от 29.04.1957: "...Кстати, о 3-й части. Видно, по грехам моим господь послал мне соавторов-клизмачей: один вообще пальцем не притронулся к рукописи_*, другой любезно предоставляет мне всю техническую часть работы, считая для себя зазорным отделать по-человечески оформление. Скажу тебе откровенно, что я, как редактор, на порог не пустил бы автора с рукописью в таком виде -- текст подслеповатый, неаккуратный, изобилует грамматическими ошибками. В общем, свинья ты, брат мой...")

_* Имеется в виду соавтор АН по повести "Пепел Бикини". -- Прим. БНС.

Рукопись пролежала в Детгизе два года (сдана в набор в апреле 1959). Это был довольно обычный срок прохождения, по тем временам. Но нам-то тогда казалось, что идет, бредет, ни в какую не желает окончиться вечная вечность.

Редактор наш, милейший Исаак Маркович Кассель, пребывал в очевидном раздвоении чувств. С одной стороны, рукопись ему явно нравилась -- там были приключения, там были подвиги, там воспевались победы человечества над косной Природой -- и все это на прочном фундаменте нашей советской науки и диалектического материализма. Но с другой стороны, все это было -- совершенное, по тем временам, не то. Герои были грубы. Они позволяли себе чертыхаться. Они ссорились и чуть ли не дрались. Косная Природа была беспощадна. Люди сходили с ума и гибли. В советском произведении для детей герои -- наши люди, не шпионы какие-нибудь, не враги народа -- космонавты! -- погибали, окончательно и бесповоротно. И никакого хэппи-энда. Никаких всепримиряющих победных знамен в эпилоге... Это не было принято в те времена. Это было идеологически сомнительно -- до такой степени сомнительно, что почти уже непроходимо.

Впрочем, в те времена не принято было писать и даже говорить с автором о подобных вещах. Все это ПОДРАЗУМЕВАЛОСЬ. Иногда на это -- намекалось. Очень редко (и только по хорошему знакомству) говорилось прямо. Автор должен был сам (видимо, методом проб и ошибок) дойти до основ правильной идеологии и сообразить, что хорошее (наше, советское, социалистическое) всегда хорошо, а плохое (ихнее, обреченное, капиталистическое) -- всегда плохо. В рецензиях ничего этого не было.

27.05.57 -- АНС: "Получил (наконец-то!) рецензию и беседовал с редактором. Изумление мое при чтении рецензии было неописуемым. Можно ожидать хорошей рецензии, можно ожидать плохой рецензии, можно ожидать кислой рецензии... но мы получили пьяную рецензию. Рецензент не понял ни черта. <...> Держал рукопись он почти пять месяцев, третью часть проглядел для порядка и накатал "по первому впечатлению", причем все перепутал и многого не заметил, и вообще was jumping at the conclusions. Обгадил он нас с головы до ног, но, strange though it may seem, написал, что над повестью следует работать и у нее есть задатки и пр."

(Как мало тогда мы знали о рецензиях -- каковы они бывают и каким именно образом пишутся! Фамилия рецензента была М._Ложечко -- я запомнил ее на всю жизнь, ибо прочитав -- некоторое время спустя -- его труд, был от него в полной и бессильной ярости и бегал по стенам, как разозленный гигантский паук-галеод из рассказа Конан Дойла-сына. Сама рецензия, к сожалению, не сохранилась.)

Сохранилось, к счастью, письмо АНС от 29.09.57, содержащее программные, совершенно необычные по тем временам соображения о том, как нам надлежит писать. Сначала он перечисляет произведения НФ последнего времени и делает вывод:

"...все эти вещи (кроме, конечно, "Туманности") объединяют по крайней мере две слабости: а) их пишут не писатели -- у них нет ни стиля, ни личностей, ни героев; их язык дубов и быстро приедается; сюжет примитивен и идея одна -- дешевый казенный патриотизм. б) их писали специалисты-недоучки, до изумления ограниченные узкой полоской технических подробностей основной темы. <...> И еще одно -- этого, по-моему, не учитываешь даже ты. Они смертельно боятся (если только вообще имеют представление) смешения жанров. А ведь это громадный выигрыш и замечательное оружие в умелых руках. В принципе это всем известно: научная фантастика без авантюры скучна. Голого Пинкертона могут читать только школьники. Но пользоваться этим законом никто не умеет. Первую серьезную пробу <...> сделали мы в "СБТ", хотя еще не подозревали об этом..."

Далее приводится цитата из предисловия А._Аникста к "Тихому американцу": "<Это> произведение разностороннее, содержащее и элементы детектива, и черты романа тайн; это и психологическая драма, и военный репортаж, и произведение с откровенно эротическими мотивами, и острый политический памфлет. <...> и читателю только остается удивляться тому, как убедительно звучит это неожиданное сочетание столь разнородных элементов".

И снова АНС: "Понял, браток? Понимаешь теперь, какой громадный козырь упускают наши горе-фантасты! Наши произведения должны быть занимательными не только и не столько по своей идее -- пусть идея уже десять раз прежде обсасывалась дураками -- сколько по а) широте и легкости изложения научного материала; "долой жульверновщину", надо искать очень точные, короткие умные формулировки, рассчитанные на развитого ученика десятого класса; б) по хорошему языку автора и разнообразному языку героев; в) по разумной смелости введения в повествование предположений "на грани возможного" в области природы и техники и по строжайшему реализму в поступках и поведении героев; г) по смелому, смелому и еще раз смелому обращению к любым жанрам, какие покажутся приемлемыми в ходе повести для лучшего изображения той или иной ситуации. Не бояться легкой сентиментальности в одном месте, грубого авантюризма в другом, небольшого философствования в третьем, любовного бесстыдства в четвертом и т._д. Такая смесь жанров должна придать вещи еще больший привкус необычайного. А разве необычайное -- не наша основная тема?"

Авторы все еще пока -- НАУЧНЫЕ фантасты. Они еще далеки от формулы: "Настоящая фантастика -- это ЧУДО-ТАЙНА-ДОСТОВЕРНОСТЬ". Но интуитивно они уже чувствуют эту формулу. В отечественной же фантастике послевоенных лет чудеса имели характер почти исключительно коммунально-хозяйственный и инженерно-технический, тайны не стоили того, чтобы их разгадывать, а достоверность -- то есть сцепление с реальной жизнью -- отсутствовала вовсе. Фантастика была сусальна, слюнява, розовата и пресна, как и всякая казенная проповедь. А фантастика того времени была именно казенной идиотической проповедью -- проповедью ликующего превосходства советской науки и, главным образом, техники.

Мы инстинктивно отталкивались от такой фантастики, мы ее не хотели, мы хотели ПО-ДРУГОМУ. Мы уже даже догадывались, что это значит -- "по-другому". И кое-что нам удалось.

В процессе редакционной подготовки "Страна багровых туч" переписывалась весьма основательно по крайней мере дважды. Нас заставили переменить практически все фамилии. (До сих пор не понимаю, зачем и кому это понадобилось.) Из нас душу вынули, требуя, чтобы мы "не вторгались на всенародный праздник (по поводу запуска очередной ракеты) с предсказаниями о похоронах". "Уберите хотя бы часть трупов!" -- требовали детгизовские начальники теперь уже напрямую. Книга зависала над пропастью.

Из писем АН начала 1959 года: "...Безнадежно. Понимаешь, совершенно безнадежно. Дело не в трупах, не в деталях, а в тоне и колорите". "...Повторяю: чего они хотят -- я не знаю, ты не знаешь, они, оне тоже-таки не знают. Они хотят "смягчить", "не выпячивать", "светлее сделать", "не так трагично". Конкретно? Простите, товарищи, мы не авторы. Конкретные пути ищите сами..." "...Товарищу Н не нравятся умертвия, тов. НН -- колорит, тов. ННН -- сумасшествие, и все они не согласны друг с другом, но согласны в одном: надо смягчить, светлее сделать, не так мрачно и пр."

А когда авторы, стеная и скрежеща, переписали-таки полкниги заново, от них по высочайшему повелению потребовали убрать какие-либо упоминания о военных в космосе: "...ни одной папахи, ни одной пары погон быть не должно, даже упоминание о них нежелательно", -- и танкист Быков "двумя-тремя смелыми мазками" был превращен в БЫВШЕГО капитана, а ныне зампотеха при геологах.

За два года, пока шла эта баталия, АБС написали добрую полудюжину различных рассказов и многое поняли о себе, о фантастике, о литературе вообще. Так что эта злосчастная, заредактированная, нелюбимая своими родителями повесть стала, по сути, неким полигоном для отработки новых представлений. Поэтому, наверное, повесть получилась непривычная и свежая, хорошая даже, пожалуй, по тем временам -- хотя и безнадежно дурная, дидактично-назидательная, восторженно казенная, -- если смотреть на нее с позиций времен последующих, а тем более -- нынешних. По единодушному мнению авторов, она умерла, едва родившись, -- уже "Путь на Амальтею" перечеркнул все ее невеликие достоинства.

Здесь я позволю себе повторить то, что писал несколько лет назад в предисловии к 12-му тому "ТЕКСТовского" собрания сочинений. "Страна..." получилась типичной повестью переходного периода, -- обремененная суконной назидательностью и идеологическими благоглупостями Фантастики Ближнего Прицела, и, в то же время, не лишенная занимательности, выдумки, подлинной искренности и наивного желания немедленно, прямо сейчас, создать нечто, достойное пера Уэллса или хотя бы Беляева.

Она, надо признать, произвела впечатление на тогдашнего читателя. Например, повесть эта понравилась Ивану Антоновичу Ефремову, мэтру отечественной фантастики того времени, и, по слухам, -- Мариэтте Сергеевне Шагинян -- одному из мэтров тогдашней литературы вообще. Сергей Павлович Королев читывал ее и выписал оттуда на отдельный листок песню про "Детей Тумана"... Она, видимо, понравилась даже чиновникам из Министерства Просвещения РСФСР. Во всяком случае, именно "Страна багровых туч" оказалась единственным произведением АБС всех времен, удостоенным государственной премии, а именно -- третьей премии "конкурса на лучшую книгу о науке и технике для детей школьного возраста". (В размере 5000 рублей. Неплохие деньги по тем временам -- четыре мамины зарплаты.)

Более того, она понравилась даже читателю зарубежному. В течение первых пяти-шести лет она была переведена и вышла в Польше (дважды), Чехословакии (дважды), ГДР (дважды), Румынии, Западном Берлине, Югославии и Испании. Было время, когда мы даже гордились ею, но это время быстро миновало. Достаточно сказать, что на русском языке мы не переиздавали ее с 1969 года. И в ТЕКСТовское собрание сочинений мы решились вставить ее только, как говорится, под давлением общественности.

Между прочим, нежелание наше имело под собою подоплеку вполне практическую. Во-первых, для того, чтобы подготовить повесть к переизданию, ее, согласитесь, надобно как минимум перечитать, а перечитывать не хотелось решительно. Во-вторых, во весь рост вставал вопрос о необходимости как-то модернизировать текст. Все-таки прошло больше тридцати лет, многое в повести воспринимается сейчас не только как забавный анахронизм, но и как авторская глупость, невежество и вообще бред собачий. Достаточно вспомнить хотя бы то обстоятельство, что действие там у нас разворачивается как раз в девяностых годах нашего века -- и ведь практически ничего, ну ничегошеньки в повести не похоже на то, что реально окружает сегодня ее читателя!

И все-таки мы решили модернизированием текста не заниматься. Совсем. Не менять ни строчки, ни буквы. Пусть повесть эта остается в фантастике, как некий уродливый памятник целой эпохе со всеми ее онерами -- с ее горячечным энтузиазмом и восторженной глупостью; с ее искренней жаждой добра при полном непонимании, что же это такое -- добро; с ее неистовой готовностью к самопожертвованию; с ее жестокостью, идеологической слепотой и классическим Оруэлловским двоемыслием. Ибо это было время злобного добра, жизнеутверждающих убийств, "фанфарного безмолвия и многодумного безмыслия". И это время не следует вычеркивать из социальной памяти. Самое глупое, что мы можем сделать -- это поскорее забыть о нем; самое малое -- помнить об этом времени, пока семена его не истлели.

К настоящему изданию повесть подготавливали "людены"-добровольцы. Они раскопали множество разночтений в черновиках, обнаружили целые утраченные при давней редактуре страницы, восстановили многочисленные купюры. Не думаю, что от этого повесть стала лучше, но, с точки зрения знатока и ценителя, она безусловно обрела некое дополнительное измерение. Спасибо вам огромное, дорогие "людены", и особенно Вам, Светлана Бондаренко, -- ведь именно Вы проделали основную часть этой титанической работы!

"ИЗВНЕ"

Летом 1957 года БН поехал со своим другом-археологом в экспедицию в Таджикистан, в район Пенджикента. Тамошние пейзажи и приключения натолкнули его на идею написать о вторжении на Землю (и как раз в те дикие и прекрасные места) инопланетных пришельцев-исследователей. Так появился на свет рассказ "Пришельцы" -- черновик первого опубликованного произведения АБС "Извне" и эмбрион будущей повести того же названия.

Читающая публика Пулковской обсерватории, где в те поры работал БН, благосклонно откликнулась на публикацию следующим замечательным текстом:

Писатель Стругацкий с фантастикой дружен,

Научно подкован вполне --

Блистает мыслЯми внутри и снаружи

Бессмертная повесть "Извне".

(Братья Стругацкие названы здесь "писателем Стругацким", а короткий рассказик -- "повестью", надо понимать, из соображений сугубо эстетических -- размер там, рифма, то, сё...)

В "Технике -- молодежи" рассказ был опубликован с очень сильными искажениями, авторы впервые тогда напрямую столкнулись с редакторским произволом: первоначальный вариант то сокращался без всякой пощады, то в него требовали вставить что-нибудь новое и совершенно неожиданное (советско-китайскую дружбу, например), то без объяснения причин настаивали на изменении названия "Пришельцы"... Авторы терпеливо и безропотно шли на все. Точнее сказать, терпеливо и безропотно уродовал рассказ АН, -- это он принимал на себя все удары, а БН отсиживался в окопах в Питере и ничего этого знать не знал, ведать не ведал. Впрочем, и в первой, авторской, редакции рассказ представлялся ему суховатым, хороша была только идея: Разуму незачем бродить по космосу лично, достаточно послать туда разумные автоматы. Идея по тем временам была свежая и даже в некотором смысле революционная, если учитывать, что само понятие "кибернетика" и все, этому понятию сопутствующее, было тогда ДСП.

Рассказ еще и в свет не вышел, когда появилась идея создать на его основе повесть, в которой и отыграться за все унижения. Окончательный план повести созрел в апреле 1958, и работа тут же пошла.

Нетрудно сообразить, что в основе первого рассказа повести лежат личные впечатления АН от восхождения на Авачинскую сопку, за которое (восхождение) он был даже удостоен значка альпиниста какой-то там степени (невысокой). Вообще совершенно равнодушный к спорту, АН очень этим значком гордился и хранил его в специальной коробочке вместе с прочими наградами.

В повести "Извне" герои АБС впервые обретают прототипов. АН описывает своих друзей-однополчан, БН -- начальника Пенджикентской археологической экспедиции. Сходство, надо признать, получилось чрезвычайно отдаленным: прототипы себя не узнали. Впрочем, это, видимо, свойство всех (за малым исключением) прототипов: они не способны узнать себя в литературных героях, как редкий человек умеет узнавать свой голос, записанный на магнитофон.

"СПОНТАННЫЙ РЕФЛЕКС"

Сильно подозреваю, что рассказ этот начался вот с чего: в конце октября 1957 года АН, дежуря на библиотечной выставке, встретился с неким симпатичным и весьма на вид интеллигентным человеком, который оказался биологом, беззаветным любителем НФ и потенциальным писателем-фантастом, собирающимся писать не о чем-нибудь, а о кибернетике.

"...Тему, брат, он берет рискованнейшую и интереснейшую, -- пишет АН в письме от 20.10.57. -- Эрудиция у него огромная -- то есть, с моей точки зрения, он специально следит за этой областью и читает все новое, что выходит у нас и за рубежом по "зоомеханизмам" и "машинному анимализму". Думаю, что печатать его не будут, а жаль. Даже независимо от литературных достоинств это будет очень интересно. <...> Для чего я это рассказываю? Тема эта -- кибернетика, логические машины, механический мозг -- висела в воздухе у нас под носом, но никому из нас она и в голову не приходила -- как таковая. Ты понимаешь меня? Может быть, есть еще земные темы, не замеченные нами? Думай, думай, думай!"

Если учесть, что АН еще до войны был приведен в совершеннейший восторг кинофильмом "Гибель сенсации", снятым по мотивам пьесы Карела Чапека "R._U._R."... Если вспомнить, что уже тогда он заполнил десятки тетрадных и альбомных листов рисунками с изображениями взбунтовавшихся человекообразных машин, управляемых по радио... Если принять во внимание, что интерес его к этой проблеме зашел так далеко, что он построил тогда из картонных коробок модель робота (точнее, верхней его половины), способную по велению творца своего вертеть картонной головой и двигать картонными же руками... Словом, появление рассказа о разумном роботе было, сами понимаете, предопределено.

27.02.58 -- АН: "Сегодня высылаю тебе "Спонтанный рефлекс". По моему мнению тему эту необходимо было обработать, ибо по этому вопросу никто еще в нашей литературе ничего не писал..."

Далее АН излагает свои соображения по поводу возможного улучшения текста -- сокращение научно-описательной части, "оживляж", добавление юмора и прочее. Ничего этого БН делать не стал -- исправил несколько абзацев, переписал концовку, на том весь оживляж и закончился.

Но, может быть, даже этот оживляж оказался излишним: "Техника -- молодежи" рассказ отвергла, потому что робот показался им "слишком живым". Время андроидов в отечественной фантастике еще не наступило. Однако же, когда АН отнес нашего робота в "Знание -- сила", дело пошло веселее.

27.05.58 -- АН: "...В пятницу с работы позвонил в "Знание -- сила". "А-а, товарищ Стругацкий? Приезжайте немедленно. Не можете? А когда можете?" Короче, я поехал к ним вчера. С._Р. им весьма понравился, за исключением конца (твоего конца). Я это предвидел и привез им свой конец. Мой конец им не понравился еще больше. Их собралось надо мной трое здоровенных парней в ковбойках с засученными рукавами и маленький еврей -- главный редактор, и все они нетерпеливо понукали меня что-нибудь придумать -- "поскорей, пожалуйста, рассказ идет в восьмой номер, его пошлют в США в порядке обмена научной фантастикой <...>" И вдруг главному редактору приходит в голову идея: дать рассказ вообще без конца..."

Сколько эмоций! Какие дискуссии! Впоследствии авторы дружно не любили этот свой рассказ, и интересовал нас в связи с ним только один, совершенно внелитературный, вопрос: "Оказался ли "Спонтанный рефлекс", действительно, ПЕРВЫМ в отечественной фантастике рассказом о разумном роботе, или Анатолий Днепров со своей "Суэмой" нас все-таки опередил?"

Но именно с этого посредственного рассказика начался роман АБС с журналом "Знание -- сила", и длился он, этот роман, эта взаимная и горячая любовь-дружба, тридцать лет и три года, во все времена -- и в добрые времена Первой оттепели, и в период Нового похолодания, и на протяжении Ледяных Семидесятых, когда никто, кроме "Знания -- силы" (да еще ленинградской "Авроры"), со Стругацкими дела иметь не хотел, -- и так вплоть до самой перестройки...

"ЧЕЛОВЕК ИЗ ПАСИФИДЫ"

Второй рассказ АБС. Нелюбимый. Нелюбимый по причинам очевидно-понятным: антиамериканская идеологическая дешевка в манере Казанцева -- Тушкана. Включен в это издание под сильнейшим давлением Издателя -- во имя вящей полноты издания. Ну и бог с ним. Включен и включен... Спокойно можно было бы и не включать.

"ШЕСТЬ СПИЧЕК"

Этот небольшой и в общем-то довольно средний по своим достоинствам рассказик имеет богатую предысторию и не менее богатую историю.

Все началось еще в школьные годы БН, когда от своей приятельницы (в которую влюблен он был безнадежно и безответно и у которой родители были сотрудниками Института мозга имени Бехтерева) услышал он совершенно фантастическую историю об исследованиях воздействия на человеческое сознание препарата мексиканского кактуса пейотля. Психика испытуемого под действием таинственного препарата получала, якобы, совершенно необыкновенные свойства -- в частности, у испытуемого, вроде бы, появлялась способность видеть с закрытыми глазами и вообще -- сквозь непрозрачные преграды. Это было -- НЕЧТО! С помощью той же приятельницы (она тоже была девочка увлекающаяся и очаровательнейшим образом напоминала Катьку из "Двух капитанов") БН раздобыл XVIII том "Трудов института Мозга" и там на странице 55 (ссылка сохранилась) обнаружил статью "К вопросу о психофизиологическом действии "пейотля".

О "видении сквозь стены" в статье не было ни слова, но и то, что там было, поражало воображение не хуже беляевского романа. "Калейдоскопическая смена образов..." "Во много раз повышается интенсивность зрительных и слуховых ощущений..." "Долгое сохранение в сознании зрительных образов при закрытых уже глазах..." (Я цитирую сохранившийся чудом конспект статьи.) "Аккорды на рояле вызывают ощущение вспышек света разных цветов..." "Впечатление полета времени..." "Перемещение магнита у затылка вызывало впечатление полета метеорита. Поворачивание его на 180 градусов вызывало поворачивание на 180 градусов зрительного образа..." Это, конечно же, было прикосновение к Невероятному! Невероятное, оказывается, и на самом деле существовало в этом суконно-скучном мире, и оно было рядом, рукой подать -- тут же, через Неву, простым глазом видно было здание Бехтеревского института.

С тех пор БН надолго заболел проблемами сознания, фантастическими свойствами человеческой психики и прочей парапсихологией -- хотя и не знал в те поры этого термина (а может быть, его тогда, в конце 40-х, и не существовало вовсе). Преобразования сознания. Пересадки сознания. Возникновение "несуществующего" сознания... В августе 1955 БН написал рассказ "Затерянный в толпе", но тут же оказалось, что это попытка с негодными средствами. Через год-два очередная попытка, рассказ с претенциозным названием "Кто скажет нам, Эвидаттэ?". Здесь уже появляется фамилия Комлин и эксперименты по облучению мозга быстрыми частицами. Однако реакция АН оказалась совершенно недвусмысленной и -- увы! -- совершенно справедливой.

29.01.58 -- АН: "Получил твой вариант и, надо сказать, испытал вовсе не восторг. Знаю и ценю в тебе отвращение к "тривиальности", но здесь ты хватил через край. Собственно, нетривиальность сюжета -- единственное достоинство твоей вещи, причем загнутено так смачно, что несмотря на явную непригодность вещи я все же некоторое время колебался и раздумывал над тем, как и что в ней можно исправить. Но по зрелом размышлении решил, что такого горбатого не исправит даже наш советский колумбарий..."

1.06.58 -- АН: "...Какое-нибудь животное после воздействия абвгдеж-лучами ведет себя очень странно -- видит за стенами, за углом и т._д. Короче, оно приобретает свойство "видеть" в четвертом измерении. И человек, чтобы проверить это, подвергает такой обработке и свой собственный мозг. И тоже начинает видеть "за углом". Смелый экспиремент (или эксперимент, фор чууз), героизм советского ученого, руководящая роль и пр. А? И назвать рассказ "За углом". А?.."

Контуры будущего рассказа обрисовываются все отчетливее.

9.06.58 -- АН: "...насколько я знаю по твоим же рассказам, некоторые препараты начинают так влиять на головной мозг, что человек видит все либо в перевернутом виде, либо начинает видеть через непрозрачные преграды и так далее. Так что в проекте "За углом" я только развиваю эту идею. Можно наделить облученного новыми свойствами -- отсутствие необходимости во сне, способность работать сразу несколько дел а-ля Вагнер и все прочее. Я не настаиваю на 4-м измерении, как это ни заманчиво, но решительно протестую против миражей. Миражи -- патентованная моча, и ты сам это хорошо понимаешь. Не стоит облучать, чтобы только увидеть миражи. Для этого достаточно напиться".

Потом, месяц или два спустя, появился, наконец, вариант, близкий к окончательному. Назывался он "Восьмой за полгода" и был принят журналом "Знание -- сила" после изменения названия на "Шесть спичек". Забавно, это оказался чуть ли не самый знаменитый наш рассказ! Множество раз и по самым разным поводам переводился он на разные языки и в самых разных странах. У меня нет достоверной статистики, но, по-моему, он и сейчас остается самым "переводным" из всех рассказов АБС.

"ИСПЫТАНИЕ СКИБР"

Этот рассказик был придуман и в черновом варианте написан АН. Замысел его возник, впрочем, из размышлений по поводу "Забытого эксперимента".

Начало января 1959 -- АН: "...Я все-таки не оставляю мысли о "Забытом эксперименте". Психология -- психологией, а фантастика без смелейшей фантастики -- это тоже не дело. Можно сделать небольшую повестушку а-ля "Извне" в трех-четырех главах, написанных от лица разных людей. <...> И роботы. И робот-матка, который управляет рабочими роботами. И прочее..."

Никакой повести a la "Извне" мы из "Забытого эксперимента" делать не стали, а вот о роботах для исследования чужих планет рассказ появился. Первоначально он назывался "Репетиция СРР".

19.03.59 -- АН: "...Сейчас я заканчиваю "Репетицию "СРР" и полагаю прислать ее тебе еще до конца марта. Возвращай, пожалуйста, поскорее. У меня странное чувство: не то это потрясное говно, не то что-то до странности любопытное, хотя и не в литературном смысле. В общем, посмотришь и исправишь..."

АН ошибался: ничего экстраординарного в этом рассказе не было. После неоднократных авторских доводок и переделок он был опубликован в журнале "Изобретатель и рационализатор". Что характерно.

"ЗАБЫТЫЙ ЭКСПЕРИМЕНТ"

Кажется, весной 1957 года состоялся расширенный Ученый совет Пулковской обсерватории, на котором доктор физматнаук и профессор Николай Александрович Козырев прочел (впервые) свой доклад на тему "Причинная или несимметричная механика в линейном приближении". Доклад вызвал взрыв профессиональных и полупрофессиональных (журналистских) эмоций и сразу же стал сенсацией, не столько, впрочем, научной, сколько околонаучной.

Н._А._Козырев был тогда фигурой в советской астрономии значительной, яркой и даже таинственной. Эта фигура сама по себе достойна большой статьи, а может быть, и отдельной книги. Он был другом и научным соперником Амбарцумяна и Чандрасекара. Он отсидел десять лет в сталинских лагерях. Он создал теорию, доказывающую существование нетермоядерных источников излучения звезд. Он рассчитал новейшую и для своего времени совершенно парадоксальную модель атмосферы Венеры. Он обнаружил на Венере грозы с молниями длиной в тысячи километров. В начале 60-х ему удалось получить редчайший и сенсационнейший спектр вулкана, извергающегося на Луне, до той поры считавшейся абсолютно мертвым небесным телом... А в 57-м он объявил: "...принципиально возможен двигатель, использующий ход времени для получения работы. Иными словами, время обладает энергией".

АБС раньше уже использовали полученные Н._А._Козыревым результаты, когда создавали, рисовали, выдумывали мир Страны багровых туч. Разумеется, "эффект Козырева", двигатель, вырабатывающий энергию из хода времени, не мог пройти мимо их внимания. Как и все настоящие НАУЧНЫЕ фантасты, они жадно обшаривали все доступные им околонаучные пространства в поисках нетривиальных идей, теорий и, конечно же, сенсаций.

1.06.58 -- АН: "...Козырев. Господи, если бы я так представлял себе всю эту механику, как ты, и если бы имел возможность спросить у Козырева, я бы давно уже оформил сюжет, и это было бы как гром с ясного неба для всех фантастов Поднебесной. Ведь на тему "Вечный двигатель" никто никогда не фантазировал, никто себе не мог представить подоплеку научную этого дела. А ты... Эх ты... Заср, одним словом".

Но дело, конечно, было совсем не в том, чтобы "представить себе механику" и проконсультироваться у самого Козырева. Нужна была СЮЖЕТООБРАЗУЮЩАЯ идея, а не научные детали, тем более что к этому времени уже ясно стало, что сама по себе причинная механика Козырева висит в безвоздушном пространстве, ибо НИ ОДИН из опытов Козырева не казался безукоризненным. (В дальнейшем ВСЕ они были опровергнуты, так что и по сей день теория Козырева остается лишь красивой, но сомнительной гипотезой.)

9.06.58 -- АН: "...а через сколько лет начнет излучать энергию маятник весом в сто тонн? Другими словами, нельзя ли передвинуть время действия в двадцать первый век, ну, в худшем случае, в 22-й век? Если можно, то можно что-либо придумать".

Тепло, тепло!.. И вот наконец:

Июль 1958 -- АН: "...рассказ называется "Забытый эксперимент". Рабочий сюжет: В конце нашего века впервые в истории человечества институт неклассических механик поставил опыт, рассчитанный на столетия, -- где-то в Сибири, в подземельях поставлен этот самый маятник и запущен. <...> В середине двадцать первого века научный город над этим маятником уничтожен в результате опытов с мезонными реакциями. <...> Последующие 50 лет человечество занято огромным наступлением на природу: строятся искусственные спутники, сооружаются термоядерные станции и пр. О маятнике все забыли. И вот в конце двадцать второго века начинается в Сибири кутерьма. А это место было блокировано из-за радиации, и на него никто не покушался. Посылается экспедиция и пр. и т._д.

Твоя задача: разработать явления, которые там будут наблюдаться, и степени опасности. А также разработать литературный сюжет. Смачно -- покажем людей двадцать второго века. Они освободились от родимых пятен капитализма, но не свободны от печати адамовой -- от наследства своих животных предков. Приключения экспедиции, их недоумение, затем их отзывают: в Ак. Наук найдено объяснение. Можно и гибель описать, а главное -- отношение к этой гибели. И дать перспективы. Ты напишешь объяснительную часть и дашь отдельные эпизоды. Потом возьмусь я и перешлю тебе..."

По этому плану все и было реализовано, но значительно позже, в апреле 1959, и с тем отличием, что БН не в силах оказался написать "объяснительную часть" и написал ее АН. Рассказ получился неплохим и даже -- для своего времени -- хорошим, если бы не эта проклятая объяснительная часть, висевшая на всем остальном, вполне приличном, тексте "гниющим трупом альбатроса".

23.05.59 -- АН: "...Вчера вечером мне звонил Варшавский_*. Он сообщил, что "ЗЭ" всем в редакции очень понравился, в том числе и ему самому по вторичном чтении. Это очень симптоматично: рассказ просто непривычен для этого жанра. Он не традиционен. "Это настоящая художественная литература без скидок. Попробуйте читать Нагибина, если вас в шутку предупредят, что это детектив. Вы будете разочарованы. Вот так же и здесь". Одним словом, претензия одна: нужно либо дать больше в научной части, либо меньше. Я думаю, лучше меньше..."

_* Один из редакторов журнала "Знание -- сила". -- Прим. БНС.

Никак, никак мы еще не умели тогда преодолеть гнет вековых традиций, хотя лучше любого нашего редактора понимали уже, что каждое научное или даже пусть квазинаучное объяснение рвет любую художественную ткань, словно ржавый тесак.

По-моему, именно в этом рассказе впервые у АБС и вообще в фантастике появляется термин "кибер" -- для обозначения любой достаточно сложной многофункциональной "разумной" машины. И именно после опубликования "Забытого эксперимента", как бы подводя итог целому этапу творчества АБС, научный сотрудник ГАО АН СССР Лидия Камионко разразилась пародией, которая никогда нигде не публиковалась и которую я не могу удержаться чтобы здесь не привести целиком.

Спонтанный поиск

Бр. С-гацкие

Иван Федотович открыл люк и высунулся. Было темно. Вдали виднелся лес. Он был зубчатый и темный. Пахло мокрым. Вездеходный танк стоял перед гигантской котловиной. Он был похож на блоху странного сиреневого цвета. Суставчатые ноги были поджаты, и казалось, что гигантское насекомое дремлет. Что-то гудело и похрустывало, щелкали тумблеры и кенотроны.

-- Черт, -- сказал Иван Федотович, -- не позавтракать ли? Ты как, Термус?

Термус мрачно повертел ручки пульта управления и вытащил откуда-то снизу бутылку коньяка.

-- Киберов я послал, -- сказал он бесцветным голосом. -- Надо ждать.

Он налил по стакану себе и Ивану Федотовичу.

-- Дерьмо собачье, -- сказал Иван Федотович. -- Но как выдержал реактор?

-- Мезонная плазма, -- сказал Термус. -- И не то выдержит.

Они сидели в толстой тени танка.

-- Киберы возвращаются, -- тускло сказал Термус.

Киберы резво бежали, похожие на поросят на восьми ножках. Они повизгивали, поминутно меняя цвет. Они остановились и сразу стали красными.

-- Плохо дело, -- сказал Иван Федотович.

А в котловине творилось что-то странное. Края ее заволакивались оранжевым туманом, сквозь который сверкали голубые молнии.

-- Быстро в машину, -- невыразительно сказал Термус.

Двигатель взревел, машина понеслась. Волны тумана захлестывали ее, рушились скалы, извивались красные кольца. Термус потерял сознание. У Ивана Федотовича онемела голова. Звон стоял в ушах. Трещали счетчики.

-- Вот сволочь, -- подумал Иван Федотович. -- Радиация.

Вездеход мчался вперед. Все по бокам слилось в полосы. Промелькнул комар ростом с козла.

-- Дьявол, ОТТУДА, -- подумал Иван Федотович.

Вездеход начал взрываться. Ивана Федотовича выбросило на черные и скользкие деревья. Он застонал и потерял сознание.

Очнувшись, он почувствовал, что у него оторван левый бок. Рядом лежал обгоревший Термус. Иван Федотович взвалил Термуса на плечи и пополз вперед. Уцелевший кибер деловито шлепал сзади. Он был нежно-голубого цвета.

Выдержка из Б._С._Э. ****** г. изд.

ТУМАН ОРАНЖЕВЫЙ. Открыт в ***** г. Термусом и Пафнутьевым. Продукт реакции мезонов, тиратронов, гиперонов, клистронов, экситонов, мегатронов и позитронов. Выделяющаяся энергия равна ******** электрон-вольт. Применяется в сельском хозяйстве для уничтожения вредителей.

"ЧАСТНЫЕ ПРЕДПОЛОЖЕНИЯ"

В середине 1958 года БН, изучавший тогда для собственного удовольствия и общего развития книгу академика В._А._Фока "Теория пространства, времени и тяготения", наткнулся там в параграфе "О парадоксе часов" на вполне удобопонятный и замечательный расчет, из коего у академика выводилось, что при длительном космическом полете в условиях равноускоренного движения никакого ОТСТАВАНИЯ часов, характерного для знаменитого "парадокса близнецов", не происходит. Более того, получается даже ОПЕРЕЖЕНИЕ! Параграф при этом заканчивался словами: "Не следует, впрочем, забывать, что формула <...> не является общей, а выведена в довольно частных предположениях относительно характера движения".

Идея рассказа напрашивалась сама собою.

21.11.58 -- АН: "...Мне очень нравится идея парадокса профессора Фока с растяжением времени. Пусть это не будет строго научно, но надо сделать именно так, как ты предложил: звездолет возвращается из пятнадцатилетнего рейса через сто часов. <...> ...командир звездолета заранее знал, что так получится, и нарочно произвел эксперимент. Пожертвовать для человечества молодостью, научить человечество добегать до звезд быстро -- заманчивая идея. Рассказ назвать "Букет роз". Кто-то перед стартом дарит пилотам букет, они по рассеянности оставляют его в вестибюле и, возвратившись, видят, что букет только начал осыпаться. А ведь для них прошло полтора десятка лет!"

Рассказ этот многократно переделывался обоими авторами -- и поодиночке, и совместно. В последнем варианте от "Букета роз" не осталось даже лепестка.

Это один из первых наших рассказов, написанных в новой, "хемингуэевской", манере -- нарочитый лаконизм, многозначительные смысловые подтексты, аскетический отказ от лишних эпитетов и метафор. И самый необходимый минимум научных объяснений -- тот минимум, без которого читатель бы ничего вообще не понял, да и сама идея "частных предположений" оказалась бы утраченной.

Кажется, здесь в первый и последний раз у АБС появляется текст, написанный от лица героини, женщины, и, кажется, именно в этом рассказе впервые упоминается звездолетчик Горбовский и его корабль "Тариэль".

"ЧРЕЗВЫЧАЙНОЕ ПРОИСШЕСТВИЕ"

Сюжет этого рассказа осенил БН в конце лета 1959 года, когда он, проживая в гостинице-общежитии Пулковской обсерватории, яростно и безуспешно боролся с мухами в своем номере. "Да что же это такое! -- воскликнул он, наконец, в полном отчаянии. -- Кажется, чем больше я их бью, тем больше их становится!" Идея рассказа тут же выкристаллизовалась.

АН получил черновик (под названием ТЧ (??)) в середине сентября и подверг его вполне нелицеприятной, а равно и справедливой критике:

"...Сюжет скверен. Как только читатель добирается до того места (стр._7), где становится понятным, что мухи представляют опасность, он, читатель, немедленно представляет себе, что будет дальше: безнадежная борьба экипажа, стремление взорваться, лишь бы не завезти заразу на Землю и, наконец, полная и безусловная дезинсекция на платформе инсектицидов или ультранасадок. Спасти сюжет могла бы только неожиданная, по возможности юмористическая развязка..."

Юмористической развязки не получилось и у АН, но после переделки рассказ (теперь он назывался "Мухи") безусловно стал лучше, хотя по-прежнему не сверкал и всеми цветами радуги отнюдь не переливался. Рассказ как рассказ. В нем не было ничего для нас нового. Свежести не было. Никакой. Нам явно надоедало писать рассказы. Надвигалась эпоха повестей.

"ПУТЬ НА АМАЛЬТЕЮ"

Между прочим, изначально эта маленькая повесть называлась "С грузом прибыл". Она и придумана, и исполнена была как "производственная". Самым ценным для авторов была в ней атмосфера обыденности, повседневности, антигероизма, если угодно.

(Задумывалась она под названием "Страшная большая планета" и в самом своем первом воплощении была мало похожа на себя. Я бы сказал -- вообще не похожа.

5.06.57 -- АНС: "...срочно выясни мне все данные о Юпитере и его спутниках -- все возможное, гипотетическое, предположительное и т._д. Расстояния до Юпитера, размеры, период обращения, атмосферы, природу и т._д. О самом Юпитере -- все, начиная с расстояния до Солнца и кончая гипотезами внутреннего строения. Затем, нельзя ли взять Юпитер, как наилучший объект для проверки "эффекта Козырева". Эти все данные необходимы мне СРОЧНО".

31.08.57 -- АНС: "...Между прочим, "Страшную большую" буду продолжать, душа с тебя вон. Нужно сделать, обязательно. Пусть будет тривиально, но нельзя отдавать Юпитер таким, как <...>"

8.02.58 -- АНС: "...Теперь о "Страшной большой". План ты предложил отличный, и он нуждается лишь в некоторых доработках. Преимущества его такие: 1) Первая в СССР вещь на тему о межпланетном пиратстве; 2) Отличная преемственность с "СБТ"; 3) Снова это не флаги и стяги во всепланетном масштабе, а только эпизод; 4) Энергичный сюжет; 5) И тк дл".

К сожалению, упоминаемый выше план не сохранился, -- а интересно было бы почитать его сейчас! Там были сражения в космическом пространстве, там были таинственные "Симмонсы", -- настоящие, без дураков, пираты, жестокие, омерзительные и беспощадные, оседлавшие межпланетные коммуникации и готовящиеся нанести удар из космоса по Советским республикам...

Ничего этого в первом варианте "Страшной большой..." не осталось. Да и не могло остаться.

19.03.59 АН пишет: "...наша идея СБП горит синим огнем. НИКАКИХ боев в межпланетном пространстве. Даже смотреть не будут. Надо придумать что-то другое".

Сама государыня Идеологическая Система была против этого варианта. Обойдясь без пиратов и боев в космическом пространстве, АН, конечно, довел-таки его до конца, но после совместного обсуждения и разбора вариант был отвергнут -- уже самими соавторами. В окончательный текст ПнА вошли из него только несколько кусочков.)

Кажется, именно "Путь на Амальтею" была первой нашей повестью, написанной в новой, упомянутой выше, манере "хемингуэевского лаконизма". Кроме того, она впервые работалась и самым новейшим способом: оба соавтора сидят у большого обеденного стола в маминой комнате в Ленинграде напротив друг друга, один за машинкой, другой -- с листом бумаги и ручкой (для записи возникающих вариантов) и -- слово за словом, абзац за абзацем, страница за страницей -- ищут, обсуждают и шлифуют "идеальный окончательный текст".

...Конец октября -- начало ноября 1959 года. На улице холодно. Трещат поленья в большой кафельной печи. Мама хлопочет на кухне, иногда заходит к нам на цыпочках -- что-нибудь взять из буфета. Все еще живы и даже, в общем, здоровы. И все впереди. И все получается. Найден новый способ работы, работается удивительно легко, и все идет как по маслу: повесть "С грузом прибыл" и три рассказа -- "Странные люди", "Почти такие же", "Скатерть-самобранка" -- закончены (или почти закончены) были меньше чем за месяц. Казалось, теперь всегда будет так -- легко и как по маслу. Но это нам только казалось.


1960 -- 1962 гг.

Б. Н. Стругацкий

Комментарии к пройденному

1960 -- 1962 гг. (1998)

"ВОЗВРАЩЕНИЕ. ПОЛДЕНЬ, XXII ВЕК"

Этот роман задуман был, видимо, в самом начале 1959 года. Вот первое упоминание о нем:

19.03.59 -- АН: "Теперь о "Возвращении". Пришли мне три своих неудачных варианта, хочу поглядеть, по какому пути ты идешь. Все три. У меня сильное подозрение, что ты прешься не по той дорожке -- слишком тебя занимает психология. От одной психологии добра не жди. Буду ждать с нетерпением..."

Работа шла трудно. Изначально будущее сочинение мыслилось авторами как большой утопический роман о третьем тысячелетии, но в то же время и как роман приключенческий, исполненный фантастических событий, то есть отнюдь не как социально-философский трактат.

16.12.59 -- АН: "...Срочно давай идеи для "Возвращения". Я более или менее разработал первую часть, но мне нужны хорошие планы для части о "кхацкхах" и, самое главное, для части последней -- "Творцы Миров", о человечестве в канун четвертого тысячелетия. Расстарайся, брат. Часть о перелете к кхацкхам должна быть сильно приключенческая, а последняя часть -- психологически-утопическая с диковинами и гвоздиками".

Сохранилась копия заявки, которую в декабре 1959 года АН подал в издательство "Молодая Гвардия". Там сюжет "Возвращения" выглядит так (повторяю -- это конец 1959-го: написано несколько вариантов начала, ни один из них не представляется авторам окончательным и даже просто годным к употреблению):

"...В самом начале 21 века одна из первых межзвездных экспедиций, производившая эксперименты по движению на возлесветовых скоростях, выпадает из "своего" времени и возвращается после перелета, продолжавшегося несколько лет, на Землю конца 22 века. Перелет был трудный, выжили только два человека -- штурман и врач. Они и являются героями повести. Оказавшись в коммунистическом будущем, они сначала теряются, не зная, смогут ли стать полезными членами общества, но затем находят свое место в общем строю, спешно наверстывают каждый в своей области все, чего добилось человечество за прошедшие два века, и приглашаются принять участие в дальней звездной экспедиции, имеющей целью найти во Вселенной братьев Человека по разуму. На новейшем по новому времени корабле (гравитабль, оборудованный "двигателями времени") они достигают довольно отдаленной планетной системы, на одной из планет которой обнаруживают разумную жизнь. Следует встреча с иным человечеством, описание их жизни и приключения на незнакомой планете. Земляне с точки зрения этих людей являются новой, чрезвычайно стремительной и активной формой жизни. "Медленное человечество" по условиям эволюционного развития на их планете очень плохо приспособлено к быстрому и активному прогрессу, настолько плохо, что, несмотря на значительно более длительную историю, чем история человечества на Земле, они едва успели добраться до употребления не очень сложных машин. Тем не менее "медленное человечество" продолжает упорно, хотя и очень замедленными темпами, двигаться вперед. Оказав "братьям по разуму" посильную помощь, земляне, несколько разочарованные, возвращаются на Землю. Они прибывают в Солнечную систему через тысячу лет. Земля изменилась неузнаваемо, все планеты земного типа "выправлены" и стали такими же цветущими и заселенными мирами, как сама Земля. Планеты-гиганты "разрабатываются" в качестве неисчерпаемых источников даровой энергии для грандиозных экспериментов по исследованию структуры пространства и времени и для сверхдальней связи с другими мирами Вселенной. Люди научились "творить" любые вещи из любого вещества. Оказавшись в этом мире, герои снова на некоторое время теряются и снова находят свое место среди многих миллиардов "властелинов" необычайных машин, "творцов" новых миров и замечательных художников. ИДЕЯ. Показать две последовательные ступени развития человечества будущего. Показать неисчерпаемые технические и творческие возможности человечества. Показать, что люди будущего -- именно люди, не утратившие ни любви, ни дружбы, ни страха потерь, ни способности восхищаться прекрасным. Показать некоторые детали коммунизма "во плоти". Показать несостоятельность "теории" ограниченных возможностей познания для человека, взятого отдельно".

Даже со скидкой на специфику издательской заявки, как некоего особого жанра, по прочтении этого текста приходится признать, что авторы явно так и не уяснили себе сами, что же они хотят писать -- приключенческий роман или утопию. Это им еще предстоит выяснить. Методом проб и ошибок.

Сохранились наметки к роману в экспедиционном дневнике БН времен Харбаза и Кинжала -- это была экспедиция АН СССР по поиску места для строительства на Северном Кавказе гигантского по тем временам 6-метрового телескопа, специальные наблюдения за качеством изображений производились на горах Харбаз, Кинжал и Бермамыт.

8.07.60: "Хорошо бы вставить в "В" "Г<игантскую> Ф<луктуацию>" как рассказ Горбовского (или Лурье)".

10.07.60: "Заставить героев "В" решать кроссворды 2300 года".

16.07.60: "Хорошо бы ввести в "В" маленькие рассказики из нынешней жизни -- для контраста и настроения -- a la Хемингуэй или Дос-Пассос. Не позволят, наверное. (Блокада, война -- Сталинград, военный коммунизм, 37 год, смерть Сталина, целина, запуск спутника и ракеты...)"

28.07.60: "Юра <шофер>: "Я когда в конце сезона с машиной прощаюсь, каждый раз целую ее в баранку -- прощай, милая". -- Использовать для Горбовского или Кондратьева".

12.08.60: "Не забыть в "В": "Можно я здесь прилягу" -- встреча с Горбовским".

"В конце главы VII. Горбовский (вдруг встает): Я вижу, вы томитесь, штурман Кондратьев. Завтра я познакомлю вас с одним человеком. Его фамилия Званцев. Он глубоководник".

"Двое немцев держали политрука, завернув ему руки за спину, а третий срывал с него петлицы, срезал пистолет, рванул ворот. Он выстрелил из автомата, и все четверо упали, а он побежал в кусты. Немцы издевались над политруком. Он не знал, правильно ли сделал. Это были его первые".

13.08.60: "Глава "Собиратели информации". Марс. Машина, собирающая информацию о прошлом Марса. Информаторы -- маленькие машины. Машина начинает вести себя. Вызывают телепата. Лурье едет, едва услышав. Приключения -- все в юмористическом духе. ИДЕЯ -- бунт машины вещь забавная, а не страшная, ибо машина старается угодить, а не навредить человеку".

15.08.60: "Информаторы -- микроскопические машины размером с бактерию. Механические бактерии (и в медицине)".

"Глава "Двое в беде". Наш пилот попадает в ловушку, туда же попадает еще кто-то, с другой планеты. ("И только тут он понял, что это не человек".) Потом они выбираются и расстаются. Тот убегает, страшно спешит, неужели навсегда".

21.08.60: "Коммунизм -- сообщество людей, любящих свой труд, стремящихся к познанию и честных с собой, с другими и в работе. Такие люди есть и сейчас".

24.08.60: "Идея: уже сейчас есть люди, годные для коммунизма; такими вы будете".

Там же и тогда же -- один из первых планов повести:

"Ч._I

1) Возвращение

2) Чужие (больница) -- сюда вставить историю корабля

3) Злоумышленники

4) Второе возвращение (одиночество). Идея: не гожусь я для коммунизма

5) Свечи перед пультом

6) Скатерть-самобранка

7) Знакомство с Горбовским (он рассказывает "ГФ")

Ч._II

1) У рифа "Октопус"

2) Странные люди

3) Улавливатели информации! (Думать!)

4) Благоустроенная планета

5) Заповедник (звероящеры и акклиматизированные существа, Лурье терпит там крушение)

6) Телепато-станция

7) Такими вы будете..."

"Профессии:

1) Ассенизатор

2) Дрессировщик

3) Телепат

4) Десантник

5) Глубоководник

6) Оператор-информатор ("собиратель информации")

7) Учитель".

28.08.60: "Лурье и Кондратьев не первые и не единств<енные>. Две экспед<иции> так уже возвращались (сто и сто пятьдесят лет назад). Одна погибла в поясе тяжелых систем. Вторая прибыла. Там было трое, и они жили долго и работали как надо и умерли в штанах".

"Вставить в главу "Риф Октопус" дрессированных кальмаров, уничтожающих косаток. И дрессировщика".

По крайней мере половина этих наметок в дело не пошла. Особенно жалко мне сейчас тех самых "маленьких рассказиков из нынешней жизни a la Хемингуэй или Дос-Пассос". Мы называли их -- "реминисценции". Все реминисценции эти были во благовременье написаны -- каждая часть повести открывалась своей реминисценцией. Однако в Детгизе их отвергли самым решительным образом, что, впрочем, понятно -- они были, пожалуй, слишком уж жестоки и натуралистичны. К сожалению, потом они все куда-то пропали, только АН использовал кое-какие из них для "Дьявола среди людей". На самом деле, в "Возвращении" они были бы на месте -- они давали ощущение почти болезненного контраста -- словно нарочитые черно-белые кадры в пышноцветном роскошном кинофильме.

В те времена нас часто, охотно и все, кому не лень, ругали за то, что мы "не знаем реальной жизни". При этом безусловно имелось в виду, что мы не знаем ТЕМНЫХ сторон жизни, нас окружающей, что мы ее идеализируем, что не хватили мы еще как следует шилом патоки, что знать мы пока не знаем, насколько кисла курятина, и что петух жареный нас в маковку еще по-настоящему не клевал -- словом, совсем как у Александра Исаевича: "...едете по жизни, семафоры зеленые".

Отчасти это было, положим, верно. Жизнь не часто и не систематически загоняла нас в свои мрачные тупики (АНа -- почаще, БНа -- совсем редко), а если и загоняла, то сама же из этих тупиков милостиво и выводила. Не было в нашей жизни настоящего безысходного невезенья, и с настоящей свинцовой несправедливостью встретиться никому из нас не довелось. На всякое невезенье случалось у нас через недолгое время свое везенье, а несправедливости судьбы и времени мы преодолевали сравнительно легко -- как бегун преодолевает барьеры, теряя в скорости, но не в азарте. Как мне теперь ясно, оптимизм наш и даже некоторый романтизм тех времен проистекали отнюдь не из того факта, что в жизни мы редко встречали плохих людей, -- просто мы, слава богу, достаточно часто встречали хороших.

Однако, жизнь, нас окружавшая, была такова, что не требовалось обязательно быть ее окровавленной или обгаженной жертвой, чтобы понимать, какая гигантская пропасть лежит между сегодняшним реальным миром и миром Полудня, который мы стремились изобразить.

Не углубляясь излишне в подробности наших биографий, приведу только два маленьких примера, два отрывка из все того же экспедиционного дневника:

"...Вчера читал чабанам краткую лекцию по астрономии. Их было четверо. Двое тупо молчали, и было видно, что они просто ничего не знают, ничего не понимают и об устройстве мира никогда не думают. Один -- ветработник -- кое-что кумекает, но смутно. Разницы между звездой и планетой для него не существует. Один -- чабан -- уверен, что Земля плоская, Солнце вращается вокруг нее, а на Луне сидит голый чабан. Он ничего не знает об искусственных спутниках и об облете Луны. Это -- 52 км от Кисловодска".

Помню, особенно поражало меня тогда, что все они -- молодые парни, кончили десятилетку и отслужили действительную. Как? Как ухитрились они сохранить такую первобытную девственность в простейших мировоззренческих вопросах? Каким образом получилось, что титаническая машина общеобразовательного процесса, а тем более -- машина радио-газетно-телевизионной пропаганды -- прокрутились над их головами вхолостую?

Второй отрывок -- запись, сделанная сразу после того, как наша группа, благодаря отчаянному мастерству шофера нашего Юры Варовенко и поистине большевистскому напору начгруппы Виктора Борисовича Новопашенного (Фельдмаршала), прорвалась по неезженным горным дорогам на мрачную плоскую гору с характерным названием Кинжал (чуть больше 4000 метров над уровнем моря).

"...Ночью Кинжал прекрасен. Вверху Луна, внизу -- облака, под облаками тьма. Днем -- Мухаммед. Рассказ о "точках", где человек спать не может -- "начинает брОдить", с ним случается "произведение" -- дУхи, шайтаны. Поверил (м._б. газы?), а пять минут спустя он говорит, что у удавов -- уши, "как у криси". Мысленно развожу руками.

Выехали обратно и попали в лапы к партайгенацвале (инструктор КПСС от Совета Министров Дагестана). Потребовали документы. Взгляд на <фото>карточку -- взгляд на Фельдмаршала. Вопросы: "А кто директор в Пулкове? А кто начальник II кабардинского штаба? А кто там парторг? Не м._б., что вы проехали на Кинжал. Это неправда..." Собственно, это основной пункт обвинения: невозможно проехать на Кинжал, они врут. Местная власть -- человек с серебряной челюстью и лицом японца; во френче. На столе -- "Казбек" (не предлагает), радиоприемник, какие-то списки. Потом извинились ("Вы должны понимать, что живете в Советском Союзе... в такой момент..."), подали арьян и лепешки -- мы гордо отказались..."

Да, мы (с АН) очень хорошо понимали, что живем именно в Советском Союзе и именно в "такой момент", и тем не менее мысль написать утопию -- с одной стороны вполне a la Ефремов, но, в то же время, как бы и в противопоставление геометрически-холодному, совершенному ефремовскому миру, -- мысль эта возникла у нас самым естественным путем. Нам казалось чрезвычайно заманчивым и даже, пожалуй, необходимым изобразить МИР, В КОТОРОМ БЫЛО БЫ УЮТНО И ИНТЕРЕСНО ЖИТЬ -- не вообще кому угодно, а именно нам, сегодняшним, выдернутым из этого Советского Союза и из этого самого "момента".

Мы тогда еще не уяснили для себя, что возможны лишь три литературно-художественные концепции будущего: Будущее, в котором хочется жить; Будущее, в котором жить невозможно; и Будущее, Недоступное Пониманию, то есть расположенное по "ту сторону" сегодняшней морали.

Мы понимали, однако, что Ефремов создал мир, в котором живут и действуют люди специфические, небывалые еще люди, которыми мы все станем (может быть) через множество и множество веков, а значит, и не люди вовсе -- модели людей, идеальные схемы, образцы для подражания, в лучшем случае. Мы ясно понимали, что Ефремов создал, собственно, классическую утопию -- Мир, каким он ДОЛЖЕН БЫТЬ. (Это -- особая концепция Будущего, лежащая за пределами художественной литературы, в области философии, социологии и научной этики -- не роман уже, а, скорее, слегка беллетризованный трактат.)

Нам же хотелось совсем другого, мы отнюдь не стремились выходить за пределы художественной литературы, наоборот, нам нравилось писать о людях и о человеческих судьбах, о приключениях человеков в Природе и Обществе. Кроме того, мы были уверены, что уже сегодня, сейчас, здесь, вокруг нас живут и трудятся люди, способные заполнить собой Светлый, Чистый, Интересный Мир, в котором не будет (или почти не будет) никаких "свинцовых мерзостей жизни".

Это было время, когда мы искренне верили в коммунизм, как высшую и совершеннейшую стадию развития человеческого общества. Нас, правда, смущало, что в трудах классиков марксизма-ленинизма по поводу этого важнейшего этапа, по поводу, фактически, ЦЕЛИ ВСЕЙ ЧЕЛОВЕЧЕСКОЙ ИСТОРИИ сказано так мало, так скупо и так... неубедительно.

У классиков сказано было, что коммунизм это общество, в котором нет классов. ...Общество, в котором нет государства. ...Общество, в котором нет эксплуатации человека человеком... Нет войн, нет нищеты, нет социального неравенства...

А что, собственно, в этом обществе ЕСТЬ? Создавалось впечатление, что есть в том обществе только "знамя, на коем начертано: от каждого по способностям, каждому по его потребностям".

Этого нам было явно недостаточно. Перед мысленным взором нашим громоздился, сверкая и переливаясь, хрустально чистый, тщательно обеззараженный и восхитительно безопасный мир, -- мир великолепных зданий, ласковых и мирных пейзажей, роскошных пандусов и спиральных спусков, мир невероятного благополучия и благоустроенности, уютный и грандиозный одновременно, -- но мир этот был пуст и неподвижен, словно роскошная декорация перед Спектаклем Века, который все никак не начинается, потому что его некому играть, да и пьеса пока еще не написана...

В конце концов мы поняли, кем надлежит заполнить этот сверкающий, но пустой мир: нашими же современниками, а точнее, лучшими из современников -- нашими друзьями и близкими, чистыми, честными, добрыми людьми, превыше всего ценящими творческий труд и радость познания... Разумеется, мы несколько идеализировали и романтизировали своих друзей, но для такой идеализации у нас были два вполне реальных основания: во-первых, мы их любили, а во-вторых, их было, черт побери, за что любить!

Хорошо, говорили нам наши многочисленные оппоненты. Пусть это будут такие как мы. Но откуда мы возьмемся там в таких подавляющих количествах? И куда денутся необозримые массы нынешних хамов, тунеядцев, кое-какеров, интриганов, бездельных болтунов и принципиальных невежд, гордящихся своим невежеством?

Это-то просто, отвечали мы с горячностью. Медиана колоколообразной кривой распределения по нравственным и прочим качествам сдвинется со временем вправо, как это произошло, скажем, с кривой распределения человека по его физическому росту. Еще каких-нибудь три сотни лет назад средний рост мужика составлял 140 -- 150 сантиметров, мужчина 170 сантиметров считался чуть ли не великаном, а посмотрите, что делается сейчас! И куда делись все эти стосорокасантиметровые карлики? Они остались, конечно, они встречаются и теперь, но теперь они редкость, такая же редкость, как двухметровые гиганты, которых три-четыре века назад не было вовсе. То же будет и с нравственностью. Добрый, честный, увлеченный своим делом человек сейчас относительно редок (точно так же, впрочем, как редок и полный отпетый бездельник и абсолютно безнадежный подлец), а через пару веков такой человек станет нормой, составит основную массу человеческого общества, а подонки и мерзавцы сделаются раритетными особями -- один на миллион.

Ладно, говорили оппоненты. Предположим. Хотя никому не известно, на самом деле, движется ли она вообще, эта ваша "медиана распределения по нравственным качествам", а если и движется, то вправо ли? Ладно, пусть. Но что будет двигать этим вашим светлым обществом? Куда дальше оно будет развиваться? За счет каких конфликтов и внутренних противоречий? Ведь развитие -- это борьба противоположностей, ведь все мы марксисты (не потому, что так уж убеждены в справедливости исторического материализма, а скорее потому, что ничего другого, как правило, не знаем). Ведь никаких фундаментальных ("антагонистических") противоречий в вашем хрустальном сверкающем мире не осталось. Так не превращается ли он таким образом в застойное болото, в тупик, в конец человеческой истории, в разновидность этакой социальной эвтаназии?

Это был вопрос посерьезнее. Напрашивался ответ: непрерывная потребность в знании, непрерывный и бесконечный процесс исследования бесконечной Вселенной -- вот движущая сила прогресса в Мире Полудня. Но это был в лучшем случае ответ на вопрос: чем они там все будут заниматься, в этом мире. Изменение же и совершенствование СОЦИАЛЬНОЙ структуры Мира из процедуры бесконечного познания никак не следовало.

Мы, помнится, попытались было выдвинуть теорию "борьбы хорошего с лучшим", как движущего рычага социального прогресса, но вызвали этим только взрыв насмешек и ядовитых замечаний -- даже Би-Би-Си, сквозь заглушки, проехалась по этой нашей теории, и вполне справедливо.

Между прочим, мы так и не нашли ответа на этот вопрос. Гораздо позднее мы ввели понятие Вертикального прогресса. Но во-первых, само это понятие осталось у нас достаточно неопределенным, а во-вторых, случилось это двадцатью годами позже. А тогда эту зияющую идеологическую дыру нам нечем было залатать, и это раздражало нас, но, в то же время, и побуждало к новым поискам и дискуссионным изыскам.

В конце концов мы пришли к мысли, что строим отнюдь не Мир, который Должен Быть, и уж конечно же не Мир, который Обязательно Когда-нибудь Наступит, -- мы строим Мир, в котором НАМ ХОТЕЛОСЬ бы ЖИТЬ и РАБОТАТЬ, -- и ничего более. Мы совершенно снимали с себя обязанность доказывать ВОЗМОЖНОСТЬ и уж тем более -- НЕИЗБЕЖНОСТЬ такого мира. Но, разумеется, при этом важнейшей нашей задачей оставалось сделать этот мир максимально правдоподобным, без лажи, без логических противоречий, восторженных сусальностей и социального сюсюканья.

Впрочем, ясное понимание этих довольно простых соображений пришло к нам значительно позже, добрый пяток лет спустя, когда мы работали над тем текстом романа, который помещен в этом вот издании. Первоначальный же текст (опубликованный в 1962 году) еще носил в себе все признаки исходного замысла: показать, как вживается человек сегодняшнего дня в мир Светлого Будущего. Впоследствии мы от этой затеи фактически отказались, мы просто рисовали панораму мира, пейзажи мира, картинки из жизни мира и портреты людей, его населяющих.

Но уже тогда, в 60-м, мы решительно отказались от сквозного сюжета в пользу мозаики, так что роман оказался разбит на отдельные, в общем-то не связанные между собою, главки, значительная часть которых представляла собою совершенно посторонние друг другу рассказы, написанные в разное время и по самым разным поводам. В частности:

-- "Поражение" -- рассказ задуман был еще в июне 1959 года. (АН: "Вот научная сторона: яйцо. Не куриное яйцо, и не твое, а кибернетическое яйцо, семя. Представь себе устройство, в которое заложена программа и возможности развития. Создано оно для того, чтобы обеспечивать межпланетникам уют при прибытии в иной мир...") Рассказ этот многократно переделывался и шлифовался, был опубликован вначале под названием "Белый конус Алаида", потом в сборнике "Шесть спичек" под названием "Поражение" и окончательно угнездился в романе "Полдень, XXII век" под тем же названием.

-- "Странные люди" -- воплощение идеи Десантников, "людей, которые сбрасываются на планеты, которые по разным причинам невозможно обследовать приборами". Идея эта возникла тогда же, в июне 1959 года. Позже (в ноябре 1959-го) был написан рассказ с этим названием, который опубликовать нигде не удалось. Главный редактор "Знание -- сила" его решительно отверг, начальству "Смены" не понравился "этот странный героизм", а в "Юности" рассказ вызвал "недоумение, смешанное с легким испугом и робким удовольствием". Впрочем, Катаев его отверг, и больше мы его никуда не давали, а потом вставили в "Возвращение" под названием "Десантники".

-- "Почти такие же" -- первый черновик был закончен в конце ноября 1959-го. Неоднократно переписывался, как самостоятельный рассказ был опубликован в сборнике "Путь на Амальтею", и уже только в 1967 году вошел в роман.

-- "Скатерть-самобранка" -- закончен в конце 1959-го, отвергнут "Огоньком", потом вставлялся в "Возвращение" 1962-го и 67-го, был выброшен (за нехваткой места) в переиздании 75-го... В общем, как говорится, непростая судьба довольно простенького рассказика.

-- "Ночь на Марсе" -- первый вариант упоминается под названием НС (я не помню, как расшифровывается эта аббревиатура, помню только, что сначала рассказ назывался "Ночь в пустыне"), закончили мы его в январе 1960-го. После ряда доводок, переделок и доработок он пошел в журнал "Знание -- сила" и окончательно утвердился в романе в 67-м году.

-- "Благоустроенная планета" написана была в апреле 1960-го, как совершенно самостоятельный рассказ, попала сначала в альманах "Мир приключений", а уж потом только в "Возвращение", где оказалась очень на месте.

-- "О странствующих и путешествующих" -- рассказ написан был, видимо, в конце 62-го года. Неоднократно менял названия: "Мигранты", "Мещанин" и, наконец, "О странствующих..." (Это последнее название есть строчка из старинной молитвы: "О странствующих, путешествующих, страждущих, недугующих, плененных и о спасении их Господу помолимся!.." Слава богу, из редакторов никто этой идеологической диверсии не заметил, а если и заметил, то промолчал.) Прежде чем попасть в новый вариант "Полдня..." рассказ этот был опубликован в одном из ежегодных сборников фантастики.

И так далее. В издании 1967 года всего 19 рассказов, и 9 из них написаны были, так сказать, "сами по себе" и лишь позже оказались (после соответствующей обработки и доводки -- приходилось менять героев, а иногда и время действия) включены в роман.

Вообще-то говоря, сам роман вырос из небольшого незаконченного рассказика (составившего впоследствии основное содержание главки "Перестарок"). Назывался этот рассказик "Возвращение", по той простой причине, что речь в нем шла о возвращении на Землю XXII века людей века двадцать первого, ставших, так сказать, жертвой известного "парадокса близнецов". Впоследствии, общаясь между собой, мы для простоты называли будущий роман "Возвращение", потому только, что это (посредственное) название у нас уже было, а настоящее (хорошее) название надо было еще придумать. И в авторской заявке будущий роман фигурировал как "Возвращение". И в планы редакционной подготовки его занесли под этим же названием. Так что когда пора настала книжку выпускать, произошло то, что происходило неоднократно и до того, и после: выяснилось, что во всех бумагах, списках, планах и прочих важных документах название уже зафиксировано, и теперь его не вырубишь топором.

А у нас уже было наготове название, которое нам действительно нравилось. Его придумал АН, прочитавший к тому времени роман Эндрю Нортон "Рассвет -- 2250 от Р._Х." -- роман о Земле, еле-еле оживающей после катастрофы, уничтожившей нашу цивилизацию. "Полдень, XXII век" -- это было точно, это было в стиле самого романа, и здесь, кроме всего прочего, был элемент полемики, очень для нас, тогдашних, важный. Братья Стругацкие принимали посильное участие в идеологической борьбе. Сражались, так сказать, в меру своих возможностей на идеологическом фронте. (Господи! Ведь мы тогда и в самом деле верили в необходимость противопоставить мрачному, апокалиптическому, махрово-реакционному взгляду на будущее наш -- советский, оптимистический, прогрессивный, краснознаменный и единственно верный!)

Новое название разрешено нам не было, но удалось-таки его втиснуть на обложку хотя бы и в качестве лишь подзаголовка. Впрочем все это -- пустяки. Нас ожидали неприятности покруче. Начались они с совершенно невинного сообщения АН (письмо от 23.03.62):

"..."Возвращение" по новому постановлению о порядке опубликования научно-фантастических и научно-художественных произведений отправлено цензурой в Главатом и вернется в Издательство в понедельник или во вторник, после чего выйдет в ближайший месяц..."

Не могу удержаться и передаю все дальнейшие события в строго хронологическом порядке.

8.04.62 -- АН: "..."Возвращение" все еще томится в застенках Главатома..."

12.04.62 -- АН: "...Новостей никаких. "В" все еще томится в гнусных застенках цензуры..."

25.04.62 -- АН: "...Из Главатома молчат. Возможна эвакуация главы о телепатах..."

7.05.62 -- АН: "...Так вот -- неприятность N_1. Группа цензоров предложила Детгизу воздержаться от издания "Возвращения". Главбух Детгиза уже робко приближался <...> в рассуждении -- с кого и как содрать расходы по производству. Если ты собираешься разражаться тирадами, сбереги дыхание. Цензоры тебя не слышат..."

12.05.62 -- АН: "...С "В" пока без изменений. Условия таковы, что сейчас пока предпринять ничего невозможно".

29.05.62 -- АН: "Даю информацию. 1. Вчера из Главатома пришло "В" с резолюцией, дословно такой: "В повести А._и_Б._Стругацких секретных сведений не содержится, но она написана на низком уровне (!) и не рекомендуется к опубликованию". Так-то. Сейчас же Нина Беркова отнесла эту резолюцию в Главлит. Но главлитского начальства не было на месте, и как отнесется Главлит к этой идиотской цидуле -- неизвестно. Самое смешное -- что книга наша Главлитом уже подписана, но из-за гнусной рекомендации ее опять задержали и могут вообще не выпустить..."

Для новых россиян считаю нужным пояснить: Главлит, то есть Главное управление по делам литературы, -- это была та организация, которая ведала охраной государственной и военной тайны в литературе, дабы никакая секретная информация не проскочила в книге лопоухого -- а может быть и злонамеренного! -- писателя и не сделалась достоянием врага. До сих пор у нас была всего парочка мелких столкновений с цензурой -- например, когда в "Извне" цензор потребовал, чтобы изменили все упоминавшиеся там номера автомашин -- на любые, но другие. Как было сказано выше, в отношении "Возвращения" Главлит до сих пор вроде бы не питал никаких враждебных намерений, но вот теперь возник некий Главатом, организация новая, с иголочки, с неясными пока задачами, но, видимо, с немалыми амбициями, раз с ходу берет на себя право судить об уровне художественного произведения.

3.06.62 -- АН: "...С "В" перемен никаких. Главлит не хочет подписывать разрешение к печати, пока не выяснится окончательно, что имели в виду подонки из Главатома, когда отписали, что повесть "на низком уровне". Этим теперь занимается главный редактор Детгиза тов. Компаниец_В._Г."

7.06.62 -- АН: "...Все без перемен..."

И вот, наконец... Дальше я даю фактически полный текст письма АН, отправленного в интервале 8.06 -- 12.06 (точной даты нет). Это обширный текст, но он, по-моему, представляет определенный интерес для каждого, кому захочется погрузиться в ностальгически-светлые, истинно советские времена, когда был Порядок и все было Нормально. Особенно считаю нужным подчеркнуть, что это -- июнь 1962 года, совсем недавно отгремел XXII съезд КПСС, на дворе -- разгар Первой Оттепели, "Один день Ивана Денисовича" вот-вот выдвинут на Ленинскую премию... и вообще -- так вольно дышится в возрожденном Арканаре!

"...Вот и дождались светлого праздника: "Возвращение" из Главлита получено, сдано в производство и выйдет, по утверждению нач. производственного отдела, в июле. Т._е. выйдет сигнал.

Но получилось все так, что мне даже не радостно. Мерзость случившегося беспредельна. Вот как это было:

"Возвращение возвращения"

Действующие лица:

А._Стругацкий -- автор.

Н._Беркова -- редактор_*.

_* Нина Матвеевна Беркова -- наш редактор на протяжении долгих лет, сделавшая очень много для АБС в Детгизе. -- Прим. БНС.

Компаниец -- главный редактор Детгиза.

Пискунов -- директор Детгиза.

Калинина -- чин в Главлите.

Кондорицкий -- крупный чин в Главатоме.

Калинин, Ильин -- его референты.

Как ты помнишь, "В" было передано в Главатом по требованию Главлита в середине марта. В середине апреля, после троекратного напоминания о том, что книгу нельзя задерживать так долго, что стоит производство и т._д., а также о том, что от них требуется всего-навсего сообщить, содержатся ли в книге закрытые сведения по атомной энергетике, в Детгиз пришла официальная бумага за подписью Кондорицкого: "Закрытых сведений в книге не содержится, но книгу печатать нельзя, потому что она написана на низком уровне". Уповая на благоразумие главлитовских работников, мы переслали бумагу к ним. Действительно, через день Калинина сообщила, что книгу она несмотря ни на что подписала, но чтобы отдать ее нам, она должна знать, что думает по поводу этой резолюции детгизовское начальство. И вот тут-то и началось. Пискунов сказал: "Очень сожалею, но из-за одной книжки я ссориться с государственным учреждением не буду". Компаниец вместо того, чтобы позвонить Калининой и сказать, что плевал он на мнение главатомщиков, стал звонить к Кондорицкому, чтобы выяснить, что тот имел в виду под словами "написано на низком уровне". Но тут оказалось, что сам Кондорицкий книгу не читал, а читал ее Калинин, а Калинин уехал в отпуск и вернется к середине июня. Так тянулось две недели. Беркова неутомимо сидела на Компанийце и заставила его говорить с Кондорицким серьезно. В конце концов Кондорицкий не выдержал и сознался, что развернутое заключение на книгу, написанное Калининым, имеется, но дать он нам его не может, потому что оно секретное. "Хорошо, -- сказал Компаниец, -- я пришлю к вам своего сотрудника Беркову, пусть она посмотрит на это заключение". Кондорицкому ничего не оставалось, кроме как согласиться. И вот Беркова отправилась в Главатом. Кондорицкий ее, конечно, не принял, а выслал ей второго своего референта, Ильина. Тот, рассыпаясь в извинениях, сказал, что заключение показать ей не может, оно-де не для посторонних глаз, но что он его помнит и может сообщить основные положения. Дальше произошел следующий разговор (имей в виду, что тут нет ни слова преувеличения):

Беркова: Итак, что имеется в виду, когда вы утверждаете, что книга на низком уровне?

Ильин: Книга очень сложна.

Б. -- В чем же? Она содержит закрытые сведения?

И. -- Нет, что вы...

Б. -- В ней есть утверждения, противоречащие нашим взглядам на науку и технику?

И. -- Нет, об этом в заключении не сказано.

Б. -- Так при чем же здесь низкий уровень?

И. -- Имеется в виду низкий литературный уровень.

Б. -- Об этом судить не Главатому, но что же, все-таки, имеется в виду?

И. -- В книге употребляется много сложных научно-технических терминов, которые непонятны рядовому читателю.

Б. -- Например?

И. -- Ну... всякие. Вот например есть термин, который, может, и употребляется среди узких специалистов, но массам он непонятен.

Б. -- Какой именно?

И. -- Сейчас вспомню. А... Абра... Ага, вот. Абракадабра. (Помнишь, Боб? "Это не сигналы, это абракадабра".)

Б.(сдерживаясь) -- Это не научный термин. А еще?

И. -- Еще например есть термин... Ки... Кибер.

Б. -- Вы слыхали про такую науку -- кибернетику?

И. -- Слыхал.

Б. -- Вот это слово от этой науки.

И. -- Вот я и говорю -- не всем будет понятно.

Б. -- И все остальные ваши замечания в таком вот духе?

И. -- Да.

Беркова вернулась в Детгиз, доложила Компанийцу, тот сейчас же позвонил в Главлит, и через час мы с Берковой пошли в Главлит и забрали "В". Сразу же отдали в производство. Вот и все.

Вот и все, что я хотел тебе сообщить. Здорово, правда?

Почти три месяца нервотрепки, остановка производства, убыток в несколько тысяч..."

Это было наше первое серьезное столкновение с машиной цензуры, причем, заметьте, не с Главлитом даже, а лишь с дочерним его филиалом. Мы тогда с огромным облегчением перевели дух, но мы и представления еще не имели, каково это бывает НА САМОМ ДЕЛЕ.

Вообще надо признать, что "Возвращение" совсем немного пострадало от идеологической правки и -- только на редакционно-издательском уровне. Высшие инстанции, слава богу, не вмешивались. Во-первых, не та была фигура АБС, чтобы ими интересовались идеологические вожди, во-вторых, к фантастике относились в те времена вполне пренебрежительно, да и сами времена, повторяю, были чертовски либеральные.

Однако парочку-другую "лакейских" абзацев мне таки пришлось из повести выбросить, готовя ее к настоящему изданию. И первой же жертвой чистки стала многометровая статуя Ленина, установленная над Свердловском XXII века по настоятельной просьбе высшего редакционного начальства -- таким образом начальство хотело установить преемственность между сегодняшним и завтрашним днем. Мы, помнится, покривились, но вставку сделали. Кривились мы не потому, что имели что-нибудь против вождя мировой революции, наоборот, мы были о нем самого высокого мнения. Но от всех этих статуй, лозунгов и развевающихся знамен несло таким идеологическим подхалимажем, что естественное наше чувство литературного вкуса было покороблено и оскорблено.

Внимательному читателю надлежит иметь в виду, что, подготавливая это издание, я выбросил из старого "советского" текста все то, что мы оказались ВЫНУЖДЕНЫ вписать, но оставил в неприкосновенности все идеологические благоглупости, которые вставлены были авторами добровольно, так сказать, по зову сердца. Как никак, а мы были человеками своего времени, наверное, не самыми глупыми, но уж отнюдь и не самыми умными среди своих современников. Слова "коммунизм", "коммунист", "коммунары" -- многое значили для нас тогда. В частности, они означали светлую цель и чистоту помыслов. Нам понадобился добрый десяток лет, чтобы понять суть дела. Понять, что "наш" коммунизм и коммунизм товарища Суслова -- не имеют между собой ничего общего. Что коммунист и член КПСС -- понятия, как правило, несовместимые. Что между советским коммунистом и коммунизмом в нашем понимании общего не больше, чем между очковой змеей и интеллигенцией. Впрочем, все это было еще впереди. А тогда, в самом начале 60-х, слово "коммунизм" было для нас словом прозрачным, сверкающим, АБСОЛЮТНЫМ, и обозначало оно МИР, В КОТОРОМ ХОЧЕТСЯ ЖИТЬ И РАБОТАТЬ.

"Возвращением" начался длинный цикл романов и повестей, действующими лицами которых были "люди Полудня". В романе был создан фон, декорация, неплохо продуманный мир -- сцена, на которой сам бог велел нам разыгрывать представления, которые невозможно было по целому ряду причин и соображений разыграть в декорациях обычной, сегодняшней, реальной жизни. Мир Полудня родился, и авторы вступили в него, чтобы не покидать этого мира долгие три десятка лет.

"СТАЖЕРЫ"

Я не берусь назвать, даже с точностью до полугода, время, когда впервые мы заговорили об этом романе. В письме АН от 25.11.1960 я нашел строчку: "...Пора приступать и к "Стажеру". Я начну с начала декабря. <...> сейчас я освободился и готов к работе".

Судя по всему тогда же была подана некая заявка на новый роман под таким названием в "Молодую Гвардию", но начать работу никак не удавалось -- мы еще вовсю продолжали работать над "Возвращением".

19.03.61 -- АН: "...Теперь о стажерстве. Ты зря взялся сейчас за восьмое небо. Давай все-таки делать стажера. Идея вот какая. Надо написать хорошую историю пацана-стажера (безотносительно к его профессии) в столкновении с людьми и обстоятельствами. Фантастика -- только фон. Соответственно создать и новый план на фоне плана формального, который у нас уже есть. Дать образ удачливого смелого веселого парня. Можно или нет? Я вот-вот начну. Если хочешь, пиши "Седьмое небо", а я "Стажера". А потом -- взяли! -- и сделали сразу две вещи. А?"

Из этого письма следует, что у нас уже был тогда некий план нового романа и что этот роман назывался "Стажер". Как выглядел этот план, этого история нам не сохранила, а вот что касается "Седьмого (оно же -- восьмое) неба", то так мы называли сначала роман о магах XX века, впоследствии получивший условное название "Маги", а в конце концов -- "Понедельник начинается в субботу".

Вообще-то, надо признать, что со "Стажером" этим мы не слишком долго запрягали, но еще быстрее ехали: 1 -- 2 мая в Ленинграде "составили более или менее окончательный план "Стажера" -- весьма развернутый и с эмбрионами эпизодов". А уже 23.07 АН пишет: "..."Стажера" в "Мол. Гв." сдал, пока, конечно, никаких известий нет". Роман был написан единым духом и за один присест в мае -- июне 1961-го. Это было время, когда нам ничего не стоило писать по десять-двенадцать страниц черновика в день и так -- на протяжении месяца, каждодневно, без уик-эндов и перерывов. Хорошее было время!

Впрочем, работа с романом (или повестью? никогда не понимал этих градаций) на самом деле продолжалась еще долго, до самого конца 1961-го. Осенью 61-го произошла смена названия. Насколько я помню, дело было в том, что многочисленные рецензенты (как штатные, так и доброхоты) дружно упрекали нас за то, что роман получился у нас про что угодно, но никак не про мальчика-стажера. Коренное же изменение названия было невозможно по причинам, уже привычным: заявка, редакционный план, издательский план -- везде стоит уже черным по белому "Стажер", менять нельзя, ни-ни, ни в коем случае, и думать не могите!.. "Букву, однако же, одну только букву изменить можно?" "Н-ну... разве что одну... пожалуй..." В результате появились "СтажерЫ" -- роман (или, все-таки, повесть?) о Стажерах Будущего -- Быкове, Жилине, Юрковском и иже с ними.

Закончив его (или -- ее), авторы еще не подозревали тогда, что их интерес к освоению космоса как к важнейшему занятию людей ближнего будущего, уже окончательно исчерпан и они никогда более не вернутся к этой теме. "Главное -- на Земле" -- они вложили этот лозунг в уста своему герою, не догадываясь, что это, на самом деле, отныне их собственный лозунг -- и ныне, и присно, и до скончания веков, аминь!

Странное произведение. Межеумочное. Одно время мы очень любили его и даже им гордились -- нам казалось, что это новое слово в фантастике, и в каком-то смысле так оно и было. Но очень скоро мы выросли из него. Многое из того, что казалось нам в самом начале 60-х очевидным, перестало быть таковым. Очевидным стало нечто противоположное.

Я никогда не забуду одного эпизода, связанного со "Стажерами". Одно из самых стыдных воспоминаний моей молодости. Выступал я как-то в школьной библиотеке (было это вскоре после выхода "Стажеров", скорее всего, зимой 62/63 гг.). Сначала все шло как обычно -- гладко и скучно, а потом вдруг встал какой-то мальчик лет двенадцати и спросил (невинное дитя): "Почему у вас в романе рабочие из капиталистических стран не едут все в СССР? Ведь у нас хорошо, а у них там плохо?" Это был удар в поддых. Действительно, почему? Понятно, почему они не едут к нам сейчас -- чего ради, да и кто их сюда пустит: граница на замке. Понятно, почему в страну Жилина и Юры Бородина не рвутся трактирщики Джойсы -- чего им делать в стране победившего социализма? Но рабочие! Братья по классу! Почему? Как мы могли прохлопать эту очевидную проблему?.. Я неприлично онемел, а потом принялся лепетать какую-то чушь, которой теперь уже, слава богу, не помню. Положение спасла председательствующая учительница. Опытный педагог не потерялась ни на секунду: "Борис Натанович хочет сказать, -- сообщила она, -- что рабочие капиталистических стран любят свою родину и хотят бороться за социализм у себя дома". Борис Натанович тихонько вякнул что-то там в том смысле, что так, мол, оно и есть, и вечер вопросов и ответов покатился дальше уже без неприятных толчков и ухабов.

Всякое мировоззрение зиждется на вере и на фактах. Вера -- важнее, но зато факты -- сильнее. И если факты начинают подтачивать веру -- беда. Приходится менять мировоззрение. Или становиться фанатиком. На выбор. Не знаю, что проще, но хорошо знаю, что хуже. В "Стажерах" Стругацкие меняют, а сразу же после -- ломают свое мировоззрение. Они не захотели стать фанатиками. И слава богу.

"В НАШЕ ИНТЕРЕСНОЕ ВРЕМЯ"

Этот маленький рассказ был написан, видимо, в конце 60-го или в самом начале 1961 года -- явно под впечатлением успехов в изучении Луны советскими космическими ракетами. Впервые он упоминается в письме АН от 19.03.61 в достаточно грустном контексте: "...ВНИВ не идет. Никто не желает брать. Некоторые рассматривают его как неудачную шутку. Послал в известинскую "Неделю", но оттуда уже две недели ни слуха, ни духа".

Так его и не взяли. Никто. А жаль: для своего времени рассказик выглядел вполне нетривиально. Ведь тогда главным в фантастике (в НАУЧНОЙ фантастике) считалось -- сверкнуть новой оригинальной научной или околонаучной идеей. Мы и сами такую установку оценивали достаточно высоко. Но чудились нам уже тогда в фантастике еще и другие, неуловимые пока, потенции, и, может быть, работая над этим рассказом, мы тщились выразить неясное, но уже живущее в нас предчувствие другой литературы, которую сами же пять-шесть лет спустя мы определим как "реалистическую фантастику" или "фантастический реализм". Тогда же, в начале 60-х, получив всеобщий и беспросветный отказ, мы сунули этот рассказик в папку с архивами и обнаружили его там спустя лет двадцать пять, когда печатать его нам было уже неинтересно.

Первые две страницы утрачены безвозвратно. Мы собирались, собирались, да так и не собрались их восстановить. Впрочем, насколько я помню, ничего особенно интересного там не происходит: сидит у себя на даче мученик-редактор, клянет дурную погоду и правит скучнейшую рукопись...


1961 -- 1963 гг.

Б. Н. Стругацкий

Комментарии к пройденному

1961 -- 1963 гг. (1998)

"ПОПЫТКА К БЕГСТВУ"

Эта небольшая повесть сыграла для нас огромную роль, она оказалась переломной для всего творчества ранних АБС. Сами авторы дружно считали, что "настоящие Стругацкие" начинаются именно с этой повести.

"Попытка..." это наше первое произведение, где пересеклись Прошлое, Настоящее и Будущее, и мы впервые поняли, насколько эффективно и продуктивно -- в чисто литературно-художественном плане -- такое пересечение.

Это первое наше произведение, где мы открыли для себя тему Прогрессоров, хотя самого термина этого не было еще и в помине, а был только вопрос: следует ли высокоразвитой цивилизации вмешиваться в дела цивилизации отсталой -- даже и с самыми благородными намерениями? Вопрос, по тем временам, отнюдь не тривиальный, ибо любой идеологически подкованный гражданин СССР (включая братьев Стругацких, естественно) уверен был, что вмешиваться да, надо, и даже необходимо, и всегда был готов привести пример Монголии, "которая из феодализма, благодаря бескорыстной помощи СССР, перескочила прямо в социализм".

Далее, это первое наше произведение, в котором мы ощутили всю сладость и волшебную силу ОТКАЗА ОТ ОБЪЯСНЕНИЙ. Любых объяснений -- научно-фантастических, логических, чисто научных или даже псевдонаучных. Как сладостно, оказывается, сообщить читателю: произошло ТО-ТО и ТО-ТО, а вот ПОЧЕМУ это произошло, КАК произошло, откуда что взялось -- НЕСУЩЕСТВЕННО! Ибо дело не в этом, а совсем в другом, в том самом, о чем повесть.

И, наконец, это было первое наше произведение, к которому мы пришли через жесточайший кризис, который казался нам абсолютно непреодолимым целых десять мучительных часов.

Первые попытки разработать сюжет относятся к январю 1962 года. Далекая планета, население на уровне рабовладельческого строя, остатки техники, брошенные здесь неряшливой сверхцивилизацией в незапамятные времена (между прочим, похоже на "Пикник", не правда ли?). Попытки жрецов и "античных" ученых исследовать и применить эту технику. А потом -- прибытие на планету землян-коммунаров (в сопровождении дружественных гуманоидов из системы Сириуса-А) и -- война, страшная, беспощадная, бессмысленная война, когда с одной стороны применяется сверхтехника, кое-как, методом тыка, освоенная невежественными жрецами, а с другой -- не менее мощная техника землян и "сириусян", не понимающих, что происходит, но вынужденных отбиваться изо всех сил.

Черновик писался в феврале-марте 1962 года. Причем, помнится, поначалу мы не особенно даже спешили. Нам казалось, что план разработан вполне удовлетворительно, конец, правда, неясен пока, но разных эпизодов напридумано предостаточно, надобно только сесть и написать. Поэтому предварительно мы не спеша сделали рассказ под названием "Дорожный знак" (ставший впоследствии прологом к "Трудно быть богом"), а потом уже только перешли к повести.

У этой повести не было пока никакого названия, даже условно-кодового, и в рабочем плане ее теперь отсутствовали какие-либо сириусяне, а была там компания молодых ребят XXII века -- два парня и девушка, -- которые отправились на малоисследованную планету -- поохотиться и вообще размять кости. С ними летел странный, скучный и диковатый дядька, напросившийся чуть ли не в последний момент. Этот дядька на самом деле был специалист по экспериментальной психологии, и намерен он был на протяжении всего путешествия тайно производить разнообразные психологические опыты над своими молодыми, ничего не подозревающими спутниками. Изюминка сюжета состояла как раз в том, что разные странные события на борту (эксперименты дядьки-психолога) плавно переходят в странные и страшные события на самой планете. Этот сюжетный ход мы, спустя десяток лет, не без успеха применили в фантастическом детективе "Дело об убийстве" ("Отель У ПОГИБШЕГО АЛЬПИНИСТА"). Здесь же ход не сработал. Почти сразу возник некий эмоциональный, а потом и логический тупик, писать стало трудно, вязко, тяжко, скучно. Написано было уже две или три главки, страниц двадцать, но ощущение тупика не проходило, оно усиливалось с каждой страницей. Стало ясно, что писать этот сюжет мы не хотим. Писать его неинтересно. Какое, черт побери, нам дело до всех этих молодых бездельников и до психологических над ними экспериментов? И при чем тут этот скучный зануда-дядька? И на кой черт нам вообще все эти войны, затеянные по недоразумению людьми, до которых нам нет никакого дела?.. Работа остановилась.

АН в отчаянии откупорил бутылку водки и хлопнул полстакана без всякой закуски. БН, как человек, к спиртному безразличный, мрачно бродил по комнате и садил сигарету за сигаретой. Оба молчали. Говорить было не о чем. И незачем. Это был тупик -- абсолютный, замшелый, ледяной и тесный тупик. Первый настоящий тупик в нашей рабочей биографии.

Конечно, нам и раньше приходилось сталкиваться с "сопротивлением материала". Еще бы! И не раз, и не два. Возникало как бы временное удушье, хотелось вырваться, продраться, пробиться, потому что там, за непроходимой чащей неподатливого эпизода был свет, видна была дорога, обрисовывалась ясная и привлекательная сюжетная цель. В таких случаях мы просто бросали работу над заупрямившимся эпизодом, огибали его и двигались дальше. Мы уже научились оставлять в тылу мелкие, несущественные очаги сопротивления. "Вперед! -- восклицал обычно в таких случаях АН. -- Вперед! Они уже выдыхаются!" (Он цитировал "Сталинградскую", кажется, "битву" -- фильм, безусловно лакейский и лживый, но не без впечатляющих режиссерских находок.) И не было еще случая, чтобы такая вот тактика "танковых клиньев" давала осечку. Недобитый эпизод впоследствии либо без труда приводился в соответствие с основным текстом, либо отбрасывался вовсе, ибо смотрелся ненужным на фоне уже выстроенной вещи.

Однако на этот раз мы столкнулись с явлением, нам доселе незнакомым. Перед нами была стена -- мрачная и абсолютно непроницаемая, и за этой стеной ничего не было видно. Это была УТРАТА ЦЕЛИ. Нам стало неинтересно все, что мы до сих пор придумали, и уже написанные 10 -- 20 страниц никуда нас не вели и ни для чего не годились.

Ощущение безысходности и отчаяния, обрушившееся на меня тогда, я запомнил очень хорошо -- и сухость во рту, и судорогу мыслей, и болезненный звон в пустой башке... Но совершенно не помню, кого из нас осенила эта гениальная идея: сделать дядьку-психолога пришельцем из прошлого. "...А как он туда попал, в XXII век?" -- "А никак. Тошно ему здесь у нас стало, он и сбежал..." -- "Правильно! Прямо с допроса сбежал!" -- "Или из концлагеря!.." Непроницаемая стена рухнула, и как сразу сделалось ясно и светло вокруг, несмотря на глубокую уже ночь на дворе! Как стало нам снова интересно, как заработала фантазия, как предложения посыпались -- словно из творческого рога изобилия! Весь план тут же, в ту же ночь, за несколько часов оказался вывернут наизнанку, выстроен заново и засверкал неописуемыми возможностями и перспективами... Великая вещь творческий кризис! Переживать его нестерпимо мучительно, но когда он пережит, ты словно заново рождаешься и чувствуешь себя, словно каменный питон Каа, сбросивший старую кожу, -- всемогущим, великим и прекрасным...

Повесть написана была на одном дыхании -- за две-три недели -- и получила название "Возлюби ближнего", очень скоро, впрочем, переделанное на "Возлюби дальнего". В первом варианте у нее вовсе не было эпилога, кончалась она расстрелом колонны равнодушных машин из скорчера (называвшегося тогда бластером) и отчаянием Саула, осознавшего, что нет на свете силы, способной переломить ход истории. Потом (когда повесть попала уже в редакцию) вдруг выяснилось, что "возлюби дальнего" -- это, оказывается, цитата из Ницше. ("Низ-зя!") Тогда мы придумали эпилог, в котором Саул Репнин бежит из СОВЕТСКОГО концлагеря и заодно переменили название на "Попытку к бегству". Этот номер у нас, впрочем, тоже не прошел -- концлагерь пришлось все-таки переделать в немецкий (по настоятельному требованию начальства в "Молодой Гвардии"), но даже и после всех этих перемен и переделок повесть смотрелась недурно и оказалась способна произвести небольшую сенсацию в узких литературных кругах. Даже такой ревнитель строгой, без всяких вольностей, научной фантастики, как Анатолий Днепров, объявил ее, помнится, гениальной: так ему понравился необъяснимый и необъясненный сквозьвременной скачок героя, -- скачок, не имеющий никакого внутреннего обоснования, кроме самого что ни на есть главного: сюжетно-смыслового.

"Можно нарушать любые законы -- литературные и реальной жизни, -- отказываться от всякой логики и разрушать достоверность, действовать наперекор всему и всем мыслимым-немыслимым предписаниям и правилам, если только в результате достигается главная цель: в читателе вспыхивает готовность к сопереживанию, -- и чем сильнее эта готовность, тем большие нарушения и разрушения позволяется совершать автору". Так, или примерно так, сформулировали мы для себя итоговый опыт работы с "Попыткой...", и этот вывод не раз в дальнейшем позволял нам "выходить из плоскости обычных (в том числе и собственных) представлений" -- как происходило это и в "Понедельнике", и в "Улитке", и в "Граде обреченном", и в "Отягощенных злом" много-много лет спустя...

"ДАЛЕКАЯ РАДУГА"

В августе 1962 года в Москве состоялось первое (и, кажется, последнее) совещание писателей и критиков, работающих в жанре научной фантастики. Были там идейно нас всех нацеливающие доклады, встречи с довольно высокими начальниками (например с секретарем ЦК ВЛКСМ Леном Карпинским), дискуссии и кулуарные междусобойчики, а главное -- был там нам показан по большому секрету фильм Крамера "На последнем берегу".

(Фильм этот сейчас почти забыт, а зря. В те годы, когда угроза ядерной катастрофы была не менее реальна, чем сегодня угроза, скажем, повальной наркомании, фильм этот произвел на весь мир такое страшное и мощное впечатление, что в ООН было даже принято решение -- показать его в так называемый День Мира во всех странах одновременно. Даже наше высшее начальство, скрепя сердце, пошло на этот шаг и показало "На последнем берегу" в День Мира в одном (!) кинотеатре города Москвы. Хотя могло бы, между прочим, и не показывать вовсе: как известно, нам, советским, чужда была и непонятна тревога за ядерную безопасность -- мы и так были уверены, что никакая ядерная катастрофа нам не грозит, а грозит она только гниющим империалистическим режимам Запада.)

Фильм нас буквально потряс. Картина последних дней человечества, умирающего, почти уже умершего, медленно и навсегда заволакиваемого радиоактивным туманом под звуки пронзительно-печальной мелодии "Волсинг Матилда"... Когда мы вышли на веселые солнечные улицы Москвы, я, помнится, признался АН, что мне хочется каждого встречного военного в чине полковника и выше -- лупить по мордам с криком "прекратите, ... вашу мать, прекратите немедленно!" АН испытывал примерно то же самое. (Хотя при чем тут, если подумать, военные, даже и в чине выше полковника? В них ли было дело? И что они, собственно, должны были немедленно прекратить?)

Разумеется, это было совершенно, однозначно и безусловно исключено -- написать роман-катастрофу на сегодняшнем и на нашем материале, а так мучительно и страстно хотелось нам сделать советский вариант "На последнем берегу": мертвые пустоши, оплавленные руины городов, рябь от ледяного ветра на пустых озерах, черные землянки, черные от горя и страха люди и -- тоскливая мелодия-молитва над всем этим: "Летят утки, летят утки да два гуся..." Мы обдумывали все возможные и невозможные варианты такой повести (у нее уже появилось название -- "Летят утки"), строили эпизоды, рисовали мысленные картинки и пейзажи и понимали: все это зря, ничего не выйдет и никогда -- при нашей жизни.

Почти сразу же после совещания мы поехали вместе в Крым и там наконец придумали, как все это можно сделать: просто надо уйти в мир, где нет ядерных войн, но -- увы! -- все еще есть катастрофы. Тем более, что этот мир у нас уже был придуман, продуман и создан заранее и казался нам немногим менее реальным, чем тот, в котором мы живем.

Первое документированное упоминание:

15.09.62 -- АН: "Думаю насчет "Катастрофы". <...> ...придумал такой эпизод: к моменту возникновения Волны многие жители находятся в поле, на необозримых просторах планеты. Их бросаются разыскивать. И вот двое -- он и она -- кэмпуют где-то на берегу речки <...> узнав, в чем дело, возвращаться отказываются. Зачем? -- говорят они. Мы здесь дождемся. Все равно не нам дадут место в ракете. А им напоминают, что в городе много работы по отправке и переоборудованию ракеты, каждая пара рук нужна. И вот проблема: возвращаться им тошно. Перед лицом неизбежной смерти человеком овладевает пассивность. Как им поступить?.."

БН тоже упорно размышлял на заданную тему. Сохранились заметки. Разнообразные варианты реакции различных героев на происходящее; готовые эпизоды; подробный портрет-биография Роберта Склярова; подробный план "Волна и ее развитие", любопытное "штатное расписание" Радуги:

"500 человек:

100 детей (ясли, д/с, школа)

20 воспит<ателей>

40 ученых по нуль-проблеме

20 планетологов

50 строителей

50 пищевиков-ассенизаторов

20 административный аппарат, координация (включая связистов, инж<енеров> стат<истических> машин и пр.)

50 туристов без опр<еделенных> занятий

20 человек искусства (писатели, художники, композиторы, привлеченные тишиной и спокойствием)

20 летчиков-испытателей, изнывающих от безделья

10 врачей-профессионалов"

Почти все эти заметки позднее пошли в дело: мы были готовы писать, материала хватало, можно было начинать -- и мы начали. Первый черновик "Далекой Радуги" начат и закончен был в ноябре-декабре 1962-го, но потом мы еще довольно долго возились с этой повестью -- переписывали, дописывали, сокращали, улучшали (как нам казалось), убирали философские разговоры (для издания в альманахе издательства "Знание"), вставляли философские разговоры обратно (для издания в "Молодой Гвардии"), и длилось все это добрых полгода, а может быть, и дольше.

Потом было несколько ругательных статей в журналах и довольно много писем от читателей. В том числе -- от ученика 4-го класса Славы Рыбакова, который был очень недоволен тем, что в повести все гибнут, и предлагал свой вариант концовки: "Припишите там что-нибудь, вроде: Вдруг в небе послышался грохот. У горизонта показалась черная точка. Она быстро неслась по небосводу и принимала все более ясные очертания. Это была "Стрела". Вам лучше знать. Пишите, пожалуйста, больше". Я привожу здесь цитату из этого письма по двум причинам. Во-первых, она демонстрирует типичное отношение части читателей к повести, а во-вторых, ученик 4-го класса Слава Рыбаков со временем вырос и превратился в знаменитого писателя Вячеслава Рыбакова, имя которого известно сейчас любому читателю фантастики.

Впрочем, главный вопрос, связанный с "Далекой Радугой", это вопрос о Горбовском. Погиб ли Горбовский в смертоносном пламени Волны или все-таки уцелел? Если уцелел, то как ему это удалось? Если погиб, то почему во многих последующих повестях он появляется как ни в чем не бывало? Существует несколько вариантов ответа на эти вопросы. Но правду следует искать в записи, которую АН делает в своем дневнике 23 ноября 1962 года, в пятницу. Там он упоминает "Радугу", как "нашу последнюю повесть о "далеком" коммунизме, которую мы пишем".

Я наткнулся сейчас на эту запись и вздрогнул. А ведь и верно! Ведь и на самом деле говорили мы тогда, в конце 62-го, друг другу: "Все! Хватит об этом. Надоело! Хватит о выдуманном мире, главное на Земле -- даешь сугубый реализм!.." И ведь так (или почти так) оно и получилось: закончив ее, мы в течение долгих последующих лет не возвращались больше в Мир Полудня, -- аж до самого 1970-го года.

Если, впрочем, не считать "Трудно быть богом" и "Обитаемого острова". Но можно ли считать эти романы произведениями о Светлом Будущем, да и вообще о будущем?

"ТРУДНО БЫТЬ БОГОМ"

Можно ли считать этот роман произведением о Светлом Будущем? В какой-то степени, несомненно, да. Но в очень незначительной степени. Вообще, в процессе работы над ним этот роман претерпевал изменения весьма существенные. Начинался он (на стадии замысла) как веселый, чисто приключенческий, мушкетерский:

1.02.62 -- АН: "...Ты уж извини, но я вставил <в детгизовский план 1964 года> "Седьмое небо", повесть о нашем соглядатае на чужой феодальной планете, где два вида разумных существ. Я план продумал, получается остросюжетная штука, может быть и очень веселой, вся в приключениях и хохмах, с пиратами, конкистадорами и прочим, даже с инквизицией..."

Сама по себе идея "нашего соглядатая на чужой планете" возникла, еще когда мы писали "Попытку к бегству". Там мельком упоминается некто Бенни Дуров, который как раз и работал таким соглядатаем на Тагоре. Идея промелькнула (не до того было), но не пропала бесследно. Теперь вот дошла очередь и до нее, хотя мы еще плохо себе представляли все возникающие здесь возможности и перспективы.

Почему название "Седьмое небо" отобрано было у ненаписанной повести о магах и оказалось передано ненаписанной же повести "о нашем соглядатае", становится ясно из письма АН, большой отрывок из которого я не могу удержаться, чтобы здесь не воспроизвести, дабы читатель мог на конкретном примере представить себе, насколько первоначальные авторские планы и наметки способны отличаться от окончательного воплощения идеи. Даты на письме нет, относится оно, видимо, к середине марта 1963.

"...Существует где-то планета, точная копия Земли, можно с небольшими отклонениями, в эпоху непосредственно перед Великими географическими открытиями. Абсолютизм, веселые пьяные мушкетеры, кардинал, король, мятежные принцы, инквизиция, матросские кабаки, галеоны и фрегаты, красавицы, веревочные лестницы, серенады и пр. И вот в эту страну (помесь Франции с Испанией, или России с Испанией) наши земляне, давно уже абсолютные коммунисты, подбрасывают "кукушку" -- молодого здоровенного красавца с таким вот кулаком, отличного фехтовальщика и пр. Собственно, подбрасывают не все земляне сразу, а скажем, московское историческое общество. Они однажды забираются к кардиналу и говорят ему: "Вот так и так, тебе этого не понять, но мы оставляем тебе вот этого парнишку, ты его будешь оберегать от козней, вот тебе за это мешок золота, а если с ним что случится, мы с тебя живого шкуру снимем". Кардинал соглашается, ребята оставляют у планеты трансляционный спутник, парень по тамошней моде носит на голове золотой обруч с вмонтированным в него вместо алмаза объективом телепередатчика, который передает на спутник, а тот -- на Землю картины общества. Затем парень остается на этой планете один, снимает квартиру у г-на Бонасье и занимается тасканием по городу, толканием в прихожих у вельмож, выпитием в кабачках, дерется на шпагах (но никого не убивает, за ним даже слава такая пошла), бегает за бабами и пр. Можно написать хорошо эту часть, весело и смешно. Когда он лазает по веревочным лестницам, он от скромности закрывает объектив шляпой с пером.

А потом начинается эпоха географических открытий. Возвращается местный Колумб и сообщает, что открыл Америку, прекрасную, как Седьмое Небо, страну, но удержаться там нет никакой возможности: одолевают звери, невиданные по эту сторону океана. Тогда кардинал вызывает нашего историка и говорит: помоги, ты можешь многое, к чему лишние жертвы. Дальше понятно. Он вызывает помощь с Земли -- танк высшей защиты и десяток приятелей с бластерами, назначает им рандеву на том берегу и плывет на галеонах с солдатами. Прибывают туда, начинается война, и обнаруживается, что звери эти -- тоже разумные существа. Историки посрамлены, их вызывают на Мировой Совет и дают огромного партийного дрозда за баловство.

Это можно написать весело и интересно, как "Три мушкетера", только со средневековой мочой и грязью, как там пахли женщины, и в вине была масса дохлых мух. А подспудно провести идею, как коммунист, оказавшийся в этой среде, медленно, но верно обращается в мещанина, хотя для читателя он остается милым и добрым малым..."

Не правда ли, это уже почти ТО, но притом же и не совсем, вроде бы, ТО, а в некотором смысле даже и вовсе НЕ ТО. Такого рода планы у АБС было принято называть "крепким основательным скелетом". Наличие подобного скелета было необходимым (хотя и недостаточным) условием начала настоящей работы. По крайней мере, в те времена. Позже появилось еще одно чрезвычайно важное условие: надо было обязательно знать, "чем сердце успокоится" -- каков будет конец задуманного произведения, последняя пограничная вешка, к которой и надлежит тянуть линию сюжета. В начале 60-х мы еще не понимали, насколько это важно, а потому частенько рисковали и вынуждены были по ходу дела менять сюжет целиком. Как это и произошло с "Седьмым небом".

"Крепкий основательный скелет" романа, предложенный АН, был без всякого сомнения хорош и обещал замечательную работу. Но, видимо, уже на ранней стадии обсуждения между соавторами возникли какие-то различия в подходах, еще за стол они не сели, чтобы взяться за работу, а уже возникла дискуссия, деталей которой я, разумеется, не помню, но общий ход ее можно проследить по отрывкам из писем АН. (Письма БН вплоть до 63-го года включительно, напоминаю, утрачены -- увы! -- безвозвратно.)

17.03.63 -- АН: "...Всю программу, тобою намеченную, мы выполним за пять дней. Предварительно же мне хочется сказать тебе, бледнопухлый брат мой, что я за вещь легкомысленную -- это о "Седьмом небе". Чтобы женщины плакали, стены смеялись, и пятьсот негодяев кричали: "Бей! Бей!" - и ничего не могли сделать с одним коммунистом..."

Последняя фраза -- слегка измененная цитата из любимой нами трилогии Дюма, а вообще-то речь идет, видимо, о том, в каком именно ключе работать новый роман. У БНа есть какие-то свои соображения по этому поводу. Какие именно, можно догадаться из следующего отрывка.

22.03.63 -- АН: "...О "Наблюдателе" (так я переименовал "Седьмое небо"). Если тебя интересует бьющая кругом ключом жизнь, то ты будешь иметь полную возможность вывалить свои внутренности в "Дни Кракена" и в "Магов". А мне хотелось создать повесть об абстрактном благородстве, чести и радости, как у Дюма. И не смей мне противоречить. Хоть одну-то повесть без современных проблем в голом виде. На коленях прошу, мерзавец! Шпаг мне, шпаг! Кардиналов! Портовых кабаков!.."

Вся эта переписка шла на весьма интересном внутриполитическом фоне. В середине декабря 1962 года (точной даты не помню) Хрущев посетил выставку современного искусства в московском Манеже. Науськанный (по слухам) тогдашним главою идеологической комиссии ЦК Ильичевым, разъяренный вождь, великий специалист, сами понимаете, в области живописи и изящных искусств вообще, носился (опять же по слухам) по залам выставки с криками: "Засранцы! На кого работаете? Чей хлеб едите? Пидарасы! Для кого вы все это намазали, мазилы?" Он топал ногами, наливался черной кровью и брызгал слюной на два метра. (Именно тогда и именно по этому поводу родился известный анекдот, в котором озверевший Никита-кукурузник, уставившись на некое уродливое изображение в раме, орет не своим голосом: "А это что за жопа с ушами?" На что ему, трепеща, отвечают: "Это зеркало, Никита Сергеевич...")

Все без исключения средства массовой информации немедленно обрушились на абстракционизм и формализм в искусстве, словно последние десять лет специально готовились, копили материал, того только и ждали, когда же им, наконец, разрешат высказаться на эту животрепещущую тему.

И это было еще только начало. "17 декабря в Доме приемов на Ленинских горах состоялась встреча руководителей Коммунистической партии и Советского правительства с деятелями литературы и искусства". Брежнев, Воронов, Кириленко, Козлов, Косыгин, Микоян, Полянский, Суслов, Хрущев и другие крупнейшие в стране литературоведы вперемежку с искусствоведами в штатском собрались в одном месте, чтобы "высказать свои замечания и пожелания по вопросам развития литературы и искусства".

Соображения были высказаны. Пресса уже не ревела, она буквально выла. "КОМПРОМИССОВ БЫТЬ НЕ МОЖЕТ", "ОТВЕТСТВЕННОСТЬ ХУДОЖНИКА", "СВЕТ ЯСНОСТИ", "ОКРЫЛЯЮЩАЯ ЗАБОТА", "ИСКУССТВО И ЛЖЕИСКУССТВО", "ВМЕСТЕ С НАРОДОМ", "НАША СИЛА И ОРУЖИЕ", "ЕСТЬ ТАКАЯ ПАРТИЯ, ЕСТЬ ТАКОЕ ИСКУССТВО!", "ПО-ЛЕНИНСКИ", "ЧУЖИЕ ГОЛОСА"...

Словно застарелый нарыв лопнул. Гной и дурная кровь заливали газетные страницы. Все те, кто последние "оттепельные" годы попритих (как нам казалось), прижал уши и только озирался затравленно, как бы в ожидании немыслимого, невозможного, невероятного возмездия за прошлое -- все эти жуткие порождения сталинщины и бериевщины, с руками по локоть в крови невинных жертв, все эти скрытые и открытые доносчики, идеологические ловчилы и болваны-доброхоты, все они разом взвились из своих укрытий, все оказались тут как тут, энергичные, ловкие, умелые гиены пера, аллигаторы пишущей машинки. МОЖНО!

Но и это было еще не все. 7 марта 1963 в Кремле "обмен мнениями по вопросам литературы и искусства" был продолжен. К знатокам изящных искусств добавились Подгорный, Гришин, Мазуров. Обмен мнениями длился два дня. Газетные вопли еще усилились, хотя, казалось, усиливаться им было уже некуда. "ВЕЛИЧИЕ ПОДЛИННОГО ИСКУССТВА", "ПО-ЛЕНИНСКИ!" (уже было раньше, но теперь -- с восклицательным знаком), "ФИЛОСОФИЯ ЗАПАДНОГО ИСКУССТВА -- ПУСТОТА, РАЗЛОЖЕНИЕ, СМЕРТЬ", "ВЫСОКАЯ ИДЕЙНОСТЬ И ХУДОЖЕСТВЕННОЕ МАСТЕРСТВО -- ВЕЛИКАЯ СИЛА СОВЕТСКОЙ ЛИТЕРАТУРЫ И ИСКУССТВА", "НЕТ "ТРЕТЬЕЙ" ИДЕОЛОГИИ!", "ТВОРИТЬ ВО ИМЯ КОММУНИЗМА", "ПРОСЛАВЛЯТЬ, ВОСПЕВАТЬ, ВОСПИТЫВАТЬ ГЕРОИЗМ", "ТАК ДЕРЖАТЬ!" (положительно, число восклицательных знаков нарастает), "ПОИСКИ В ПОЭЗИИ, ПОДЛИННЫЕ И МНИМЫЕ", "СМОТРЕТЬ ВПЕРЕД!".

Солнце светит, но не греет, это не беда,

Разлилося половодье, полая вода.

К радости для каждого крупного скота

Оттепель настала, да не та!

Это Юлий Ким откликнулся -- немедленно и как всегда ядовито и безукоризненно точно:

Полая вода, весенняя вода,

Мутная, беспутная, распутная вода...

Хватайте невода, бросайте кто куда,

Тащите, братцы, рыбку из пруда!

МОЖНО!

Из всех магнитофонов, во всех интеллигентских кухнях звенели его куплеты, исполняемые нарочито приторным и даже ласковым голоском:

Ах, какое времечко! Не времечко -- мечта!

Как раскукарекались повсюду кочета!

Ведь такого пения, какое на дворе,

Я не слышал даже в "Октябре"!

(Под кочетами здесь подразумеваются, безусловно, соратники и сподвижники В._Кочетова, тогдашнего главного редактора махрового просталинского журнала "Октябрь", отъявленного сталиниста, антисемита и мракобеса, которого даже начальству приходилось время от времени одергивать, дабы сохранить приличия "в глазах международного рабочего движения".)

Начали с художников-модернистов -- с Фалька, Сидура, Эрнста Неизвестного, а потом, никто и ахнуть не успел, а уже взялись и за Эренбурга, за Виктора Некрасова, за Андрея Вознесенского, за Александра Яшина и за фильм "Застава Ильича". И уж все, кому не лень, прошлись ногами по Аксенову, Евтушенко, Сосноре, Ахмадулиной и даже -- но вежливо, с реверансами! -- по Солженицыну. (Солженицын все еще оставался в фаворе у Самого. Но вся остальная свита, боже ж мой, как все они его ненавидели и боялись! Милостив царь, да немилостив псарь.)

Во благовременье гнойная волна докатилась и до нашей околицы, до тихого нашего цеха фантастов. 26 марта 1963 состоялось расширенное совещание секции научно-фантастической и приключенческой литературы Московской писательской организации. Присутствовали: Георгий Тушкан (председатель секции, автор ряда приключенческих произведений и НФ-романа "Черный смерч"), А._П._Казанцев, Георгий Гуревич, Анатолий Днепров, Роман Ким (автор повестей "Тетрадь, найденная в Сунчоне", "Девушка из Хиросимы", "По прочтении сжечь"), Сергей Жемайтис (заведующий НФ-редакцией в "Молодой гвардии"), Евгений Павлович Брандис и многие другие. Вот характерный отрывок из подробного отчета АН по этому поводу:

"...И вот тут началось самое страшное. Выступил Казанцев. Первая половина его выступления была целиком посвящена Альтову и Журавлевой. Вторую я уже не слушал, потому что мучился, не зная, как поступить. Вот тезисы того, что он говорил. Альтовское направление в фантастике, слава богу, так и не получило развития. И это не удивительно, потому что в массе советские фантасты -- люди идейные. Альтов на совещании в 58 году обвинял "нас с Днепровым" в том, что мы (Днепров и он, Казанцев) присосались к единственной, всем надоевшей теме -- столкновение двух миров. Нет, товарищ Альтов, эта тема нам не надоела, а вы -- безыдейный человек (стенографистки пишут наперебой. Вообще все стенографировалось). В "Полигоне "Звездная река" Альтов выступает против постулата скорости света Эйнштейна. Но в тридцатых годах фашисты мучали и преследовали Эйнштейна именно за этот постулат. Все вещи Альтова так или иначе играют на руку фашизму (стенографистки пишут! Не думай, я не преувеличиваю, мне самому казалось, что я во сне). Мало того, все вещи Альтова так далеки от жизни, настолько пусты и лишены жизненного содержания, что можно смело назвать его абстракционистом в литературе, это мазила, дегтемаз и прочее.

Дальше я не слушал. У меня холодный пот выступил. Все сидели, как мертвые, уставясь в стол, никто ни звука не проронил, и вот тогда я понял, что в первый раз в жизни столкнулся с Его Величеством Мстящим Идиотом, с тем, что было в 37-м и 49-м. Выступить с протестом? А если не поддержат? Откуда мне знать, что у них за пазухой? А если это уже утверждено и согласовано? Трусость мною овладела страшная, да ведь и не даром, я же боялся и за тебя. А потом я так рассвирепел, что трусость исчезла. И когда Казанцев кончил, я заорал: Разрешите мне! Тушкан, недовольно на меня поглядев, сказал: Ну что вам, ну говорите.

Стругацкий: При всем моем уважении к Александру Петровичу я решительно протестую. Альтова можно любить и не любить, я сам его не очень люблю, но подумайте, что вы говорите. Альтов -- фашист! Это же ярлык, это же стенографируется, мы не в пивной сидим, это черт знает что, это просто непорядочно! (Это я помню, но я еще что-то нес, минут на пять.)

Секунда мертвой тишины. Затем железный голос Толи Днепрова: Я со своей стороны должен заявить, что не слыхал, чтобы Альтов обвинял меня в пристрастии к теме борьбы двух миров. Он обвинял меня в том, что действующие лица у меня не люди, а идеи и машины. Ким: И не абстракционист он никакой. Наоборот, когда был у меня и увидел картину такого-то, очень ее ругал.

Затем все зашумели, заговорили, Казанцев начал объяснять, что он хотел сказать, а я трясся от злости и больше ничего не слыхал. И когда все закончилось, я встал, выругался (матом, кажется) и сказал Голубеву: пойдем отсюда, здесь ярлыки навешивают. Громко сказал. Мы пошли вниз, в кабак, и там выдули бутылку настойки какой-то".

Вот теперь уже, кажется, всем без исключения сестрам было, наконец-то, выдано по серьгам.

Впрочем, никого не посадили. Никого даже не исключили из Союза Писателей. Более того, посреди гнойного потока разрешили даже построить две или три статьи с осторожными возражениями и изложением своей (а не партийной) точки зрения. Возражения эти тотчас же были затоплены и затоптаны, но факт их появления уже означал, что намерения бить насмерть у начальства нет.

И вот уже сам величайший советский драматург Анатолий Софронов (на коем пробы, извините, негде поставить) высокомерно успокаивает перепугавшихся: "Сейчас кое-кто высказывает опасения: как бы не было перегибов, как бы не "зажали" кого-то и т._д. Да не "зажмут", не надо бояться. У нас Советская власть добрая, партия у нас добрая, человечная. Работать надо честно, добросовестно, тогда будет все в порядке".

Но нам было не столько страшно, сколько тошно. Нам было мерзко и гадко, как от тухлятины. Никто не понимал толком, чем вызван был этот стремительный возврат на гноище. То ли власть отыгрывалась на своих за болезненный щелчок по носу, полученный совсем недавно во время Карибского кризиса. То ли положение в сельском хозяйстве еще более ухудшилось, и уже предсказывались на ближайшее будущее перебои с хлебом (каковые и произошли в 1963-м). То ли просто пришло время показать возомнившей о себе "интеллигузии", кто в этом доме хозяин и с кем он -- не с Эренбургами вашими, не с Эрнстами вашими Неизвестными, не с подозрительными вашими Некрасовыми, а -- со старой доброй гвардией, многажды проверенной, давным-давно купленной, запуганной и надежной.

Можно было выбирать любую из этих версий или все их вместе. Но одно стало нам ясно, как говорится, до боли. Не надо иллюзий. Не надо надежд на светлое будущее. Нами управляют жлобы и враги культуры. Они никогда не будут с нами. Они всегда будут против нас. Они никогда не позволят нам говорить то, что мы считаем правильным, потому что они считают правильным нечто совсем иное. И если для нас коммунизм -- это мир свободы и творчества, то для них коммунизм -- это общество, где население немедленно и с наслаждением исполняет все предписания партии и правительства.

Осознание этих простых, но далеко для нас не очевидных тогда истин было мучительно, как всякое осознание истины, но и благотворно в то же время. Новые идеи появились и настоятельно потребовали своего немедленного воплощения. Вся задуманная нами "веселая, мушкетерская" история стала смотреться совсем в новом свете, и БНу не потребовалось долгих речей, чтобы убедить АНа в необходимости существенной идейной коррекции "Наблюдателя". Время "легкомысленных вещей", время "шпаг и кардиналов", видимо, закончилось. А может быть, просто еще не наступило. Мушкетерский роман должен был, обязан был стать романом о судьбе интеллигенции, погруженной в сумерки средневековья.

Из дневника АН:

"...12 -- 16 <апреля 1963> был в Ленинграде. <...> Составили приличный план "Наблюдателя" (бывш. "Седьмое небо")..."

13.08.63: "...В июне написано "Трудно быть богом". Сейчас колеблемся, неизвестно, куда девать. В Детгиз не возьмут. М._б. попробовать в "Новый мир"?"

В "Новый мир" давать мы так и не попробовали, но вот в толстый журнал "Москва" -- попытались. Безрезультатно. Рукопись была нам оттуда возвращена с рецензией, помнится, снисходительно-отрицательной -- "Москва", оказывается, фантастики не печатает.

Вообще, роман вызвал разноречивые отклики у читающей публики. В особенности озадачены были наши редакторы. В этом романе все им было непривычно, и масса пожеланий (вполне дружеских, между прочим, а вовсе не злобно-критических) была высказана. По совету И._А._Ефремова мы переименовали министра охраны короны в дона Рэбу (раньше он у нас был дон Рэбия -- анаграмма, слишком уж незамысловатая, по мнению Ивана Антоновича). Более того, нам пришлось основательно поработать над текстом и добавить целую большую сцену, где Арата Горбатый требует у героя молнии и не получает их. Поразительно, что роман этот прошел через все цензурные рогатки без каких-либо особых затруднений. То ли тут сыграл роль либерализм тогдашнего "молодогвардейского" начальства, то ли точные действия замечательного редактора нашего, Белы Григорьевны Клюевой, а может быть, дело было вовсе в том, что шел некий откат после недавней идеологической истерики -- враги наши переводили дух и благодушно озирали вновь захваченные ими плацдармы и угодья.

Впрочем, по выходе книги реакция определенного рода последовала незамедлительно. Пожалуй, это был первый случай, когда по Стругацким ударили из крупных калибров. Академик АН СССР Ю._Францев обвинил авторов в абстракционизме и сюрреализме, а почтенный собрат по перу В._Немцов -- в порнографии. К счастью, это были пока еще времена, когда разрешалось отвечать на удары, и за нас в своей блестящей статье "Миллиарды граней будущего" заступился И._Ефремов. Да и политический градус на дворе к тому времени поуменьшился. Словом, обошлось. (Идеологические шавки еще иногда потявкивали на этот роман из своих подворотен, но тут подоспели у нас "Сказка о Тройке", "Хищные вещи века", "Улитка на склоне" -- и роман "Трудно быть богом" на их фоне вдруг, неожиданно для авторов, сделался даже неким образцом для подражания. Стругацким уже выговаривали: что же вы, вот возьмите "Трудно быть богом" -- ведь можете же, если захотите, почему бы вам не работать и дальше в таком ключе?..)

Роман, надо это признать, удался. Одни читатели находили в нем мушкетерские приключения, другие -- крутую фантастику. Тинэйджерам нравился острый сюжет, интеллигенции -- диссидентские идеи и антитоталитарные выпады. На протяжении доброго десятка лет по всем социологическим опросам роман этот делил первое-второе рейтинговое место с "Понедельником". На сегодняшний день (октябрь 1997 года) он вышел в России общим тиражом свыше 2 миллионов 600 тысяч экземпляров, и это -- не считая советских изданий на иностранных языках и на языках народов СССР. А среди зарубежных изданий он до сих пор занимает прочное второе место сразу за "Пикником". По моим данным, он вышел за рубежом 34-мя изданиями в семнадцати странах. В том числе: в Болгарии (4 издания), Испании (4), ФРГ (4), Польше (3), ГДР (2), Италии (2), США (2), Чехословакии (2), Югославии (2) и т._д.

"ПОНЕДЕЛЬНИК НАЧИНАЕТСЯ В СУББОТУ"

Повесть о магах, ведьмах, колдунах и волшебниках задумана была нами давно, еще в конце 50-х. Мы совершенно не представляли себе сначала, какие события будут там происходить, знали только, что героями должны быть персонажи сказок, легенд, мифов и страшилок всех времен и народов. И все это -- на фоне современного научного института со всеми его онерами, хорошо известными одному соавтору из личного опыта, а другому -- из рассказов многочисленных знакомых-научников. Долгое время мы собирали шуточки, прозвища, смешные характеристики будущих героев и записывали все это на отдельных клочках бумаги (которые потом, как правило, терялись). Реального же продвижения не происходило: мы никак не могли придумать ни сюжета, ни фабулы.

А практически все началось с дождливого вечера на Кисловодской Горной станции, где дружно изнывали от скуки два сотрудника Пулковской обсерватории -- м._н._с. Б._Стругацкий и старший инженер Лидия Камионко. На дворе стоял октябрь 1960 года. БН только что прекратил труды свои по поискам места для Большого Телескопа в мокрых и травянистых горах Северного Кавказа и теперь ждал, пока закончатся всевозможные формальности, связанные с передачей экспедиционного имущества, списанием остатков, оформлением отчета и прочей скукотищей. А Л._Камионко, приехавшая на Горную станцию отлаживать какой-то новый прибор, отчаянно бездельничала по причине полного отсутствия погоды, пригодной для астрономических наблюдений. И вот от скуки принялись они как-то вечером сочинять рассказик без начала и конца, где был такой же вот дождь, такая же тусклая лампа на шнуре и без абажура, такая же сырая веранда, заставленная старой мебелью и ящиками с оборудованием, такая же унылая скука, но где при всем при том происходили всякие забавные и абсолютно невозможные вещи -- странные и нелепые люди появлялись из ничего, совершались некие магические действия, произносились абсурдные и смешные речи, и кончалась вся эта четырехстраничная, вполне сюрреалистическая абракадабра замечательными словами: "ДИВАНА НЕ БЫЛО!!!"

Домой БН возвращался через Москву с заездом к брату-соавтору и там, в кругу семьи, зачитал вслух эти брульоны, вызвавшие дружный смех и всеобщее одобрение. Впрочем, тогда все на том и закончилось, нам и в голову не пришло, что таинственно исчезнувший диван -- это на самом деле сказочный диван-транслятор, а разные странные типы, описанные там же, это маги, которые за названным транслятором гоняются. Все шло своим чередом, впереди был еще не один год размышлений и самонастройки.

Замечательно, но история написания "Понедельника..." совершенно вылетела из моей памяти. Вылетела до такой степени, что сейчас, перечитывая разрозненные строчки из писем и дневников, я ловлю себя на том, что не всегда понимаю, о чем там идет речь.

Письма:

19.03.61 -- АН: "...Ты зря взялся сейчас за восьмое небо..."

(Странность номер один. "Восьмое небо" -- это одно из самых ранних условных названий "Понедельника". Но неужели же я "взялся за него" так рано -- в марте 61-го? Сегодня это представляется мне совершенно невозможным.)

23.07.61 -- АН: "...что, если нам попробовать <...> добить "Магов"? Если не более 4-х листов -- вышло бы очень неплохо..."

4.08.61 -- АН: "...Соображения по магам. Не знаю. Это должна быть небольшая веселая вещица. Листа три от силы. Три части. Первая написана..."

(Странности номер два и три. Как так -- "добить магов"?! Значит ли это, что у нас уже есть нечто готовое, которое остается теперь только "добить"? И в каком смысле -- "первая написана"? По-моему, так ничего у нас тогда еще не было написано, даже в черновом варианте... Странно, странно...)

"...Вторая. Герой уверен, что теперь его маги оставят в покое. Но весь день, куда бы он ни пошел, маги преследуют его а-ля секретарь Прыща. Они жалобно высовываются из стен и канализационных люков, делают ему непонятные знаки, мешают ему на свидании с девушкой и с тоскливым воем улетают, когда он начинает свирепеть. Серость и неграмотность их наводит изумление. Мага легко отличить от прочих людей, спросив таблицу умножения на семь. На Земле собрались маги со всех концов Вселенной. Им нужен Белый тезис, утраченный в незапамятные времена -- его спрятали в какое-то дерево, потом он перешел в мастерской в диван, а потом в нашего героя..."

И так далее.

(Кто такой Прыщ? О чем вообще речь? Однако, написано у нас было к этому моменту что-нибудь или не было написано ничего, но ясно, что будущий "Понедельник" смотрелся в начале своем совсем иначе, чем в конце.)

1.11.62 -- АН: "...Я вставил нас в план Детгиза на 64-й год под названием "Седьмое небо". Название пока не обязательное, но книжечку надо бы написать. Про магов. Легкомысленную. Веселенькую. Без затей. А? Мечта! А?"

"...Выступал в Политехническом музее совместно с Андреевым, Громовой, Днепровым, Полещуком, Парновым и Емцевым. <...> Я с амвона как трахнул: "Нужно будет -- про ведьм и колдунов напишем, нам наука не указ". Что тут было! Хохот, аплодисменты, негодование!.."

Я сильно подозреваю, что к этому моменту у нас всего-то и было в загашнике, что Кисловодский брульон, переработанный и развернутый до размеров будущей главки из "Суеты...". Но вот, наконец:

Дневник АН, 6.09.63: "Приезжал Борис, кое-что переделали в ТББ, составили план на "Суету вокруг дивана" <...>".

Дневник АН, 18.01.64: "26 декабря <1963> вернулся из Л-да. Написали "Суету вокруг дивана" <...>".

Наконец-то! Первая часть будущей повести образовалась -- не прошло и трех лет. Однако до полного текста было еще далеко. Сохранилось довольно много заметок, набросков, хохмочек и идеек того времени.

"Человек -- это животное, которое может стать магом. Волк рождается волком и всю жизнь остается волком. Свинья рождается свиньей и всю жизнь остается ею. Человек рождается обезьяной, но вырасти он может волком, свиньей и магом".

"Директор института -- оборотень Кир Янус. Он может растраиваться. <...> Отец, сын и дух святой".

"Контраст -- заставляют магов заниматься ерундой: собрания, поездки в колхоз".

"Бухгалтерия, где берегут копейку (а не миллионы и не время)".

"Маги страшно хотят сделать всех людей счастливыми. Основная сюжетная линия -- работа отдела "Счастья". ИДЕЯ: нельзя обрушить благосостояние на головы нынешних людей. А ДЛЯ НИХ ЭТО САМОЕ ЛЕГКОЕ".

"Отдел "Счастья и довольства". Там все время получается не то, что задумано".

"Отдел "Цирковой техники". Исторически институт сложился как НИИЦИРТЕХ. Об этом вспоминают с благоговением, и до сих пор образцом служит отдел "Циртех". (Аналогия с астрометрией.)".

"Показать, как мешает работать догматическая, все подавившая официальная теория".

И так далее. "Понедельника..." еще нет, авторы только нащупывают пути к нему, но это -- верные пути. Дело идет на лад. И идет быстро.

Дневник АН, 25 июня 1964: "...Май провел в Л-де, где писали и написали остальные две части СВД -- "Ночь перед рождеством" и "О времени и о себе"..."

Обратите внимание на чехарду с названиями. Авторы еще не знают, как должны называться части новой повести да и сама повесть тоже. А между тем, название "Понедельник начинается в субботу" к тому времени уже существовало. Это название имеет свою историю и довольно забавную.

Надо сказать, что начало 60-х было временем повального увлечения Хемингуэем. Никого не читают сейчас с таким наслаждением и восторгом, ни о ком не говорят так много и так страстно, ни за чьими книгами не гоняются с таким азартом, причем все -- вся читающая публика от старшеклассника до академика включительно. И вот однажды, когда БН сидел у себя на работе в Пулковской обсерватории, раздался вдруг звонок из города -- звонила старинная его подруга Наташа Свенцицкая, великий знаток и почитатель (в те времена) Хемингуэя. "Боря, -- произнесла она со сдержанным волнением. -- Ты знаешь, сейчас в Доме Книги выбросили новый томик Хэма, называется "Понедельник начинается в субботу"..." Сердце БН тотчас подпрыгнуло и сладко замлело. Это было такое точное, такое подлинно хемингуэевское название -- сдержанно грустное, сурово безнадежное, холодноватое и дьявольски человечное одновременно... Понедельник начинается в субботу, это значит: нет праздника в нашей жизни, будни переходят снова в будни, серое остается серым, тусклое -- тусклым... БН не сомневался ни секунды: "Брать! -- гаркнул он. -- Брать сколько дадут. На все деньги!.." Ангельский смех был ему ответом...

Шутка получилась хороша. И не пропала даром, как это обычно бывает с шутками! БН сразу же конфисковал прекрасную выдумку, заявив, что это будет замечательное название для будущего замечательного романа о замечательно-безнадежной любви. Этот роман никогда не был написан, он даже никогда не был как следует придуман, конфискованное название жило в записной книжке своей собственной жизнью, ждало своего часа и через пару лет дождалось. Правда, АБС придали ему совсем другой, можно сказать, прямо противоположный, сугубо оптимистический смысл, но никогда потом об этом не жалели. Наташа тоже не возражала. По-моему, она была даже в каком-то смысле польщена.

Таким образом, историческая справедливость требует, чтобы было воздано по заслугам двум замечательным женщинам, бывшим сотрудницам Пулковской обсерватории, стоявшим у истоков самой, видимо, популярной повести АБС. Исполать вам, дорогие мои, -- Лидия Александровна Камионко, соавтор знаменитой, сюжетообразующей фразы "ДИВАНА НЕ БЫЛО", и Наталия Александровна Свенцицкая, придумавшая этот бесконечно грустный, а может быть, наоборот, радостно оптимистический афоризм "Понедельник начинается в субботу"!

Вообще, "Понедельник" -- в значительной степени есть капустник, результат развеселого коллективного творчества.

"Нужны ли мы нам?" -- такой лозунг действительно висел в одной из лабораторий, кажется, ГОИ.

"Вот по дороге едет ЗИМ, и им я буду задавим" -- гениальный стих моего старого друга Юры Чистякова, великого специалиста по стихосложению в манере капитана Лебядкина.

"Мы хотим построить дачу. Где? Вот главная задача..." -- стишок из газеты "За новое Пулково".

И т._д., и пр., и т._п.

В заключение не могу не отметить, что цензура не слишком трепала эту нашу повесть. Повестушка вышла смешная, и придирки к ней тоже были смешные. Так, цензор категорически потребовал выбросить из текста какое-либо упоминание о ЗИМе. ("Вот по дороге едет ЗИМ, и им я буду задавим".) Дело в том, что в те времена Молотов был заклеймен, осужден, исключен из партии, и автомобильный завод его имени был срочно переименован в ГАЗ (Горьковский автомобильный завод), точно так же как ЗИС (завод имени Сталина) назывался к тому времени уже ЗИЛ (завод имени Лихачева). Горько усмехаясь, авторы ядовито предложили, чтобы стишок звучал так: "Вот по дороге едет ЗИЛ, и им я буду задавим". И что же? К их огромному изумлению Главлит охотно на этот собачий бред согласился. И в таком вот малопристойном виде этот стишок издавался и переиздавался неоднократно.

Многое тогда нам не удалось спасти. "Министра государственной безопасности Малюту Скуратова", например. Или строчку в рассказе Мерлина: "Из озера поднялась рука, мозолистая и своя..." Еще какие-то милые пустячки, показавшиеся кому-то разрушительными...

Всё (или почти всё), некогда утраченное, в настоящем издании благополучно восстановлено, благодаря опять же дружным и самоотверженным усилиям "люденов", перерывшим кучу разных переизданий и черновиков. Света Бондаренко, Володя Борисов, Вадим Казаков, Виктор Курильский, Юрий Флейшман -- спасибо вам всем!

Дневник АН, 18.01.64: "26 декабря <1963> вернулся из Л-да. Написали "Суету вокруг дивана", "К вопросу о циклотации", "Первые люди на первом плоту", "Бедные злые люди"...

Увы, почти ничего не помню про рассказ "К вопросу о циклотации". Там был, кажется, пришелец из будущего, и судьба его была печальна. И еще, кажется, он принес герою рассказа, нашему современнику, трагическую весть об изначальной обреченности человечества. В генах человечества, оказывается, заложена -- еще при создании вида Homo sapiens sapiens прародителями нашими, учеными некоей сверхцивилизации -- биологическая бомба, рассчитанная на "автоматический останов" в энном поколении... Что-то в этом роде. Сохранилось в архиве начало одного из черновиков. Чистовик пропал бесследно. Странно, не правда ли? Загадочная какая-то история. Тем более что, судя по письмам, этот рассказ посылался летом 1964-го в "Уральский следопыт" и был даже там, вроде бы, принят благосклонно. Но был ли он там опубликован? По-моему, нет. Ей-богу, странная история.

"ПЕРВЫЕ ЛЮДИ НА ПЕРВОМ ПЛОТУ"

Один из последних рассказов АБС. Написан, скорее всего, в 1963 году. В письмах ни разу не упоминается. Первоначально он назывался "Дикие викинги" и был даже опубликован журналом "Костер" в 1968 году в составе этакого коллективного романа-буриме "Летающие кочевники". Название "Первые люди..." возникло позже, когда в начале 64-го рассказ был переписан начисто. Это строчка из любимой нами поэмы Н._Гумилева "Капитаны":

...А вы, королевские псы, флибустьеры,

Хранившие золото в темном порту,

Скитальцы-арабы, искатели веры

И первые люди на первом плоту!

И все, кто дерзает, кто хочет, кто ищет,

Кому опостылели страны отцов...

"БЕДНЫЕ ЗЛЫЕ ЛЮДИ"

Я думаю, это последний рассказ АБС. После него мы рассказов более не писали. Никогда. Как и "Первые люди...", написан он в 63-м году (под кодовым названием "Молитва") и переписан начисто в 64-м, -- уже, так сказать, на излете: авторам более не нравилось писать рассказы, но они как бы по инерции все еще продолжали над ними работать.

Рассказик этот интересен, на мой взгляд, прежде всего тем, что первоначально назван был "Трудно быть богом". Такими же словами он и заканчивался. Название это авторы впоследствии использовали для романа, а сам рассказ, ни разу нигде не опубликованный, так и пролежал в архивах до конца 80-х.


1964 -- 1966 гг.

Б. Н. Стругацкий

Комментарии к пройденному

1964 -- 1966 гг. (1998)

"ХИЩНЫЕ ВЕЩИ ВЕКА"

В дневнике АН сохранилась цитата из Саймака: "The darkness of the mind, the bleakness of the thought, the shallowness of purpose. These were the werewolves of the world". ("Time is the simplest thing". Clifford Simak.)

"Темный ум, холодная мысль, мелкая цель. Вот какие они были -- оборотни нашего мира".

Сначала именно эти строчки хотели мы сделать эпиграфом к новой повести о людях, ставших жертвами фантастического электронного наркотика -- слега (хотя само это слово тогда еще не было придумано). События должны были развиваться на острове Булли, что в Рижском заливе, -- там АН отдыхал с семьей в июле 1963-го, и места эти поразили его воображение. Называться новая повесть должна была -- "Крысы".

Дневник АН, 6.09.63: "Приезжал Борис, <...> попробовали представить сюжет "Крысы" -- дневник писателя, попавшего в соседство с новыми наркоманами -- электронного типа".

Не помню уже всех деталей, помню только, что вещь задумывалась как совершенно реалистическая. Время действия -- наши дни. Место действия -- Латвийская ССР. Действующие лица -- наши современники, только странные и страшные, словно оборотни. Собственно, они и были оборотнями, ночным ужасом острова Булли.

Идея была такая: под воздействием мощного электронного галлюциногена, воздействующего впрямую на мозг, человек погружается в иллюзорный мир, столь же яркий, как и мир реальности, но гораздо более интересный, насыщенный замечательными событиями и совершенно избавленный от серых забот и хлопот повседневности. За наслаждение этим иллюзорным миром надобно, однако, платить свою цену: пробудившись от наркотического сна, человек становится беспощадным животным, стремящимся только к одному -- вернуться, любой ценой и как можно скорее, в мир совершенной и сладостной иллюзии.

Дело, впрочем, застопорилось в самом начале. Название "Хищные вещи века" придумано было, видимо, еще в конце 1963-го, и эта строчка из Андрея Вознесенского ("О, хищные вещи века! На душу наложено вето...") взята была в качестве нового эпиграфа, но построить сюжет никак не удавалось.

21.01.64 -- БН: "...Много думаю над ХВВ. Есть в нашем замысле что-то, что отталкивает меня от него, как от "Кракена". Наверное, это -- сугубый реализм обстановки. Он имеет массу минусов. Невозможность писать _в_с_е, ч_т_о_ _л_е_в_а_я_ _н_о_г_а_ _з_а_х_о_ч_е_т. Неуверенность в достаточном знании материала. Ограниченность картины в такой постановке сюжета. Можешь меня ругать, но чем больше я думаю, тем больше склоняюсь к мысли делать что-то вроде "ТББ" -- чужой мир, другие люди, широкая картина, множественность линий, более острый сюжет, меньшая рыхлость, большая концентрированность идей и проблем. Я тоже давеча перечитал тот план -- где Бенни Дуров попадает на страшную планету мещан. Что-то в этом есть. Подумай и разубеди меня..."

Сюжет про Бенни Дурова на планете мещан -- это что-то совершенно ныне забытое и, видимо, в принципе невосстановимое. А вот упоминаемый выше "Кракен" -- это повесть, над которой АБС бились несколько лет, заходили то с одного боку, то с другого, написали несколько десятков страниц (писал в основном АН, в одиночку), да так и не сумели довести ее до конца. И как я понимаю, именно из-за "сугубого реализма обстановки". Там, в этой повести, привозят в один современный НИИ гигантского спрута-кракена, который, как потом выясняется, умеет проникать в сознание людей и превращать их в холодных эгоистов, абсолютно лишенных морали. Вообще замысел был хорош, много обещал, но не давал возможности как следует развернуться: АБС еще не сформулировали тогда свой основной принцип -- "писать следует либо о том, что знаешь хорошо, либо о том, чего никто не знает", -- но инстинктивно уже следовали ему. В достоверно построенном, хорошо придуманном мире, снабженном необходимым количеством реалий, они чувствовали себя свободнее, чем в мире, сугубо реальном, списанном с натуры.

Ответ АН на предыдущее письмо не сохранился. Но сохранилось очередное письмо БН, где он снова пытается сформулировать свои сомнения.

27.01.64 -- БН: "...Дело, Аркашенька, не в других планетах, которые мне самому осто и насто. Дело в ограниченности замысла. <...> Дело в том, что придуманный нами аппарат не позволяет рассматривать проблему мещанства под многими углами зрения. Аппарат этот есть в общем-то не что иное, как разновидность наркотика, очень мощного, может быть, но всего лишь наркотика. Как-то проблема мещанства заменяется в этом случае совсем другой проблемой: какою жизнью лучше жить -- реальной или галлюцинированной. Проблема интересная, но не та, что меня волнует. Да и тебя тоже. Слабым местом замысла является именно этот аппарат. Галлюцинации и электронный онанизм. По-моему, это не то, что надо. В общем, надо много говорить и думать. Писать, по-видимому, начнем не сразу. Сначала будем долго и нудно ругаться. Как-то все это очень не просто..."

На самом деле писать повесть мы начали уже в первых числах февраля. Причем начали сразу с, так сказать, окончательного варианта: курортный городок в некоей стране, -- сытый, яркий, богатый, но крайне неблагополучный мир. Все это возникло, видимо, после двух-трех дней обсуждений. Мир оказался придуман, декорации построены, и сюжет немедленно заработал.

Черновик повести был закончен в два приема -- первая половина в начале февраля, а вторая половина -- в марте 1964 года. Добрых полгода черновик "вылеживался", а в ноябре единым махом был превращен в чистовик. Авторы остались работой довольны, они, естественно, тогда и предположить не могли, какие неприятности ждут их впереди, и были полны оптимизма. А вот первые читатели (родственники, друзья) оказались гораздо проницательнее. Все считали необходимым высказать свои опасения, а один из них выразился не без изящества: "Повесть будет иметь несомненный успех среди лиц, которые ее прочтут. Разумеется -- в списках".

Когда читаешь подряд переписку АН и БН периода май 63 -- февраль 64, возникает явственное ощущение надвигающейся грозы. Уже и аванс получен, и рукопись благополучно сдана и ушла в производство, отзывы о ней в редакции, вроде бы, самые благосклонные, а все-таки что-то не так, какая-то туча конденсируется, пока еще за горизонтом, какая-то угроза нарастает, и непонятно даже, в чем, собственно, дело.

Первый предупредительный звоночек -- письмо АН, полученное БН 3.02.64: "...Как я уже говорил, ХВВ дали на предисловие Ефремову. Позвонил мне старик, попросил зайти. И вот, что он мне сказал. <...> Мир, нами описанный, настолько ярок и страшен, что не оставляет никакой надежды на что-либо хорошее для человечества. Это не советская фантастика, а западная, с ужасом и горечью перед будущим. Агентишки, как он величает Марию и Жилина, производят жалкое впечатление, совершенно очевидно, что и мир, который они представляют, так же жалок и беспомощен. Кстати, настолько нищи и убоги духом людишки в этой стране (впечатление: во всем мире), что слег выглядит бледным, никому не нужным атрибутом. Он сказал, что предисловие, конечно, напишет, потому что любит нас и считает единственной надеждой советской фантастики (а он не очень-то разорителен на комплименты, впервые от него такое слышу), но судя по разговору с Жемайтисом_*, с которым он виделся за день до этого, предисловие само по себе нам не поможет, и книгу просто остановят. <...>

_* Тогдашний заведующий редакцией фантастики в издательстве "Молодая Гвардия". -- Прим. БНС.

Что он предлагает? Либо: а) Написать заголовок, вроде: "Хищные вещи века. Часть 1-я. Страна торжествующих дураков". Это даст возможность ему написать в предисловии, что мы собираемся писать вторую часть, где покажем, как человечество справилось с раковой опухолью, возникшей на его теле.

Либо: б) Напихать известное количество вставок, в которых показать торжество и могущество мира, откуда пришел Жилин. <...>

Мне лично не улыбается ни то ни другое. Вопрос вот в чем: будем мы публиковать эту книгу или нет? Прими во внимание то, что главная редакция эту книгу в нынешнем ее виде не пропустит нипочем..."

Что ответил БН, неизвестно: ответ его не сохранился. Может быть, АН специально приехал в Ленинград на пару дней, и какие-то поправки и вставки, "облагораживающие" безнадежный текст, были сделаны? Не помню. Видимо, да. Видимо, именно тогда появились в рукописи большие вставные куски в последней главе, куски, долженствующие придать мрачной картине мира хоть какие-то обнадеживающие проблески. И надо сказать, временно, но это помогло делу.

20.02.65 -- АН: "...ХВВ подписана главным редактором без чтения (вероятно, прочитал авторское предисловие и удовлетворился), потери -- убран эпиграф из Вознесенского и все. Бела_* нагло убрала "Книгу первую" и "Авгиевы конюшни", а также все, что касается этой "Книги первой", из предисловия Ефремова. Молодчина она, ей-ей".

_* Бела Григорьевна Клюева, наш редактор и главный благодетель в тогдашней "Молодой Гвардии". -- Прим. БНС.

Первая схватка закончилась с минимальными потерями для повести. Сегодня я этого не помню, но, видимо, вдобавок ко всему авторы написали еще и предисловие, куда и вставили всю необходимую идеологию, оставив основной текст почти в неприкосновенности. И номер этот, -- вроде бы, пока, тьфу-тьфу, чтобы не сглазить, -- у них прошел.

Впрочем, все еще было впереди. Главное сражение разразилось четыре месяца спустя, когда казалось, что все уже на мази.

24.06.65 -- АН: "Как ни печально, но придется тебя огорчить: цензура задержала ХВВ.

Коротко итог такой: по ХВВ будет совещание Главной редакции, и тогда возможны три варианта (в порядке понижения вероятности): либо сделают "ряд замечаний" и нам придется калечить книжку дальше; либо книжку запретят и снимут с плана вообще; либо -- это наименее вероятное -- замечания цензора будут признаны необоснованными. Впрочем, так вообще, кажется, не бывает.

Как все произошло? (Со слов Белы.) Цензорша уже какое-то время боролась с кем-то из главной редакции и решила доказать свою правоту -- она добивалась "повышения ответственности главной редакции, которая все подписывает в печать, не читая". Взяла она нашу книгу, "возникли у нее сомнения", и она с торжествующими воплями бросилась в главную редакцию: вот, глядите, что вы в печать подписали! Главред, естественно, к Беле: что там опять эти жиды натворили? Бела к цензорше: в чем дело, какие у вас претензии? Цензорша: никаких политических и идеологических претензий у меня нет, у меня просто возникли сомнения. Бела: почему же вы с сомнениями вылезли сразу на главную редакцию, вы же знаете, что сомневающийся цензор улаживает дело с редактором. Цензорша: ах, простите, я так замоталась, что даже упустила из виду этическую сторону дела, но мне надо было приструнить главную редакцию. Бела: это плохо, что вы забыли об этике, а какие у вас сомнения? Сомнений оказалось три, и за каждое хочется стрелять: 1) не может быть богатых стран, где все есть, и одновременно нищих азиатских стран. 2) этот шпионаж в капиталистической стране -- очень отдает привнесением революции на штыках. 3) в этой стране нет ничего, что можно было бы противопоставить разложению (это последнее замечание самое дельное, но это же не дело цензора!). Короче говоря, делу дан ход, главная редакция завертелась, остается ждать. <...>

А Котляр ходит в ЦК регулярно и гадит. А? Об этом замглавного Беле шепнул..."

Надо признать, впрочем, что главная редакция вертелась без всякого энтузиазма и поспешала не спеша. Истекали срок за сроком, и ничего не происходило. Рукопись прочли заведующие редакциями зарубежной литературы и эстетического воспитания, крамолы не обнаружили: "Повесть хороша и надобно ее скорее печатать". Прочитал "некто Митрохин, работник Института философии и друг Мелентьева"_*, ему не понравилось "литературно" и "что не определена социология мира и страны". Однако сказал, что будет за. Прочитали еще какие-то члены редсовета, сказали, что можно издавать. Все ждали Мелентьева, директора, пребывающего в длительной заграничной командировке.

_* Тогдашнего директора "Молодой Гвардии". -- Прим. БНС.

5.07.65 -- АН: "Ты спрашивал о том, в каком состоянии ХВВ. В самом что ни на есть готовом. Это сверка, последняя верстка. Матрицы поставлены в машины и готовы начинать шлепать десятки тысяч экз-ов в день. Со склада привезли сто пятнадцать тысяч готовых обложек. Все наготове. Только цензор оказался сукой. <...> новостей по-прежнему нет. Будем ждать".

Ждать нам оставалось еще недели две. АН, так и не дождавшись, улетел с семьей на юг, в отпуск, БН приехал в Москву и жил один в пустой квартире, ожидая, пока его вызовут. И вот, наконец.

17.07.65 -- БН: "Встреча состоялась. Присутствовали: Мелентьев, Гусев <зам. главного редактора>, Фальский <видимо, член редсовета>, Бела <Клюева, редактор книги>, Сергей <Жемайтис, заведующий редакцией НФ литературы>. Говорил в основном Мелентьев, остальные молчали. Фальский не сказал ни единого слова. Бела, практически, тоже. Сергей пару раз проснулся и сообщил: один раз -- что речь идет о расстановке акцентов, а второй -- что Жилин -- старый герой Стругацких и из прежних книг видно, что он коммунист. Гусев встревал в разговор каждый раз, когда мне удавалось остановить словоизвержение Мелентьева (было несколько таких случаев, и каждый раз Мелентьев был весьма недоволен -- ему хотелось говорить). Гусев говорил очень странно: то за нас, то вдруг ни с того ни с сего против. <...>

Мелентьев начал с нападения ("Как вы себе представляете мир, Землю в вашей повести в описываемое время?") и нападал практически все время. Несколько раз мне удавалось остановить его наступление (я тоже орал), но он возрождался вновь и вновь, пытался ловить меня ("Авторы прекрасно понимают, что имеют в виду не только капитализм"), лягал редакцию, "излишне влюбленную в авторов", нес околесицу -- совершенно, между прочим, нецензурную -- об экспорте революции, об Испании, о Китае -- одним словом, излагал.

Я окончательно перешел к защите, когда он прямо сказал, что конец повести находится в противоречии с идеологией издательства. "Это толстовство, мы за экспорт революции, и вы нас не собьете. Извольте, чтобы в конце стало ясно: 1. Что Жилин не один. 2. Что никаких столетних разговоров быть не может. 3. Что Жилин намерен опираться на прогрессивные силы страны и заниматься не воспитанием, а делами похлеще". <...> Если отвлечься от тона и собрать воедино его рассуждения (зачастую противоречивые), то образуется такая картина:

Книга важная и нужная. Мы готовы издать ее и защищать в дальнейшем перед цензором и от котляров. Проделанные исправления уже внесли определенную ясность, этот процесс надлежит завершить. Издательство не защищает ничьих позиций, кроме позиций издательства. Издательство проводит определенную линию и базируется на определенной идеологии.

Для того, чтобы издательство и в дальнейшем могло следовать этому пути, издаваемые книги должны лежать в русле издательской идеологии. Для этого осталось внести последний акцент: сделать Жилина одним из многих и показать, что он намерен заниматься не воспитательной работой (во всяком случае -- не только), а помощью прогрессивным силам. В этом случае книга станет нашей, и мы будем готовы за нее отвечать, хотя там останется еще масса двусмысленностей и крючков для повешения собак. Распрощались мы дружески. Я сел и внес все необходимые исправления, а именно:

1. Выбросил слово "угнетение" в одном из размышлений Жилина, когда тот думает: "здесь нет угнетения, здесь никто не умирает с голоду". Мелентьев решительно настаивал на уничтожении первой части этой фразы, дабы не дать оружия в руки котлярам. Ладно.

2. Выбросил слово "столетний". Жилин теперь предлагает просто "план восстановления" и т._д. Слово "столетний" приводило Мелентьева в неистовство, и не помогали никакие ссылки на Ленина. Он просто замолкал, а через некоторое время принимался говорить о том же.

3. Расширил уже сделанную нами ранее вставку в последний абзац книги. Теперь Жилин думает примерно так: я не один, даже здесь должны быть люди, которые ненавидят все это так же, как мы (МЫ). Они просто не знают, как. Но МЫ-то знаем. Мы им поможем, мы их научим, что надо делать и как не растрачивать ненависть на мелочи. НАШЕ место здесь. И мое место здесь... и т._д.

Как видишь, я бросил им огромный кусок, но странно -- я не испытываю особых угрызений совести. Во время этого разговора я вдруг осознал, что дело ведь совсем не в том, что предлагает Жилин делать. Это все моча, болтовня. Я даже предложил Мелентьеву вообще выбросить всю резолюционную часть книги, оставить только постановку проблемы, но он требовал крови. "Короче, вы стоите на позиции Марии?" -- спросил я. "Да", -- сказал он прямо. Мне стало смешно и страшно..."

Мне стало страшно, потому что Мелентьев был в этот момент без пяти минут в ЦК, и я воспринимал его уже как человека из правительства, и вот этот человек из правительства ОТКРЫТО, ПРИЛЮДНО занимает позицию политического экстремиста, готового вмешиваться, вторгаться, переделывать "под себя" любое государство, устройство которого противоречит его идеологии. Это был открытый и уверенный в своей правоте сторонник "привнесения революции на штыках". И мне было смешно, ибо весь сыр-бор загорелся ведь именно потому, что глупая цензорша как раз и обвинила НАС в том, что мы ратуем за такое "привнесение". Директор издательства требовал от авторов того, что цензура полагала недопустимым.

(Это противоречие, несомненно, было следствием невероятного идеологического бардака, который царил в головах начальства еще с 20-х годов. С одной стороны, "революция на штыках" была выдумкой Троцкого и официально была заклеймена самым решительным образом. А с другой стороны, вся политическая практика -- всегда! -- опиралась именно на эту доктрину, и как раз именно в середине 60-х уже вовсю напористо шло невидимое вторжение СССР в Африку и в Латинскую Америку.)

Собственно, на этом эпопея и закончилась. И вроде бы, ко всеобщему удовлетворению. Цензоршу убедили дать "добро". Мелентьев ушел в Большой ЦК, сказавши на прощанье, что единственное темное пятно, остающееся у него за спиной, это "Хищные вещи века". Авторы остались в убеждении, что им удалось отделаться малой кровью.

Но спустя месяц АН писал: "...ХВВ еще немного покалечили и сдали, наконец, в печать. У меня уже выработалось к этой повестушке некое брезгливое отношение, слишком уж она захватана грязными руками, и не отмыться ей никогда..."

А еще пару месяцев спустя, после того, как книга вышла, БН писал: "...Выслушиваю много разговоров о ХВВ. Все они строятся по принципу: "Это здорово сделано, но..." Противу наших ожиданий большинство людей так и не поняло, что цензура порезвилась -- все недочеты на наш счет..."

Не-ет, идеологические инстанции знали свое дело! Они умели ПРЕВРАЩАТЬ текст и превращали его в нечто межеумочное, причем руками самих авторов. Авторский замысел смазывался. Черное становилось серым, светлое -- тоже. Острота произведения в значительной степени утрачивалась, и в то же время текст оставался открыт для ударов. Так, по "Хищным вещам века", спустя положенное время, ударила самая тяжелая артиллерия -- журнал "Коммунист", основной теоретический и идеологический орган ЦК КПСС. Это было неизбежно: авторы покусились на фундаментальнейший тезис коммунистической пропаганды -- они изобразили КАПИТАЛИСТИЧЕСКИЙ мир, изнывающий от изобилия, и никакие исправления и оговорки не могли этого вызывающего факта заслонить...

Парадоксально, но уже в новейшее время, подготавливая текст к очередному переизданию, я снова вошел в конфликт с одним из издателей, причем -- что замечательно! -- с человеком пишущим, умным и большим знатоком и любителем АБС. Дело в том, что все вставки, сделанные в свое время под давлением, я, разумеется, из повести убрал. Текст сделался таким (или почти таким), каким он вышел из пишущей машинки в ноябре 1964 года. Но тут вдруг выяснилось, что многие из НЫНЕШНИХ редакторов, с детства привыкших к старому, подслащенному и исковерканному, тексту, ни в какую не хотят с ним расставаться! Меня всячески упрашивали оставить все как есть, ну, хотя бы частично, ну, хотя бы только то-то и то-то... Воистину, на всех не угодишь. Я понимал их, я ценил их чувства и намерения, но уговорить себя не дал. Все, что написано в "Хищных вещах" тридцать с лишним лет назад, сохраняет свою актуальность и сегодня. Мы стоим на пороге Мира Изобилия и должны быть готовы принять решение, как к этому миру относиться. Все мы вместе и каждый из нас в отдельности. Спасения от этого мира по-прежнему не видно, и -- хуже того -- непонятно даже, надо ли спасаться. И недопустимо, чтобы милые благоглупости, которые авторы вынуждены были (под давлением начальства и от полной безысходности) вложить в уста и в мысли своего героя, смягчали или сглаживали остроту проблемы. Литература способна служить социальным болеутоляющим, но мне совсем не нравится такая литература.

Между прочим, с представлениями самих авторов относительно мира "хищных вещей", ими же созданного, произошла любопытная метаморфоза. Изначально авторы были уверены, что написали антиутопию, изобразили мир, в котором каждому уважающему себя человеку тошно и стыдно жить. Но как-то, добрый десяток лет спустя, один мудрый читатель задал мне совершенно неожиданный вопрос: "А чем, собственно, так уж плох этот ваш мир? Ведь, на самом деле, он существует по принципу "каждому -- свое", а это далеко не самый плохой из принципов существования". И я впервые тогда глянул на мир "хищных вещей" глазами непредубежденного, неангажированного человека, далекого от очевидных, но не так уж чтобы общепринятых, хотя и вполне достойных, постулатов типа "человек создан для творчества", "человек это звучит гордо", "правильно мыслить -- вот основной принцип морали" и так далее, в том же духе. И этими глазами я увидел мир, не лишенный, разумеется, своих недостатков, в чем-то -- убогий, в чем-то -- пакостный, в чем-то -- даже непереносимо отвратный... Но при всем при том -- содержащий в себе немало светлых уголков и оставляющий, между прочим, широчайший простор и для духовной жизни тоже. Ведь человек в этом мире -- свободен. Хочешь -- обжирайся и напивайся, хочешь -- развлекай себя нейростимуляторами, хочешь -- предавайся персональному мазохизму. Но с другой-то стороны: хочешь учиться -- учись; хочешь читать -- читай, все, что угодно и сколько угодно; хочешь самосовершенствоваться -- пожалуйста; хочешь, в конце концов, чистить и улучшать свой мир, хочешь драться за достоинство человека -- ради бога! -- это отнюдь никем не запрещено, действуй, и дай тебе бог удачи! Ты волен в этом мире стать таким, каким сможешь и захочешь. Выбор за тобой. Действуй.

Наше отношение к этому миру, как к АНТИУТОПИИ, переменилось. Мы поняли, что этот мир, конечно, не добр, не светел и не прекрасен, но и не безнадежен в то же время, -- он способен к развитию. Он похож на дурно воспитанного подростка, со всеми его плюсами и минусами. И уж во всяком случае, среди всех придуманных миров он кажется нам наиболее ВЕРОЯТНЫМ. Мир Полудня, скорее всего, недостижим, мир "1984", слава богу, остался уже, пожалуй, позади, а вот мир "хищных вещей" -- это, похоже, как раз то, что ждет нас "за поворотом, в глубине". И надо быть к этому готовым.

"УЛИТКА НА СКЛОНЕ" / "БЕСПОКОЙСТВО"

С марта 1965 года у братьев Стругацких появляется, наконец, постоянный рабочий дневник. Нельзя сказать, что записи в этом дневнике кардинально решают проблему восстановления забытых или утраченных фактов, но тем не менее определенная польза от этих записей есть. Именно опираясь на дневник, БН в 1987 году на заседании ленинградского семинара писателей-фантастов прочитал нечто вроде лекции на тему "Как создавалась "Улитка на склоне", история и комментарии". И именно эту лекцию, произведя в ней необходимые исправления, сокращения и дополнения, я взял за основу предлагаемого ниже текста.

4 марта 1965 года два молодых новоиспеченных писателя -- и года еще не прошло, как они стали членами Союза писателей -- впервые в своей жизни приезжают в Дом творчества в Гагры. Здесь все прекрасно -- замечательная погода, великолепное обслуживание, вкусная еда, почти безукоризненное здоровье, прекрасное самочувствие, в загашниках полно новых идей и годных для разработки ситуаций. Все очень хорошо! Их поселяют в корпусе для особо избранных лиц -- никогда в жизни они в этот корпус попасть в будущем уже не смогли. А в те дни -- попали, потому что было это межсезонье, и в гагринском Доме творчества писателей жили только братья Стругацкие да футбольная команда "Зенит", проводившая в тех краях сборы.

Все было бы изумительно хорошо, если бы не выяснилось вдруг, что, оказывается, Стругацкие-то находятся в состоянии творческого кризиса! Они этого пока не знают. Им кажется, что все в порядке, что все у них ясно и понятно. Ясно, чем надо заниматься, и понятно, о чем они будут писать. Они ведь привезли с собою неплохо задуманный роман. Впрочем, точнее было бы сказать, что это не роман, а пока еще только недурно придуманная ситуация. Представьте себе остров. На этом острове каким-то образом оказываются люди -- терпят, например, кораблекрушение или, скажем, прибыли туда в составе научной экспедиции. И они видят там обезьян. Обезьяны эти ведут себя как-то не так, как-то очень странно, совсем не по-обезьяньи. Они жирны и медлительны, и они совсем не боятся людей, наоборот -- стараются держаться к ним поближе. И на острове начинают происходить загадочные события, внезапные сумасшествия среди людей, странные необъяснимые смерти... И обнаруживается в глубине острова поселок, где туземцы живут вперемежку с этими обезьянами -- жалкое, явно вымирающее племя, состоящее как бы из одних слабоумных дебилов... Ну, и потом выясняется, что во всем виноваты именно эти странные обезьяны. Выясняется, что это не обычные обезьяны, что это некие ПАРАОБЕЗЬЯНЫ, псевдообезьяны, которые, оказывается, питаются человеческими мыслями. Они высасывают из человека его интеллект, используют его интеллект так же, как мы с вами используем энергию Солнца. Только Солнце от этого не страдает, а люди вот сходят с ума и умирают. Символ, как вы понимаете, достаточно прозрачный: жирные, жадные, жаждущие одних только плотских радостей существа живут за счет человеческого интеллекта, активно превращая духовное в плотское, идеи и замыслы -- в дерьмо. Да еще и убивая носителя разума при этом. Обыватели. Мещане. Жлобье...

Вот как это выглядело первоначально. И весь первый день в Гаграх мы занимались тем, что всячески обрабатывали и достраивали эту сюжетную ситуацию. На второй день мы отказались от обезьян. Какое нам до всего этого дело -- обезьяны какие-то, какой-то остров, туземцы... Нас общество интересует! Социум! Обезьяны были решительно похерены. Зачем запускать в наш достаточно сложный социум еще и обезьян? Да и не напечатает такого никто и никогда...

(Все, что сохранилось в дальнейшем от обезьяньего варианта, это маленький, очень развлекавший нас время от времени ритуал. Когда у нас происходили размышления по поводу какого-нибудь нового сюжета и когда работа ни в какую не шла, кто-нибудь обязательно и с самым глубокомысленным видом предлагал вариант: "Попадают это они на остров...", а другой тут же подхватывал с готовностью: "...А там обезьяны. Странные!")

Не надо обезьян и не надо острова. В конце концов, можно взять некое государство неопределенного социального устройства. И там будут не обезьяны. Там будет параллельная эволюция! ТЕНЬ БЕЛКОВОЙ ЖИЗНИ на Земле. Оказывается, с незапамятных времен на Земле существует параллельный тип живых существ, не имеющих самостоятельной формы. Это, как зафиксировано в нашем дневнике, некая ПРОТОПЛАЗМА-МИМИКРОИД. Протоплазма-мимикроид внедряется в живые существа и питается их соками. Она уже уничтожила в свое время трилобитов. Потом она уничтожила динозавров. Потом эта страшная протоплазма-мимикроид напала на неандертальцев. Это было трудней, неандертальцы имели уже зачатки разума, с ними ей было труднее бороться, но и неандертальцы тоже, как известно, сошли с дороги эволюции -- они, разумеется, были уничтожены протоплазмой... А сейчас эта протоплазма вовсю размножается на людях, на нас с вами. Замечательно, что при этом человек, оккупированный протоплазмой, не меняется, в общем-то, в своих проявлениях. Он остается, вроде бы, прежним человеком -- просто он перестает интересоваться какими-либо духовными проблемами. У него остаются только проблемы материальные -- пожрать, выпить, переспать, поглазеть... Что же мешает протоплазме захватить сей мир? А дело в том, что когда человек усиленно размышляет, протоплазма этого не способна выдержать, она начинает распадаться, гибнет и разливается омерзительным, быстро испаряющимся киселем...

Вот такие вот мало аппетитные картинки возникали тогда перед нашими глазами. Легко видеть, здесь была и социальная символика, и концепция, и новая по тем временам сюжетная ситуация -- все было... Но ничего не получилось. Сейчас я уже не знаю (или не помню) почему. Не шло. Застопорило. Опять застопорило, как это уже случилось с нами четыре года назад, во время работы над "Попыткой к бегству". Опять был тупик, и опять мы испытали панику того рода, какую мог бы испытать Дон Жуан, которому врач вдруг сказал: "Все, сударь. Увы, но вам следует забыть об этом. И навсегда".

Исполненные паники, мы принялись судорожно листать наши заметки, где у нас, как и у всякого порядочного молодого писателя, был громадный список всевозможных сюжетов, идей и ситуаций. И на одной из этих ситуаций, издавна нас привлекавшей и увлекавшей, мы и остановились. Представьте себе, что на некоей планете живут два вида разумных существ. И между ними идет борьба за выживание, война. Причем война не технологическая, формы которой земному человеку знакомы и привычны, а -- биологическая, которая для постороннего, земного, наблюдателя на войну вообще не похожа. Военные действия на этой планете воспринимаются землянином как некое, скажем, пока необъясненное физиками сгущение атмосферы, либо вообще как созидательная деятельность чужого разума. Но уж никак не война. В дневнике перечисляются некоторые приемы военных действий: "Заболачивание, и обджунгливание, и обызвесткование (метод обороны); прямое отравление болезнями: вирусы, бактерии; расшатывание наследственности мутагенными вирусами; уничтожение <старых> и внедрение новых инстинктов; вирусы, стерилизующие мужчин..." Земляне прилетают, и -- ах! -- оказываются в такой вот невероятной каше, где совершенно невозможно отличить чьи-то целенаправленные действия от судорожных движений слепой Природы.

Когда-то, несколько лет назад, такой сюжет казался нам привлекательным и многообещающим, и вот теперь, пребывая в состоянии паники и даже отчаяния, мы решили попробовать его. Мы сели, как сейчас помню, на пляже и, продуваемые ледяным мартовским ветерком и согреваемые уже ласковым мартовским солнцем, принялись внимательно и осторожно прорабатывать ситуацию.

...Пандора. Конечно, планетой должна была стать Пандора. Давно уже нами придуманная странная и дикая планета, где обитают странные и опасные существа. Прекрасное место для наших событий -- планета, покрытая джунглями, сплошь заросшая непроходимым лесом. Из этого леса кое-где торчат, наподобие амазонских _м_е_з_а_с, описанных Конан-Дойлем в "Затерянном мире", белые скалы, плоскогорья, практически необитаемые, -- именно здесь земляне устраивают свои базы. Они ведут наблюдение за планетой, практически не вмешиваясь в ее жизнь и, собственно, не пытаясь даже вмешиваться, потому что земляне просто не понимают, что тут происходит. Джунгли живут здесь своей загадочной жизнью. Иногда там исчезают люди, временами их удается найти, временами нет. Пандора превращена землянами в нечто вроде охотничьего заповедника. Тогда, в середине 60-х, мы еще ничего не знали об экологии и слыхом не слыхали о Красной книге. Поэтому одним из распространенных занятий людей нашего будущего была охота. И вот охотники приезжают на Пандору для того, чтобы убивать тахоргов, удивительных и страшных зверей... И там же, на этой планете, который месяц уже живет Горбовский, и никто не понимает, что ему здесь надо и на что тратит он свое драгоценное время великого звездолетчика и члена Мирового Совета.

Горбовский -- наш старый герой, в какой-то степени он -- олицетворение человека будущего, воплощение доброты и ума, воплощение интеллигентности в самом высоком смысле этого слова. Он сидит на краю гигантского обрыва, свесив ноги, смотрит на странный лес, который расстилается под ним до самого горизонта и чего-то ждет.

В Мире Полудня давно-давно уже решены все фундаментальные социальные и многие научные проблемы. Разрешена проблема человекоподобного робота-андроида, проблема контакта с другими цивилизациями, проблема воспитания, разумеется. Человек стал беспечен. Он словно бы потерял инстинкт самосохранения. Появился Человек Играющий. (Вот когда впервые появляется у нас это понятие -- Человек Играющий.) Все необходимое делается автоматически, этим заняты миллиарды умных машин, а миллиарды людей занимаются только тем, чем им нравится заниматься. Как мы сейчас играем в шахматы, в крестики-нолики или в волейбол, так они занимаются наукой, исследованиями, полетами в космос, погружениями в глубины. Так они изучают Пандору -- небрежно, легко, играя, развлекаясь. Человек Играющий...

Горбовскому страшно. Горбовский подозревает, что добром такая ситуация кончиться не может, что рано или поздно человечество напорется в Космосе на некую скрытую опасность, которую представить себе сейчас даже не может, и тогда человечество ожидает шок, человечество ожидает стыд, поражение, смерти -- все что угодно... И вот Горбовский, со своим сверхъестественным чутьем на необычайное, таскается с планеты на планету и ищет СТРАННОЕ. Что именно -- он и сам не знает. Эта дикая и опасная Пандора, которую земляне так весело и в охотку осваивают уже несколько десятков лет, кажется ему средоточием каких-то скрытых угроз, он сам не знает, каких. И он сидит здесь для того, чтобы оказаться на месте в тот момент, когда что-то произойдет. Сидит для того, чтобы помешать людям совершать поступки опрометчивые, торопливые, поймать их, как расшалившихся детей "над пропастью во ржи"...

(Любопытно, что в рабочем дневнике сохранилась запись: "Горбовский, разобравшись в ситуации на Пандоре, понимает, что ничего страшного для человечества здесь нет. И сразу теряет интерес к этой планете. "Пойду полетаю, есть несколько планет, на которые стоит заглянуть. Например, Радуга". Видимо, нас тогда еще беспокоила проблема "безвременной смерти Горбовского" -- проблема, которую мы так и не собрались разрешить.)

Горбовский, охотники, подготовка к пандорианскому сафари -- все это происходит на Горе. В Лесу же происходят свои дела. По-моему, в самиздатовской статье известного, тогда опального, советского генетика Эфроимсона, мы вычитали броскую фразу о том, что человечество могло бы прекрасно существовать и развиваться исключительно за счет партеногенеза. Берется женское яйцо, и под воздействием слабо индуцированного тока оно начинает делиться, -- через положенное время получается, разумеется, девочка, обязательно девочка и притом точная, разумеется, копия матери. Мужчины -- не нужны. Вообще. И мы населили наш Лес существами по крайней мере трех видов: во-первых, это колонисты, разумная раса, которая ведет войну с негуманоидами; во-вторых, это женщины, отколовшиеся от колонистов, размножающиеся партеногенетически и создавшие свою, очень сложную биологическую цивилизацию; и, наконец, несчастные крестьяне -- мужики и бабы, -- про которых за бранными своими делами все попросту забыли. Они жили себе в деревнях... Когда нужен был хлеб, они были нужны. Научились выращивать хлеб без крестьян -- про них забыли. И живут они теперь сами по себе, со своей старинной технологией, со старинными своими обычаями, совершенно оторванные от бурно текущей реальной жизни. И вот в этот шевелящийся зеленый ад попадает землянин. В первоначальном варианте это наш старый знакомец Атос-Сидоров. Он там живет, пропадает от тоски и исследует этот мир, не умея выбраться, не в силах найти дорогу домой...

Вот так возникают первые наметки повести, ее скелет. Идет разработка глав. Мы уже понимаем, что повесть должна быть построена таким образом: глава "вид сверху, с Горы", глава "вид изнутри, из Леса". Мы придумываем, что речь крестьян должна быть медлительна, вязка и многословна, и все они беспрестанно врут. И врут они не потому, что нехорошие или такие уж аморальные, а просто их мир так устроен, что никто ничего толком не знает, все только передают слухи, а слухи почти всегда врут... Эти медлительные существа, всеми заброшенные, никому не нужные, становятся для нас как бы символом человечества, оказавшегося жертвой равнодушного прогресса. Выясняется, что нам очень интересно писать этих людей, появляется какое-то сочувствие к ним, готовность к сопереживанию, жалость, обида за них...

Мы начинаем писать, пишем главу за главой, глава "Горбовский", глава "Атос-Сидоров", и постепенно из самой ситуации начинает выкристаллизовываться концепция, очень важная, очень для нас существенная и новая. Это концепция взаимоотношения между человеком и законами природы-общества. Мы знаем, что все движения наши, и нравственные, и физические, управляются определенными законами. Мы знаем, что каждый человек, который пытается противостоять этим законам, рано или поздно будет сломлен, повержен, уничтожен, как был сломлен пушкинский Евгений, осмелившийся крикнуть Вершителю Истории: "Ужо тебе!.." Мы знаем, что оседлать Историю может только тот человек, который действует в полном соответствии с ее законами... Но что же тогда делать человеку, которому НЕ НРАВЯТСЯ САМИ ЭТИ ЗАКОНЫ?!

Когда речь идет о законах физических, что ж, там проще, мы как бы привыкли, притерпелись к их непреложности. Или же научились их обходить. А иногда и использовать себе во благо. Человек должен падать, -- но летает. В том числе и в космос. Должен тонуть, -- но живет у самого морского дна. А если жесткий закон природы не позволяет ему, скажем, двигаться вспять по оси времени -- что ж, это грустно, конечно. Но это факт, с которым можно, в конце концов, смириться, и причем без особого напряжения чувств. Это факт, который (почему-то) не задевает ни гордости нашей, ни нашего достоинства.

Гораздо труднее смириться с неодолимой силой законов истории и общества. Попытайтесь представить себе, например, мировосприятие людей, которые до революции были ВСЕ, а после революции стали НИЧТО, людей, принадлежавших к привилегированному классу. С детства они знали, что мир создан для них, Россия создана именно для них, и все у них будет замечательно хорошо. И вдруг мир рухнул. Вдруг те социальные условия, к которым они привыкли, куда-то подевались, и возникли совершенно новые, безжалостные к ним и невероятно жестокие. И при этом самые умные из этих людей прекрасно понимали, что таковы законы развития общества, что это не чья-то там злая воля бросила их в грязь, на самое дно жизни, а слепая, но непреложная закономерность истории. Как они должны были к этому относиться? Как должен относиться человек к закону общества, который ему кажется плохим? Можно ли вообще ставить так вопрос? Плохой закон общества и хороший закон общества -- что это такое? То, что производительные силы непрерывно развиваются -- это хорошо или плохо? То, что производительные силы рано или поздно войдут в противоречие с производственными отношениями -- это закон человеческого общества. Хорошо это или плохо? Я помню, мы много рассуждали на эти темы. Это было интересно. А потом -- очень скоро -- мы поняли, что фактически об этом и пишем, потому что судьба нашего землянина, оказавшегося среди крестьян, замордованных и обреченных -- эта судьба как раз и содержит в себе если не ответ, то, по крайней мере, сам этот вопрос. Ведь там у нас существует и властвует прогрессирующая цивилизация, эта вот биологическая цивилизация женщин. И есть остатки прежнего вида хомо сапиенс, которым суждено неумолимо и обязательно погибнуть под напором "передового, прогрессивного". Так вот, наш землянин, наш собрат по виду, попавший в этот мир, -- как он должен относиться к открывшейся ему картине? Историческая правда здесь на стороне крайне неприятных, чужих и чуждых ему, самодовольных и самоуверенных амазонок. А сочувствие героя целиком и полностью на стороне этих туповатых, невежественных, беспомощных и нелепых мужичков и баб, которые его, все-таки, как-никак, а спасли, выходили, жену ему дали, хату ему дали, признали его своим... Что должен делать, как должен вести себя цивилизованный человек, понимающий, куда направлен ОТВРАТИТЕЛЬНЫЙ ему прогресс? Как он должен относиться к прогрессу, если этот прогресс ему -- поперек горла?!.

6 марта мы написали первые строчки: "Сверху лес был как пятнистая пена..." 20 марта мы закончили первый вариант. Мы писали быстро. Коль скоро план был разработан в подробностях, мы начинали писать очень быстро. Но тут нас ждал сюрприз -- поставивши последнюю точку, мы обнаружили, что написали нечто, никуда не годное, не лезущее ни в какие ворота. Мы вдруг поняли, что нам нет абсолютно никакого дела до нашего Горбовского. При чем здесь Горбовский? При чем здесь светлое будущее с его проблемами, которые мы же сами и изобрели? Елки-палки! Вокруг нас черт знает что творится, а мы занимаемся выдумыванием проблем и задач для наших потомков. Да неужели же сами потомки не сумеют в своих проблемах разобраться, когда дело до того дойдет?! И уже 21 марта мы решили, что повесть считать законченной невозможно, что с ней надо что-то делать, что-то кардинальное. Но тогда нам было еще совершенно неясно -- ЧТО ИМЕННО?

Было ясно, что те главы, которые касаются Леса, -- годятся. Там "ситуация слилась с концепцией", все закончено и закруглено. Эта повесть внутри повести может даже существовать отдельно. А вот что касается части, связанной с Горбовским, то она никуда не годится. И дело не в том, что она, скажем, дурно написана. Нет, написана она вполне достойно, но вот к тому произведению, над которым мы сейчас работаем, она никакого отношения не имеет. Она нам НЕ ИНТЕРЕСНА сейчас. Главы с Горбовским надлежит вынуть из общего текста и отложить в сторону. Пусть полежат.

(Так они и пролежали "в стороне" аж до середины 80-х. В начале перестройки, когда стало возможным напечатать ВСЕ, когда издатели готовы были вырвать из рук любую не публиковавшуюся ранее вещь, мы достали нашего "Горбовского" из архива, перечитали его и к огромному своему изумлению обнаружили, что это -- вовсе недурно! Текст выдержал испытание временем, читался легко и способен был, как нам показалось, заинтересовать нового читателя... Так появилась и стала жить собственной жизнью повесть "Беспокойство".)

Вынуть главы было легко, трудно было их достойным образом заменить. Чем заменить? Ответа на этот мрачный вопрос мы пока не знали. Кризис породил половину повести, но никуда не делся, он по-прежнему нависал над нами. Такого вот двойного кризиса ("с разделяющимися боеголовками") мы еще не видывали. Но настоящего отчаяния уже не было -- мы были (почему-то) уверены, что с проблемой справимся.

В следующий раз мы встретились в конце апреля. Увы, я уже не помню сейчас, как и кому пришла в голову генеральная идея, определившая содержание и суть второй половины повести. В дневнике, к сожалению, этого нет. В дневнике, собственно, и сама по себе формулировка идеи отсутствует. Просто 28 апреля вдруг появляется запись: "Горбовский -- Перец, Атос -- Зыков". И тут же: "1. Убежавшая машинка; 2. Сборы в лес; 3. Уговаривает всех, чтобы взяли в лес..." Идея о том, что из повести надо убрать будущее и заменить его настоящим, возникла и заработала. В дневнике появляются новые имена. Начинается разработка линии "Перец", уже в том виде, в котором она потом реализовалась. "Не состоялась встреча-рандеву с начальником, который иногда выходит делать зарядку...", "договаривается с шофером на завтра...", "ждет в грузовике, с грузовика снимают колеса...". Что-то здесь с нами произошло, что-то важное. Возникла идея Управления по делам Леса -- этой бредовой пародии на любое государственное учреждение. Каким-то образом и кому-то пришло в голову, что одну фантастическую линию, линию Леса, надо дополнить второй, но уже, скорее, символической. Не научно-фантастической, а именно символической. Один человек мучительно пытается выбраться из Леса, а какой-то другой человек, совсем другого типа и другого склада, должен мучительно стараться попасть в Лес, чтобы узнать, что там происходит.

30 апреля в дневнике впервые появляется слово "Управление", а за ним идет "штатное расписание": Группа Искоренения, Группа Изучения, Группа Вооруженной Охраны, Группа Научной Охраны... Идет подробный план первой главы, обрывки будущих рассуждений героев, и вот -- фундаментального значения строчка: "Лес -- будущее".

Именно с этого момента все встает на свои места. Повесть перестает быть научно-фантастической (если она и была таковой раньше) -- она становится просто фантастической, гротесковой, символической, как вам будет угодно. Во всем появляется скрытый смысл, каждая сцена наполняется новым содержанием. Что такое Лес? Лес -- это Будущее. Про которое мы ничего не знаем. О котором мы можем только гадать, как правило, безосновательно, о котором у нас есть только отрывочные соображения, так легко распадающиеся под лупой сколько-нибудь пристального анализа. О Будущем, если честно, если -- положа руку на сердце, -- о Будущем мы знаем сколько-нибудь достоверно лишь одно: оно совершенно не совпадает с любыми нашими представлениями о нем. Мы не знаем даже, будет ли мир Будущего хорош или плох -- мы в принципе не способны ответить на этот вопрос, потому что, скорее всего, он будет нам безмерно чужд, он будет до такой степени не совпадать с любыми нашими о нем представлениями, что к нему нельзя будет применять понятия "хороший", "плохой", "неважнецкий", "ничего себе". Он будет просто чужой и ни с чем не сравнимый, как мир современного мегаполиса ни с чем не сравним и ни с чем не сообразен в глазах современного каннибала с острова Малаита.

Тот Лес, который мы уже написали, прекрасно вписывался в эту концепцию. Почему бы не представить себе, что в отдаленном будущем человечество сольется с природой, сделается в значительной мере частью ее? Человек перестанет быть человеком в современном смысле этого слова. Не так уж много для этого надо. Деформируйте у Homo sapiens всего лишь один инстинкт -- инстинкт размножения. Этот инстинкт, как на фундаменте, стоит на гетеросексуальности, на двуполости вида. Уберите один из полов -- у вас получатся абсолютно новые существа, похожие на людей, но уже не люди. У них будут совершенно другие, чуждые нам, нравственные принципы, совершенно другие представления о том, что должно и что можно, другие цели, другой смысл жизни, в конце концов... Оказывается, мы сидели месяц и писали -- не зря! Мы, оказывается, создавали совершенно новую модель Будущего! Причем не просто гипотетическую структуру, не застывший мертвенно-стабильный мир в манере Олдоса Хаксли или, скажем, Оруэлла, а мир в движении, мир, который еще не закончил сооружать себя, мир, который все еще строится. И при этом в нем сохранились остатки прошлого, живущие своей жизнью, психологически близкие нам и задающие как бы систему нравственных координат...

И в этом аспекте совершенно по-другому выглядел не написанный еще мир Управления. Что такое Управление -- в нашей новой, символической схеме? Да очень просто -- это Настоящее! Это Настоящее, со всем его хаосом, со всей его безмозглостью, удивительным образом сочетающейся с многоумудренностью, Настоящее, исполненное человеческих ошибок и заблуждений пополам с окостенелой системой привычной антигуманности. Это то самое Настоящее, в котором люди все время думают о Будущем, живут ради Будущего, провозглашают лозунги во славу Будущего и в то же время -- гадят на это Будущее, искореняют это Будущее, всячески изничтожают ростки его, стремятся превратить это Будущее в асфальтированную автостоянку, стремятся превратить Лес, свое Будущее, в английский парк со стриженными газонами, чтобы Будущее сформировалось не таким, каким оно способно быть, а таким, каким нам хотелось бы его сегодня видеть...

Интересно, что эта счастливая идея, которая помогла нам сделать сюжетную линию "Управление" и которая совершенно по-новому осветила всю повесть в целом, в общем-то осталась совершенно недоступна массовому читателю. По пальцам одной руки можно пересчитать людей, которые поняли авторский замысел целиком. А ведь мы по всей повести разбросали намеки, расшифровывающие нашу символику. Казалось бы, одних только эпиграфов для этого достаточно. Будущее, как бор, будущее -- Лес. Бор распахнут тебе навстречу, но ничего уже не поделаешь, Будущее уже создано... И улитка, упорно ползущая к вершине Фудзи, это ведь тоже символ движения человека к Будущему -- медленного, изнурительного, но неуклонного движения к неведомым высотам...

И вот вопрос -- должны ли мы, авторы, рассматривать как наше поражение то обстоятельство, что идея, которая помогла нам сделать повесть емкой и многомерной, осталась, по сути, не понята читателем? Не знаю. Я знаю только, что существует множество трактовок "Улитки", причем многие из этих трактовок вполне самодостаточны и ни в чем не противоречат тексту. Так может быть, это как раз хорошо, что вещь порождает в самых разных людях самые разные представления о себе? И, может быть, чем больше разных точек зрения, тем больше оснований считать произведение удачным? В конце концов, оригинал картины "Подвиг лесопроходца Селивана" был "уничтожен, как предмет искусства, не допускающий двоякого толкования". Так что, может быть, единственная возможность для "предмета искусства" уцелеть как раз в том и состоит, чтобы иметь не одно, а множество толкований?

Впрочем, "Улитке" возможность множественного ее толкования не слишком помогла. Уничтожить ее не уничтожили, но на много лет сделали запретной для чтения. В мае 1968 года некто В._Александров (видимо, титанического ума мужчина) в партийной газете "Правда Бурятии" посвятил "Улитке" замечательные строки (цитирую с некоторыми купюрами, ни в малой степени не меняющими смысла филиппики):

"...Авторы не говорят, в какой стране происходит действие, не говорят, какую формацию имеет описываемое ими общество. Но по всему строю повествования, по тем событиям и рассуждениям, которые имеются в повести, отчетливо видно, кого они подразумевают. Фантастическое общество, показанное А._и_Б._Стругацкими <...> -- это конгломерат людей, живущих в хаосе, беспорядке, занятых бесцельным, никому не нужным трудом, исполняющих глупые законы и директивы. Здесь господствует страх, подозрительность, подхалимство, бюрократизм..."

Поневоле задумаешься: а не был ли автор критической заметки скрытым диссидентом, прокравшимся в партийный орган, дабы под благовидным предлогом полить грязью самое справедливое и гуманное советское государственное устройство? Впрочем, эта заметка была только первой (хотя и самой глупой) в целой серии разгромных рецензий по поводу "Улитки". В результате повесть была впервые опубликована целиком, в ее настоящем виде, уже только в новейшие времена, в 1988 году. А тогда, в конце 60-х, номера журнала "Байкал", где была опубликована часть "Управление" (с великолепными иллюстрациями Севера Гансовского!), были изъяты из библиотек и водворены в спецхран. Публикация эта оказалась в Самиздате, попала на Запад, была опубликована в мюнхенском издательстве "Посев", и впоследствии люди, у которых при обысках она обнаруживалась, имели неприятности -- как минимум по работе.

Сами соавторы дружно любили, более того -- уважали эту свою повесть и считали ее самым совершенным и самым значительным своим произведением. В России (СССР) по понятным причинам общий тираж ее изданий сравнительно невелик -- около 1200 тысяч экземпляров, а вот за рубежом ее издавать любят: 27 изданий в 15 странах -- уверенный третий результат после "Пикника" и "Трудно быть богом".

"ВТОРОЕ НАШЕСТВИЕ МАРСИАН"

Ни одно, кажется, из произведений АБС не писалось так легко и весело, как эта повесть. Сама идея о вторжении марсиан (и вообще инопланетян) на Землю сегодняшнего дня интересовала авторов давно. В частности, эта идея промелькнула, скажем, в "Хищных вещах века": Жилин там мрачно констатирует -- для собственного сведения, -- что в наши дни уэллсовским марсианам не понадобился бы ни тепловой луч, ни ядовитые газы, -- достаточно было бы предложить человечеству иллюзорное бытие, человечество вполне созрело для того, чтобы погрузиться в виртуальную действительность немедленно и с охотой. Мысль о том, что современное нам человечество в массе своей настроено дьявольски конформистски и начисто лишено таких понятий, как ЦЕЛЬ, СМЫСЛ, НАЗНАЧЕНИЕ применительно ко всем людям сразу, -- мысль эта неизбежно приводила к естественному сюжетному ходу: человечество не надо завоевывать -- его можно без особого труда просто купить.

Повесть была начата и закончена в апреле 1966 года, причем черновик ее получился настолько удачным, что сколько-нибудь существенной чистки, правки и доработки не понадобилось. Повесть состоялась с первого же захода -- большая редкость в нашей практике!

Друзья наши и знакомые встретили ее довольно прохладно, официальная критика -- раздолбала, главным образом за то, что авторы позволяют себе оскорблять святые для всех нас слова -- "патриотизм", "ордена", "ветеран", -- вкладывая их в уста обывателей и прочих неположительных персонажей. Сами же авторы, вопреки всему, нежно ее с самого начала любили и -- не понимали! Мы не понимали главного -- существуют, все-таки, понятия: ЦЕЛЬ, СМЫСЛ, НАЗНАЧЕНИЕ -- применительно ко всему человечеству разом? А также смежные с ними понятия: ЧЕСТЬ, ДОСТОИНСТВО, ГОРДОСТЬ -- опять же в самом общечеловеческом, если угодно, даже космическом, смысле? Или не существуют? Каждый отдельный человек -- это понятно -- может променять "право первородства" на чечевичную похлебку. А человечество в целом? Может или не может? А если может, то позволительно ли это или, наоборот, позорно и срамно? И кто, все-таки, в нашей повести прав: старый, битый, не шибко умный гимназический учитель астрономии или его высоколобый зять-интеллектуал?

Мы так и не сумели ответить -- себе -- на этот вопрос.


1967 -- 1968 гг.

Б. Н. Стругацкий

Комментарии к пройденному

1967 -- 1968 гг. (1998)

"СКАЗКА О ТРОЙКЕ"

Я весьма основательно забыл, с чего начиналась работа над "Сказкой". В письмах и в дневнике фигурируют аббревиатуры МПС, ГС и даже ЖОП -- совершенно не помню, как они расшифровываются. Если базироваться только на документах, то создается впечатление, что никакой предварительной подготовки у нас вообще не было -- просто съехались 6 марта 1967 года в Доме творчества, что в подмосковном поселке Голицыно, понапридумывали на протяжении четырех дней разных хохмочек, нарисовали план Китежграда, построили какой-никакой сюжетец да и начали -- на пятый день -- помолясь работать черновой текст.

Очень возможно, что так оно все и было. Первый план не сохранился, -- видимо, составлен был на отдельном листочке, который потом либо выбросили, либо потеряли. Сохранилась только запись в дневнике: "Составлен 1-й план повести. 18 пунктов. Из них 5, 9, 13, 17 -- Кодло обедает. Составлен подробный план 1-го пункта. Имя резонера -- Панург". "Кодло" -- это несомненно прообраз Тройки. Похоже, само понятие "Тройка" появляется только 11 марта:

"Комиссия-тройка (ТПРУНЯ[с]) Тройка по рационализации и утилизации необъясненных явлений [сенсаций].

Председатель Вунюков Лавр Федотович

Члены:

полковник мотокавалерии б/и <то есть -- Без Имени>

пищевик-хозяйственник Рудольф Архипович Хлебоедов

процедурщик Фарфуркис

научный консультант и секретарь Саша Привалов

Представитель горисполкома, комендант колонии тов. Зубо Иннокентий Филиппович".

Здесь мы видим, кажется, единственное в истории упоминание имени-отчества товарища Зубо, а что же касается товарища Хлебовводова, то здесь он пока еще зовется Хлебоедовым. (Между прочим, фамилия Хлебовводов означает по замыслу авторов "хлеб вводящий", но многие воспринимают ее как "Хлебов+водов", и в ФРГ даже перевели эту фамилию на немецкий буквально: Brotundwasser.)

Не могу не рассказать о возникновении имени Фарфуркис.

22.12.66 -- БН: "...Получил еще одно письмо из-за границы (вернее, из Ленинграда, но от какого-то заезжего туриста Мойры Фарфуркиса). Написано по-русски на бланке Роял-отеля и начинается так: "Дородой госродин! Длиное время я бываю ваш поклоник через ваши книги. Я приехал Ленинград, желая участвовать вами беседе. Прошу собчить мне вашу возможность... и т._д." Сообщить ему мою возможность я не в состоянии, потому что он забыл написать, где остановился и где его здесь искать. Но он дает обратный адрес в Лондоне..."

БН не только написал АН об этом курьезном послании неведомого М._Фарфуркиса, но и рассказал о нем же друзьям и коллегам в ресторане Дома Писателей. Коллеги восприняли его рассказ довольно равнодушно, но в прищуренных глазах Ильи Иосифовича Варшавского появился вдруг странный, прямо скажем, дьявольский блеск, и заметивший этот блеск БН моментально догадался обо всем. Варшавский был тут же разоблачен, во всем (с явным удовольствием) признался и благосклонно подарил БНу замечательную фамилию "Фарфуркис" для дальнейшего и произвольного употребления.

Вообще же, в отличие от "Понедельника", "Сказка" мало напоминает коллективный капустник -- практически все там придумано АБС, и практически единовременно, на протяжении этих трех Голицынских недель. Может быть, именно поэтому авторы оказались к концу срока выжаты как лимон и вымотаны, словно галерные каторжники.

25 марта 1967 появляется запись: "Сделали 8 стр. и ЗАКОНЧИЛИ ЧЕРНОВИК на 132 стр. Устали до опупения. Последние страницы брали штурмом -- не кровью -- сукровицей!"

Признание в своем роде уникальное. Мы, действительно, устали от "Сказки" необычайно, непривычно и мучительно. Очень и очень нелегкая это работа: непрерывно хохмить и зубоскалить на протяжении двадцати дней подряд. Полагаю, это под силу только безукоризненно молодым, здоровым и энергичным людям. Во всяком случае, никогда более на подобный подвиг АБС не оказывались способны. Укатали сивку крутые горки, "Сказка" оказалась их последним юмористическим произведением. Хотя попытки продолжить "Сказку" делались неоднократно -- сохранились наметки, специально придуманные хохмочки, даже некие сюжетные заготовки. Последние по этому поводу записи в рабочем дневнике относятся к ноябрю 1988 года:

"Тройке поручено решать межнациональные отношения методом моделирования в НИИЧАВО, Китежграде и окрестностях. Пренебрежение предложениями ученых. Главное -- чтобы Тройка ничего не теряла -- фундаментальное условие. Поэтому все модели ведут к чуши.

-- Гласность! -- произнес Лавр Федотович, и все замолчали и выкатили на него зенки преданно и восторженно.

-- Демократизация! -- провозгласил он с напором, и все встали руки по швам и выразили на лицах решимость пасть смертью храбрых по первому требованию председателя.

-- Перестройка! -- провозгласил Лавр Федотович и поднялся сам. <...>

Мучительные и опасные поиски бюрократа. Нет таких. Кругом -- только жертвы бюрократизма".

Однако мы так и не собрались взяться за это продолжение -- пороху не хватило, заряда бодрости и оптимизма, да и молодости с каждым годом оставалось в нас все меньше и меньше, пока не растворилась она совсем, превратившись в нечто качественно иное.

Как продолжение "Понедельника" -- сюжетное, идейное, стилистическое -- "Сказка", скорее, не получилась. "Понедельник" -- сочинение веселое, юмористическое, "беззубое зубоскальство", как говаривали Ильф с Петровым. "Сказка" -- отчетливая и недвусмысленная сатира. "Понедельник" писали добрые, жизнерадостные, веселящиеся парни. "Сказка" писана желчью и уксусом. Жизнерадостные парни подрастеряли оптимизм, добродушие свое, готовность понять и простить и сделались злыми, ядовитыми и склонными к неприязненному восприятию действительности. Да и времена на дворе образовались соответствующие. Слухи о реабилитации Сталина возникали теперь чуть не ежеквартально. Фанфарно отгремел смрадный и отвратительный, как газовая атака, процесс над Синявским и Даниэлем. По издательствам тайно распространялись начальством некие списки лиц, публикация коих представлялась нежелательной. Надвигалось 50-летие ВОСР, и вся идеологическая бюрократия по этому поводу стояла на ушах... Даже самому изумрудно-зеленому оптимисту ясно сделалось, что Оттепель "прекратила течение свое" и пошел откат, да такой, что впору было готовиться сушить сухари.

(Замечательно, что в переписке АБС почти никаких примет времени подобного рода нет. Предусмотрительность и осторожность! Всем известно было о наличии "в тени власти" Любителей Читать Чужие Письма, -- точнее сказать, не любителей, конечно, а как раз профессионалов, каковых Михаил Евграфович Салтыков-Щедрин называл некогда "собирателями статистики", а также "гороховыми пальто". Дневники тех времен тоже не блистают откровенностями, -- из тех же соображений предусмотрительности и осторожности, -- однако БН 14.06.68 не удержался-таки и переиначил в духе времени соответствующую статью тогдашней Конституции СССР: "СВОБОДА вступительного СЛОВА. СВОБОДА круглой ПЕЧАТИ. СВОБОДА отчетно-перевыборных СОБРАНИЙ. СВОБОДА первомайских ШЕСТВИЙ И ДЕМОНСТРАЦИЙ".)

"Сказка" писалась для Детгиза и по заказу Детгиза. Но то, что у нас получилось, Детгиз вряд ли рискнул бы напечатать даже и в лучшие времена, а уж теперь о публикации и речи быть не могло.

Еще в конце мая 1967-го АН пишет: "СоТ <"Сказку о Тройке"> ждут очень -- и в Детгизе, и в "Мол. Гв."..." В этот момент положение дел было таково: повесть отдана в распечатку; авторы все еще исполнены надежд; первые читатели (жены) отозвались о "Сказке" вполне одобрительно, но при этом дружно усомнились, что ТАКОЕ можно будет напечатать. Тем не менее, авторы продолжают размышлять над текстом, готовят какие-то изменения и дополнения. БН беспокоится, что в булгаковской "Дьяволиаде", оказывается, "тоже имеет место "Чрезвычайная Тройка в составе шестнадцати человек". Что делать?" В том же письме (3.06.67) он сообщает: "Мне еще пришло в голову, что в послесловие надо обязательно включить обсуждение данной рукописи на заседании Тройки. Пусть повысказываются наши орлы -- так сказать от лица будущей критики. <...> В СоТ знаешь чего недостает? Сюжет не выровнен, не построен прочно и сплошняком, как у нас обычно. Рыхлость имеет место. И еще меня смущает мизерность разворачивающей сюжет пружины: "Как одолеть Тройку". Это что-то не то. В общем будем еще думать. У меня есть ощущение, что нам будет предоставлено много времени для размышлений над этой вещью..."

Святые слова! Как в воду глядел БН. 12 июня 1967-го в рабочем дневнике появляется запись: "Б. прибыл в Москву в связи с отвергнутием СоТ Детгизом..." Далее идет набросок сюжета повести "Обитаемый остров", а на следующий день: "Афронт в МолГв с СоТ" -- "Молодая Гвардия" тоже отказалась иметь дело с этим опасным материалом ("Не те времена, ребята, не те времена!"). Все было кончено. Отныне -- вслед за "Улиткой" -- и для "Сказки" тоже начинался длинный и печальный период литературного небытия.

Авторы, впрочем, еще барахтались. В конце июля повесть отнесли в ленинградскую "Неву". Одновременно разрабатывались титанические планы раздать ее по главам и даже вообще по кусочкам в разные дружественные журналы -- в "Знание -- сила", в "Искатель", в "Химию и жизнь"...

Ничего из этой затеи, естественно, не вышло. Отказ последовал в разное время, но отовсюду. Как правило, отказывали на уровне знакомых редакторов -- вежливо и сожалительно, но иногда "Сказка" доходила до начальства, и тогда она удостаивалась высокого раздражения, переходящего в высочайшее негодование. С особенно громким скандалом выброшен был из журнала "Знание -- сила" отрывок с монологом Клопа Говоруна.

27.04.68 -- АН: "...Отрывок велели снять. Начальник цензора, который ведает журналом, давать объяснения отказался, однако стало известно, что и сам он в недоумении. Оказалось, что отрывок читал сам Романов (!) -- это глава Главлита -- и заявил, что в отрывке есть некий вредный подтекст. Будучи робко спрошен, что это за подтекст, Романов якобы только буркнул: "Знаем мы, какой"..."

Вот загадка, так и оставшаяся неразгаданной: почему всех их так пугал (либо приводил в праведное негодование) Клоп Говорун? Какая, скрытая даже от самих авторов, антисоветская аллюзия заключалась в этом образе -- несомненно, ярком и выпуклом, но, по замыслу авторов, ведь не более чем шутливом и вполне балаганном? Мы так и не сумели выяснить этого в те времена, а теперь эта тайна, видимо, умерла вместе со своей эпохой. Ходили смутные слухи, что кто-то из начальников среднего звена заподозрил в Клопе (осмелился заподозрить!) кого-то из самых наисильнейших мира сего, но -- кого именно? И заподозрил ли? Ведь заподозрить несложно. Но как донести до подчиненных свое подозрение? Не является ли подозревающий крамолу такого рода уже и сам, в свою очередь, в некотором смысле крамольником? Имел ли, на самом деле, место факт подозревания как таковой, а если имел, то кому, когда и каким именно образом сделался известен? Нет ответа.

В октябре вдруг открылась возможность опубликовать "Сказку" в альманахе "НФ" издательства "Знание". Составителем очередной книжки альманаха оказался Север Гансовский, прекрасный писатель, чудесный, милый человек и наш хороший приятель. Он выразил готовность попытаться пробить "Сказку", но при условии, что она будет сокращена до 5 -- 6 авторских листов. То есть почти наполовину. Мы решили взяться за эту работу, и взялись очень энергично, так что закончили сокращенный вариант (черновик) буквально в три дня (23 -- 25 октября 1967). И это при том что, противу ожиданий, работать пришлось в полную силу: повесть решительно отказалась подвергнуться простому механическому сокращению, ее фактически пришлось переписать заново, создать новый, вполне самодостаточный, вариант, опубликованный в настоящем издании как "Сказка о Тройке -- 2".

Этот вариант, единожды родившись, зажил своей, самостоятельной жизнью, отдельной от печальной судьбы "Сказки -- 1" (так и оставшейся в архиве), жизнью особенной, в какой-то степени не зависимой даже от самих авторов. В альманах "НФ" он, разумеется, не попал (начальство поднялось на дыбы), снова рассмотрен был и снова отвергнут и в Детгизе, и в "Молодой гвардии", а потом, спустя некоторое время, оказался, по случайному знакомству, в иркутском альманахе "Ангара", где и был благополучно (поначалу) опубликован в двух номерах.

Но авторы радовались этой маленькой "победе сил разума и прогресса" совершенно напрасно. Как любила в таких случаях говорить наша мама: "Рано пташечка запела -- как бы кошечка не съела!" Кошечка была тут как тут. В середине 1969-го грянул в далекой Сибири краткий яростный скандал, вспыхнули партийные страсти, и вот уже в 9-м номере журнала "Журналист" в разделе "Партийные комитеты о печати (Иркутск)" появилась лапидарная, но чрезвычайно емкая информация, вполне в духе Лавра Федотовича Вунюкова:

"Обком КПСС рассмотрел вопросы об идейно-политических ошибках, допущенных редакцией альманаха "Ангара". На страницах этого издания была опубликована вредная в идейном отношении повесть А._и_Б._Стругацких "Сказка о тройке". <...> За грубые ошибки, следствием которых явилась, в частности, публикация идейно несостоятельной повести А._и_Б._Стругацких, главному редактору альманаха "Ангара" Ю._Самсонову и главному редактору Восточно-Сибирского книжного издательства В._Фридману объявлен строгий выговор. Решением бюро Иркутского обкома КПСС Ю._Самсонов освобожден от работы..."

И это было только начало. Главные неприятности прорезались полтора года спустя, когда до начальства дошло, что "Сказка о Тройке" не просто идейно вредная вещь, она еще вдобавок опубликована на Западе, и не где-нибудь, а в антисоветском журнальчике "Грани".

На этот случай существовала хорошо отработанная и отлаженная организационная процедура. Так называемый "секретарь по оргвопросам" того отделения Союза писателей, к коему приписан был проштрафившийся писатель, вызывал последнего к себе на ковер, вставлял ему приличествующий общему положению дел фитиль и предлагал в письменной форме отмежеваться от вражеской провокации с последующим опубликованием этого самого отмежевания в печати. Если писатель соглашался следовать начальственным указаниям, дело благополучно закрывалось и штрафник, красный от злости и стыдобищи, возвращался в строй. Если же писатель артачился, принимался вдруг разглагольствовать о свободе творчества, конституционных правах и прочих экзотических вещах, -- словом, "строил из себя декабриста", -- тогда дело его автоматически передавалось по инстанциям в ведение "компетентных органов", которые на то и были созданы, чтобы обламывать рога, выбивать бубну и полировать мослы. Тем паче, что прен-цен-дент (дело Синявского -- Даниэля) был уже своевременно создан.

АН (как полномочный представитель АБС) был вызван к секретарю по организационным вопросам Московской писательской организации тов. Ильину (бывшему не то полковнику, не то даже генерал-майору КГБ) и был там спрошен:

-- Что такое НТС, знаете? -- спросил его тов. Ильин.

-- Знаю, -- сказал АН с готовностью. -- Машинно-тракторная станция.

-- Да не МТС, а НТС! -- гаркнул тов. Ильин. -- Народно-Трудовой Союз!

-- Нет, не знаю, -- сказал АН и почти что не соврал, ибо имел о предмете самое смутное представление.

-- Так полюбуйтесь, -- зловеще произнесло начальство и, выхватив из огромного сейфа белую книжечку, швырнуло ее на стол перед обвиняемым. Книжечкой оказался номер журнала "Грани", содержащий хорошо знакомый текст.

Далее произошел разговор, после которого АН почти сразу же собрался и поехал в Ленинград, в Дом творчества "Комарово" писать с братом-соавтором повесть, как сейчас помню, "Пикник на обочине".

Без малого тридцать лет прошло с тех пор, но я отчетливо помню те чувства, которые охватили меня, когда услышал я рассказ АН и понял, какое мерзопакостное действо нам предстоит. Чувства были: самый унизительный страх, бессильное бешенство и отвращение, почти физиологическое.

В отличие от многих и многих АБС никогда не строили планов и нисколько не хотели нелегально публиковаться за рубежом. Действия такого рода представлялись нам всегда не только опасными, но и совершенно бессмысленными. Наш читатель -- здесь, и писать нам должно именно для него и ни для кого (и ни для чего) больше -- так, или примерно так, формулировали мы для себя суть этой проблемы. Ни в какой мере, разумеется, не осуждая тех, кто, не видя иного выхода, вынужден был печататься "за бугром", иногда даже восхищаясь их смелостью и готовностью идти на самые серьезные жертвы, мы в то же время всегда полагали этот путь для себя совершенно неприемлемым и ненужным. Наши рукописи ("Улитка", "Сказка о Тройке", "Гадкие лебеди") попадали на Запад самыми разными путями, некоторые из этих путей мы позднее, уже после перестройки, узнали, некоторые -- остаются и до сих пор тайной за семью печатями, но никогда эти публикации не совершались с нашего ведома и согласия. Более того, когда нам предлагали такой вариант действий, мы всегда от него отказывались, -- в более или менее резкой форме.

И вот теперь нам предстояло выразить свое отношение к акту, который нам был неприятен, к акту, который представлялся нам совершенно бессмысленным и бесполезным да еще и бестактным по отношению к нам. При этом, выражая наше к этому акту отношение, -- отрицательное, безусловно самое отрицательное! -- мы одновременно и помимо всякого нашего желания как бы поддерживали и одобряли тех, кто заставил нас это отношение выражать, мы как бы объединялись с ними в едином порыве казенного негодования, становились по сю сторону баррикады, где не было никого, кроме негодяев, жлобов и дураков, где собрались все наши враги и не было (не могло быть!) ни одного друга.

О, это было более чем тошнотворное занятие! Полдня мы обдумывали свое коротенькое послание-отмежевание, а потом еще полдня его писали. Тошнило от того, что делать это мы ВЫНУЖДЕНЫ. От того, что сами мы не видели ничего дурного в происшедшем ("ну напечатали и напечатали... кому какое дело? Чего тут огород-то городить, ей-богу!"), а изображать нам надлежало самое что ни на есть искреннее возмущение и негодование. От злости на дураков, переправивших рукопись за рубеж, и от доброхотов, радостно ее опубликовавших (из самых лучших побуждений, естественно!) -- тоже тошнило, да еще как...

"Нам сообщили, что в N_78 журнала "Грани" за 1970 год перепечатана наша повесть "Сказка о Тройке", вышедшая в свет в 1968 году (альманах "Ангара" NN_4-5). Нам сообщили также, что журнал "Грани", являющийся органом НТС, придерживается ярко выраженной антисоветской ориентации. По этому поводу мы имеем заявить следующее:

1. Повесть "Сказка о Тройке" задумана нами как сатира на некоторые отрицательные явления, сопровождающие развитие науки и представляющие собой неизбежные издержки бурного научно-технического прогресса в наше время. Мы не беремся сами судить о достоинствах и недостатках нашей повести, но по мнению ряда компетентных товарищей (в большинстве -- ученых) "Сказка о Тройке" оказалась произведением своевременным и была хорошо принята в научно-технических кругах нашего общества.

2. Нам совершенно очевидно, что необоснованные и безапелляционные нападки на "Сказку о Тройке" и другие наши произведения со стороны некоторых работников местного значения и неквалифицированных журналистов не дают редакции антисоветского журнала "Грани" никакого права рассматривать нас как своих авторов.

3. Мы категорически протестуем против опубликования нашей повести на страницах антисоветского журнала "Грани", как против провокации, мешающей нашей нормальной работе, и требуем, чтобы подобное впредь не повторялось.

Дата -- 30.03.1971. Подписи".

Написали -- и тут же яростно принялись доканчивать первый черновик "Пикника". Чтобы стереть поганую слизь с ленты пишущей машинки. Чтобы отбить привкус идеологической ипекакуаны во рту. Чтобы снова почувствовать себя если не человеками, то хотя бы вполне человекоподобными...

Слава богу, этот текст наш никуда не пошел. Рассказывали, что товарищ Чаковский, тогдашний главред "Литературной газеты", который по замыслу начальства должен был опубликовать наше покаянное опровержение, прочитавши его, якобы, произнес с отвращением: "Не понимаю, против кого они, собственно, протестуют -- против "Граней" или против наших журналистов" -- и печатать ничего не стал. На том дело о забугорных изданиях АБС и закрылось. До поры, до времени.

На протяжении многих лет "Сказка о Тройке -- 2" распространялась в списках и в виде ксерокопий с "ангарского" текста. Мне лично она нравилась даже больше, чем более полный вариант-1. Она представлялась мне более компактной, более стилистически совершенной, хотя концовка была, на мой взгляд, лучше в первом варианте. Слишком уж концовка второго варианта смахивала на пресловутое DEUS EX MACHINA ("Бог из машины"), к которому прибегали в отчаянии древние драматурги, запутавшиеся в хитросплетениях собственного сюжета. АН, впрочем, всегда предпочитал именно полный вариант, любил его цитировать, и спорить с ним мне было нелегко. Да и зачем?

Как только возможность возникла, мы полный вариант немедленно опубликовали -- в журнале "Смена", в 1987 году, через двадцать лет после написания. А когда готовили свой первый двухтомник в издательстве "Московский рабочий", попытались соединить оба варианта, взяв самое лучшее из каждого. К нашему огромному удивлению оказалось, что такая работа требует полноценных творческих усилий, ее невозможно провернуть между делом, надобно фундаментально сидеть и придумывать, и перелопачивать, и переписывать все заново, -- короче говоря: надо писать новую, третью, повесть. На это мы не пошли. Время было горячее, вовсю шла работа над "Отягощенными злом", а силы были уже не те что прежде, на все сразу нас уже не хватало, приходилось выбирать, и мы выбрали ОЗ. В дальнейшем БН, уже оставшись один, принял решение впредь публиковать "Сказку" по принципу: "либо или-или, либо и-и", то есть -- либо один из вариантов, либо оба варианта рядом -- как это и сделано в настоящем издании.

"ОБИТАЕМЫЙ ОСТРОВ"

Совершенно точно известно, когда был задуман этот роман, -- 12 июня 1967 года в рабочем дневнике появляется запись: "Надобно сочинить заявку на оптимистическую повесть о контакте". И тут же:

"Сочинили заявку. Повесть "Обитаемый остров". Сюжет: Иванов терпит крушение. Обстановка. Капитализм. Олигархия. Управление через психоволны. Науки только утилитарные. Никакого развития. Машиной управляют жрецы. Средство идеальной пропаганды открыто только что. Неустойчивое равновесие. Грызня в правительстве. Народ шатают из стороны в сторону, в зав.<исимости> от того, кто дотягивается до кнопки. Психология тирании: что нужно тирану? Кнопочная власть -- это не то, хочется искренности, великих дел. Есть процент населения, на кого лучи не действуют. Часть -- рвется в олигархи (олигархи тоже не подвержены). Часть -- спасаются в подполье от истребления, как неподатливый материал. Часть -- революционеры, как декабристы и народники. Иванов после мытарств попадает в подполье".

Любопытно, что эта нарочито бодрая запись располагается как раз между двумя сугубо мрачными -- 12.06.67: "Б. прибыл в Москву в связи с отвергнутием СоТ Детгизом" и 13.06.67: "Афронт в МолГв с СоТ". Этот сдвоенный удар оглушил нас и заставил утратить на время сцепление с реальностью. Мы оказались словно бы в состоянии этакого "творческого грогги".

Очень хорошо помню, как, обескураженные и злые, мы говорили друг другу: "Ах, вы не хотите сатиры? Вам более не нужны Салтыковы-Щедрины? Современные проблемы вас более не волнуют? Оч-чень хорошо! Вы получите бездумный, безмозглый, абсолютно беззубый, развлеченческий, без единой идеи роман о приключениях мальчика-е...чика, комсомольца XXII века..." Смешные ребята, мы словно собирались наказать кого-то из власть имущих за отказ от предлагаемых нами серьезностей и проблем. Наказать тов. Фарфуркиса легкомысленным романом! Забавно. Забавно и немножко стыдно сейчас это вспоминать. Но тогда, летом и осенью 67-го, когда все, самые дружественные нам, редакции одна за другой отказывались и от "Сказки", и от "Гадких лебедей", мы не видели в происходящем ничего забавного.

Мы взялись за "Обитаемый остров" без энтузиазма, но очень скоро работа увлекла нас. Оказалось, что это дьявольски увлекательное занятие -- писать беззубый, бездумный, сугубо развлеченческий роман! Тем более что довольно скоро он перестал видеться нам таким уж беззубым. И башни-излучатели, и выродки, и Боевая Гвардия -- все вставало на свои места, как патроны в обойму, все находило своего прототипа в нашей обожаемой реальности, все оказывалось носителем подтекста -- причем даже как бы помимо нашей воли, словно бы само собой, будто разноцветная леденцовая крошка в некоем волшебном калейдоскопе, превращающем хаос и случайную мешанину в элегантную, упорядоченную и вполне симметричную картинку.

Это было прекрасно -- придумывать новый, небывалый мир, и еще прекраснее было наделять его хорошо знакомыми атрибутами и реалиями. Я просматриваю сейчас рабочий дневник: ноябрь 1967-го, Дом творчества "Комарово", мы работаем только днем, но зато как работаем -- 7, 10, 11 (!) страниц в день. И не чистовика ведь -- чернового текста, создаваемого, извлекаемого из ничего, из небытия! Этими темпами мы закончили черновик всего в два захода, 296 страниц за 32 рабочих дня. А чистовик писался еще быстрее, по 12-16 страниц в день, и уже в мае готовая рукопись была отнесена в московский Детгиз и почти одновременно -- в ленинградский журнал "Нева".

Таким образом, роман (рекордно толстый роман АБС того времени) написан был на протяжении полугода. Вся дальнейшая история его есть мучительная история шлифовки, приглаживания, ошкуривания, удаления идеологических заусениц, приспособления, приведения текста в соответствие с разнообразными и зачастую совершенно непредсказуемыми требованиями Великой и Могучей Цензурирующей машины.

"Что есть телеграфный столб? Это хорошо отредактированная сосна". До состояния столба "Обитаемый остров" довести не удалось, более того -- сосна так и осталась сосной, несмотря на все ухищрения сучкорубов в штатском, но дров таки оказалось наломано предостаточно, и еще больше оказалось испорчено авторской крови и потрепано авторских нервов. И длилась эта изнурительная борьба за окончательную и безукоризненную идеологическую дезинфекцию без малого два годика.

Два фактора сыграли в этом сражении существеннейшую роль. Во-первых, нам (и роману) чертовски повезло с редакторами -- и в Детгизе, и в "Неве". В Детгизе вела роман Нина Матвеевна Беркова, наш старый друг и защитник, редактор опытнейший, прошедший огонь, воду и медные трубы, знающий теорию и практику советской редактуры от "А" до "Я", никогда не впадающий в отчаяние, умеющий отступать и всегда готовый наступать. В "Неве" же нас курировал Самуил Аронович Лурье -- тончайший стилист, прирожденный литературовед, умный и ядовитый, как бес, знаток психологии советского идеологического начальства вообще и психологии А._Ф._Попова, главного тогдашнего редактора "Невы", в частности. Если бы не усилия этих двух наших друзей и редакторов, судьба романа могла бы быть иной -- он либо не вышел бы вообще, либо оказался изуродован совсем уж до неузнаваемости.

Во-вторых, общий политический фон того времени. Это был 1968 год, "год Чехословакии", когда чешские горбачевы отчаянно пытались доказать советским монстрам возможность и даже необходимость "социализма с человеческим лицом", и временами казалось, что это им удается, что вот-вот сталинисты отступят и уступят, чашки весов непредсказуемо колебались, никто не знал, что будет через месяц -- то ли свободы восторжествуют, как в Праге, то ли все окончательно вернется на круги своя -- к безжалостному идеологическому оледенению и, может быть, даже к полному торжеству сторонников ГУЛАГа.

...Либеральная интеллигенция дружно фрондировала, все наперебой убеждали друг друга (на кухнях), что Дубчек обязательно победит, ибо подавление идеологического мятежа силой невозможно, не те времена на дворе, не Венгрия это вам 1956-го года, да и жидковаты все эти брежневы-сусловы, нет у них той старой доброй сталинской закалки, пороху у них не хватит, да и армия нынче уж не та... "Та, та у нас нынче армия, -- возражали самые умные из нас. -- И пороху хватит, успокойтесь. И брежневы-сусловы, будьте уверены, не дрогнут и никаким дубчекам не уступят НИКОГДА, ибо речь идет о самом их, брежневых, существовании..."

...И мертво молчали те немногие, как правило, недоступные для непосредственного контакта, кто уже в мае знал, что вопрос _р_е_ш_е_н. И уж конечно помалкивали те, кто ничего точно не знал, но _ч_у_я_л, самой шкурой своею чуял: все будет как надо, все будет как положено, все будет как всегда -- начальники среднего звена и в том числе, разумеется, младшее офицерство идеологической армии -- главные редактора журналов, кураторы обкомов и горкомов, работники Главлита...

Чашки весов колебались. Никто не хотел принимать окончательных решений, все ждали, куда повернет дышло истории. Ответственные лица старались не читать рукописей вообще, а прочитав, выдвигали к авторам ошеломляющие требования, с тем чтобы после учета этих требований выдвинуть новые, еще более ошеломляющие.

В "Неве" требовали: сократить; выбросить слова типа "родина", "патриот", "отечество"; нельзя, чтобы Мак забыл, как звали Гитлера; уточнить роль Странника; подчеркнуть наличие социального неравенства в Стране Отцов; заменить Комиссию Галактической Безопасности другим термином, с другими инициалами...

В Детгизе (поначалу) требовали: сократить; убрать натурализм в описании войны;
уточнить роль Странника; затуманить социальное устройство Страны Отцов;
решительно исключить само понятие "Гвардия" (скажем, заменить на "Легион");
решительно заменить само понятие "Неизвестные Отцы"; убрать слова типа
"социал-демократы", "коммунисты" и т._д.

Впрочем, как пел в те годы В._Высоцкий, "но это были еще цветочки". Ягодки ждали нас впереди.

В начале 1969 вышло в "Неве" журнальное издание романа. Несмотря на всеобщее ужесточение идеологического климата, связанное с чехословацким позорищем; несмотря на священный ужас, охвативший послушно вострепетавших идеологических начальников; несмотря на то, что именно в это время созрело и лопнуло сразу несколько статей, бичующих фантастику Стругацких, -- несмотря на все это, роман удалось опубликовать, причем ценою небольших, по сути минимальных, потерь. Это была удача. Более того, это была, можно сказать, победа, которая казалась невероятной и которой никто уже не ждал.

В Детгизе, вроде бы, дело тоже шло на лад. В середине мая АН пишет, что Главлит пропустил "Обитаемый остров" благополучно, без единого замечания. Книга ушла в типографию. Более того, производственный отдел обещал, что хотя книга запланирована на третий квартал, возможно, найдется щель для выпуска ее во втором, то есть, в июне-июле.

Однако ни в июне, ни в июле книга не вышла. Зато в начале июня в газете "Советская литература", славившейся своей острой и даже в каком-то смысле запредельной национально-патриотической направленностью, появилась статья под названием "Листья и корни". Как образец литературы, не имеющей корней, приводился там "Обитаемый остров", журнальный вариант. В этой своей части статья показалась тогда БНу (да и не ему одному) "глупой и бессодержательной", а потому и совсем не опасной. Подумаешь, ругают авторов за то, что у них нуль-передатчики заслонили людей, да за то, что нет в романе настоящих художественных образов, нет "корней действительности и корней народных". Эка невидаль, и не такое приходилось АБС о себе слышать!.. Гораздо больше взволновал их тогда донос, поступивший в те же дни в ленинградский обком КПСС от некоего правоверного кандидата наук, физика и одновременно полковника. Физик-полковник попросту, с прямотой военного человека и партийца, без всяческих там вуалей и экивоков обвинял авторов опубликованного в "Неве" романа в издевательстве над армией, антипатриотизме и прочей неприкрытой антисоветчине. Предлагалось принять меры.

Невозможно ответить однозначно на вопрос, какая именно соломинка переломила спину верблюду, но 13 июня 1969 года прохождение романа в Детгизе было остановлено указанием свыше и рукопись изъяли из типографии. Начался период Великого Стояния "Обитаемого острова" в его детгизовском варианте.

Не имеет смысла перечислять все слухи, в том числе и самые достоверные, которые возникали тогда, бродили из уст в уста и бесследно исчезали в небытии, не получив сколько-нибудь основательных подтверждений. Скорее всего, правы были те комментаторы событий, которые полагали, что количество скандалов вокруг имени АБС (шесть ругательных статей за полгода в центральной прессе) перешло наконец в качество и где-то кем-то решено было взять строптивцев к ногтю и примерно наказать. Однако же и эта гипотеза, неплохо объясняя дебют и миттельшпиль разыгранной партии, никак не объясняет сравнительно благополучного эндшпиля.

После шести месяцев окоченелого стояния рукопись вдруг снова возникла в поле зрения авторов -- прямиком из Главлита, испещренная множественными пометками и в сопровождении инструкций, каковые, как и положено, были немедленно доведены до нашего сведения через посредство редактора. И тогда было трудно, а сегодня и вовсе невозможно судить, какие именно инструкции родились в недрах цензурного комитета, а какие сформулированы были дирекцией издательства. По этому поводу существовали и существуют разные мнения, и тайна эта никогда теперь уже не будет разгадана. Суть же инструкций, предложенных авторам к исполнению, сводилась к тому, что надлежит убрать из романа как можно больше реалий отечественной жизни (в идеале -- все без исключения) и прежде всего -- русские фамилии героев.

В январе 1970 АБС съехались у мамы в Ленинграде и в течение четырех дней проделали титаническую чистку рукописи, которую правильнее было бы назвать, впрочем, не чисткой, а _п_о_л_л_ю_ц_и_е_й, в буквальном смысле этого неаппетитного слова.

Первой жертвой стилистических саморепрессий пал русский человек Максим Ростиславский, ставший отныне, и присно, и во веки всех будущих веков немцем Максимом Каммерером. Павел Григорьевич (он же Странник) сделался Сикорски, и вообще в романе появился легкий, но отчетливый немецкий акцент: танки превратились в панцервагены, штрафники в блитцтрегеров, "дурак, сопляк!" -- в "Dumkopf, Rotznase!"... Исчезли из романа: "портянки", "заключенные", "салат с креветками", "табак и одеколон", "ордена", "контрразведка", "леденцы", а также некоторые пословицы и поговорки, вроде "бог шельму метит". Исчезла полностью и без следа вставка "Как-то скверно здесь пахнет...", а Неизвестные Отцы Папа, Свекор и Шурин превратились в Огненосных Творцов Канцлера, Графа и Барона.

Невозможно перечислить здесь все поправки и подчистки, невозможно перечислить хотя бы только самые существенные из них. Юрий Флейшман, проделавший воистину невероятную в своей кропотливости работу по сравнению чистовой рукописи романа с детгизовским его изданием, обнаружил 896 разночтений -- исправлений, купюр, вставок, замен... Восемьсот девяносто шесть!

Но это уже был если и не конец еще истории, то во всяком случае ее кульминация. Исправленный вариант был передан обратно на площадь Ногина, в Главлит, и не прошло и пяти месяцев, как получилось письмецо от АН (22.05.70):

"...Пл. Ногина выпустила, наконец, ОО из своих когтистых лап. Разрешение на публикацию дано. Стало, кстати, понятно, чем объяснялась такая затяжка, но об этом при встрече. Стало известно лишь, что мы -- правильные советские ребята, не чета всяким клеветникам и злопыхателям, только вот настрой у нас излишне критически-болезненный, да это ничего, с легкой руководящей рукой на нашем плече мы можем и должны продолжать работать. <...> Подсчитано, что если все пойдет гладко (в производстве), то книга выйдет где-то в сентябре..."

В сентябре книга, положим, не вышла, не вышла она и в ноябре. В январе 1971 года закончилась эта история -- поучительная история опубликования развеселой, абсолютно идеологически выдержанной, чисто развлекательной повестушки о комсомольце XXII века, задуманной и написанной своими авторами главным образом для ради денег.

Интересный вопрос: а кто все-таки победил в этом безнадежном сражении писателей с государственной машиной? Авторам, как-никак, а все-таки удалось выпустить в свет свое детище, пусть даже и в сильно изуродованном виде. А вот удалось ли цензорам и начальникам вообще добиться своего -- выкорчевать из романа "вольный дух", аллюзии, "неуправляемые ассоциации" и всяческие подтексты? В какой-то мере -- безусловно. Изуродованный текст, без всяких сомнений, много потерял в остроте своей и сатирической направленности, но полностью кастрировать его, как мне кажется, начальству так и не удалось. Роман еще долго и охотно пинали ногами разнообразные доброхоты. И хотя критический пафос их редко поднимался выше обвинений авторов в "неуважении к советской космонавтике" (имелось в виду пренебрежительное отношение Максима к работе в Свободном Поиске), несмотря на это, опасливо-недоброжелательное отношение начальства к "Обитаемому острову", даже и в "исправленной" его модификации, просматривалось вполне явственно. Впрочем, скорее всего, это была просто инерция...

В настоящем издании первоначальный текст романа в значительной степени восстановлен. Разумеется, невозможно было вернуть "девичье" имя Максиму Каммереру, урожденному Ростиславскому -- за прошедшие двадцать лет он (как и "Павел Григорьевич" Сикорски) стал героем нескольких повестей, где фигурирует именно как Каммерер. Тут уж -- либо менять везде, либо не менять нигде. Я предпочел -- нигде. Некоторые изменения, сделанные авторами под давлением, оказались тем не менее настолько удачными, что их решено было сохранить и в восстановленном тексте -- например, странно звучащие "воспитуемые" вместо банальных "заключенных" или "ротмистр Чачу" вместо "капитана Чачу". Но подавляющее большинство из девяти сотен искажений было, конечно, исправлено, и текст приведен к "каноническому виду".

...Я перечитал сейчас все вышеизложенное и ощутил вдруг смутное опасение, что буду неправильно понят современным читателем, читателем конца XX -- начала XXI века.

Во-первых, у читателя могло возникнуть представление, что АБС все это время только тем и занимались, что бегали по редакциям, клянчили их ради бога напечатать, рыдали друг другу в жилетку и, рыдая, уродовали собственные тексты. То есть, разумеется, все это было на самом деле -- и бегали, и рыдали, и уродовали, -- но это занимало лишь малую часть рабочего времени. Как-никак именно за эти месяцы написан был наш первый (и последний) фантастический детектив ("Отель У ПОГИБШЕГО АЛЬПИНИСТА"), начата и закончена повесть "Малыш", начат наш "тайный" роман "Град обреченный" и закончены в черновике три части его, задуман и начат "Пикник на обочине". Так что рыдания рыданиями, а жизнь и работа шли своим чередом, и некогда нам было унывать и ломать руки "в смертельной тоске".

Теперь во-вторых. Во-вторых, вспомнился мне рассказ известного писателя Святослава Логинова ("внезапного патриарха отечественной фэнтези"), как выступал он недавно перед нынешними школьниками, пытался, в частности, поразить их воображение теми невероятными и нелепыми трудностями, с которыми сталкивался писатель середины 70-х, и неожиданно услышал из рядов недоуменное: "Если было так трудно печататься, что же вы не организовали собственного издательства?.." Сегодняшний читатель просто представить себе не может, каково было нам, шестидесятникам-семидесятникам, как беспощадно и бездарно давил литературу и культуру вообще всемогущий партийно-государственный пресс, по какому узенькому и хлипкому мосточку приходилось пробираться каждому уважающему себя писателю: шаг вправо -- и там поджидает тебя семидесятая (или девяностая) статья УК, суд, лагерь, психушка; в лучшем случае -- занесение в черный список и выдворение за пределы литературного процесса лет эдак на десять; шаг влево -- и ты в объятиях жлобов и бездарей, предатель своего дела, каучуковая совесть, иуда, считаешь-пересчитываешь поганые сребреники... Сегодняшний читатель понять этих дилемм, видимо, уже не в состоянии. Психологическая пропасть между ним и людьми моего времени уже разверзлась, трудно рассчитывать заполнить ее текстами наподобие моих комментариев, но ведь другого способа не существует, не правда ли? Свобода, она как воздух или как здоровье, -- пока она есть, ты ее не замечаешь и не понимаешь, каково это -- без нее или вне ее.

Существует, правда, мнение, что свобода никому и не нужна -- нужно лишь освобождение от необходимости принимать решения. Это мнение довольно популярно сейчас. Ибо сказано: "Часто лучший вид свободы -- свобода от забот". Возможно, возможно... Но это, впрочем, тема совсем другого разговора.


1969 -- 1973 гг.

Б. Н. Стругацкий

Комментарии к пройденному

1969 -- 1973 гг. (1998)

"ОТЕЛЬ "У ПОГИБШЕГО АЛЬПИНИСТА"

Нам давно хотелось написать детектив. Мы оба были большими любителями этого вида литературы, причем АН, свободно владевший английским, был вдобавок еще и большим знатоком -- знатоком творчества Рекса Стаута, Эрла Гарднера, Дэшила Хеммета, Джона Ле Карре и других мастеров, в те годы мало известных массовому русскому читателю.

Разговоры на тему "а хорошо бы нам написать с тобой этакий заковыристый, многоходовый, с нетривиальной концовкой..." велись на протяжении многих лет, но снова и снова кончались ничем. Нам был совершенно ясен фундаментальный, можно сказать -- первородный, имманентный порок любого, даже самого наизабойнейшего детектива... Вернее, два таких порока: убогость криминального мотива, во-первых, и неизбежность скучной, разочаровывающе унылой, убивающей всякую достоверность изложения, суконной объяснительной части, во-вторых. Все мыслимые мотивы преступления нетрудно было пересчитать по пальцам: деньги, ревность, страх разоблачения, месть, психопатия... А в конце -- как бы увлекательны ни были описываемые перипетии расследования, -- неизбежно наступающий спад интереса, как только становится ясно: кто, почему и зачем.

В каком-то смысле образцом, -- если не для подражания, то во всяком случае для любования и восхищения, -- стал для нас детективный роман Фридриха Дюренматта "Обещание" (с подзаголовком "Отходная детективному жанру"). Требовалось что-то вроде этого, нечто парадоксальное, с неожиданным и трагическим поворотом в самом конце, когда интерес читателя по всем законам детектива должен падать, -- ЕЩЕ ОДНА ОТХОДНАЯ ДЕТЕКТИВНОМУ ЖАНРУ виделась нам, как желанный итог наших беспорядочных обсуждений, яростных дискуссий и поисков по возможности головоломного подхода, приема, сюжетного кульбита. По крайней мере несколько лет -- без всякого, впрочем, надрыва, в охотку и даже с наслаждением -- ломали мы голову над всеми этими проблемами, а вышли на их решение совершенно для себя неожиданно, в результате очередного (умеренной силы) творческого кризиса, случившегося с нами в середине 1968 почти сразу после окончания работы над "Обитаемым островом".

Собственно, кризис вызван был не столько творческими, сколько чисто внешними обстоятельствами. Вполне очевидно стало, что никакое сколько-нибудь серьезное произведение опубликовано в ближайшее время быть не может. Мы уже начали тогда работать над "Градом обреченным", но это была работа в стол -- важная, увлекательная, желанная, благородная, -- но абсолютно бесперспективная в практическом, "низменном" смысле этого слова -- в обозримом будущем она не могла принести нам ни копейки. ("Все это очень бла-ародно, -- цитировали мы друг другу дона Сэра, -- но совершенно непонятно, как там насчет бабок?.." Мы заставляли себя быть циничными. Наступило время, когда надо было либо продавать себя, либо бросать литературу совсем, либо становиться циниками, то есть учиться писать ХОРОШО, но ради денег.)

В дневнике сохранились следы наших мучительных поисков темы, достаточно увлекательной для того, чтобы писать книгу было интересно, и в то же время достаточно "проходной", способной усыпить или обмануть бдительность идеологических церберов.

"Люди и боги" -- видимо, повесть о прямом контакте со сверхцивилизацией, изучающей человечество на предмет выяснения его разумности-неразумности. Повесть о трагедии человечества, обнаружившего себя вдруг объектом научного исследования. Повесть о Великом Шоке, о котором мы не раз упоминали и раньше, и впоследствии, но о котором так и не собрались написать.

14.12.68. "Арк приехал в Лрд. Раздумали ЛиБ, задумали "Кракена"..." Тоже старая наша тема -- столкновение людей с гигантским, древним, почти вечным головоногим, обладающим способностью прямого воздействия на человеческий мозг. К этому моменту был хорошо разработан и отчасти даже и написан сюжет с Кракеном, попавшим в московский научно-исследовательский институт, где он превратил всех сотрудников в ледяных эгоцентриков, не знающих пощады в достижении своих вполне низменных целей. В новом "Кракене" события должны были развиваться на некоем морском побережье, где рыбаки стали вдруг видеть один и тот же сон и декламировать друг другу классику (к собственному своему изумлению). Героями там должны были быть: Петер Глебски -- книгоноша, Цвирик -- учитель, прапорщик Рашба -- из погранвойск, Хинкус -- переводчик, девушка Гута, а также: бабка Мирл, Мозес, Исхак, Иозеф, Герош, Цмыг, Шухат, Згут и другие. Не правда ли, много знакомых имен? Но дальше имен дело у нас с новым "Кракеном" так и не пошло.

16.12.68. "Раздумали "Кракена". Задумали "Скучные пустяки". "Это вовлечение бога в скучные пустяки подавляло меня..." М._Горький ("В людях")..." От этого замысла осталась тщательно нарисованная карта, где имеет место какой-то завод, рабочий поселок при нем, городок с банями, железнодорожная ветка, ведущая через реку... Совершенно не помню, что это был за сюжет, при чем здесь скучные пустяки и кто такие эти тщательно выписанные в столбик "Гуннар Богессен, Алек (Александр) Пеккала, Барн (Барнстокр) Луарвик и Кайса Сневарски..."

Впрочем, сохранилась запись: "Повесть вот о чем: "Допустив, что мы можем все, ч_т_о_ мы собираемся делать с этим нашим всемогуществом?" (Жан Ростан) -- из статьи Пьеретты Сартен". Кто такая Пьеретта Сартен? Не помню. Какой Жан Ростан имеется в виду? Могу только догадываться. Отрывистые же фразы: "Они ищут атмосферу счастья. М._б., желания исполняют человекообразные роботы (блаженные люди; черные люди; вонючие люди)?" -- отрывистые эти фразы -- материал, явно недостаточный, чтобы восстановить в памяти хотя бы отдельные звенья сюжетной цепочки. Видимо, этой цепочки, как чего-то целого, просто никогда не существовало.

11.01.69. "Прибыли в Комарово. Долго, мучительно думали. Придумали: человек, живущий вторично и заново; человек, приглашенный на работу в космический синдикат -- все отвергли. Остановились временно на ВНИВ".

"Человек, приглашенный в космический синдикат" -- полагаю, это был какой-то совсем уж тупиковый сюжет, от которого в памяти не осталось совершенно ничего. Ни единого воспоминания. И никакой зацепки.

"Человек, живущий вторично..." -- зародыш весьма плодотворной и богатой сюжетообразующей идеи, из которой много лет спустя образовалась повесть "Подробности жизни Никиты Воронцова" С._Ярославцева.

А ВНИВ означает "В наше интересное время" -- самое первое название фантастического детектива об инспекторе полиции Петере Глебски.

Писался наш детектив легко и азартно. Дьявольски увлекательно было вычерчивать планы гостиницы, определять, где кто живет, тщательнейшим образом расписывать "time-table" -- таблицу, определяющую, кто где находился в каждый момент времени и что именно поделывал... Достоверность изложения -- один из трех китов фантастики и, несомненно, Большая Черепаха детектива. Черновик мы закончили в два захода, чистовик -- в один. 19 апреля 1969 повесть была готова, а уже в июне с чувством исполненного долга и со спокойной совестью (будущее обеспечено по крайней мере на год вперед) мы вернулись к работе над "Градом".

Нельзя, впрочем, сказать, что мы были вполне довольны результатом. Мы задумывали наш детектив как некий литературный эксперимент. Читатель, по нашему замыслу, должен был сначала воспринимать происходящее в повести как обыкновенное "убийство в закрытой комнате", и лишь в конце, когда в традиционном детективе обычно происходит всеобщее разъяснение, сопровождающееся естественным провалом интереса, у нас сюжет должен был совершить внезапный кульбит: прекращается одна история, и начинается совершенно другая -- интересная совсем по-своему, с другой смысловой начинкой, с другой проблемой, по сути, даже с другими героями...

Так вот, замысел был хорош, но эксперимент не удался. Мы это почувствовали сразу же, едва поставив последнюю точку, но уже ничего не могли поделать. Не переписывать же все заново. И, главное, дело было не в том, что авторы плохо постарались или схалтурили. Дело, видимо, было в том, что нельзя нарушать вековые каноны таким образом, как это позволили себе АБС. Эксперимент не удался, потому что он и не мог удаться. Никогда. Ни при каких стараниях-ухищрениях. И нам оставалось только утешаться мыслью, что чтение все равно получилось у нас увлекательное, не хуже (а может быть и лучше), чем у многих и многих других.

Утешившись этим соображением, мы изменили у нашего детектива название -- теперь повесть называлась "Дело об убийстве. Еще одна отходная детективному жанру" -- и понесли его по редакциям. Здесь нас ожидал новый неприятный сюрприз. Мы-то воображали, что написали добротную, проходную, сугубо развлекательную повестуху с моралью, и повестуху эту главные редакторы станут у нас рвать из рук, опережая друг друга -- ан не тут-то было! Мы забыли, в какое время живем. Мы как-то не учли, что сама фамилия наша вызывает сейчас у главных упомянутых выше редакторов душеспасительную оторопь и чисто инстинктивное желание отмежеваться -- отказаться от сотрудничества, не думая и по возможности даже не читая. Что они и делали.

Выяснилось, что мы перехватили с аполитичностью и асоциальностью. Выяснилось, что главным редакторам не хватает в повести борьбы -- борьбы классов, борьбы за мир, борьбы идей, вообще хоть какой-нибудь борьбы. Борения инспектора Глебски с самим собой борьбой не считались, их было недостаточно. Повесть лежала в "Неве", в "Авроре", в "Строительном рабочем", повесть была переработана в сценарий и в этом виде лежала на Ленфильме -- и везде начальство ныло по поводу аполитичности-асоциальности и просило (на редкость дружно!) ввести в повесть ну хотя бы неонацистов вместо вульгарных гангстеров. Нам очень не хотелось этого делать. Не то чтобы мы любили неонацистов больше, чем бандитов, но от неонацистов (обманувших лопуха-пришельца Мозеса) явственно пованивало, как нам казалось, дурной политической ангажированностью и конъюнктуркой, в то время как гангстеры -- они и есть гангстеры, и в Африке они гангстеры, и в Америке, и в Европе, и сегодня, и вчера, и завтра, -- что с них взять, такова реальная жизнь, и никакой политической конъюнктуры.

В конце концов, уже имея дело с журналом "Юность", мы все-таки сдались и с отвращением переделали гангстеров на неонацистов. "Нате, ешьте". В благодарность за послушание "Юность" потребовала еще изменить и название. Нам было уже все равно. Так появился "Отель У ПОГИБШЕГО АЛЬПИНИСТА" (без всякого теперь уж подзаголовка) -- провалившийся эксперимент профессиональных фантастов, попытавшихся написать детектив нового типа.

(В дальнейшем, выпуская повесть в Детгизе, мы сумели вернуть в текст гангстеров, но зато попали под яростную антиалкогольную кампанию -- шла очередная бескомпромиссная борьба за искоренение в детской литературе "взрослостей" вообще и каких бы то ни было алкоголических мотивов в частности. Как результат такой борьбы инспектор Глебски в этом варианте повести пьет черный кофе болезненно огромными кружками, -- теми самыми, которыми в оригинале он пил горячий глинтвейн.)

"МАЛЫШ"

Был задуман 22 февраля 1970 года под названием "Операция МАУГЛИ".

"На планете, населенной негуманоидным пассивным племенем (вырождающимся после биологической войны), разбился звездолет с супружеской парой и ребенком. Ребенка спасают аборигены. Через десяток лет прибывает новая экспедиция, обнаруживает человеческие следы, а аборигенов принимает за животных. В поисках невольно разрушают дома и пр. Возникает конфликт. Маугли отзывается, как <обычно> привык защищать своих медлительных отчимов от диких зверей. Его захватывают. Дальше -- на Землю. Приключения на Земле..." И так далее. Появляется Горбовский со своей внучкой, тайно переправляется на остров, где живут аборигены, и улаживает все конфликты ко всеобщему удовлетворению. Deus eх machina.

Замысел, как видите, достаточно сильно отличается от последующей его реализации, но какие-то (фундаментальные) позиции определились у нас уже в самом первом разработанном плане, и в том числе образ Малыша: "...У Маугли могучая способность к звукоподражанию, сразу все запоминает, слова и интонации, так его отчимы заманивают быстрых зверей. Обмазан слизью, которая обладает способностью менять цвет под цвет фона -- мимикрия..."

Впрочем, все это были только наметки. Писать повесть мы начали гораздо позже, в июне 1970, причем вначале основательно перелопатили сюжет: медлительные вымирающие аборигены превратились у нас в могучую цивилизацию "гетероморфов", населяющую подземные пустоты мрачных и загадочных "Морщинистых островов"; неловкие действия ничего не понимающих в ситуации землян (вернее, их кибернетических ловчих) приводят к конфликту, в который, разумеется, вмешивается Малыш... маленькая, но беспощадная война... разъяснение всех недоразумений... земляне уходят. По этому, новому, плану мы даже начали работать и написали целых восемь страниц, но уже на другой день: "...Думаем заново. Написанное похерили".

Словом, "Малыш" дался нам нелегко -- по крайней мере, на этапе разработки сюжета. Писался он, впрочем, бойко, в хорошем темпе, без каких-либо новых задержек и перебоев, -- энергично, гладко, но как-то невесело. Ощущение даром растрачиваемого времени не покидало нас, и если бы не то обстоятельство, что эту повесть ждал от нас Детгиз (в полном соответствии с ранее заключенным договором), мы, может быть, и не стали бы эту работу доводить до конца.

А может быть, и стали бы. Нам нравился Малыш, у нас хорошо получился Вандерхузе с его бакенбардами и верблюжьим взглядом вдоль и поверх собственного носа, да и Комов был там на месте, не говоря уж о любимом нашем Горбовском, которого мы здесь с удовольствием воскресили из мертвых раз и впредь навсегда. И тем не менее мысль о том, что мы пишем повесть, которую можно было бы и не писать -- сегодня, здесь и сейчас, -- попортила нам немало крови, и, я помню это совершенно отчетливо, окончив чистовик в начале ноября 1970-го, мы чувствовали себя совершенно неудовлетворенными и почему-то -- дьявольски уставшими. Наверное, это была реакция -- расплата за ощущение НЕОБЯЗАТЕЛЬНОСТИ своего труда.

Разумеется, ощущение это посещало не только авторов. Очень уважаемый нами критик Рафаил Нудельман, большой в те времена поклонник творчества АБС, задумчиво сказал как-то по поводу "Малыша": "Может быть, чем писать такое, лучше вообще не писать ничего?.." Я, помнится, довольно резко ему возразил. Он, помнится, не стал особенно спорить. Каждый остался при своем мнении.

Мы уже не могли не писать. Мы прекрасно понимали, что имеет в виду Нудель, мы и сами мучились мыслью о том, что выпуская "нейтральные", внеполитические вещи, мы как бы занимаемся коллаборационизмом и против собственной воли поддерживаем -- молчанием своим, внеполитичностью, добровольной своей самоустраненностью -- этот поганый режим. Но мы уже не могли не писать. Нам казалось (как нашему герою Виктору Баневу из "Гадких лебедей"), что если мы перестанем писать вообще -- это будет ИХ победа: "замолчали, заткнулись, перестали бренчать..." А так мы все-таки сохраняли хоть мизерную, но все-таки возможность сказать то, что говорить было при прочих равных условиях не разрешено, да и негде, -- вроде той фразы в "Малыше" про "фанатиков абстрактных идей и дураков, которые им подпевают". На эту фразу, разумеется, мало кто из читателей и внимание-то обратил, но для нас она звучала как лозунг, как вызов и даже, в каком-то смысле, как оправдание всех наших действий.

Словом, мы невысоко ценили нашего "Малыша", но, иногда перечитывая его, признавались друг другу (в манере Вандерхузе): "А ведь недурно написано, ей-богу, как ты полагаешь?" -- и были при этом совершенно честны перед собою: написано было и в самом деле недурно. В своем роде, конечно.

И опять же не одни только авторы придерживались такой точки зрения. Ведь недаром эта повестушка и инсценирована была, причем вполне прилично, и экранизирована (довольно, впрочем, посредственно), и переиздавалась многократно как дома, так и за рубежом. В начале 72-го мы даже подумывали, не написать ли нам продолжение: "Малыш рассказывает" -- операция "Ковчег" глазами Малыша. А сейчас я иногда думаю (не без горечи), что именно в силу своей аполитичности, антиконъюнктурности и отстраненности эта повесть, вполне возможно, переживет все другие наши работы, которыми мы так некогда гордились и которые считали главными и "вечными".

"ПИКНИК НА ОБОЧИНЕ"

История написания этой повести (в отличие, между прочим, от истории ее опубликования) не содержит ничего занимательного или, скажем, поучительного. Задумана повесть была в феврале 1970, когда мы съехались в ДТ "Комарово", чтобы писать "Град обреченный", и между делом, во время вечерних прогулок по пустынным заснеженным улочкам дачного поселка, придумали там несколько новых сюжетов, в том числе сюжеты будущего "Малыша" и будущего "Пикника".

Самая первая запись выглядит так:

"...Обезьяна и консервная банка. Через 30 лет после посещения пришельцев, остатки хлама, брошенного ими -- предмет охоты и поисков, исследований и несчастий. Рост суеверий, департамент, пытающийся взять власть на основе владения ими, организация, стремящаяся к уничтожению их (знание, взятое с неба, бесполезно и вредно; любая находка может принести лишь дурное применение). Старатели, почитаемые за колдунов. Падение авторитета науки. Брошенные биосистемы (почти разряженная батарейка), ожившие мертвецы самых разных эпох..."

Там же и тогда же появляется утвержденное и окончательное название -- "Пикник на обочине", -- но понятия "сталкер" еще нет и в помине, есть "старатели". Почти год спустя, в январе 1971, опять же в Комарове мы разрабатываем очень подробный, тщательно детализированный план повести, но и в этом плане, буквально накануне того дня, когда мы перестали, наконец, придумывать сюжет и начали его писать, даже тогда в наших разработках нет слова "сталкер". Будущие сталкеры называются пока еще "трапперами": "траппер Рэдрик Шухарт", "девушка траппера Гута", "братишка траппера Сэдвик"... Видимо, сам термин "сталкер" возник у нас в процессе работы над самыми первыми страницами текста. Что же касается "старателей" и "трапперов", то они нам не нравились изначально, это я помню хорошо.

"Сталкер" -- одно из немногих придуманных АБС слов, сделавшееся общеупотребительным. Словечко "кибер" тоже привилось, но, главным образом, в среде фэнов, а вот "сталкер" пошел и вширь, и вглубь, правда, я полагаю, в первую очередь все-таки благодаря фильму Тарковского. Но ведь и Тарковский не зря же взял его на вооружение -- видимо, словечко получилось у нас и в самом деле точное, звонкое и емкое. Происходит оно от английского to stalk, что означает, в частности, "подкрадываться", "идти крадучись". Между прочим, произносится это слово, как "стоок", и правильнее было бы говорить не "сталкер", а "стокер", но мы-то взяли его отнюдь не из словаря, а из романа Киплинга, в старом, еще дореволюционном, русском переводе называвшегося "Отчаянная компания" (или что-то вроде этого) -- о развеселых английских школярах конца XIX -- начала XX века и об их предводителе, хулиганистом и хитроумном юнце по прозвищу Сталки. АН в младые годы свои, еще будучи курсантом ВИЯКа, получил от меня в подарок случайно купленную на развале книжку Киплинга "Stalky & Co", прочел ее, восхитился и тогда же сделал черновой перевод под названием "Сталки и компания", сделавшийся для меня одной из самых любимых книг школьной и студенческой поры. Так что, придумывая слово "сталкер", мы несомненно имели в виду именно проныру Сталки, жесткого и даже жестокого сорванца, отнюдь не лишенного, впрочем, и своеобразного мальчишеского благородства, и великодушия. При этом мы и думать не думали, что он на самом деле не Сталки, а, скорее всего, Стоки.

Повесть написана была без каких-либо задержек или кризисов всего в три захода: 19 января 1971 года начали черновик, а 3 ноября того же года закончили чистовик. В промежутке мы занимались самыми разнообразными, как правило, дурацкими, делами -- писали жалобы в "Правительствующий Сенат" (то есть в Секретариат Московского отделения Союза писателей), отвечали на письма (что, сидя рядом, мы делали достаточно редко), сочиняли заявку на полнометражный научно-популярный фильм "Встреча миров" (о контактах с иным Разумом), написали три киноминиатюры для "Фитиля" (или для чего-нибудь в том же роде), придумали сюжет для телефильма "Выбор пал на Рыбкина", разработали в первом приближении сюжет новой повести "Странные события на рифе Октопус" и тэ дэ, и тэ пэ -- никакого продолжения и окончательного завершения все эти пробы пера не получили, и никакого отношения к дальнейшим событиям они не имеют.

Замечательно, что "Пикник" сравнительно легко и без каких-либо существенных проблем прошел в ленинградской "Авроре", пострадав при этом разве что в редактуре, да и то не так уж чтобы существенно. Пришлось, конечно, почистить рукопись от разнообразных "дерьм" и "сволочей", но это все были привычные, милые авторскому сердцу пустячки, ни одной принципиальной позиции авторы не уступили, и журнальный вариант появился в конце лета 1972 года, почти не изуродованным.

Эпопея "Пикника" в издательстве "Молодая Гвардия" в это время еще только начинается. Собственно, эпопея эта, строго говоря, началась вместе с 1971 годом, когда повести "Пикник" на бумаге еще не существовало и в заявке на сборник эта повесть предлагалась только лишь в виде самого общего замысла. Предполагаемый сборник назывался "Неназначенные встречи", посвящался проблеме контакта человечества с иным разумом во Вселенной и состоял из трех повестей, двух готовых -- "Дело об убийстве" и "Малыш" -- и одной находящейся в работе.

Неприятности начались сразу же.

16.03.71 -- АН: "...начальство прочитало сборник, но мнется и ничего определенного не сказало. По его требованию сборник дали на рецензию некоему доктору исторических наук (?) Маркову -- на том основании, что он очень любит фантастику. <...> Затем рукопись с этой рецензией пойдет снова к Авраменке <тогдашняя заместительница главного редактора> (вероятно, для того, чтобы дать ей возможность переоценить имеющуюся, но содержащуюся в тайне оценку?), а затем уже пойдет к Осипову <главный редактор>, а только тогда мы узнаем свою судьбу. Бляди. Л-литературоведы".

16.04.71 -- АН: "Был я в МолГв у Белы. Она сказала, что ничего нам не отломится. Авраменко просила ее открыть это нам как-нибудь дипломатично: мол, нет бумаги, да договорный портфель полон, то-сё, но она мне прямо сказала, что на каких-то верхах дирекции предложили до поры до времени со Стругацкими дела не иметь никакого. <...> Вот навалился класс-гегемон!"

А ведь "Пикник" еще даже не написан, и речь идет, по сути, о повестях, никогда не вызывавших Большого Идеологического Раздражения, о повестушках совершенно невинных и даже аполитичных. Просто начальство не хочет иметь дело с "этими Стругацкими" вообще, и это общее нежелание вдобавок накладывается на тяжелую внутрииздательскую ситуацию: именно в это время происходит там смена власти и начинается выкорчевывание всего лучшего, что создала тамошняя редакция НФ литературы при Сергее Георгиевиче Жемайтисе и Беле Григорьевне Клюевой, заботами и трудами которых расцвела отечественная фантастика Второго поколения...

В начале 80-х мы с АН самым серьезным образом обдумывали затею собрать, упорядочить и распространить хотя бы в Самиздате "Историю одной публикации" (или "Как это делается") -- коллекцию подлинных документов (писем, рецензий, жалоб, заявлений, авторских воплей и стонов в письменном виде), касающихся истории прохождения в печати сборника "Неназначенные встречи", гвоздевой повестью которого стал "Пикник". БН даже начал в свое время систематическую работу по сортировке и подбору имеющихся материалов да забросил вскорости: дохлое это было дело, кропотливый, неблагодарный и бесперспективный труд, да и нескромность ощущалась какая-то во всей этой затее -- кто мы, в конце концов, были такие, чтобы именно на своем примере иллюстрировать формы функционирования идеологической машины 70-х годов, -- в особенности, на фоне судеб Солженицына, Владимова, Войновича и многих, многих других достойнейших из достойных.

Затея была заброшена, но мы вновь вернулись к ней уже после начала перестройки, когда наступили новые и даже новейшие времена, когда возникла реальная возможность не просто пустить по рукам некое собрание материалов, но опубликовать его по всем правилам, с поучительными комментариями и ядовитыми характеристиками действующих лиц, многие из которых в те времена еще сохраняли свои посты и способны были влиять на литературные процессы. К работе подключились неутомимые "людены" -- Вадим Казаков со товарищи. БН передал им все материалы, сборник был в значительной степени подготовлен, но довольно скоро выяснилось, что издать его реальной возможности нет -- ни у кого не оказалось денег на подобное издание, которое вряд ли могло представлять коммерческий интерес. Кроме того, события неслись вскачь: путч, уход АН, распад Союза, демократическая, хоть и "бархатная", но несомненная революция -- затея буквально на протяжении нескольких месяцев потеряла даже самую минимальную актуальность.

И вот сейчас я сижу за столом, смотрю на три довольно толстые папки, лежащие передо мною, и испытываю разочарование пополам с растерянностью и с заметной примесью недоумения. В папках -- наши письма в издательство "Молодая Гвардия" (редакторам, завредакции, главному редактору, директору издательства), жалобы в ЦК ВЛКСМ, слезницы в отдел культуры ЦК КПСС и в отдел печати и пропаганды ЦК КПСС, заявления в ВААП (Всесоюзное Агенство по авторским правам), и, разумеется, ответы из всех этих инстанций, и наши письма друг другу -- гора бумаги, по самым скромным подсчетам двести с лишним документов, -- и я представления не имею, что со всем этим сейчас делать.

Первоначально я предвкушал, как расскажу здесь историю опубликования "Пикника", назову некогда ненавистные нам имена, вдоволь поиздеваюсь над трусами, дураками, доносчиками и подлецами, поражу воображение читателя нелепостью, идиотизмом и злобностью мира, из которого мы все родом -- и буду при этом ироничен и назидателен, нарочито объективен и беспощаден, добродушен и язвителен одновременно. И вот теперь я сижу, гляжу на эти папки и понимаю, что я безнадежно опоздал и никому не нужен -- ни с иронией своей, ни с великодушием, ни с перегоревшей своей ненавистью. Канули в прошлое некогда могущественные организации, владевшие почти неограниченным правом разрешать и вязать -- канули в прошлое и забыты до такой степени, что пришлось бы скучно и занудно объяснять нынешнему читателю, кто есть кто, почему в отдел культуры ЦК жаловаться не имело смысла, а надобно было жаловаться именно в отдел печати и пропаганды, и кто такие были Альберт Андреевич Беляев, Петр Нилыч Демичев и Михаил Васильевич Зимянин, -- а ведь это были тигры и даже слоны советской идеологической фауны, вершители судеб, "роководители" и "роконосцы"! Кто их помнит сегодня и кому интересны теперь те из них, кто еще пока числится среди живых? А что же тогда говорить о малых сих, -- о визгливом сонме мелких чиновников от идеологии, об идеологических бесах, имя коим легион, вред от коих был неизмерим и неисчислим, злобность и гнусность коих требует (как любили писать в XIX веке) пера, более опытного, мощного и острого, нежели мое! Я даже упоминать их здесь не хочу -- пусть сгинут в прошлом, как ночная нечисть, и навсегда...

Если бы мне вздумалось все-таки опубликовать здесь хотя бы простой перечень всех относящихся к делу документов с краткой их характеристикой, перечень этот выглядел бы примерно так:

........

30.04.75 А->Б (у редакции "серьезные сомнения" по поводу ПнО)

5.06.75 Письмо АБС Медведеву с просьбой о редзаключении

25.06.75 Письмо Зиберова с объяснением задержки

8.07.75 Редзаключение Медведева и Зиберова

21.07.75 Ответ АБС на редзаключение

23.08.75 Б->А (сборник обработан и отослан в редакцию еще в июле)

1.09.75 Уведомление Зиберова о получении рукописи

5.11.75 Письмо Медведева с отказом "Пикнику"

17.11.75 Письмо АБС Медведеву с аргументацией против отказа

17.11.75 Письмо БН Медведеву с выражением недоумения

8.01.76 Письмо АБС Полещуку с жалобой на Медведева

24.01.76 Уведомление Паршина о получении письма в ЦК ВЛКСМ

20.02.76 Письмо Паршина о принятых мерах

10.03.76 Б->А (проект писем Паршину и Синельникову)

24.03.76 Письмо АБС Паршину с напоминанием

24.03.76 Письмо АБС Синельникову с напоминанием

30.03.76 Письмо Паршина о принятых мерах

5.04.76 А->Б (предложение составить письмо в высшие инстанции)

12.04.76 Письмо Медведева с отказом "Пикнику"

........

И так далее, в этом же духе. Кому это сегодня нужно, и кто это сегодня станет читать?

Но если не об этом, то о чем же остается тогда писать? Как без этого суконно-скучного перечня и уныло-злобного комментария к нему рассказать историю публикации "Пикника" -- историю в известном смысле даже загадочную. Ибо повесть эта, наверное, не лишена была каких-то недостатков, но ведь в то же время не лишена она была и очевидных достоинств: она была безусловно увлекательна, способна произвести на читателя достаточно сильное впечатление (вдохновила же она такого замечательного читателя, как Андрей Тарковский, на создание выдающегося фильма); и притом она безусловно не содержала в себе НИКАКИХ нападок на существующий строй, а наоборот, вроде бы лежала в русле господствующей антибуржуазной идеологии... Так почему же тогда, по каким таким загадочным -- мистическим? инфернальным? -- причинам обречена она оказалась на прохождение через издательство в течение ВОСЬМИ с лишним лет!

Сначала издательство вообще не хотело заключать договор на сборник; потом заключило, но почему-то восстало против повести "Дело об убийстве"; затем вроде бы согласилось заменить "Дело об убийстве" на апробированную ранее повесть "Трудно быть богом", но зато решительно восстало против "Пикника"... Даже вкратце невозможно здесь изложить историю этой борьбы -- получается слишком длинно: как-никак восемь лет все-таки. Тут были и неожиданные отказы от собственных требований (вдруг ни с того, ни с сего: долой "Трудно быть богом"!..), и пяти- или даже шестикратные перезаключения договора, и даже внезапные попытки вообще разорвать все и всяческие отношения (вплоть до суда!), но главное, и все время, и неуклонно, и неизменно, из года в год, из разговора в разговор, из письма в письмо: убрать из "Пикника" оживших покойников; изменить лексику Рэдрика Шухарта; вставить слово "советский", когда речь идет о Кирилле Панове; убрать мрачность, безысходность, грубость, жестокость...

Сохранился замечательный документ: постраничные замечания редакции по языку повести "Пикник на обочине". Замечания располагаются на восемнадцати (!) страницах и разбиты по разделам: "Замечания, связанные с аморальным поведением героев"; "Замечания, связанные с физическим насилием"; "Замечания по вульгаризмам и жаргонным выражениям". Не могу позволить себе не привести оттуда несколько выдержек. Причем обратите внимание: я ни в коем случае не подбираю цитат, не ищу глупостей специально, я даю все подряд.

"ЗАМЕЧАНИЯ, СВЯЗАННЫЕ С АМОРАЛЬНЫМ ПОВЕДЕНИЕМ ГЕРОЕВ

<всего 93 замечания, приводятся первые десять>

должен зад свой толстый задрать -- с._21

уж я на зубах пойду, не то что на руках -- с._21

да на карачках -- с._32

вытащил флягу, отвинтил крышечку и присосался, как клоп -- с._25

высосал флягу досуха -- с._35

одного последнего глотка, конечно, не хватило -- с._35

Напьюсь сегодня как зюзя. Ричарда бы ободрать, вот что! Надо же, стервец, как играет -- с._38

А мне выпить хочется -- никакого терпежу нет -- с._42

С удовольствием бы опрокинул с тобой стаканчик в честь такого знакомства -- с._42

...не говоря лишнего слова, наливает мне на четыре пальца крепкого. Я взгромоздился на табурет, глотнул, зажмурился, головой помотал и опять глотнул -- с._43..."

"ЗАМЕЧАНИЯ, СВЯЗАННЫЕ С ФИЗИЧЕСКИМ НАСИЛИЕМ

<всего 36 замечаний, приводятся последние десять>

цапнул со стола тяжелую пивную кружку и с размаху хватил ею по ближайшей хохочущей пасти -- с._179

Тогда Рэдрик пошарил в кармане, выбрал гайку граммов на двадцать и, прицелившись, запустил ему в голову. Гайка попала Артуру прямо в затылок. Парень ахнул <и т._д.> -- с._182

А в следующий раз надаю по зубам -- с._182

лягнул Рэдрика свободной ногой в лицо, забился и задергался <и т._д.> -- с._185

судорожно уминая грудью голову этого проклятого сопляка, не выдержал и заорал изо всех сил -- с._185

Теперь эта смазливая мордашка казалась черно-серой маской из смеси запекшейся крови и пепла <и т._д.> -- с._185

Рэдрик бросил его лицом в самую большую лужу -- с._186

душу из гадов вынуть, пусть дряни пожрут, как я жрал -- с._202

он с размаху ударил себя полураскрытым кулаком по лицу -- с._202..."

"ЗАМЕЧАНИЯ ПО ВУЛЬГАРИЗМАМ И ЖАРГОННЫМ ВЫРАЖЕНИЯМ

<всего 251 замечание, приводится произвольный десяток из середины>

и вдруг принялся ругаться бессильно и злобно, черными, грязными словами, брызгая слюной... -- с._72

-- Надевай зубы и пойдем -- с._72

Мясник выругался -- с._74

Сволочь ты... Стервятник -- с._74

гад -- с._76

жрать охота -- сил нет! -- с._77

Мартышка безмятежно дрыхла -- с._77

грязен он был как черт -- с._78

Кой черт! -- с._82

бибикнул на какого-то африканца -- с._85..."

"Разумеется <сообщалось в сопроводительном письме редакции>, мы выписали только те выражения и слова, которые, на наш взгляд, нуждаются либо в устранении, либо в замене. Эти замечания продиктованы прежде всего тем, что Ваша книга предназначена для молодежи и подростков, для комсомольцев, которые видят в советской литературе учебник нравственности, путеводитель по жизни".

Помню, получивши в руки этот блистательный документ, я кинулся прямиком к своим стеллажам и радостно извлек на свет божий любимого нашего и непревзойденного Ярослава Гашека. С каким невероятным наслаждением я прочитал оттуда:

"Жизнь -- это не школа для обучения светским манерам. Каждый говорит как умеет. Церемониймейстер доктор Гут говорит совсем иначе, чем хозяин трактира "У чаши" Паливец. А наш роман не пособие для салонных шаркунов и не научная книга о том, какие выражения допустимы в благородном обществе..." "Правильно было когда-то сказано, что человек, получивший здоровое воспитание, может читать все. Осуждать то, что естественно, могут лишь люди духовно бесстыдные, изощренные похабники, которые, придерживаясь гнусной лжеморали, не смотрят на содержание, а с гневом набрасываются на отдельные слова. Несколько лет назад я читал рецензию на одну повесть. Критик выходил из себя по поводу того, что автор написал: "Он высморкался и вытер нос". Это, мол, идет вразрез со всем тем эстетическим и возвышенным, что должна давать народу литература. Это только один, притом не самый яркий пример того, какие ослы рождаются под луной..."

Ах, как было бы сладостно процитировать все это господам из "Молодой Гвардии"! И добавить кое-что от себя в том же самом духе. Но, увы, это было совершенно бессмысленно и, может быть даже, тактически неправильно. Кроме того, как стало нам ясно много-много лет спустя, мы совершенно неправильно понимали мотивы и психологию всех этих людей.

Мы ведь искренне полагали тогда, что редакторы наши просто боятся начальства и не хотят подставляться, публикуя очередное сомнительное произведение в высшей степени сомнительных авторов. И мы все время, во всех письмах наших и заявлениях, всячески проповедовали то, что казалось нам абсолютно очевидным: в повести нет ничего криминального, она вполне идеологически выдержана и безусловно в этом смысле неопасна. А что мир в ней изображен грубый, жестокий и бесперспективный, так он и должен быть таким -- мир "загнивающего капитализма и торжествующей буржуазной идеологии".

Нам и в голову не приходило, что дело тут совсем не в идеологии. Они, эти образцово-показательные "ослы, рожденные под луной", и НА САМОМ ДЕЛЕ ТАК ДУМАЛИ: что язык должен быть по возможности бесцветен, гладок, отлакирован и уж ни в коем случае не груб; что фантастика должна быть обязательно фантастична и уж во всяком случае не должна соприкасаться с грубой, зримой и жестокой реальностью; что читателя вообще надо оберегать от реальности -- пусть он живет мечтами, грезами и красивыми бесплотными идеями... Герои произведения не должны "ходить" -- они должны "выступать"; не "говорить" -- но "произносить"; ни в коем случае не "орать" -- а только лишь "восклицать"!.. Это была такая специфическая эстетика, вполне самодостаточное представление о литературе вообще и о фантастике в частности -- такое специфическое мировоззрение, если угодно. Довольно распространенное, между прочим, и вполне безобидное, при условии только, что носитель этого мировоззрения не имеет возможности влиять на литературный процесс.

(Впрочем, судя по письму БН от 4.08.77: "...С Медведевым поступлено так: а). Сделано 53 стилистических поправки из списка "Вульгаризмов" -- объяснено в письме, что это делается из уважения к требованиям ЦКмола; б). Вставлено толкование покойников как киборгов для исследования землян, а Шара -- как некоего бионического устройства, улавливающего биотоки простых желаний -- объяснено в письме, что это делается, дабы отвязаться; в). Написано далее в письме, что прочие требования редакции (связанные с насилием и пр.) являются идеологической ошибкой, ибо приводят к лакировке капдействительности. Все отослано с уведомлением и, судя по уведомлению, получено в МолГв 26 июля с._г. В жопу, в жопу...")

Это был самый разгар битвы. Многое и многое еще было впереди: очередные пароксизмы редакционной бдительности, попытки вообще разорвать с авторами договор, жалобы наши и слезницы в ВААП, ЦК ВЛКСМ, ЦК КПСС... Сборник "Неназначенные встречи" вышел в свет осенью 1980 года, изуродованный, замордованный и жалкий. От первоначального варианта остался в нем только "Малыш" -- "Дело об убийстве" потерялось на полях сражений еще лет пять тому назад, а "Пикник" был так заредактирован, что ни читать его, ни даже просто перелистывать авторам не хотелось.

Авторы победили. Это был один из редчайших случаев в истории советского книгоиздательства: Издательство не хотело выпускать книгу, но Автор заставил его сделать это. Знатоки считали, что такое попросту невозможно. Оказалось -- возможно. Восемь лет. Четырнадцать писем в "большой" и "малый" ЦК. Двести унизительных исправлений текста. Не поддающееся никакому учету количество на пустяки растраченной нервной энергии... Да, авторы победили, ничего не скажешь. Но это была Пиррова победа.

Впрочем, "Пикник" был и остается по сей день популярнейшей из повестей АБС -- во всяком случае, за рубежом. Тридцать восемь изданий в двадцати странах (по данным на конец 1997), в том числе: в Болгарии (4 издания), ГДР (4), США (4), в Польше (3), в Чехословакии (3), Италии (2), Финляндии (2), ФРГ (2), Югославии (2) и т._д. Рейтинг повести в России тоже достаточно высок, хотя и уступает, скажем, рейтингу "Понедельника". Повесть все еще продолжает жить и, может быть, даже доживет до XXI века.

Разумеется, текст "Пикника", приводимый здесь, полностью восстановлен и приведен к авторскому варианту. Но сборник "Неназначенные встречи" мне и сегодня неприятно даже просто брать в руки, не то что читать.

"ПАРЕНЬ ИЗ ПРЕИСПОДНЕЙ"

Начало семидесятых было для АБС временем лихорадочных попыток приспособиться к новым условиям существования. Начиналось новое, совсем пока еще непривычное время -- время опалы, явно обозначившейся и уже несомненной, -- то знаменательное десятилетие "тощих коров", на протяжении которого нам не удалось выпустить НИ ОДНОЙ новой книги -- только парочка переизданий вышла у нас за все эти десять лет. Издатели более не рисковали (и не хотели) иметь с нами дело. Новые повести удавалось, правда, время от времени печатать в журналах -- ленинградская "Аврора" и московский журнал "Знание -- сила" выручали как могли, но это было -- всё, и жить на это было невозможно. Начались судорожные и беспорядочные попытки прорваться в кино, хотя бы в мультипликационное или даже научно-популярное, в театр, хотя бы и в кукольный, ну куда-нибудь. Это -- тема отдельного разговора, не слишком, впрочем, интересного, ибо практически все потуги наши окончились тогда ничем.

Неважно обстояли дела и с новыми сюжетами. После "Пикника" мы вчерне закончили "Град обреченный" и теперь мучились проблемой выбора. В марте 1973 у нас было намечено пять сюжетов, разной степени готовности и привлекательности.

"События на рифе Октопус". Еще один, третий, кажется, вариант "Кракена" -- о гигантском древнем головоногом, умеющем вызывать у людей "снижение уровня мотивации поступков", когда человек становится способен убить своего ближайшего друга за неловкую шутку, показавшуюся обидной.

"Рукопись, обнаруженная при странных обстоятельствах". Дневник человека, которого принимают за пришельца, хотя он всего-навсего талантливый фокусник-любитель. Он пишет в дневнике некий роман о мире, где установленная кем-то (и зачем-то) машина отлавливает и забрасывает в будущее произвольно выбранных людей -- некая появляющаяся где попало и потом без следа исчезающая телефонная будка, глотающая абонентов телефонной сети. Герой пишет обо всем этом, как о собственной судьбе.

"Новосел". Комическая история про молодого рабочего, только что справившего новоселье. Отделкой квартиры у него занимаются исключительно бывшие интеллигенты -- циклевщик, грузчик, водопроводчик, -- сплошь кандидаты наук. "Все застревают в квартире: циклевщик защемил палец в паркете, грузчика заставили шкафами, водопроводчик хлебнул вместо спирта эликсиру и стал невидимым. И еще домовой. И строитель, замурованный в вентиляционной шахте. И приходит девица..." (Собственно, сюжета как такового нет -- есть набор картинок, и не более того.)

"Июль с пришельцем". История о пришельце, который со своим кораблем вперся в детскую нашего героя. Пришелец -- законченный осел, ничего не знает, ничего не может и ничего не понимает. Совершенно жалкая личность, к тому же еще и запуганная до судорог своими властями. "Запах духов. Милиция (из-за соседней квартиры). Дворник. Соседи. Гости. Подозрения. Проблема питания. Мучения без всякой научной пользы". (Все это вполне неопределенно, опять же картинки, но никак не связная фабула.)

"Мальчик из преисподней". Мальчик с другой планеты, "его спасают, когда он ранен; держат в интернате; он увлекает ребят на свою планету, и там -- убийство".

В дневнике целая страница посвящена подробному математическому исследованию: какой из этих сюжетов более других подходит для немедленного взятия в работу. По десятибалльной системе определяются: степень разработанности сюжета; вероятность будущего опубликования; пригодность для Детгиза; желание этот сюжет писать; способность (готовность) писать; общественная потребность в данной повести, а также (по десятибалльной шкале) "повесть может получиться на .... баллов". Затем определяется для каждого сюжета некое среднее взвешенное и получается в результате, что писать нам надобно в первую очередь "Июль с пришельцем" -- вывод, в высшей степени озадачивающий и разочаровывающий.

На самом деле, писать мы решили все-таки "Мальчика из преисподней", но далеко не сразу, а восемь месяцев спустя, в октябре 1973-го. Причем начиналась эта повесть как сценарий, который мы разрабатывали сначала для Мосфильма, потом для Одесской киностудии, -- разработали, написали (сценарий назывался "Бойцовый Кот возвращается в преисподнюю"), получили аванс и одобрительные отзывы, но, в конце концов, все оказалось напрасно: фильм запретили. (Говорилось что-то о пресловутом и надоевшем уже "экспорте революции", а тогдашний глава Госкино в разговоре с Тарковским соизволил даже предостеречь его: "Имейте в виду, что Стругацкие сложные люди... В детском сценарии "Бойцовый Кот" они протаскивают сионистскую идею о том, что все евреи должны вернуться к себе на родину и воевать за ее интересы".)

Ну, запретили и запретили. И ладно. Ничуточки не жалко. Мне этот сценарий никогда не был по душе (как и подавляющее большинство наших сценариев), да и АН был от него не в восторге. Впрочем, время, на него потраченное, не пропало зря: повесть писалась легко и даже не без вдохновения, хотя нового в ней было для нас -- чуть.

На протяжении многих лет главным возбуждающим к активности и вдохновляющим элементом в нашей работе было сознание того, что мы пишем каждый раз нечто ранее не писанное -- если не по идее своей, то значит по форме, если не в мировом масштабе, то хотя бы в пространстве отечественной литературы, или хотя бы в рамках личного писательского опыта. Это ощущение НОВИЗНЫ было для нас, может быть, главным движителем творческого процесса, без новизны не было азарта, без азарта само желание писать увядало, как цветочек без поливки.

В "Малыше" был новый образ -- космический Маугли. В "Пикнике" -- совершенно новая ситуация -- человечество на обочине межзвездной трассы; кроме того, в "Пикнике" был Рэдрик Шухарт -- герой для Стругацких невиданный и восхитительно незнакомый. В "Мальчике из преисподней" нового, на самом деле, не было для авторов ничего. Суть сюжета стопроцентно содержалась в давнем образе, порожденном воображением Руматы Эсторского: гадкий паук Вага Колесо, оказавшийся вдруг в мире Полудня. Сами по себе приключения Гага, Бойцового Кота, не были, да и не могли быть настолько увлекательны, чтобы стоило тратить на них время и "цветы своей селезенки"... Правда, небезынтересен был сам Гаг -- порождение очень хорошо нам знакомого мира, фигура характерная и, если подумать, отнюдь не простая. Думать за Гага, вживаться в Гага, смотреть на мир Полудня глазами Гага -- оказалось интересно в достаточной мере, чтобы получить от работы над (заказной, по сути) повестью известное удовлетворение. И название, к которому мы в конце концов, естественным образом пришли -- "Парень из преисподней", -- так живо напоминавшее нам о знаменитом некогда фильме, показалось нам удачным, уместным и достаточно точным.

Много лет с тех пор прошло, много бумаги исписано, много миров придумано, а Гаг и до сих пор остается одним из любимых моих героев -- загадочным человеком, о котором я до сих пор не способен сказать: хороший он или плохой. Среди друзей своих я никак не хотел бы его увидеть, но ведь и среди врагов -- тоже!


1973 -- 1978 гг.

Б. Н. Стругацкий

Комментарии к пройденному

1973 -- 1978 гг. (1998)

"ЗА МИЛЛИАРД ЛЕТ ДО КОНЦА СВЕТА"

23 апреля 1973 года в нашем рабочем дневнике появляется запись:

"Арк приехал писать заявку в "Аврору".

1. "Фауст, XX век". Ад и рай пытаются прекратить развитие науки.

2. "За миллиард лет до конца света" ("до Страшного Суда").

Диверсанты

Дьявол

Пришельцы

Спруты Спиридоны

Союз 9-ти

Вселенная..."

Далее следует заявка, в которой суть и сюжет будущей повести излагаются достаточно подробно и вполне узнаваемо. Редкий случай, когда "скелет" повести нам удалось построить фактически за один-единственный рабочий день.

Разработка продолжена была еще и во время майской встречи, мы даже начали писать черновик и написали десяток страниц, но потом вынуждены были прерваться -- сначала для работы над сценарием "Бойцового Кота", а потом над повестью "Парень из преисподней". И только в июне 1974 года, переписав уже написанные десять страниц заново, мы взялись за "Миллиард" основательно и закончили его вчистую в декабре.

Я уверен теперь, что задержка почти на год пошла этой повести только на пользу. Весной 1974 года БН оказывается вовлечен в так называемое "дело Хейфеца": он впервые лоб в лоб сталкивается с нашими доблестными "компетентными органами", к счастью, правда, только лишь в качестве свидетеля. Столкновение это (достаточно подробно описанное у С._Витицкого в "Поиске предназначения") оставило в душе БН впечатления неизгладимые и окрасило (по крайней мере лично для него) всю атмосферу "Миллиарда" совершенно специфическим образом и в совершенно специфические тона. "Миллиард" стал для БН (и разумеется, -- по закону сообщающихся сосудов -- и для АН тоже) повестью о мучительной и фактически бесперспективной борьбе человека за сохранение, так сказать, "права первородства" против тупой, слепой, напористой силы, не знающей ни чести, ни благородства, ни милосердия, умеющей только одно -- достигать поставленных целей, -- любыми средствами, но зато всегда и без каких-либо осечек. И когда писали мы эту нашу повесть, то ясно видели перед собою совершенно реальный и жестокий прообраз выдуманного нами Гомеостатического Мироздания, и себя самих видели в подтексте, и старались быть реалистичны и беспощадны -- и к себе, и ко всей этой придуманной нами ситуации, из которой выход был, как и в реальности, только один -- через потерю, полную или частичную, уважения к самому себе. "А если у тебя хватит пороху быть самим собой (как писал Джон Апдайк), то расплачиваться за тебя будут другие".

Замечательно, что подтекст этой повести, казалось бы, тщательно замаскированный, все-таки неуправляемо выпирал наружу и настораживал начальство без промаха. Так, "Аврора", с нетерпением ждавшая эту нашу повесть, фактически заказавшая ее и даже заплатившая за нее аванс -- несмотря на хорошие рецензии, несмотря на совершенную невозможность придраться к чему-то определенному, несмотря на изначально доброе к авторам отношение, -- несмотря на все это, сразу же потребовала перенести действие в какую-нибудь капстрану ("например, в США"), а когда авторы отказались, тут же повесть и отвергла -- с сожалением, но решительно.

Повесть удалось опубликовать в журнале "Знание -- сила", причем ценою сравнительно небольших переделок. Первой жертвой цензуры пал, разумеется, Лидочкин лифчик, объявленный ядовитой бомбой, заложенной авторами под народную нравственность... Но более всего, помнится, удивило нас решительное и совершенно бескомпромиссное требование убрать из текста предостерегающую телеграмму ("БОБКА МОЛЧИТ НАРУШАЕТ ГОМЕОПАТИЧЕСКОЕ МИРОЗДАНИЕ..."). У кого именно из начальства и какие "неуправляемые ассоциации" вызвала эта телеграмма, так и осталось редакционной тайной. Вообще-то начальство требовало сначала убрать Гомеостатическое Мироздание en grand, но нам с нашими друзьями-редакторами удалось отбиться сравнительно недорогой ценой: упразднив понятие "гомеостазис" (которому начальство придавало почему-то некое социально-мистическое значение) и введя понятие "Сохранение Структуры" (видимо, этого социально-мистического духа напрочь лишенное). Кроме того, пришлось поменять "следователя уголовного розыска" на "следователя прокуратуры". Или наоборот. Не помню. Какой-то из этих следователей решительно не устраивал надзирающие органы -- какой именно? почему? Одному Богу это известно. Или, может быть, дьяволу -- по-моему, это, скорее, его епархия.

Я подумал сейчас: а ведь ВСЕ действующие лица повести имеют своего прототипа. Редкий случай! Никто не придуман совсем уж из головы -- разве что следователь Зыков, да и тот есть некое среднее взвешенное из Порфирия Петровича (см. "Преступление и наказание") и того следователя ГБ, который вел дело Хейфеца. Может быть, именно поэтому "Миллиард..." числился у нас всегда среди любимейших повестей -- это был как бы кусочек нашей жизни, очень конкретной, очень личной жизни, наполненной совершенно конкретными людьми и реальными событиями. Как известно, нет ничего более приятного, как вспоминать благополучно миновавшие нас неприятности.

"ГРАД ОБРЕЧЕННЫЙ"

Впервые идея "Града" возникла у нас еще в марте 1967 года, когда вовсю шла работа над "Сказкой о Тройке". Это было в Доме творчества в Голицыне, там мы регулярно по вечерам прогуливались перед сном по поселку, лениво обсуждая дела текущие, а равно и грядущие, и во время одной такой прогулки наткнулись на сюжет, который назвали тогда "Новый Апокалипсис" (о чем существует соответствующая запись в рабочем дневнике). Очень трудно и даже, пожалуй, невозможно восстановить сейчас тот облик "Града", который нарисовали мы себе тогда, в те отдаленные времена. Подозреваю, это было нечто весьма непохожее на окончательный мир Эксперимента. Достаточно сказать, что в наших письмах конца 60-х встречается и другое черновое название того же романа -- "Мой брат и я". Видимо, роман этот задумывался изначально в значительной степени как автобиографический.

Ни над каким другим нашим произведением (ни до, ни после) не работали мы так долго и так тщательно. Года три накапливали -- по крупицам -- эпизоды, биографии героев, отдельные фразы и фразочки; выдумывали Город, странности его и законы его существования, по возможности достоверную космографию этого искусственного мира и его историю -- это было воистину сладкое и увлекательное занятие, но все на свете имеет конец, и в июне 1969-го мы составили первый подробный план и приняли окончательное название -- "Град обреченный" (именно "обречЕнный", а не "обречённый", как некоторые норовят произносить). Так называется известная картина Рериха, поразившая нас в свое время своей мрачной красотой и ощущением безнадежности, от нее исходившей.

Черновик романа был закончен в шесть заходов (общим счетом -- около семидесяти полных рабочих дней), на протяжении двух с четвертью лет. 27 мая 1972 поставили мы последнюю точку, с облегчением вздохнули и сунули непривычно толстую папку в шкаф. В архив. Надолго. Навсегда. Нам было совершенно ясно, что у романа нет никакой перспективы.

Нельзя сказать, чтобы мы питали какие-либо серьезные надежды и раньше, когда только начинали над ним работу. Уже в конце 60-х, а тем более в начале 70-х, ясно стало, что роман этот опубликовать не удастся -- скорее всего, никогда. И уж во всяком случае -- при нашей жизни. Однако в самом начале мы еще представляли себе развитие будущих событий достаточно оптимистично. Мы представляли себе, как, закончив рукопись, перепечатаем ее начисто и понесем (с самым невинным видом) по редакциям. По многим и по разным. Во всех этих редакциях нам, разумеется, откажут, но предварительно -- обязательно прочтут. И не один человек прочтет в каждой из редакций, а, как это обыкновенно бывает, несколько. И снимут копии, как это обыкновенно бывает. И дадут почитать знакомым. И тогда роман начнет существовать. Как это уже бывало не раз -- и с "Улиткой", и со "Сказкой", и с "Гадкими лебедями"... Это будет нелегальное, бесшумное и тайное, почти призрачное, но все-таки существование -- взаимодействие литературного произведения с читателем, то самое взаимодействие, без которого не бывает ни литературного произведения, ни литературы вообще...

Но к середине 1972-го даже этот скромный план выглядел уже совершенно нереализуемым и даже небезопасным. История замечательного романа-эпопеи Василия Гроссмана "Жизнь и судьба", рукопись которого прямо из редакции тогдашнего "Знамени" была переправлена в "органы" и там сгинула (после обысков и изъятий чудом сохранилась одна-единственная копия, еще немного, и роман вообще прекратил бы существование, словно его никогда и не было!), -- история эта хорошо нам была известна и служила сумрачным предостережением. Наступило время, когда рукопись из дома выносить не рекомендовалось вообще. Ее даже знакомым давать сделалось опасно. И лучше всего было, пожалуй, вообще помалкивать о ее существовании -- от греха подальше. Поэтому черновик мы прочли (вслух, у себя дома) только самым близким друзьям, а все прочие интересующиеся еще много лет оставались в уверенности, что "Стругацкие, да, пишут новый роман, давно уже пишут, но все никак не соберутся его закончить".

А после лета 1974, после "дела Хейфеца -- Эткинда", после того, как хищный взор компетентных органов перестал блуждать по ближним окрестностям и уперся прямиком в одного из соавторов, положение сделалось еще более угрожающим. В Питере явно шилось очередное "ленинградское дело", так что теоретически теперь к любому из "засвеченных" в любой момент могли ПРИЙТИ, и это означало бы (помимо всего прочего) конец роману, ибо пребывал он в одном-единственном экземпляре и лежал в шкафу, что называется, на самом виду. Поэтому в конце 1974-го рукопись была БНом срочно распечатана в трех экземплярах (заодно произведена была и необходимая чистовая правка), а потом два экземпляра с соблюдением всех мер предосторожности переданы были верным людям -- одному москвичу и одному ленинградцу. Причем люди эти были подобраны таким образом, что, с одной стороны, были абсолютно и безукоризненно честны, вне малейших подозрений, а с другой -- вроде бы и не числились среди самых ближайших наших друзей, так что в случае чего к ним, пожалуй, не должны были ПРИЙТИ. Слава богу, все окончилось благополучно, ничего экстраординарного не произошло, но две эти копии так и пролежали в "спецхране" до самого конца 80-х, когда удалось все-таки "Град" опубликовать.

И даже сама первая публикация (в ленинградском журнале "Нева") прошла не просто, а сопровождалась какими-то нервными и судорожными действиями: роман был разбит на две книги, подразумевалось, что книга первая написана давно, а вот книга вторая закончена, якобы, только что; почему-то казалось, что это важно и помогает (каким-то не совсем понятным образом) забить баки ленинградскому обкому, который в те времена уже не сжимал более издательского горла, но по-прежнему когтистой лапой придерживал издателя за полу; "первую книгу" выпустили в конце 88-го, а "вторую" -- в начале 89-го, даты написания в конце романа поставили какие-то несусветные... Перестройка еще только разгоралась, времена наступали дьявольски многообещающие, но и какие-то неверные, колеблющиеся и нереальные, как свет лампады на ветру...

Сильно подозреваю, что современный читатель совершенно не способен понять, а тем более прочувствовать всех этих страхов и предусмотрительных ухищрений. "В чем дело? -- спросит он с законным недоумением. -- По какому поводу весь этот сыр-бор? Что там такого-разэтакого в этом вашем романе, что вы накрутили вокруг него весь этот политический детектив в духе Фредерика Форсайта?" Признаюсь, мне очень непросто развеять такого рода недоумения. Времена изменились настолько, и настолько изменились представления о том, что в литературе можно, а что нельзя...

Вот, например, у нас в романе цитируется Александр Галич ("Упекли пророка в республику Коми..."), цитируется, естественно, без всякой ссылки, но и в таком, замаскированном виде это было в те времена абсолютно непроходимо и даже попросту опасно. Это была бомба -- под редактора, под главреда, под издательство. Вчуже страшно представить себе, что могли бы сделать с издателем власть имущие, проскочи такая цитатка в печать...

А чего стоит наш Изя Кацман, -- откровенный еврей, более того, еврей демонстративно вызывающий, один из главных героев, причем постоянно, как мальчишку, поучающий главного героя, русского, и даже не просто поучающий, а вдобавок еще регулярно побеждающий его во всех идеологических столкновениях?..

А сам главный герой, Андрей Воронин, комсомолец-ленинец-сталинец, правовернейший коммунист, борец за счастье простого народа -- с такою легкостью и непринужденностью превращающийся в высокопоставленного чиновника, барина, лощеного и зажравшегося мелкого вождя, вершителя человечьих судеб?..

А то, как легко и естественно этот комсомолец-сталинец становится сначала добрым приятелем, а потом и боевым соратником отпетого нациста-гитлеровца, -- как много обнаруживается общего в этих, казалось бы, идеологических антагонистах?..

А крамольные рассуждения героев о возможной связи Эксперимента с проблемой построения коммунизма? А совершенно идеологически невыдержанная сцена с Великим Стратегом? А циничнейшие рассуждения героя о памятниках и о величии?.. А весь ДУХ романа, вся атмосфера его, пропитанная сомнениями, неверием, решительным нежеланием что-либо прославлять и провозглашать?

Сегодня никакого читателя и никакого издателя всеми этими сюжетами не удивишь и, уж конечно, не испугаешь, а тогда, двадцать пять лет назад, во время работы над романом, авторы повторяли друг другу, как заклинание: "Писать в стол надобно так, чтобы напечатать этого было нельзя, но и сажать чтобы тоже было вроде бы не за что". (При этом авторы понимали, разумеется, что посадить можно за что угодно и в любой момент, например, за неправильный переход улицы, но рассчитывали все-таки на ситуацию "непредвзятого подхода" -- когда приказ посадить еще не спущен сверху, а вызревает лишь, так сказать, внизу.)

Главная задача романа не сначала, но постепенно сформировалась у нас таким примерно образом: показать, как под давлением жизненных обстоятельств кардинально меняется мировоззрение молодого человека, как переходит он с позиций твердокаменного фанатика в состояние человека, словно бы повисшего в безвоздушном идеологическом пространстве, без какой-либо опоры под ногами. Жизненный путь, близкий авторам и представлявшийся им не только драматическим, но и поучительным. Как-никак, а целое поколение прошло этим путем за время с 1940 по 1985 год.

"Как жить в условиях идеологического вакуума? Как и зачем?" Мне кажется, этот вопрос остается актуальным и сегодня тоже -- причина, по которой "Град", несмотря на всю свою отчаянную политизированность и безусловную конъюнктурность, способен все-таки заинтересовать современного читателя, -- если его, читателя, вообще интересуют проблемы такого рода.

"ПОВЕСТЬ О ДРУЖБЕ И НЕДРУЖБЕ"

Начиналась она как сценарий "полнометражного телефильма-сказки для юношества". Сохранился черновик заявки, где карандашом, отвратительным почерком, но довольно подробно излагается сюжет будущей повести (которая еще и задумана-то не была).

Любопытно, что тогда же, в разгар работы над сюжетом, в дневнике появляется краткая зловещая запись: "25.06.74 Б. был в ГБ". Это, насколько я помню, был первый вызов БН в "Большой Дом" по делу Хейфеца. Однако сколько-нибудь существенного влияния на разработку сюжета и на окончательный текст сказочки это мрачное обстоятельство в дальнейшем не оказало.

А впрочем, как знать... Недаром же один из рецензентов отметил: "Повесть написана усталым человеком..." Это было дьявольски обидно читать, но в то же время чувствовалась в такой оценке и некая -- существенная! -- доля прискорбной истины. Ведь и на самом деле, никакого вдохновения по поводу нового своего сюжета авторы отнюдь не испытывали. Проходили годы -- сюжет оставался втуне, работать с ним решительно не хотелось, и длилось это "пренебрежение достижимым" аж до самого конца 1977 года.

20.10.1977 -- БН: "...Очень пора нам с тобой что-нибудь написать, а? А то все сценарии да музкомедии... Может, сказку напишем? Для "Костра". Про "дружбу и недружбу", помнишь? Я тут обдумывал этот вопрос -- может получиться очень мило..."

АН ответил десяток дней спустя (без всякого энтузиазма): "...Насчет сказки для "Костра" -- отчегё ж... встретимся, поговорим. Кстати, мы с Ленкой намерены приехать в Ленинград числа 11 или 12 <ноября 1977>. Тогда все и согласуем".

Встретились. Согласовали. Решено было (чтобы серьезно не отвлекаться на эти мелкие пустяки) писать сказочку допотопным методом, по очереди: сначала весь текст пишет БН, потом исправляет АН, потом снова смотрит БН и так далее. Называлась вся эта процедура в наших письмах "обязаловкой", и заняла она общим счетом около трех месяцев. Причем мы так и не нашли ни времени, ни желания "сесть рядком и поработать ладком". В результате получилось то, что получилось. Нелюбимый и нежеланный ребенок. Заморыш.

Издатель, видимо, это очень хорошо почувствовал. Рукопись последовательно отклонили: "Аврора" (как слишком детскую), "Пионерская Правда" (после долгой возни, сокращений и редактуры -- без объяснения причин) и, наконец, "Костер" ("...Повесть написана усталым человеком... неулыбчива и предсказуема... энтропия сюжетных ходов невелика..." и т._д.). Так что впервые повесть вышла только в 1980 году, в альманахе "Мир приключений", и публикация эта долгое время оставалась единственной, -- пока не появилось первое собрание сочинений АБС, выпущенное издательством "Текст". По зарубежным изданиям она тоже "чемпион": единственный перевод за двадцать пять лет (почему-то -- в Японии). Ну и господь с ней, с этой сказочкой. Я за все прошедшие годы так в нее и не заглянул ни разу: не люблю ее перечитывать, точно так же, как "Страну багровых туч" или, скажем, какой-нибудь "Спонтанный рефлекс".

Есть такое понятие -- "проходная повесть". Так обычно называют произведение, которое автором честно написано и даже опубликовано, но которое можно было бы и не писать вовсе -- оно не есть ступенька вверх для автора и вообще не составляет никакого этапа на его пути. У АБС таких "проходных", слава богу, немного: "Малыш", "Парень из преисподней", самые последние рассказы начала 60-х, ну и, конечно, "Повесть о дружбе и недружбе". Вполне могли бы мы ее не писать совсем. А если уж написали, -- печатать под псевдонимом, чтобы не портила нам творческой статистики. Однако, слово из песни не выкинешь. Был, был у нас этот сбой -- лишнее доказательство фундаментальной теоремы сочинительства: "То, что не интересно писателю, не может быть по-настоящему интересно и читателю тоже".


1979 -- 1984 гг.

Б. Н. Стругацкий

Комментарии к пройденному

1979 -- 1984 гг. (1998)

"ЖУК В МУРАВЕЙНИКЕ"

Все началось с того, что давным-давно, в совсем уж незапамятные времена, малолетний сынишка БНа неожиданно для себя и для окружающих сочинил вдруг песенку-считалку:

Стояли звери

Около двери,

В них стреляли,

Они умирали.

Выкрикивая на разные лады эти странноватые и диковатые, недетские какие-то, стишки, носился он по квартире, а БН смотрел на него и думал: "Черт побери, какие замечательные слова! Надо же как ловко придумал, паршивец. Отличный эпиграф может получиться к чему-нибудь!.." И воображению его рисовались какие-то смутные картинки... какие-то страшные и несчастные чудовища... трагически одинокие и никому не нужные... уродливые, страждущие, ищущие человеческой приязни и помощи, но получающие вместо всего этого пулю от перепуганных, ничего не понимающих людей...

Смутные эти ощущения удалось передать и АНу, состоялся довольно бессвязный, но тем не менее плодотворный обмен эмоциями и картинками, и возник некий замысел, пока еще совершенно неопределенный и никак не формулируемый, ясно было только, что повесть должна называться "Стояли звери около двери" и эпиграфом у нее будет "стишок маленького мальчика", -- в первый и последний раз у АБС замысел нового произведения возник из будущего эпиграфа к нему (или -- из названия, что в данном случае одно и то же).

В сентябре 1975 появляются первые наметки будущей повести. Там есть уже и саркофаг с двенадцатью зародышами, и гипотезы, объясняющие этот саркофаг, и Лев, 20-ти лет, ученик-прогрессор, и Максим Каммерер -- начальник контрразведки Опекунского совета, и еще множество обстоятельств, ситуаций и героев, вполне годящихся к употреблению. Сюжета, впрочем, пока нет, и совершенно неясно, каким именно образом должно развиваться действие.

Обсуждение СЗоД продолжается и в октябре, и в декабре, а потом планы резко меняются -- мы начинаем писать сценарий для Тарковского, -- и в работе над новой повестью наступает длительный перерыв.

На протяжении 1976-го мы несколько раз возвращаемся к этой повести, продолжаем придумывать детали и эпизоды, новых героев, отдельные фразы, но не более того. Сюжет не складывается. Мы никак не найдем тот стержень, на который можно было бы нанизать уже придуманное, как шашлык нанизывают на шампур. Поэтому, вместо настоящей работы, мы конструируем (причем во всех подробностях) сюжет фантастического детектива, действие которого развивается на некоем острове в океане: масса трагических событий, тайны, загадки, многочисленные умертвия, в финале все действующие лица гибнут до последнего человека, -- подробнейшее расписание эпизодов, все готово для работы, осталось только сесть и писать, но авторы вместо того (а это уже ноябрь 1976) вдруг принимаются разрабатывать совсем новый сюжет, которого раньше и в замысле не было.

Это история нашего старого приятеля Максима, который со своим дружком голованом Щекном идет по мертвому городу несчастной планеты Надежда. Бедные "Звери...", казалось бы, заброшены и забыты окончательно и навсегда. В феврале 1977 мы начинаем и единым духом (в один присест) заканчиваем черновик повести о Максиме и Щекне, и тут же обнаруживаем, что у нас получилось нечто странное -- нечто без начала и конца, и даже без названия. Исполненные недоумения и недовольства собою, мы откладываем в сторону эту нежданную и нежеланную рукопись и возвращаемся к работе над сценариями. (Забавно: тогда нам казалось, что мы ловко придумали "бешенство генных структур на Надежде", странную и страшную болезнь, когда ребенок за три года превращается в старика, -- нам казалось это эффектной и оригинальной выдумкой. И только много лет спустя узнали мы о хорошо известном современной науке эффекте преждевременной старости -- прогерии -- и том, что сконструированные нами фантастические явления описаны еще в начале ХХ века под названием синдром Вернера. Воистину, ничего нельзя придумать: все, что тобою придумано, либо существовало уже когда-то, либо будет существовать, либо существует сегодня, сейчас, но тебе неизвестно.)

То было время (почти весь 1977 и почти весь 1978), когда мы отделывали, доводили до ума и шлифовали сразу три сценария: по "Понедельнику", по "Отелю" и по "Трудно быть богом" (очередной бесперспективный вариант для очередного малоперспективного режиссера). Все остальные дела были заброшены, и только в ноябре 1978 года возвращаемся мы к нашим "Зверям" и, что характерно, сразу же начинаем писать черновик -- видимо, количество перешло у нас наконец в качество, нам сделалось ясно, как строится сюжет (погоня за неуловимым Львом Абалкиным) и куда пристроить уже написанный кусок со Щекном на планете Надежда.

Черновик мы закончили 7 марта 1979 года, решительно преодолев два возникших к концу этой работы препятствия. Во-первых, мы довольно долго не могли выбрать финал. Вариант гибели Льва Абалкина был трагичен, эффектен, но достаточно очевиден и даже банален. Вариант, когда Максиму удается-таки спасти Абалкина от смерти, имел свои достоинства, но и свои недостатки тоже, и мы колебались, не в силах сделать окончательный выбор, все время, по ходу работы, перестраивая сюжет таким образом, чтобы можно было в любой момент использовать ту или иную концовку. Когда все возможности маневрирования оказались исчерпаны, мы вспомнили Ильфа и Петрова. Были заготовлены два клочка бумаги, на одном написано было, как сейчас помню, "живой", на другом -- "нет". Клочки брошены были в шапку АН, и мама наша твердой рукою извлекла "нет". Судьба концовки и Льва Абалкина оказалась решена.

(Дьявольские, однако, шутки играет с нами наша память. Предыдущий абзац я написал, будучи АБСОЛЮТНО уверен, что так оно все и было. И вот месяц спустя, просматривая рабочий дневник, я обнаружил вдруг запись, датированную 29.10.1975, из коей следует, что жребий, да, имел место, но решал он отнюдь не вопрос, будет ли концовка трагической -- "со стрельбой" -- или мирной. Совсем другую он проблему разрешал: как скоро Лев Абалкин узнаёт всю правду о себе. Рассматривалось три варианта:

"1. Лев ничего не знает и ничего не узнаёт.

2. Лев ничего не знает, затем постепенно узнаёт.

3. Лев знает с самого начала.

Мама выбрала (3) со стрельбой".

Вот тебе и на! Но ведь на самом-то деле АБС, фактически, писали вариант (2)! Правда, -- "со стрельбой". И на том спасибо. Ведь даже и месяц спустя в дневнике мы пишем: "М._б. кончить не смертью, а подготовкой к ней? Странник провожает его взглядом". Не-ет, всегда, с незапамятных времен, сомневался я как в достоверности истории вообще, так любых мемуаров, в частности, -- и правильно, надо думать, сомневался... Оставляю, впрочем, предыдущий абзац без каких-либо изменений. Пусть вдумчивый читатель получит в свое распоряжение образец мемуарного "прокола", характерного именно для данных комментариев. Может быть, это поможет ему оценить меру достоверности всего текста в целом.)

Теперь о другом препятствии, гораздо более серьезном. Мы прекрасно понимали, что у нас получается нечто вроде детектива -- история расследования, поиска и поимки. Однако, детектив обладает своими законами существования, в частности, в детективе не должны оставаться какие-либо необъясненности, и никакие сюжетные нити не имеют права провисать или быть оборваны. У нас же таких оборванных нитей оказалось полным-полно, их надобно было специальным образом связывать, а нам этого не хотелось делать самым решительным образом. Застарелая нелюбовь АБС к каким-либо объяснениям и растолкованиям текста вспыхнула по окончании повести с особенной силой.

1. Что произошло между Тристаном и Абалкиным там, на Саракше?

2. Как (и зачем) Абалкин оказался в "Осинушке"?

3. Зачем ему понадобилось общаться с доктором Гоаннеком?

4. Зачем ему понадобилось общаться с Майкой?

5. Что ему нужно было от Учителя?

6. Зачем звонил он журналисту Каммереру?

7. Зачем ему понадобился Щекн?

8. Как удалось ему выйти на доктора Бромберга?

9. Зачем в конце повести он идет в Музей внеземных культур?

10. Что, собственно, произошло там, в Музее?

И наконец, самый фундаментальный вопрос:

11. Почему он, Абалкин (если он, конечно, не есть в самом деле автомат Странников, а по замыслу авторов он, конечно, никакой не автомат, а несчастный человек с изуродованной судьбой), почему не пошел он с самого начала к своим начальникам и не выяснил по-доброму, по-хорошему всех обстоятельств своего дела? Зачем понадобилось ему метаться по планете, выскакивать из-за угла, снова исчезать и снова внезапно появляться в самых неожиданных местах и перед самыми неожиданными людьми?

Во всяком добропорядочном детективе все эти вопросы, разумеется, должно было бы подробно и тщательно разложить по полочкам и полностью разъяснить. Но мы-то писали не детектив. Мы писали трагическую историю о том, что даже в самом светлом, самом добром и самом справедливом мире появление тайной полиции (любого вида, типа, жанра) неизбежно приводит к тому, что страдают и умирают ни в чем не повинные люди, -- какими благородными ни были бы цели этой тайной полиции и какими бы честными, порядочнейшими и благородными сотрудниками ни была эта полиция укомплектована. И в рамках таким вот образом поставленной литературной задачи заниматься объяснениями необъясненных сюжетных второстепенностей авторам было и тошно, и нудно.

Сначала мы планировали написать специальный эпилог, где и будут поставлены все точки над нужными буквами, все будет объяснено, растолковано, разжевано и в рот читателю положено. Сохранился листочек с одиннадцатью сакраментальными вопросами и с припиской внизу: "30 апреля 1979 г. Вопрос об эпилоге -- посмотрим, что скажут квалифицированные люди". На самом деле, я полагаю, вопрос об эпилоге был нами решен уже тогда, вне всякой зависимости от мнения "квалифицированных людей". Мы уже понимали, что написана повесть правильно: все события даны с точки зрения героя -- Максима Каммерера -- так, что в каждый момент времени читателю известно ровно столько же, сколько и герою, и все решения он, читатель, должен принимать вместе с героем и на основании доступной ему (отнюдь не полной) информации. Эпилог при такой постановке литературной задачи становился абсолютно не нужен. Тем более, что, как показал опыт, "квалифицированные люди" оборванных нитей либо не замечали вовсе, либо, заметив, каждый по-своему, но отнюдь не без успеха, связывали их сами.

На самом деле, ответы на большинство из вопросов рассыпаны в неявном виде по всему тексту повествования, и внимательный читатель без особенного труда способен получить их вполне самостоятельно. Например, любому читателю вполне доступно догадаться, что в "Осинушке" Абалкин оказался совершенно случайно (уходя от слежки, которая чудилась ему в каждом встречном и поперечном), а к доктору Гоаннеку он обратился в надежде, что опытный врач-профессионал без труда отличит человека от робота-андроида.

Принципиально особенным является первый вопрос. Чтобы ответить на него, недостаточно внимательно читать текст -- надо ПРИДУМАТЬ некую ситуацию, которая авторам, разумеется, известна во всех деталях, но в повести присутствует лишь как некое древо последствий очевидного факта: Абалкину откуда-то (ясно, откуда -- от Тристана) и каким-то образом (каким? -- в этом и состоит загадка) удается узнать, что ему почему-то запрещено пребывание на Земле и запрет этот каким-то образом связан с КОМКОНом-2 (отсюда -- бегство Абалкина с Саракша, неожиданный и невозможный звонок его Экселенцу, вообще все странности его поведения). Разумеется, я мог бы здесь изложить суть этой исходной сюжетообразующей ситуации, но мне решительно не хочется этого делать. Ведь ни Максим, ни Экселенц ничего не знают о том, что произошло между Тристаном и Абалкиным на Саракше. Они вынуждены только строить гипотезы, более или менее правдоподобные, и действовать, исходя из этих своих гипотез. Именно процедура поиска и принятия решений как раз и составляет самую суть повести, и мне хотелось бы, чтобы читатель строил СВОИ гипотезы и принимал СВОИ решения одновременно и параллельно с героями -- на основании той и только той информации, которой они обладают. Ведь знай Экселенц, что на самом деле произошло с Тристаном на Саракше, он воспринимал бы поведение Абалкина совершенно иначе, и у повести нашей было бы совсем другое течение и совершенно другой, далеко не столь трагичный конец.

Использовать эти мои комментарии для объяснений необъясненного означало бы фактически дописать тот самый эпилог повести, от которого авторы в свое время отказались. Потому я и не стану ничего здесь объяснять, оставив повесть в первозданном ее виде в полном соответствии с исходным замыслом авторов.

Чистовик мы добили окончательно в конце апреля 1979 года и тогда же -- но никак не раньше! -- приняли новое название "Жук в муравейнике" вместо старого "Стояли звери...". От исходного замысла остался только эпиграф. За него, помнится, нам пришлось сражаться буквально не на жизнь, а на смерть с окончательно сдуревшим идиотом-редактором из Лениздата, которому втемяшилось в голову, что стишок этот авторы на самом деле придумали, переиначив (зачем?!) какую-то богом забытую маршевую песню гитлерюгенда (!!!). Причем эту -- истинную -- причину редакторской активности мне сообщил по секрету "наш человек в Лениздате", а в открытую речь шла только о нежелательных аллюзиях, акцентах и ассоциациях, каким-то таинственным образом связанных со злосчастным "стишком маленького мальчика".

9.09.82 -- БН: "...В общем, битых полтора часа мы с Брандисом (который также был вызван, как составитель и автор предисловия) доказывали этому дубине, что нет там никаких аллюзий и что не ночевали там ни акценты, ни ассоциации, ни прочие иностранцы, а есть там, напротив, только Одержание и Слияние... Скажи мне: почему они всегда одерживают над нами победы? Я полагаю, потому, что им платят за то, чтобы они напирали, а нам за то, чтобы мы уступали..."

Отстоять эпиграф так и не удалось. С трудом удалось оставить в тексте сам стишок, основательно его, впрочем, изуродовав. (Никогда в жизни не согласились бы мы на такое издевательство, но повесть шла в сборнике вместе с произведениями других авторов, и получалось так, что из-за нашего "капризного упрямства" страдают ни в чем не повинные собратья-писатели.)

"ХРОМАЯ СУДЬБА"

История написания этого романа необычна и достаточно сложна, так что, приступая сейчас к ее изложению, я испытываю определенные трудности, не зная, с чего лучше начать и в какой последовательности излагать события.

Во-первых, -- название. Оно было придумано давно и предназначалось для совсем другой повести -- "о человеке, которого было опасно обижать". Эту повесть мы обдумывали на протяжении многих лет, то приближаясь к ней вплотную, то отдаляясь, казалось бы, насовсем, и в конце концов АН написал ее сам, в одиночку, под псевдонимом С._Ярославцев и под названием "Дьявол среди людей". Первоначальное же ее название -- "Хромая судьба" -- мы отдали роману о советском писателе Феликсе Сорокине и об унылых его приключениях в мире реалий развитого социализма.

Роман этот возник из довольно частного замысла: в некоем институте вовсю идет разработка фантастического прибора под названием Menzura Zoili, способного измерить ОБЪЕКТИВНУЮ ценность художественного произведения. Сам этот термин мы взяли из малоизвестного рассказа Акутагавы, и означает он в переводе что-то вроде "Измеритель Зоила", где Зоил -- это древнегреческий философ, прославившийся в веках особенно злобной критикой Гомера, так что имя его стало нарицательным для обозначения ядовитого, беспощадного и недоброжелательного критика вообще. Первое в нашем рабочем дневнике упоминание о произведении с таким названием относится аж к ноябрю 1971-го года! Но тогда задумывалась пьеса, а не роман.

Самые же первые подробные обсуждения именно романа состоялись, судя по дневнику же, только в ноябре 1980-го, потом снова возник перерыв длиной почти в год, до октября 1981-го, и только в январе 82-го начинается обстоятельная работа над черновиком. К этому моменту все узловые ситуации и эпизоды были определены, сюжет готов полностью, и окончательно сформулировалась литературная задача: написать булгаковского "Мастера"-80, а точнее, не Мастера, конечно, а бесконечно талантливого и замечательно несчастного литератора Максудова из "Театрального романа" -- как бы он смотрелся, мучился и творил на фоне неторопливо разворачивающихся, "застойных" наших "восьмидесятых". Прообразом Ф._Сорокина взят был АН с его личной биографией и даже, в значительной степени, судьбой, а условное название романа в этот момент было -- "Торговцы псиной" (из все того же рассказа Акутагавы: "С тех пор, как изобрели эту штуку, всем этим писателям и художникам, которые торгуют собачьим мясом, а называют его бараниной, всем им -- крышка...").

Обработка черновика закончена была в октябре 1982, и тогда же совершилось переименование романа в "Хромую судьбу", и эпиграф был найден -- мучительно грустная и точная хокку старинного японского поэта Райдзана об осени нашей жизни. (Мало кто это замечает, а ведь "Хромая судьба" это -- прежде всего -- роман о беспощадно надвигающейся старости, от которой нет нам ни радости, ни спасения -- "признание в старости", если угодно.)

"Хромая судьба" -- второй (и последний) наш роман, который мы совершенно сознательно писали "в стол", понимая, что у него нет никакой издательской перспективы. Журнальный вариант его появился только в 1986 году, в ленинградской "Неве", -- это было (для нас) первое чудо разгорающейся Перестройки, знак Больших Перемен и примета Нового времени. И именно тогда впервые встала перед нами проблема совершенно особенного свойства, казалось бы, вполне частная, но в то же время настоятельно требующая однозначного и конкретного решения.

Речь шла о Синей Папке Феликса Сорокина, о заветном его труде, любимом детище, тщательно спрятанном от всех и, может быть, навсегда. Работая над романом, мы, для собственной ориентировки, подразумевали под содержимым Синей Папки наш "Град обреченный", о чем свидетельствовали соответствующие цитаты и разрозненные обрывки размышлений Сорокина по поводу своей тайной рукописи. Конечно, мы понимали при этом, что для создания у читателя по-настоящему полного впечатления о второй жизни нашего героя -- его подлинной, в известном смысле, жизни -- этих коротких отсылок к несуществующему (по понятиям читателя) роману явно недостаточно, что в идеале надобно было бы написать специальное произведение, наподобие "пилатовской" части "Мастера и Маргариты", или хотя бы две-три главы такого произведения, чтобы вставить их в наш роман... Но подходящего сюжета не было, и никакого материала не было даже на пару глав, так что мы сначала решились, скрепя сердце, пожертвовать для святого дела двумя первыми главами "Града обреченного" -- вставить их в "Хромую судьбу", и пусть они там фигурируют как содержимое Синей папки. Но это означало украсить один роман (пусть даже и хороший) ценой разрушения другого романа, который мы нежно любили и бережно хранили для будущего (пусть даже недосягаемо далекого). Можно было бы вставить "Град обреченный" в "Хромую судьбу" ЦЕЛИКОМ, это решало бы все проблемы, но в то же время означало бы искажение всех и всяческих разумных пропорций получаемого текста, ибо в этом случае вставной роман оказывался бы в три раза толще основного, что выглядело бы по меньшей мере нелепо.

И тогда мы вспомнили о старой нашей повести -- "Гадкие лебеди". Задумана она была в апреле 1966, невероятно давно, целую эпоху назад, и написана примерно тогда же. К началу 80-х у нее уже была своя, очень типичная судьба -- судьба самиздатовской рукописи, распространившейся в тысячах копий, нелегально, без ведома авторов, опубликованной за рубежом и прекрасно известной "компетентным органам", которые, впрочем, не слишком рьяно за ней охотились -- повесть эта проходила у них по разряду "упаднических", а не антисоветских.

Писались "Гадкие лебеди" для сборника наших повестей в "Молодой Гвардии". Этот сборник ("Второе нашествие марсиан" плюс "Гадкие лебеди") был даже объявлен в плане 1968-го, кажется, года, но вышел он в другом составе: вместо "Лебедей" поставлены там были "Стажеры". "Лебеди" -- не прошли. От них веяло безнадежностью и отчаянием, и даже если авторы согласились бы убрать оттуда многочисленные и совершенно неистребимые "аллюзии и ассоциации", этого горбатого (как говаривали авторы по поводу некоторых своих произведений и до, и после) не смог бы исправить даже наш советский колумбарий. Это было попросту невозможно, хотя авторы и попытались разбавить мрак и отчаяние, дописав последнюю главу, где Будущее, выметя все поганое и нечистое из настоящего, является читателю в виде этакого Homo Novus, всемогущего и милосердного одновременно. (В самом первом варианте повесть кончалась сценой в ресторане и словами Голема: "...бедный прекрасный утенок".)

Второй и последний вариант "Гадких лебедей" был закончен в сентябре 1967 года и окончательно отклонен "Молодой Гвардией" в октябре. Больше никто ее брать не захотел. Повесть перешла на нелегальное положение.

1.10.68 -- БН: "...Люди, приехавшие из Одессы, рассказывают, что там продается с рук машинопись ГЛ -- 5 руб. штука. Ума не приложу, каким образом это произошло. Я давал только проверенным людям".

БН сильно подозревал в потере бдительности и в распространении АНа, АН -- БНа. Но дело было в другом: рукопись шла в нелегальную распечатку прямо в редакциях, куда попадала вполне официально и откуда, растиражированная, уходила "в народ". Авторы не сразу поняли, что происходит, но и поняв, отнюдь не смутились и продолжали давать рукопись все в новые и новые редакции -- у нас это называлось "стрелять по площадям", на авось, вдруг где-нибудь, как-нибудь, божьим попущением и проскочит.

Не проскочило. Сейчас уже невозможно вспомнить, в каких именно журналах побывала рукопись. Сохранились отдельные об этом упоминания в письмах и в дневниках. Так, видимо, летом 1970 повесть лежала в "Новом Мире", а зимой -- в "Неве".

9.01.71 -- БН: "...информация о том, что Ю._Домбровский дал, якобы, положительную рецензию на ГЛ, есть информация ложная. Изя Кацман виделся с Домбровским на Новый год, и тот сказал, что ему, действительно, предлагали ГЛ на рецензию, но он отказался ее брать, ибо "в фантастике ничего не понимает и рецензировать то, в чем не разбирается, не может". В "Неву" насчет ГЛ я не звонил еще..."

10.02.71 -- БН: "Как и следовало ожидать, дело с ГЛ в "Неве" не выгорело..."

Сохранилось несколько любопытных образцов обмена информацией по поводу публикации "Гадких лебедей" в журнале "Юность" (где главредом в то время был Борис Полевой).

30.09.71 -- АН: "...Перед самым отъездом зашел в ЦДЛ и натолкнулся на Полевого. Он взял меня за руку и строго сказал: "Мы вас рекламируем. Давайте вещь". Я нагло ответил: "Мы-то дадим, а вот возьмете ли вы?" На этом разговор закончился. Я не успел больше ни слова сказать, его уже увлекли. Забавная ситуация. Я тут пораскинул умом и подумал: может, дать небольшую повестушку на основе спрута Спиридона, листов этак на 3 -- 4? Что-нибудь либо о суде над кашалотами, либо о дипломатии, все с героями ПНвС..."

3.10.71 -- БН: "...Поведение Полевого любопытно. <...> знаешь, что я предлагаю? Сунь им ГЛ! Чем мы в конце концов рискуем? Может, хоть какой-нибудь "журнальный" вариант да пройдет. Ну, а если не пройдет, тогда можно будет дать заявку и на Спиридона. <...> вдруг ГЛ все-таки пройдет? Ведь у них тираж падает, дела у них неважнецкие, а то бы они к нам хрен бы обратились. А тут повесть о загнивании буржуазной морали, о том, что капитализм будущее губит. То, се. Ей-богу, стоит попробовать..."

6.10.71 -- АН: "...Идея сунуть Полевому ГЛ мне приходила в голову, но я отмел ее как недостаточно безумную. Что ж, если ты так считаешь, то я сделаю. Только нужно изменить название. ГЛ -- очень уж одиозно. Пожалуй возьмем что-либо вроде "Прекращение дождя" или "Когда перестал дождь". Вышли свои соображения по названию..."

11.10.71 -- БН: "...Вместо ГЛ я предлагаю названия: "Год Воды"; "Время ковчега"; "Сделай себе ковчег из дерева гофер" (это слова Бога -- Ною); "Сорок дней и сорок ночей" (время излития дождя накануне потопа); "Время дождя". А вообще, наверное, неважно, какое будет название -- если они примут, придумаем. Но хорошо бы его связать с Великим Потопом -- так сказать Великий потоп коммунизма на одряхлевшего Ноя капиталистической идеологии..."

13.11.71 -- АН: "...ГЛ (он же "Время дождей") вручил при потешнейших обстоятельствах. Перед тем, как идти на Маяковскую, куда переехала "Юность", зашел я в наш кабак пообедать. Стою, смотрю, где есть место, и вдруг меня тянут за брючину. Гляжу -- сидит за столиком Мери Лазаревна Озерова, зав. отделом худлитературы в "Юности".

-- Где обещанная рукопись?

-- У меня. Я хотел поговорить с Полевым...

-- Где она? У вас с собой?

-- Да, но я хотел переговорить...

-- Нечего вам переговаривать. Давайте сюда.

-- Вот, пожалуйста, но мне нужно...

-- Потом, потом. Вот прочитаем, тогда и будем разговаривать.

Так все и закончилось. Унесла она в хищном клюве ГЛ (ВД), пообещав позвонить..."

На этом все "препотешнейшее", что связывалось с ГЛ в "Юности", закончилось раз и навсегда. Начались сумрачные будни. Собственно, ничего такого уж неожиданного не произошло.

29.01.72 -- АН: "...В "Юности" полнейший разгром. На нижнем уровне вещь приняли на ура, но прочитал Полевой и объявил, что это никуда не годится, при этом долго втолковывал нижнему уровню насчет Маркузе и насчет того, что никакого нацизма в ФРГ нет. <...> Тут же подключился Преображенский и написал, что совершенно согласен с мнением Бориса Николаевича. Любопытная деталь: никто на нижнем уровне в глаза не видел рецензий Полевого и Преображенского. Обе рецензии были выполнены в одном экземпляре и сразу же переданы в бухгалтерию на предмет оплаты. Рукопись я забрал и положил на полку. Пусть пока полежит..."

И рукопись легла на полку. Теперь уже прочно. Надолго. Авторы временно перестали трепыхаться и совать ее туда-сюда. Они еще не знали тогда, а судьба этой их повести уже была решена и на много лет вперед. В ноябре 1972 АН передал БНу с оказией письмо, содержащее отчет о своей встрече с пресловутым, ранее уже упоминавшимся в связи со "Сказкой о Тройке", товарищем Ильиным (бывшим генералом КГБ, а в те времена -- секретарем Московской писательской организации по организационным вопросам).

24.11.72 -- АН: "...В понедельник 13-го я был у Ильина. Перед этим (вот совпадение!) я отнес в "Мир" рецензию, и тут Девис, криво ухмыляясь и глядя в угол, рассказал: во Франкфурте-на-Майне имела состояться выставка книгопродукции издательств ФРГ, всяких там ферлагов. От нас выставку посетили Мелентьев (ныне зам. председателя ГК по печати) и руководство "Мира" и "Прогресса". Добрались до стенда издательства "Посев". Выставлено пять книг: Исаич "1914", двухтомник Окуджавы, реквизированный Гроссман, "Семь дней творения" В._Максимова и Мы с Тобой "ГЛ". Поверх всего этого -- увеличенные фотопортреты авторов вышеперечисленных и, якобы, надпись: "Эти русские писатели не примирились с существующим режимом". <...> Ну, прямо от Девиса пошел я, судьбою палимый, к Ильину. Думаю, быть мне обосрану, а нам -- битыми. Ан нет. Встретил хорошо, даже за талию, по-моему, обнял, не за стол -- в интимные угловые креслица усадил и принялся сетовать на врагов, которые нас так спровоцировали. Ласков был до чрезвычайности. Коротко, все сводится к тому, что нам надобно кратко и энергично, с политическим акцентом отмежеваться. Эту бумагу должен составить ты, перешлешь ее мне (это не опасно, сам понимаешь), а я уж понесу ее Ильину и буду тянуть..."

(Странно читать это сегодня, правда? Письмо из другого времени и с другой планеты... Дабы усилить это ощущение, не могу удержаться, чтобы не процитировать из того же письма кусочек, прямого отношения к литературе не имеющий: "...Как стало достоверно известно, Петр Якир, просидев на площади около месяца, вдруг затребовал свидания с дочерью и, оное получив, велел передать ей, что в корне изменил свои убеждения и просит всех прежних своих сторонников своим сторонником его, Петра Якира, не считать. После этого он принялся закладывать ВСЕХ. Повторяю: ВСЕХ. <...> Прошу тебя иметь это в виду и, если есть у тебя основания, сделать выводы...")

Разумеется, БН немедленно набросал и переслал в Москву текст решительного отмежевания от "акции, произведенной без ведома и согласия авторов, явно преследующей провокационные политические цели и являющей собою образец самого откровенного литературного гангстеризма". Или что-то в этом же роде, -- не помню точно, в каком именно виде это оказалось опубликовано в "Литературной газете", а в архиве сохранился только самый первый черновик.

На этой истерически высокой ноте эпопея "Гадких лебедей" обрела свой заслуженный конец. Отныне (и присно, и во веки веков) ни о какой публикации названной вещи не могло быть и речи. Она теперь уж окончательно оказалась занесена в черные списки и сделалась "табу" для любого издательства в СССР, а равно и в странах социализма.

Согласитесь, повесть с такой биографией вполне годилась на роль содержимого Синей папки. "Гадкие лебеди" входили в текст "Хромой судьбы" естественно и ловко, словно патрон в обойму. Это тоже была история о писателе в тоталитарной стране. Эта история также была в меру фантастична и в то же время совершенно реалистична. И речь в ней шла, по сути, о тех же вопросах и проблемах, которые мучили Феликса Сорокина. Она была в точности такой, какой и должен был написать ее человек и писатель по имени Феликс Сорокин, герой романа "Хромая судьба". Собственно, в каком-то смысле он ее и написал на самом деле.

Предложенный ленинградской "Неве" вариант "Хромой судьбы" уже содержал в себе "Гадкие лебеди". Впрочем, из этой первой попытки ничего путного не получилось. Я, разумеется, рассказал (обязан был рассказать!) историю "Лебедей" главному редактору журнала, и тот пообещал выяснить ситуацию в обкоме (1986 год, самое начало, перестройка еще пока только чадит и дымит, никто ничего не знает, ни внизу, ни на самом верху, все возможно -- в том числе и мгновенный поворот на сто восемьдесят градусов). Видимо, "добро" получить ему не удалось, "Хромая судьба" вышла без Синей папки, да еще вдобавок основательно покуроченная в тупых шестернях бушующей вовсю антиалкогольной кампании имени товарища Лигачева.

Но уже в 1987-м журнал "Даугава" рискнул напечатать "Лебедей" (пусть даже и под ублюдочным названием "Время дождя"), и ничего ужасного из этого не проистекло -- небеса не обрушились, и никакие карающие молнии не ударили в святотатцев: времена переменились наконец, и ранее запрещенное сделалось разрешенным. И -- о смех богов! -- сделавшись разрешенным, запрещенное сразу же стало всем безразлично. Так что и появление в 1989 году полного текста "Хромой судьбы" в великолепном издании ленинградского отделения "Советского писателя" не произвело ни шума, ни сенсации, и вообще вряд ли даже было замечено читающей публикой. Новые времена внезапно наступили, и новый читатель возник -- образовался почти мгновенно, словно выпал в кристаллы перенасыщенный раствор, -- и возникла потребность в новой литературе, литературе свободы и пренебрежения, которая должна была прийти на смену литературе-из-под-глыб, да так и не пришла, пожалуй, даже и по сей день.

Нам хотелось написать человека талантливого, но безнадежно задавленного жизненными обстоятельствами, его основательно и навсегда взял за глотку "век-волкодав", и он на все согласен, почти со всем уже смирился, но все-таки позволяет иногда давать себе волю, -- тайно, за плотно законопаченными дверями, при свечах, потому что в отличие от булгаковского Максудова отлично знает и понимает, что сегодня, здесь, сейчас, можно, а чего нельзя, и всегда будет нельзя... Феликс Сорокин представлялся нам этаким "героем нашего времени", и, может быть, он и был таковым в каком-то смысле, но вот время -- прямо у нас на глазах! -- переменилось, а вместе с ним и многие-многие наши представления, и героями стали совсем другие люди, а наш Феликс Сорокин, как тип, как герой, канул в небытие -- во всяком случае, мне очень хочется на это надеяться.

А вот у романа его, у "Гадких лебедей", по-моему, актуальность отнюдь покуда не пропала, потому что проблема будущего, запускающего свои щупальца в сегодняшний день, никуда не делась, и никуда не делась чисто практическая задача: как ухитриться посвятить свою жизнь будущему, но умереть при этом все-таки в настоящем. И чем стремительнее становится прогресс, чем быстрее настоящее сменяется будущим, тем труднее Виктору Баневу оставаться в равновесии с окружающим миром, в перманентном своем состоянии неослабевающего футуршока. Всадники Нового Апокалипсиса -- Ирма, Бол-Кунац и Валерьянс -- уже оседлали своих коней, и остается только надеяться, что Будущее не станет никого карать, не станет никого и миловать, а просто пойдет своей дорогой.

"ВОЛНЫ ГАСЯТ ВЕТЕР"

Это последнее, десятое, произведение АБС из цикла "Мир Полудня". Мы, правда, планировали написать еще один роман -- под условным названием то ли "Белый Ферзь", то ли "Операция ВИРУС", -- но так и не собрались даже начать его. Любопытно, что задуман этот роман был раньше, чем "Волны". В дневнике от 6.01.83 сохранилась запись: "Думали над трилогией о Максиме. Максим внедряется в Океанскую империю, чтобы выяснить судьбу Тристана и Гурона". И уже на следующий день (7.01): "Странники прогрессируют Землю. Идея: человечество при коммунизме умирает в эволюционном тупике. Чтобы идти дальше, надо синтезироваться с другими расами". Очевидно, что это еще искаженный, деформированный, очень приблизительный, но уже тот самый замысел, из которого родились "Волны".

В истории написания этой повести нет ничего особенного и, тем более, сенсационного. Начали черновик 27.03.83 в Москве, закончили чистовик 27.05.84, в Москве же. Все это время вдохновляющей и возбуждающей творческий аппетит являлась для нас установка написать по возможности документальную повесть, в идеале -- состоящую из одних только документов, в крайнем случае -- из "документированных" размышлений и происшествий. Это была новая для нас форма, и работать с ней было интересно, как и со всякой новинкой. Мы с наслаждением придумывали "шапки" для рапорт-докладов и сами эти рапорт-доклады с их изобилием нарочито сухих казенных словообразований и тщательно продуманных цифр; многочисленные имена свидетелей, аналитиков и участников событий сочиняла для нас особая программка, специально составленная на мощном калькуляторе "Хьюлетт-Паккард" (компьютера тогда у нас еще не было); а первый вариант "Инструкции по проведению фукамизации новорожденного" вполне профессионально набросал для нас друг АНа -- врач Юрий Иосифович Черняков...

Что же касается замысла "Странники прогрессируют Землю", то мы отказались от него, как от центрального и сюжетообразующего, довольно быстро. Гораздо интереснее оказалось использовать его в качестве обманного, отвлекающего приема, тем более, что идея человечества, нечувствительно и постепенно порождающего внутри себя Человека Нового (хомо супер, хомо новус, хомо луденс), волновала и привлекала нас издавна, еще со времен "Гадких лебедей", которые изначально как раз и задумывались, как встреча поручика пограничных войск Виктора Банева с первыми сверхчеловеками -- мокрецами.

Неожиданно трудно оказалось придумать название. Сначала (в письмах и дневнике) мы называли эту рукопись просто "Повесть о Тойво". Потом мелькнул вариант -- почему-то на французском -- "Fait accompli" ("Совершившийся факт"), и только в самом конце работы над черновиком появляется название "Волны гасят ветер", причем сначала -- только как название темы рапорт-доклада номер 086/99. Это название показалось нам удачным, и мы решили взять его для всей повести в целом -- действительно, удачное название, спокойное и многосмысленное, что от названия и требуется.

А вот с эпиграфом получился маленький конфуз. Афоризм этот придумал БН, лично, экспромтом, в разгаре некоей полемики, все обстоятельства которой я великолепно помню до сих пор. Придумал -- и восхитился собственной выдумкой, ибо почудилась ему в этой максиме поистине Гёделевская глубина и нетривиальность. "Понять значит упростить" -- как, однако, сказано! АНу это тоже понравилось, афоризм было решено приписать нашему легендарному писателю Дмитрию Строгову ("Толстому XXI века"), придуманному нами еще в 60-м, и, приписав, сделать его эпиграфом. А несколько лет спустя я совершенно случайно узнал, что это, оказывается, слова из повести Михаила Анчарова -- кажется, "Самшитовый лес". А может быть, -- "Сода-солнце". О, это был тяжелый удар! Это была -- проблема! Однако отказываться совсем от такого замечательного эпиграфа показалось нам тогда невыразимо жалко, а заменять имя выдуманного двадцать лет назад Строгова на имя всем известного Михаила Анчарова -- как-то нелепо: повесть именно с таким эпиграфом была уже опубликована, и не раз. И мы решили оставить все как есть. "Совершенно не вижу, почему бы благородному дону (читай: Дмитрию Строгову) спустя сотню лет не переоткрыть заново афоризм Михаила Анчарова совершенно независимым образом?.." Тем более, что в действительности это удалось же сделать Б._Стругацкому, спустя всего лишь двадцать, или сколько там, лет.

Повесть "Волны..." оказалась итоговой. Все герои наши безнадежно состарились, все проблемы, некогда поставленные, нашли свое решение (либо -- оказались неразрешимыми), мы даже объяснили (вдумчивому) читателю, кто такие Странники и откуда они берутся во Вселенной, ибо людены наши это Странники и есть -- точнее, та раса Странников, которую породила именно цивилизация Земли, цивилизация Homo sapiens sapiens (как называется в Большой науке вид, к которому все мы имеем честь принадлежать). Осталась, правда, недописанной одна из задуманных в рамках Полуденного цикла историй -- история проникновения Максима Каммерера в таинственные недра страшной Океанской империи.

Об этом ненаписанном романе среди фэнов ходят легенды, мне приходилось слышать рассказы людей, которые точно знают, что роман этот был по крайней мере наполовину написан, пущен авторами "в народ", и кое-кто даже лично держал в руках подлинную рукопись... Увы. Роман этот НИКОГДА НЕ БЫЛ НАПИСАН, он даже придуман не был как следует. Вот как выглядит его самый общий предполагаемый план:

1. Пролог. Гнилой Архипелаг.

2. Ч. I. Прибрежная зона.

3. Ч. II. Леса и поля.

4. Ч. III. Солнечный круг.

5. Эпилог.

Действие романа должно было происходить где-то вскоре после событий "Жука в муравейнике", лет через пяток после этого и задолго до времен Большого Откровения. Пролог разработан действительно в деталях. БН мог бы написать его за несколько дней (это всего десяток страниц), но ему не хочется этим заниматься: неинтересно, да и ни к чему. Часть I продумана хорошо, известны основные эпизоды, но без многих и многих существенных деталей. Часть II -- ясна в общих чертах и с некоторыми эпизодами. Часть III -- в самых общих чертах. Известен только один эпизод из этой части, заключительный (см. ниже -- из предисловия БН к сборнику "Время учеников"). Что же касается эпилога, то это по идее должно было быть что-то вроде итогового комментария, скажем, Гриши Серосовина (или другого какого-нибудь комконовца) по поводу всего вышеизложенного. Но здесь нет даже самых общих наметок.

В предисловии к сборнику "Время учеников" БН писал об этом романе примерно следующее:

"В последнем романе братьев Стругацких, в значительной степени придуманном, но ни в какой степени не написанном; в романе, который даже имени-то собственного, по сути, лишен (даже того, о чем в заявках раньше писали "название условное"); в романе, который никогда теперь не будет написан, потому что братьев Стругацких больше нет, а С._Витицкому в одиночку писать его не хочется, -- так вот в этом романе авторов соблазняли главным образом две свои выдумки.

Во-первых, им нравился (казался оригинальным и нетривиальным) мир Островной Империи, построенный с безжалостной рациональностью Демиурга, отчаявшегося искоренить зло. В три круга, грубо говоря, укладывался этот мир.

Внешний круг был клоакой, стоком, адом этого мира -- все подонки общества стекались туда, вся пьянь, рвань, дрянь, все садисты и прирожденные убийцы, насильники, агрессивные хамы, извращенцы, зверье, нравственные уроды -- гной, шлаки, фекалии социума. Тут было ИХ царствие, тут не знали наказаний, тут жили по законам силы, подлости и ненависти. Этим кругом Империя ощетинивалась против всей прочей ойкумены, держала оборону и наносила удары.

Средний круг населялся людьми обыкновенными, ни в чем не чрезмерными, такими же как мы с вами -- чуть похуже, чуть получше, еще далеко не ангелами, но уже и не бесами.

А в центре царил Мир Справедливости. "Полдень, XXII век". Теплый, приветливый, безопасный мир духа, творчества и свободы, населенный исключительно людьми талантливыми, славными, дружелюбными, свято следующими всем заповедям самой высокой нравственности.

Каждый рожденный в Империи неизбежно оказывался в "своем" круге, общество деликатно (а если надо -- и грубо) вытесняло его туда, где ему было место -- в соответствии с талантами его, темпераментом и нравственной потенцией. Это вытеснение происходило и автоматически, и с помощью соответствующего социального механизма (чего-то вроде полиции нравов). Это был мир, где торжествовал принцип "каждому -- свое" в самом широком его толковании. Ад, Чистилище и Рай. Классика.

А во-вторых, авторам нравилась придуманная ими концовка. Там у них Максим Каммерер, пройдя сквозь все круги и добравшись до центра, ошарашенно наблюдает эту райскую жизнь, ничем не уступающую земной, и общаясь с высокопоставленным и высоколобым аборигеном, и узнавая у него все детали устройства Империи, и пытаясь примирить непримиримое, осмыслить неосмысливаемое, состыковать нестыкуемое, слышит вдруг вежливый вопрос: "А что, у вас разве мир устроен иначе?" И он начинает говорить, объяснять, втолковывать: о высокой Теории Воспитания, об Учителях, о тщательной кропотливой работе над каждой дитячьей душой... Абориген слушает, улыбается, кивает, а потом замечает как бы вскользь: "Изящно. Очень красивая теория. Но, к сожалению, абсолютно не реализуемая на практике". И пока Максим смотрит на него, потеряв дар речи, абориген произносит фразу, ради которой братья Стругацкие до последнего хотели этот роман все-таки написать.

-- Мир не может быть построен так, как вы мне сейчас рассказали, -- говорит абориген. -- Такой мир может быть только придуман. Боюсь, друг мой, вы живете в мире, который кто-то придумал -- до вас и без вас, -- а вы не догадываетесь об этом...

По замыслу авторов эта фраза должна была поставить последнюю точку в жизнеописании Максима Каммерера. Она должна была заключить весь цикл о Мире Полудня. Некий итог целого мировоззрения. Эпитафия ему. Или -- приговор?.."

Именно над этим романом думали АБС во время своей последней встречи в январе 1991 года, в Москве ("18.01.91. Писали письма. Снова обсуждается "Операция ВИРУС"...") Я очень хорошо помню, что обсуждение наше шло вяло, нехотя, без всякого энтузиазма. Время было тревожное и неуютное, в Ираке начиналась "Буря в пустыне", в Вильнюсе группа "Альфа" штурмом взяла телецентр, нарыв грядущего путча готовился прорваться, и приключения Максима Каммерера в Островной Империи совсем не казались нам увлекательными -- придумывать их было странно и даже как-то неприлично. АН чувствовал себя совсем больным, оба мы нервничали и ссорились... Это была финальная прямая, хотя никто из нас об этом, разумеется, не знал и даже подумать не мог...

...Но почему мне иногда кажется, что этот -- или очень похожий на него -- роман будет все-таки со временем написан? Не братьями Стругацкими, разумеется. И не С._Витицким. Но кем?


1985 -- 1990 гг.

Б. Н. Стругацкий

Комментарии к пройденному

1985 -- 1990 гг. (1998)

"ОТЯГОЩЕННЫЕ ЗЛОМ"

Впервые над этим романом мы начали думать еще в октябре 1981-го, когда возникла у нас с братьями Вайнерами странная, нелепая даже, но показавшаяся нам плодотворной идея написать совместный фантастический детектив -- так сказать, "в четыре башки". Чтобы состоял этот детектив из двух частей -- "Преступление" и, сами понимаете, "Наказание". Чтобы в части "Преступление" (условное название "Ловец душ") описывалась бы совершенно фантастическая и даже мистическая ситуация, как по некоему райцентру российской глубинки бродит никому не знакомый Бледный Человек (БЧ) и скупает живые человеческие души. Причем никто не знает (да и знать не хочет), что это, собственно, означает вообще, и как, в частности, понимать словосочетание "живая человеческая душа" в последней четверти двадцатого века. Писать эту часть должны были АБС, как специалисты по мистике-фантастике, а на долю Вайнеров приходилась при таком раскладе часть "Наказание", где Бледного Человека (в скобках БЧ) отлавливает милиция и соответствующие органы возбуждают против него уголовное дело. Что это будет за уголовное дело, в чем, собственно, можно обвинить "ловца душ" и по какой статье УК РСФСР судить -- не было ясно никому из соавторов, и именно поэтому профессионалы Вайнеры очень всеми этими мистико-юридическими проблемами заинтересовались.

В ноябре 81-го придуманы были и Сергей Корнеевич Манохин, астроном (область интересов -- теория двойных и кратных объектов во Вселенной), и маленький бледный человечек Агасфер Кузьмич Прудков, загадочный "ловец душ", и место действия -- город Ташлинск, дальний аналог того райцентра Ташла (Оренбургской области), где АН и БН побывали в эвакуации в 1942 -- 43 гг. И многочисленные определения души были выписаны про запас, и составлен был проект типовой расписки о передаче таинственному Агасферу Кузьмичу души ("особой нематериальной субстанции, не зависящей от тела", по определению Советского Энциклопедического Словаря). И многое другое было заготовлено для того, чтобы приступить к написанию части "Преступление", она же -- "Ловец душ". Собственно, тогда был составлен подробный план этой повести вплоть до того момента, когда за Агасфером Кузьмичом приезжает милиция. Но на этом работа с "Ловцом душ" прервалась -- АБС занялись "Хромой судьбой".

По записям в дневнике невозможно определить тот момент, когда "Союз четырех" распался окончательно и навсегда. Некоторое время в дневнике еще попадаются заметки, предназначенные вроде бы для "Ловца душ", но в дальнейшем использованные в "Хромой судьбе". Например: "У Манохина привычка -- всем встречным и поперечным дает (мысленно, конечно) клички. "Ойло союзное". Еще? "Клепсидра"..." Потом мы сосредотачиваемся на "Хромой судьбе" целиком и полностью, начинаем и заканчиваем ее, беремся за "Волны", начав, заканчиваем и "Волны" тоже, потом начинаем и заканчиваем сценарий "Пять ложек эликсира", и только лишь в феврале 1985 года снова возникает в наших рабочих записях Агасфер Кузьмич.

К этому моменту от "Союза четырех" осталось только несколько распечатанных на машинке страничек "Протокола собеседования двух пар чистых", приятные воспоминания о двух-трех встречах (в разное время и в разных составах) да смутные воспоминания о фонтанах идей, бивших в небо во время этих замечательных встреч. АБС с удовольствием листают странички протокола, перечитывают записи в дневнике четырехлетней давности, сюжет с "ловцом душ" симпатичен им по-прежнему, но теперь, когда идея фантастического детектива похерена и окончательно, чудится им в этом замысле нечто большее, чем просто история о толстеньком комичном Мефистофеле конца XX века.

Во время встречи в Москве, которая началась 15 февраля 1985 года, обсуждается совершенно новый замысел: что стало бы с человечеством, если бы оно вдруг лишилось чувства страха. Плюсы и минусы страха. Определение страха... Генезис страха... Отдельные фразы:

"Свита дьявола -- смертные, но бесстрашные как бессмертные..."

"Антихрист. Проба. Или уступил ангелу, уверенному, что все беды людские -- от страха..."

"История с Агасфером Кузьмичом -- скупщиком душ -- сюда же? Начало: Христос и вновь назначенный Антихрист стоят на крыше только что построенной многоэтажки и беседуют. Антихрист -- человек, которому Христос передает человечество".

Возникает и обдумывается даже такая идея: "...сделать повесть 3-й книгой ПНвС..." Двадцать лет миновало, в Соловце возведен дом-небоскреб, все события описываются с точки зрения сына Саши Привалова -- современного, практичного до цинизма, но тем не менее после окончания МГУ двинувшего "по магии" (против всякого желания отца). НИИЧАВО уж не тот, что раньше: "несуны" тащат все, что плохо лежит; процветает принцип "ты -- мне, я -- тебе"; на Кристобаля Хунту работают одни только зомби да капризные привидения; у Эдика Амперяна постоянно в ходу портативный реморализатор, а Хунта соорудил для своих нужд огромный, стационарный... И в этих вот условиях, приближенных к боевым, Кристобаль Хозевич во взаимодействии с Агасфером Кузьмичом проводят эксперимент по "обесстрашиванию" научного контингента. При этом выясняется любопытное обстоятельство: первое, что делают "обесстрашенные", -- это перестают работать вообще... И итоговая запись 17.02.85: "Осознание огромного и безнадежного отставания от мирового уровня -- во всем". "Нет победителей и побежденных -- все в говне, все несчастны, все недовольны..." (Довольно-таки симптоматичные рассуждения конца "застойного периода", не правда ли? -- к сведению тех, кто сегодня столь истерически ностальгирует по минувшим временам колбасы за два двадцать.)

Очередная идея продолжить "Понедельник" в очередной раз была отброшена. Но на протяжении всего 1985-го в дневнике идут записи, из которых видно, как АБС постепенно приближаются к окончательной формулировке новой своей литературной задачи.

"Поскребите любое дурное свойство человека, и выглянет его основа -- страх". С._Соловейчик (НМ, 3, 1985).

"Обстоятельная подготовка к Страшному Суду... Герой взят в качестве секретаря-переводчика, ему обещано исполнение желания -- изменение законов природы. Он заступается за человечество, и ему предлагают "искупить его грехи"... История нового Христа..."

"Суд над человечеством. Разбираются случаи из жизни: подлость, низость, корыстолюбие, нищета духа. В т. числе странные истории из жизни японцев, новогвинейцев (каннибалов) и т._д. -- другая мораль, другие нормы".

"Имена Демиурга: Гончар, Кузнец, Ткач, Плотник... Гефест, Гу, Ильмаринен, Хнум, Вишвакарман, Птах, Яхве, Мулунгу, Моримо, Мукуру".

И вот, наконец: "...у гностиков Демиург -- творческое начало, производящее материю, отягощенную злом" (Е._М._Мелетинский, Миф. Словарь, т._I, стр._366).

"Вариант названия: ОТЯГОЩЕННЫЕ ЗЛОМ".

К этому моменту одна из линий романа становится нам ясна окончательно, и мы принимаемся ее активно разрабатывать и даже (начиная с 25 января 1986 года, в Ленинграде) писать. Это -- история Второго (обещанного) пришествия на Землю Иисуса Христа. Он вернулся, чтобы узнать, чего достигло человечество за прошедшие две тысячи лет с тех пор, как Он даровал ему Истину и искупил его грехи своей мучительной смертью. И Он видит, что НИЧЕГО существенного не произошло, все осталось по-прежнему, и даже подвижек никаких не видно, и Он начинает все сначала, еще не зная пока, что он будет делать и как поступать, чтобы выжечь зло, пропитавшее насквозь живую разумную материю, Им же созданную и так любовно слепленную много тысячелетий назад.

Наш Иисус-Демиург совсем не похож на Того, кто принял смерть на кресте в древнем Иерусалиме -- две тысячи лет миновало, многие сотни миров пройдены Им, сотни тысяч благих дел совершены, и миллионы событий произошли, оставив -- каждое -- свой рубец. Всякое пришлось Ему перенести, случались с Ним происшествия и поужаснее примитивного распятия -- Он сделался страшен и уродлив. Он сделался неузнаваем. (Обстоятельство, вводящее в заблуждение множество читателей: одни негодуют, принимая нашего Демиурга за неудачную копию булгаковского Воланда, другие -- попросту и без затей -- обвиняют авторов в проповеди сатанизма, в то время, как наш Демиург на самом деле -- это просто Иисус Христос две тысячи лет спустя. Вот уж поистине: "Пришел к своим, и свои Его не приняли".)

Сейчас, листая рабочие дневники, я обнаружил вдруг, что совсем позабыл, оказывается, как писался этот наш роман! Оказывается, мы сначала почти до конца, а может быть и не "почти", а действительно до самого конца написали всю линию Манохин -- Агасфер -- Демиург, и лишь потом вышли на идею заслуженного учителя города Ташлинска -- Г._А._Носова -- с его печальной историей современного Иешуа Га-Ноцри. Только 27 февраля 1987 года в дневнике появляется запись:

"40 лет спустя". Учитель, проповедующий права людей, живущих в свое удовольствие и никому не мешающих. Общество его ненавидит. Уходят ученики, грозят родители, директор, РОНО, Академия педнаук. Мир 20... года".

А уже в середине марта приняты все принципиальные решения: история Демиурга есть рукопись Манохина, "попавшая к автору от его Учителя, найдена при сносе древней гостиницы при обсерватории"; "все апостолы <Демиурга, которого мы время от времени называем еще и Ужасным Иешуа> -- соискатели, предлагают улучшить человечество путем ампутаций"; Демиург ищет Великого Терапевта -- "...Все они хирурги или костоправы, и нет среди них ни одного терапевта" (парафраз слов умирающего генерала иезуитов из "Виконта де Бражелона"); история борьбы и гибели Настоящего Учителя становится сюжетным стержнем нового романа... Этот новый и окончательный вариант романа мы начинаем писать в конце апреля 1987 года, а последнюю точку в чистовике ставим 18 марта 1988-го.

Это был последний роман АБС, самый сложный, даже, может быть, переусложненный, самый необычный и, наверное, самый непопулярный из всех. Сами-то авторы, впрочем, считали его как раз среди лучших -- слишком много душевных сил, размышлений, споров и самых излюбленных идей было в него вложено, чтобы относиться к нему иначе. Здесь и любимейшая, годами лелеемая идея Учителя с большой буквы -- впервые мы сделали попытку написать этого человека, так сказать, "вживе" и остались довольны этой попыткой. Здесь старинная, годами лелеемая мечта написать исторический роман -- в манере Лиона Фейхтвангера и с позиции человека, никак не желающего поверить в существование объективной и достоверной исторической истины ("не так все это было, совсем не так"). Здесь даже попытка осторожного прогноза на ближайшие сорок лет, -- пусть даже и обреченного изначально на неуспех, ибо нет ничего сложнее, чем предсказывать, что будет с нами на протяжении одной человеческой жизни (то ли дело строить прогнозы лет на пятьсот вперед, а еще лучше -- на тысячу)...

Любопытно сегодня, с высоты последнего десятилетия XX века, смотреть на эти прогностические упражнения авторов, честно пытавшихся в меру сил своих и способностей нарисовать правдоподобную и, по возможности, содержательную картинку российской жизни третьего десятилетия века XXI. Эта картинка рисовалась уже в самый разгар перестройки, когда нам ясно стало, что серьезные изменения неизбежны и надвигаются, но нам тогда и в голову не могло прийти, насколько радикальными они будут. Говоря сегодняшними терминами, АБС предполагали, что Россия (на самом деле, СССР, конечно) пойдет по "китайскому пути": постепенная, очень медленная либерализация экономики под неусыпным контролем слегка реформированной, но по-прежнему всемогущей КПСС. Более радикальные перемены нетрудно было, разумеется, себе представить -- и раскол Партии, и сам распад СССР, и даже новую гражданскую войну, -- но почти инстинктивное неверие наше в резкие исторические переломы было слишком сильно. Такие переломы всегда казались нам возможными, но чрезвычайно маловероятными, и уж в особенности маловероятным всегда казался нам практически одномоментный (в историческом масштабе) развал могущественной государственной машины, создававшейся десятилетиями, основательно проржавевшей, конечно, абсолютно бесперспективной и уже начинающей сбоить, но еще вполне и до отвращения жизнеспособной и самодостаточной.

Мир, каким он у нас стал "сорок лет спустя", существенно отличается даже от сегодняшнего. Он гораздо более стабилен, спокоен, более сыт и доволен собой. Он менее свободен, но тоталитарность его не бросается в глаза -- перестройка не прошла для него даром. Горком партии по-прежнему является в этом мире авторитетом номер один, но влияние его сильно смягчено и облагорожено по сравнению с годами застоя. Это -- сегодняшний Китай, может быть, несколько более привлекательный и благополучный, чем Китай конца 90-х, но уж никак не сегодняшняя наша Россия, гораздо дальше продвинувшаяся по торной дороге постиндустриальной цивилизации и заплатившая за это продвижение дорогую цену.

Короче говоря, попытка среднесрочного прогноза нам, скорее, не удалась. Но иногда, наблюдая нынешние события, эту страшную, роковую, холопскую тягу нашу к стабильности любой ценой, к пресловутому "порядку", к "твердой руке и железной метле", -- наблюдая все это, я без всякого удовлетворения думаю: "Черт побери, а, может быть, ошибившись в частностях, АБС угадали-таки конечный результат? Где, в конце-то концов, гарантия, что горком партии не вернется к нам опять на протяжении ближайшего поколения? А кроме того, у нас ведь ни слова в романе не сказано, горком КАКОЙ ИМЕННО ПАРТИИ правит в Ташлинске начала 2030-х годов..."

"ЖИДЫ ГОРОДА ПИТЕРА, ИЛИ НЕВЕСЕЛЫЕ БЕСЕДЫ ПРИ СВЕЧАХ"

На протяжении многих лет Стругацкие мечтали написать пьесу. Первое упоминание об этой сладостной мечте я обнаружил еще в письмах начала 60-х.

27.12.61 -- АН: "...Идея N_2 -- мысль написать пьесу. Давай попробуем, а? На современную тему. Про людей современных, удивительных, веселых, немного злых и оптимистов великих. А? Давай, Боря, а? А пьеса у нас с тобой преотлично бы пошла, уверяю тебя. Диалоги, монологи, полилоги -- так бы и посыпались. И образА бы создали смачные. Как ты, дружище? Про веселых свирепых оптимистов, умных, знающих, честных. А? Давай попробуем?.."

Но мы не попробовали. То есть, АН сам, на свой страх и риск, пробовал и неоднократно. Но -- либо не удавалось довести до конца, либо удавалось, но получалось "типичное не то", -- вроде пьесы "Без оружия", по мотивам "Трудно быть богом". Написанная АН практически в одиночку, на взгляд БН она совсем не удалась, и не стоит, наверное, жалеть, что она так и не увидела (кажется) сцены, хотя какие-то областные театры, вроде бы, за нее брались, что-то там колдовали, репетировали, но не получалось у них ничего с этой пьесой.

4.11.66 -- АН: "...Перед спектаклем Высоцкий сводил меня познакомиться с Любимовым. Очень понравился он мне. И в частности тем, что попросил поработать для них. Мы ему страшно нравимся, родственные души. Он не навязчив, просто просит посмотреть его работы и подумать, получится ли у нас что-нибудь. Проклял я, что ты не в Москве. Надо выписать тебе командировку, чтобы ты приехал специально на театр. Пьесу будем писать! <...> И Володя хорош (Высоцкий, то есть). Он бы отлично сыграл Румату".

7.03.71 -- АН: "Был у режиссера из Театра Сатиры, написал им сходу ничего не обязывающую заявку. Режиссер снес заявку к Плучеку и к директору театра, они будут принимать меня в среду вечером в театре. <...> Хочу дать сценку с Эдельвейсом или начало сценки с Пришельцем..."

14.03.71 -- БН: "...пришло письмо от Ренца (Оренбургский театр кукол). <...> Он, Ренц, лично готов быть нашим соавтором. В этом случае он берет на себя консультации по композиционно-сценической организации пьесы. Мы организуем литературу". (Речь идет об инсценировании "Отеля...".)

16.03.71 -- АН: "...был я у Плучека. Тоже дерьмо. Выслушал отрывок благосклонно, попенял, что нет-де этакой здоровой сумасшедшинки, нет бредятинки... Я его попытался прервать, что уж чего-чего, а этого... но он не слушал и нес, нес, блистал эрудицией, говорил час подряд и все без толку, и когда наш редактор -- молодец! -- спросил его в лоб, как насчет договора, Плучек сразу скис, и тут выяснилось, что они не могут, что их так часто подводили... пусть принесут первый вариант и тогда будет видно. Короче, я встал, поблагодарил за внимание и ушел..."

23.06.71 -- АН: "Мы с тобой получили приглашение на инсценировку или написание самостоятельной пьесы для театра-студии "Жаворонок". <...> Они намекают на смесь ТББ и ОО. А театр очень оригинальный -- актеры, маски и куклы..."

Я привожу эти обрывки и выдержки из писем без всякой системы и практически наугад. Мог бы привести еще и еще. Попыток войти в контакт с театром и поработать для сцены было несколько, даже, я сказал бы, много, но чем дальше, тем меньше оставалось у нас энтузиазма по этому поводу, и в конце концов мы, отчаявшись создать для театра что-нибудь путное, махнули рукой на эту идею, полностью сосредоточившись на киносценариях. Похоже, сама судьба хотела, чтобы пьеса стала последней работой АБС.

Первые обстоятельные наметки, хотя еще вполне приблизительные, появляются в дневнике 6 октября 1989 года во время краткого наезда БН в Москву "для переговоров и обсуждений". Условное название -- "Ночь страха", но уже есть среди будущих героев и еврей, получающий повестку, начинающуюся словами "Жиды города Москвы!.." Эпиграф предполагалось взять у Гойи: "Сон разума рождает чудовищ", но в общем и целом сюжет с первого же захода определился вполне, и даже последняя немая сцена была придумана -- с непрерывно звонящим телефоном, на который все молча смотрят, и никто не решается взять трубку.

Первая половина названия -- "Жиды города Питера" -- была принята позже ("7.12.89. БН приехал в Мск писать ЖГП"), а вторую половину мы позаимствовали из старых записей еще конца 1988 года. Собственно, идея пьесы возникла именно тогда:

"1.12.88. Б. прибыл в Мск обсуждать ситуацию. Пьеса: "Веселенькие беседы при свечах" <...> Все начинается так:

1). Телевизор -- детектив

2). Выключ. света

3). Разговоры о неуютности жизни..."

И, несколько позднее: "..."Разговорчики при свечах". Действие происходит спустя лет 10. Полный развал, всё вырубается одно за другим, тихий разгул органов, абсурд кромешный".

Позднее кое-кто приписывал нам особую проницательность: АБС, якобы, предвидели и описали путч 1991 года. Это и верно, и неверно. В самом конце восьмидесятых было уже совершенно очевидно, что попытка реставрации должна воспоследовать с неизбежностью: странно было бы даже представить себе, чтобы советские вседержители -- партийная верхушка, верхушка армии и ВПК, наши доблестные "органы", наконец, -- отдадут власть совсем уж без боя. Гораздо труднее было представить себе ту конкретную форму, в которую выльется эта попытка повернуть все вспять, и уже совсем невозможно было вообразить, что эта попытка окажется такой (слава богу!) дряблой, бездарной и бессильной. Дракон власти представлялся нам тогда хромым, косым, вялым, ожиревшим, но тем не менее все еще неодолимым.

Другой вопрос казался нам гораздо менее тривиальным, когда мы писали свою пьесу: а нужно ли ИМ совершать путч вообще -- двигать танки, вводить войска, сгонять арестованных на стадионы по методике генерала Пиночета? Может быть, вполне достаточно только припугнуть нас хорошенько, и все мы тут же послушно -- с отвращением к себе и к своей судьбе, бормоча проклятия в адрес поганой власти, но послушно и безотказно как всегда -- встанем по стойке смирно?

В реальности оказалось намешано всего понемножку -- и беззаветного бунта, и покорности, и равнодушия, и радостной готовности подчиниться, -- но одно АБС угадали точно: отношение к происходившему молодежи. Молодежь с удивительным единодушием сказала перевороту либо "нет", либо, в крайнем случае, "плевать!". И это было лучшим доказательством тому, что Старый мир прекратил существование свое в прежнем, привычном качестве и обличье. Новое поколение устами Виктора Цоя объявило: "Перемен! Мы хотим перемен!" Ничего не зная о Новом мире, оно без колебаний отвергло Старый. Как это, впрочем, обычно и происходит с каждым новым поколением, только далеко не каждому новому поколению везет оказаться на взлете своем именно в эпохе перемен.

Мы закончили пьесу в начале апреля 1990 года, и уже в сентябрьском номере "Невы" она была опубликована. Своеобразный рекорд, однако. Напоследок.

Надо сказать, мы совсем не планировали ее для театра, и полной для нас неожиданностью оказалось, что пошла она неожиданно широко: Ленинград, Москва, кажется, Воронеж, Новосибирск, еще где-то, -- был момент, когда она шла в доброй дюжине театров разом. В Киеве ее (с разрешения авторов) поставили под названием "Жиды города Киева", в Ленинграде (или уже в Петербурге?) сделали остроумную публицистическую телепередачу, в которой сцены из постановки перемежались вполне документальными разговорами на улицах Питера -- наугад выбранным прохожим задавали вопрос, как бы они поступили, получивши, подобно героям пьесы, повестку соответствующего содержания...

Было довольно много хлопот с названием. Звонили из разных театров, произносили речи об опасности антисемитизма, просили разрешения переменить название, оставить только "Невеселые беседы при свечах" -- мы отказывали, дружно и решительно. Название пьесы представлялось нам абсолютно точным. И дело здесь было не только в том, что название это перекидывало прочный мостик между страшным прошлым и нисколько не менее страшным виртуальным будущим. ("Жиды города Киева!" -- так начинались в оккупированном Киеве 1942 года обращения немецко-фашистского командования к местным евреям -- приказы, собрав золото и драгоценности, идти на смерть.) Ведь все наши герои, независимо от их национальности, были в каком-то смысле "жидами" -- внутри своего времени, внутри своего социума, внутри собственного народа -- в том же смысле, в каком писала некогда Марина Цветаева:

...Жизнь -- это место, где жить нельзя:

Ев-рейский квартал...

Так не достойнее ль во сто крат

Стать Вечным Жидом?

Ибо для каждого, кто не гад,

Ев-рейский погром --

Жизнь...

Эти слова, написанные много лет назад, и по сей день остаются в значительной мере актуальными, -- как тогда, как всегда. И, мне кажется, так же и по тем же причинам все еще остается актуальной наша пьеса, хотя очередного путча, вроде бы, пока и не предвидится (тьфу-тьфу-тьфу, чтоб не сглазить).

КИНОСЦЕНАРИИ

В этом издании опубликованы далеко не все сценарии, написанные АБС за добрые тридцать лет. Некоторые из сохранившихся представляются мне (и представлялись в свое время обоим авторам) неудачными -- например, сценарий по "Жуку в муравейнике", опубликованный в свое время в журнале "Уральский следопыт". Некоторые -- безвозвратно утеряны: такие, скажем, как самый первый из наших киносценариев, писанный по роману "Страна багровых туч" еще в начале 60-х, или, скажем, сценарий "Бойцовый Кот возвращается в преисподнюю", который мы делали для Одесской киностудии, -- он был зарублен Госкино по стандартному обвинению в "экспорте революции" (именно из него впоследствии произросла повесть "Парень из преисподней").

Обоих вышеназванных сценариев, впрочем, ни чуточки не жалко. А вот самый первый сценарий по "Трудно быть богом" -- жалко. У него своя, со специфическими хитросплетениями и неожиданными поворотами, история, его несколько раз начинали и бросали, были моменты, когда дело было, казалось, совсем уже на мази: еще немножечко, еще чуть-чуть, и фильм начнут снимать, -- но каждый раз возникало какое-нибудь препятствие (иногда -- вполне исторических масштабов, вроде вторжения в Чехословакию в 1968-м), и все надежды рушились, и все вновь откладывалось до морковкина заговенья. Сценарий добрых два года влачился по всем ленфильмовским инстанциям (от редсовета к худсовету), не пропуская ни единой. В обсуждениях его принимало участие множество людей, причем не только редакторы и кинокритики, "широко известные в узких кругах", но и литераторы знаменитые -- Вера Федоровна Панова (выступавшая "против" с резкостью и жесткостью, меня, помнится, поразившими) и Александр Моисеевич Володин, заступавшийся за сценарий решительно, блестяще и неизменно. Но в результате этих редакционных перипетий все без исключения экземпляры (очень, на мой взгляд, недурного) сценария, который писался вместе с Алексеем Германом и специально для Алексея Германа, пропали безвозвратно.

Безвозвратно утрачены практически все варианты сценария фильма "Сталкер". Мы начали сотрудничать с Тарковским в середине 1975 года и сразу же определили для себя круг обязанностей -- свое, так сказать, место в этой многомесячной работе. "Нам посчастливилось работать с гением, -- сказали мы тогда друг другу. -- Это значит, что нам следует приложить все свои силы и способности к тому, чтобы создать сценарий, который бы по возможности исчерпывающе нашего гения бы удовлетворил".

Я уже рассказывал и писал раньше, что работать над сценарием "Сталкера" было невероятно трудно. Главная трудность заключалась в том, что Тарковский, будучи кинорежиссером, да еще и гениальным кинорежиссером вдобавок, видел реальный мир иначе, чем мы, строил свой воображаемый мир будущего фильма иначе, чем мы, и передать нам это свое, сугубо индивидуальное видение он, как правило, не мог, -- такие вещи не поддаются вербальной обработке, не придуманы еще слова для этого, да и невозможно, видимо, такие слова придумать, а может быть, придумывать их и не нужно. В конце концов, слова -- это литература, это высоко символизированная действительность, совсем особая система ассоциаций, воздействие на совсем иные органы чувств, наконец, в то время как кино -- это живопись, это музыка, это совершенно реальный, я бы даже сказал -- беспощадно реальный мир, элементарной единицей которого является не слово, а звучащий образ...

Впрочем, все это теория и философия, а на практике работа превращалась в бесконечные, изматывающие, приводящие иногда в бессильное отчаяние дискуссии, во время коих режиссер, мучаясь, пытался объяснить, что же ему нужно от писателей, а писатели в муках пытались разобраться в этой мешанине жестов, слов, идей, образов и сформулировать для себя наконец, как же именно (обыкновенными русскими буквами, на чистом листе обыкновеннейшей бумаги) выразить то необыкновенное, единственно необходимое, совершенно непередаваемое, что стремится им, писателям, втолковать режиссер.

В такой ситуации возможен только один метод работы -- метод проб и ошибок. Дискуссия... разработка примерного плана сценария... текст... обсуждение текста... новая дискуссия... новый план... новый вариант -- и опять не то... и опять непонятно, что же надо... и опять невозможно выразить словами, что же именно должно быть написано СЛОВАМИ в очередном варианте сценария...

(К сожалению, не вели мы тогда никаких протоколов наших бесед, и ничего от них не осталось ни в памяти, ни на бумаге, кроме нескольких строчек типа: "19.12.75 Тарковский. Человек = инстинкт + разум. Есть еще что-то: душа, дух (мораль, нравственность). Истинно великое м._б. бессмысленным и нелепым -- Христос". Совершенно не помню, в каком контексте шла речь об этих существеннейших проблемах и почему мы именно об этом тогда говорили...)

Всего получилось не то семь, не то восемь, не то даже девять вариантов. Почти все они утрачены. Здесь публикуется самый последний. Его мы написали в приступе совершеннейшего отчаяния, после того, как Тарковский решительно и окончательно заявил: "Все. С таким Сталкером я больше кино снимать не буду"... Это произошло летом 1977-го. Тарковский только что закончил съемки первого варианта фильма, где Кайдановский играл крутого парня Алана (бывшего Рэдрика Шухарта), фильм при проявлении запороли, и Тарковский решил воспользоваться этим печальным обстоятельством, чтобы начать все сызнова.

АН был там с ним, на съемках в Эстонии. И вот он вдруг, без всякого предупреждения, примчался в Ленинград и объявил: "Тарковский требует другого Сталкера". -- "Какого?" -- "Не знаю. И он не знает. Другого. Не такого, как этот". -- "Но какого именно, трам-тарарам?!" -- "Не знаю, трам-трам-трам-и-тарарам!!! ДРУ-ГО-ГО!"...

Это был час отчаяния. День отчаяния. Два дня отчаяния. На третий день мы придумали Сталкера-юродивого. Тарковский остался доволен, фильм был переснят. И вот именно тот сценарий, который мы за два дня переписали и с которым АНС помчался обратно в Таллин, этот последний вариант "Сталкера" публикуется здесь в своем (насколько я могу вспомнить) первозданном виде.

Кроме того, сохранился третий (или четвертый?) вариант сценария -- он опубликован в НФ в 1981 году. И сохранился (чудом!) самый первый вариант -- он приведен здесь под названием "Машина желаний", хотя, мне кажется, что самое первое, условное название фильма было все-таки "Золотой Шар". Сохранились в архиве еще какие-то разрозненные обрывки, вырезки и клочки -- то, что осталось от предпоследнего варианта после того, как мы превратили его в последний. И осталась (естественно) литературная запись. Она очень похожа на самый последний вариант, хотя в нашем тексте, помнится, никогда не было великолепного финального прохода Сталкера с дочкой на плечах.

Мне кажется, знатокам и любителям как повести "Пикник на обочине", так и фильма "Сталкер" будет небезлюбопытно сравнить, насколько первый вариант киносценария отличается от самой повести, а последний вариант -- от первого.

Вообще говоря, история написания киносценария есть, как правило, история жесткого взаимодействия сценариста с режиссером. История беспощадной борьбы мнений и представлений, зачастую несовместимых. Сценарист, как мне кажется, обязан в этом столкновении творческих подходов всегда идти на уступки, ибо кинофильм -- это вотчина именно режиссера, его детище, его территория, где сценарист есть хоть и творческий, но лишь наемный работник.

На протяжении тридцати лет нам приходилось иметь дело с самыми разнообразными типами, вариациями и разновидностями кинорежиссеров. Самый среди них распространенный вид -- бурнокипящий, говорливый, абсолютно уверенный в себе энтузиаст. Он стремителен. Он как гром с ясного неба возникает вдруг из небытия, обрушивает на автора ворох соблазнительнейших предложений и остроумных (льстящих авторскому воображению!) идей, и так же стремительно, подобно молнии, исчезает опять в своем небытии -- навсегда и без всякого следа. Таких у нас было множество. Если бы все их проекты реализовались, АБС были бы богаты и знамениты, не в пример своему нынешнему положению. Они были бы, наверное, самыми знаменитыми киноавторами в мире -- куда там Федор Михайловичу Достоевскому или даже самому Стивену Кингу!

Если же говорить о серьезных режиссерах, то они все были очень не похожи друг на друга. Они были такие же разные, как и их фильмы.

Андрей Тарковский был с нами жёсток, бескомпромиссен и дьявольски неуступчив. Все наши робкие попытки творческого бунта подавлялись без всякой пощады и неукоснительно. Лишь однажды, кажется, удалось нам переубедить его: он согласился убрать из сценария и из фильма "петлю времени" (которую мы сами же для него и придумали -- монотонно повторяющийся раз за разом проход погибшей некогда в Зоне бронеколонны через полуразрушенный мостик) -- этот прием почему-то страшно его увлекал, он держался за него до последнего, и только соединенными усилиями нам удалось убедить его в том, что это банально, общеизвестно и тысячу раз "было". Он согласился наконец, да и то, по-моему, только оттого, что ему пришлась по душе наша общая идея: в Зоне должно быть как можно меньше "фантастики" -- непрерывное ожидание чего-то сверхъестественного, максимальное напряжение, вызываемое этим ожиданием, и -- ничего. Зелень, ветер, вода...

Александр Сокуров, снявший замечательный фильм "День затмения", был, напротив, мягок, уступчив, готов к компромиссам, его совсем нетрудно было убедить и переубедить. Сценарий проходил по начальственным инстанциям долго, трудно, даже мучительно, идиотские вопросы и рекомендации сыпались градом ("Какие именно работы ведут ученые? Почему сверхцивилизация агрессивна? Убрать бытовые сцены и карлика!!!"). Авторы (теперь уже опытные, битые, многажды пытанные), скрипя зубами, соглашались переделывать целые сцены и переделывали их -- режиссер оставался спокоен и тих. Просто он ТОЧНО знал, что там будет в конце концов и на самом деле -- в его кино, в объективе камеры, на пленке, на экране. И когда настал момент, он предложил свой, выношенный и любимый вариант (сделанный для него Юрием Арабовым) и именно по этому сценарию и отснял фильм, -- фильм значительный, мощный, превосходный в своем роде, -- но очень далекий и от исходной повести ("За миллиард лет до конца света"), и от последнего варианта авторского сценария.

Мне приходилось работать с Григорием Кромановым ("Отель У ПОГИБШЕГО АЛЬПИНИСТА") -- это был тоже человек, скорее, мягкий, но в то же время отнюдь не уступчивый. У него явно была своя позиция, свой образ снимаемого кино, и фильм в результате получился неплохой -- особенно для тех лет. Жалко только, что не удалось нам убедить его отказаться от финальной "дьявольской гонки" роботов-андроидов на лыжах -- нам казалось, что это невозможно снять сколько-нибудь достоверно, и так оно, к сожалению, и вышло.

Безусловно интересно было работать с Константином Лопушанским. Но я знаю его, главным образом, по работе с фильмом "Письма мертвого человека", сценарий которого на девяносто процентов написал Вячеслав Рыбаков, а БН был там, скорее, на подхвате, -- "для придания весу". (Прекрасно помню несколько последних авральных дней, когда до окончания всех сроков остается всего ничего, киноматериал уже отснят, но еще не смонтирован, и совершенно непонятно, как его монтировать, начальство стоит на рогах, требуя, чтобы фильм был антивоенным и "антиядерным", но чтобы, в то же самое время, ядерной катастрофы и духу в нем не было, -- и вот мы втроем -- Лопушанский, Ролан Антонович Быков и БН -- трое суток подряд, по четырнадцать часов в сутки, сидим, запершись, в номере Быкова в ленинградской "Астории", и думаем, и сочиняем, и мучаемся в поисках хитрого и, одновременно, простого хода, чтобы вырулить из тупика... Толку, впрочем, от этого мозгового штурма оказалось чуть: понадобился еще один мозговой штурм -- с участием Арановича и Германа, -- чтобы довести материал до ума.) А когда, много лет спустя, АБС написали сценарий "Туча" специально по заказу Лопушанского, дело не пошло -- сценарий оказался "не тот", а как сделать, чтобы он стал "тот", ни авторы, ни режиссер так и не сумели придумать.

Аналогичная история произошла со сценарием "Пять ложек эликсира". Мы писали его (год спустя после "Хромой судьбы" и на материале "Хромой судьбы") специально для хорошего знакомого АН -- белорусского режиссера Бориса (кажется) Ивченко. Я уже толком не помню, что там, собственно, случилось -- то ли Минская киностудия "Беларусь" заартачилась, то ли режиссеру сценарий не показался, но в результате фильм (под странным названием "Искушение Б.") был снят лишь несколько лет спустя совсем другим режиссером и на совершенно другой киностудии. Неплохой, между прочим, оказался фильм. Отличные актеры. Точная режиссура... Крепкая "четверка", на мой взгляд, что, согласитесь, немало. (Как говаривала наша мама, старая учительница: "Четверка -- хорошая отметка. Ее надо заслужить".)

А вот с Константином Бромбергом мне работать не пришлось совсем, я с ним лишь едва знаком. Первый вариант сценария по "Понедельнику" был написан очень давно, и писался он для студии Довженко в Киеве. Неплохой был сценарий (именно он и публикуется здесь, в этом издании), и сначала он пошел было в студии на ура, но потом там образовалось, как водится, новое начальство и объявило его издевательством и клеветой на советскую науку, чем дело в те времена (начало 70-х) и закончилось. Фильм "Чародеи" задумывался режиссером как мюзикл (песенки для него писал наш любимый Юлий Ким, -- я так и не понял, почему эти песенки не попали в фильм). Мюзикл получился недурной. Сначала он мне, признаться, не понравился совсем, но посмотревши его пару раз, я к нему попривык и теперь вспоминаю его без отвращения. Кроме того, невозможно не учитывать того простого, но весьма существенного обстоятельства, что на протяжении множества лет этот мюзикл РЕГУЛЯРНО и ЕЖЕГОДНО идет по ТВ под Новый Год. Значит, нравится. Значит, народ его любит. Значит, -- есть за что...

Я прикинул сейчас: за тридцать лет АБС написали в общей сложности десять полнометражных сценариев. Плюс добрую дюжину короткометражек и мультяшек. Плюс еще одну дюжину (насколько мне известно) полнометражных сценариев написали с нашего ведома и одобрения всевозможные сценаристы-доброхоты, среди которых были и любители, и матерые профессионалы. А реализовалось из всего этого многообразия потенциальных возможностей восемь фильмов -- пять сняты были у нас и три за границей. Не густо. Правда, история пока еще не прекратила течение свое -- регулярно на моем горизонте продолжают возникать (для того, чтобы тут же исчезнуть) энергичные энтузиасты со своими ультрарадикальными предложениями, а раз в два года удается даже продать какие-нибудь права на очередную экранизацию. Я наблюдаю за всеми этими перипетиями, разумеется, не без интереса, но ничего особенного от них более не жду. Вероятность появления действительно хорошего кинофильма -- невелика. А времена самой интересной (с Алексеем Германом) и самой плодотворной (с Андреем Тарковским) работы уже миновали, и, думается мне, навсегда.


Б. Н. Стругацкий

Комментарии к пройденному

С. Ярославцев, или краткая история одного псевдонима

Почему, собственно, "С. Ярославцев"? Не помню. Понятно, почему "С": все наши псевдонимы начинались с этой буквы -- С. Бережков, С. Витин, С. Победин... Но вот откуда взялся "Ярославцев"? Совершенно не помню.

В нашей замечательной стране, где бухгалтерия не выдаст автору ни единого рубля из его гонорара без предъявления самых исчерпывающих сведений о паспорте, месте жительства и о количестве детей, -- в этой удивительной стране нашей сохранить тайну псевдонима, казалось бы, совершенно невозможно. И тем не менее следует признать, что "загадка С. Ярославцева" выдержала испытание временем более чем удовлетворительно.

Разумеется, тысячи читателей почти догадывались who is who, сотни были весьма близки к правильному ответу, но только, может быть, десятки знали этот ответ точно. Лично мне приходилось встречаться с четырьмя основными гипотезами по поводу персоны С. Ярославцева.

1. С. Ярославцев -- это А. и Б. Стругацкие, пытающиеся таким вот образом, с помощью псевдонима, продраться сквозь цензурно-редакторские рогатки.

2. С. Ярославцев -- это А. Стругацкий без какого-либо участия Б. Стругацкого.

3. С. Ярославцев -- это Б. Стругацкий без какого-либо участия А. Стругацкого.

4. С. Ярославцев -- это некий молодой начинающий писатель Имярек, рукописи которого А. и_Б. Стругацкие (из чистого альтруизма, во имя Литературы, Святой и Великой) "причесывают, доводят до кондиции, а затем -- проталкивают в печать".

Помнится, мне доставляло известное удовольствие с непроницаемым лицом выслушивать такого рода версии, а потом отвечать в манере Рэдрика Шухарта: "Комментариев не имею..." Это было забавно. Это была такая забавная игра.

Но в том, как эта игра начиналась, не было абсолютно ничего забавного. Все три произведения С. Ярославцева были задуманы и разработаны в исключительно неблагоприятное и тяжелое для АБС время -- в интервале 1972 -- 1975 гг., -- когда период Уклончивого Поведения Издательств только еще начинался, новые договора не заключались, а те, что были заключены раньше, не исполнялись, перспективы и горизонты решительно затянуло туманом, и вопрос "Как жить дальше и зачем?" встал перед нами во всей своей неприглядной определенности.

В январе 1972 года мы начали писать сценарий мультфильма под названием "Погоня в Космосе". Сценарий этот сначала очень понравился Хитруку, через некоторое время -- Котеночкину, но потом на него пала начальственная резолюция (в том смысле, что такие мультфильмы советскому народу не нужны), и он перестал нравиться кому бы то ни было. И вот тогда АН взял сценарий и превратил его в сказку. Так появился С. Ярославцев -- девяносто процентов А. Стругацкого и десять процентов А. и Б., вместе взятых.

Примерно в то же время мы придумали сюжет про человека, сознание которого крутилось по замкнутому кольцу времени. В этом сюжете изначально было много любопытных позиций: тщетные попытки героя вмешаться в историю... предупредить генералиссимуса насчет войны... Жданова -- насчет блокады... ну хотя бы родного отца -- насчет ареста! Идея неслучайности, предопределенности, неизбежности истории мучила нас, раздражала и вдохновляла. Сохранилась запись в дневнике, относящаяся к второй половине 1979 года: "Человек, проживший много жизней. Давно понял, что историю изменить нельзя. Сейчас находится в стадии активного альтруизма -- спасает отдельных хороших людей. Но ничего в людях не понимает и спасает подонков и ничтожеств..." Ничего подобного напечатать в те времена, разумеется, было нельзя, и тогда АН взял этот сюжет и написал все, что только и можно было в те времена написать, -- историю Никиты Воронцова. И это было -- второе произведение С. Ярославцева.

23 января 1975 года в нашем рабочем дневнике появляется запись: "Человек, которого было опасно обижать", и на другой день: "Имя ему -- Кимм". Первый сюжет был разработан тогда же, причем достаточно подробно -- хоть садись да пиши. Кроме Кимма, который обладал загадочной способностью помимо воли своей наносить ущерб людям, вознамерившимся нанести ущерб ему самому, были там у нас: гангстер Шевтц (наемный убийца), некий сенатор, ученый генерал из ВПК ("генерал-чума"), священник, культурист-мазохист... Действие, вполне бурное и исполненное захватывающих приключений, должно было протекать в курортном городе некоей маленькой страны -- не то Греции, не то Мальты... Сейчас я уже не помню, почему мы тогда решили писать не эту повесть, а сценарий по "Понедельнику...". А уже в мае перед нами предстал вдруг Андрей Тарковский с идеей будущего "Сталкера", и мы отвлеклись от нашего Кима надолго, -- но не навсегда.

В дневниках отдельные упоминания этой темы, идейки и предложеньица "по поводу", фразы, замечания, наметки встречаются неоднократно. Например: "Не сделать ли для ХС спец. главу <...> "Охота на василиска" -- погоня за человеком, которого было опасно обижать" (самое начало 1984-го). А в самом начале 1986-го: "Василиск -- человек, который страшно мстит обидчику, сам того не желая, инстинктивно, зачастую не зная об этом. Представить себе мир, где василиски редки, но обычны (как, скажем, мастера спорта или доктора наук)". В "Отягощенных злом" мы даже в какой-то мере реализуем образ такого "василиска"-громобоя, но все это -- лишь скольжение по поверхности. До настоящего дела руки у нас все еще не доходят.

Основательно мы возвращаемся к этому сюжету снова лишь в мае 1990 года. В дневнике записано: "Обсуждали Несчастного Мстителя". И дальше: "Нужна биография НМ, с родословной, подробно. История, как человек обнаруживает в себе дьявола". Теперь нашего героя звали Ким Волошин, и главные события повести должны теперь были разворачиваться сегодня, сейчас, и у нас в стране. Никаких Греций, никаких Мальт, никаких сенаторов -- заштатный российский городок, обком-райком, милиция, УКГБ... И должно было это все называться теперь "Бич Божий" -- мы не знали тогда, что произведение с таким названием уже существует.

Мы обсуждали новый сюжет на протяжении всего 90-го года. Будь на то моя только воля, мы обсуждали бы его и дальше -- мне казалось, что времени впереди еще навалом, куда спешить?.. АН думал иначе. Может быть, он что-то предчувствовал. Может быть, догадывался. Может быть, знал. Здоровье его уже заметно пошатнулось тогда, но он перемогся и заставил себя работать -- сел и к началу лета 1991 года закончил последнее произведение С. Ярославцева -- "Дьявол среди людей". Третье и последнее.

Вот, по сути, и вся история этого псевдонима -- короткая история длиною в двадцать, без малого, лет.

Vita brevis, ars longa.

С. ВИТИЦКИЙ

Происхождение _э_т_о_г_о_ псевдонима лежит на поверхности. Традицию основал АН еще в незапамятные времена. Надо было опубликовать под псевдонимом какой-то перевод (кажется, "День триффидов"), и АН выбрал "С. Бережков", -- просто потому, что жил тогда на Бережковской набережной. Совершенно аналогично БН, живший на улице Победы, не мудрствуя лукаво, при необходимости варьировал все свои псевдонимы, перебирая соответствующую цепочку: "Победа -- Виктория -- Виктор -- Витя".

Задуман "Поиск предназначения" был давно, но теперь нет уже возможности установить, когда именно. И нет возможности проследить даже основные этапы работы. Вот они -- разрушительные последствия всеобщей компьютеризации: бумажные архивы исчезли; теперь всё -- на диске, и если нет предусмотрительно проставленной даты, то уже и не установишь, ни по каким косвенным признакам, когда именно был написан тот или иной текст.

Последняя компьютерная дата файла IZPTRBVM.T -- 22.06.91, 6:30p. Это означает, что последний раз я обращался к наброскам по поводу романа "ИЗ ПЕТЕРБУРГА В МОСКВУ" (название, естественно, условное) в конце июня 1991-го, но когда я эти наброски начал впервые делать, когда сама мысль о новой вещи появилась, теперь уже установить невозможно.

Сохранившиеся заметки выглядят примерно так (цитирую, не выбирая, с самого начала, исправляю только грамматические ошибки и -- местами -- пунктуацию):

"Герой в прошлом: научник, писатель, бизнесмен, издатель. Ныне -- богатый человек, миллионер, глава издательского концерна, культуртрегер. Поздно вечером пришло извещение: в Москве умирает друг. Очередной (пятый) инфаркт. Наш герой обладает свойством вытаскивать его из комы.

-- Стоит ли ехать? Есть ли шанс?

-- Да как тебе сказать? Буду позванивать...

Но герой уже начинает шуровать насчет билетов. Никакого энтузиазма, это просто чувство долга. Билеты ни за что не достать. Самолеты: забастовка. Поезд -- уже ушел. Автобус: через три часа. Такси -- отказываются ехать. Тогда -- автомобиль, но шофер пьян. Шофера -- на заднее сиденье отсыпаться, сам за руль.

В районе ...... (километров 70 после Новгорода) гигантская автокатастрофа (м. б. с участием военных?). Объехать невозможно. Попытка договориться с милицейским вертолетом ("четыре белых -- и все будет нормалек..."), но вмешивается подъехавший майор: "Воображаете, что все можно за деньги купить? Не выйдет". Съезжает с магистрали и пытается прорваться через глубинку.

Оцепление. Совхозы, колхозы -- там остались только алкаши да тунеядцы -- превратились в малины и банды. Фермы -- крепости, блиндажи, проволока, специально выведенные псы -- БАСКЕРы. Война. Везде разъезжают на бронеавтомобилях восточные люди -- меняют оружие на с/х продукцию.

Фабрика-лаборатория: выводят природу, способную противостоять напору цивилизации. Раз невозможно сохранить "природную" природу, то, может быть, можно вывести компромиссную, альтернативную, годную и для существования людей, и для существования технологической цивилизации.

Удирая, сходу влетают с грунтовой дороги на асфальт, ведущий в заросли. Сквозь шлагбаум. Вскоре обнаруживают, что заросли СМЫКАЮТСЯ за ними -- они в заповеднике НОВОЙ природы. Приключения там. Там же, может быть, живут и Новые Люди (мокрецы?). Они пытаются вывезти героя на автостраду -- нападение -- гибель мокреца -- голый одинокий герой.

Машину отбирают. Телохранитель предает. Последняя радиограмма: еду, еду, я уже на Кольцевой, дождись во что бы то ни стало. Повесть о том, что все умерло, все потеряло смысл, но вечны Дружба, Любовь (жена) и Работа. Герою 78 лет. На дворе 2011-й.

В самом начале он мчится по шоссе, не обращая внимания на голосующих. В том числе -- абсолютно голый человек на коленях умоляет подобрать его -- некогда, некогда, куда мне его девать... "В жопу, в жопу -- летом, летом..." Скользко, страшно, метель слепит... А в конце -- он, ограбленный, голый, в одних подштанниках выбирается на шоссе, и мимо мчат лимузины, возвращающиеся в Москву от места аварии -- некогда, некогда, не до тебя... И метель, и холод, и смерть...

В районе -- колония для дефективных людей и детей. Жуткие типы окружают машину -- остров доктора Моро. Чудовищный урод с гнойным плевком вместо левого глаза доверительно сообщает герою: "Нынешнее поколение будет жить при коммунизме!"

Идея: на шоссе -- Америка, XXI век; в сельской местности -- жуть, мрак и бредовая антиутопия -- чужая планета..."

И так далее. Легко видеть, многое из придуманного здесь вошло впоследствии в "Поиск предназначения", но сам этот роман начал формироваться заметно позже: в моем компьютерном архиве заготовки к нему находятся в файле SUDBA.T:

"...Человек обнаруживает (заподозривает), что некая сила ведет его по жизни, оберегая от опасностей и направляя в некоем (непонятном) направлении.

1941, август. "Взорвался" следователь, который вел дело Амалии Михайловны -- хотел ее засадить, а ее судьба -- спасти мальчика. С этого эпизода и начинается расследование.

1942, январь. "Счастливый мальчик". Людоед разорван в клочки -- все думают, что от прямого попадания, но мальчик-то знает, что ни снаряда, ни осколка не было. Эта история прошла мимо следствия, но послужила толчком для понимания ситуации мальчиком.

1950, август. Поступление на физфак. Единственный преподаватель, который настаивал (и настоял бы!) на приеме, вдруг -- у окна -- разлетается на куски. Всех потом посадили за теракт. Но герой в атомщики не попал, и, следовательно, уцелел.

1958, ноябрь. Страшно и непонятно ("словно бомбу проглотил") погиб писатель Каманин (значительная фигура в Ленинграде), пришедший в восторг от его рукописи. И герой не стал писателем. На писателя и рукопись выходят через редакцию журнала "Красная заря", куда герой отнес рукопись. Рукопись -- роман-воспоминание на тему "Как, собственно, удалось мне уцелеть?" Эпизоды см. ниже.

1965, декабрь. То же произошло с ученым, которому передал шеф героя по матинституту его работу. Ученый, побеседовав, решил двигать героя на международные конференции и "взорвался"..."

И т. д., и т. п., и пр. По сути, это уже законченный план будущего романа. Последняя дата входа в этот файл -- 27.12.92, 12:55р, -- после чего я, видимо, уже начал работать собственно над текстом.

Писался роман трудно и долго. Черновик закончен был в августе 1994-го и потом правился еще неоднократно в течение примерно полугода. Ко мне все время приставали (да и сейчас пристают время от времени) интервьюеры с вопросом, как мне пишется в одиночку. Ответы "трудно", "дьявольски трудно", "медленно и мучительно" вопрошающих не удовлетворяют. Я придумал несколько сравнений, вот самое точное из них: представьте, что много лет подряд вы с напарником пилите двуручной пилой огромное бревно; теперь напарник ушел, вы остались в одиночестве, а бревно и пила никуда не делись, надо пилить дальше... Те, кому приходилось пилить толстые стволы двуручной пилой в одиночку, меня понимают.

Еще меня не раз спрашивали, а зачем, собственно, вообще понадобился Б. Стругацкому псевдоним? Предостерегали: псевдоним помешает коммерческому прохождению романа. Просили (издатели): нельзя ли где-нибудь, на той же обложке, где "С. Витицкий", поставить хотя бы и петитом "Б. Стругацкий"... Мне все эти разговоры были вполне понятны (время такое: продаются не столько книги, сколько имена), всем своим советчикам и просителям я искренне сочувствовал, но я не мог позволить себе действовать по-другому.

Много-много лет назад мы с АН договорились, что каждый из нас, если случится публиковать что-либо серьезное в одиночку, будет делать это только под псевдонимом. АН следовал этому правилу неукоснительно, как же могу я позволить себе нарушить старый договор? И в то же время делать из своего псевдонима мрачную тайну я тоже отнюдь не собираюсь: каждый, кто хотел узнать истину, мог и может это сделать без каких-либо трудностей и хлопот.

Я очень рад, что С. Витицкому удалось не только начать, но и закончить свою работу. Ниоткуда не следовало, что это получится вообще, и уж совсем непонятно было, удастся ли, даже доведя свою работу до конца, сохранить приличный уровень. Кажется, удалось. Слава богу. Но бревно никуда не делось -- вот оно, всегда передо мной. И пила на месте. Надо пилить дальше. Однако, противу некоторых ожиданий, второй роман осилить в одиночку еще труднее, чем первый. Если подумать, ничего странного или удивительного здесь нет: типичный для начинающего писателя "синдром второго романа". Второй роман всегда писать на порядок труднее, чем первый. И если первый свой роман С. Витицкий писал -- словно груженый воз перед собою толкал, то теперь это выглядит в точности так же, но только воз этот приходится толкать уже в гору.


Б. Н. Стругацкий

Комментарии к пройденному

Неопубликованое

Согласиться опубликовать неопубликованное вынудила меня только последовательная настойчивость Издателя, задавшегося целью выпустить как можно более полное собрание произведений АБС. Откровенно говоря, я и сейчас толком не понимаю, в чем смысл выставлять на всеобщее обозрение тексты, которые сами авторы, по той или иной причине, не считали достойными публикации. Согласитесь, принцип ПОЛНОТЫ собрания уместен, скорее, в коллекционировании (в филателии, скажем, или в нумизматике), нежели в книгоиздательском деле. Наверное -- и даже наверняка -- этот принцип работает плодотворно, когда речь идет об издании Великих, каждая строчка которых может оказаться исполнена для потомков глубокого смысла. Но в данном случае...

Впрочем, Издателю виднее. Ему всегда было виднее, виднее сейчас и будет виднее в дальнейшем. В конце концов, он рискует своими деньгами, -- в отличие от автора, который практически ничем не рискует, публикуя свои старинные, "детские" упражнения или черновики несостоявшихся произведений. Тем более, если всего этого у него сравнительно немного.

Специфика работы АБС, когда любой мало-мальски серьезный текст создается обязательно вдвоем, единовременно, слово за словом, абзац за абзацем, страница за страницей; когда любая фраза черновика имеет своими предшественниками две-три-четыре фразы, предложенные в качестве вариантов, произнесенные некогда вслух, но нигде не записанные; когда окончательный текст есть сплав двух -- иногда очень разных -- представлений о нем, и даже не сплав, а некое химическое соединение на молекулярном уровне, -- специфика эта порождает, помимо всего прочего, еще и два следствия, носящих чисто количественный характер.

Во-первых, количество бумаги в архивах уменьшается до минимума. Каждый роман существует в архиве всего в виде одного, максимум -- двух черновиков, каждый из которых на самом деле есть занесенный на бумагу, отредактированный и спрессованный текст двух-трех-четырех УСТНЫХ черновиков, в свое время _п_р_о_г_о_в_о_р_е_н_н_ы_х_ авторами и отшлифованных в процессе более или менее свирепой дискуссии.

Во-вторых, такой метод работы требует жесточайшей экономии. Слишком много нервной энергии и душевных сил требует любой серьезный текст, чтобы авторы могли позволить себе роскошь оставить его пылиться в архиве. Такой текст должен быть доработан (при необходимости), либо заново переработан, но так или иначе пристроен к делу, -- даже если бы для этого пришлось соорудить вокруг него совершенно новый текст (как это произошло, в частности, с несостоявшейся повестью "Операция ЩЕКН", которую авторы во благовременье нашли удобным погрузить в роман "Жук в муравейнике").

Неудивительно поэтому, что среди неопубликованного у АБС остались только рассказы, сочиненные в свое время каждым из соавторов в одиночку и признанные впоследствии негодными для дальнейшей совместной работы. (Исключение составляют лишь "Песчаная горячка" -- рассказ-эксперимент да пляжная хохмочка "Адарвинизм", никогда ни на что и не претендовавшая.)

"КАК ПОГИБ КАНГ"

Насколько я знаю, это самое раннее из сохранившихся произведений АН -- самодельная тетрадочка в четырнадцать листков, текст аккуратно написан черной тушью и снабжен очень недурными (на мой взгляд) иллюстрациями автора. Рассказ датирован: "Казань 29.5.46". Это было время, когда курсант Военного института иностранных языков Аркадий Стругацкий был откомандирован в распоряжение МВД Татарии, в качестве переводчика с японского. В Казани он участвовал в допросах японских военных преступников: шла подготовка Токийского процесса -- восточного аналога Нюрнбергского процесса над гитлеровцами. АН не любил распространяться об этом периоде своей жизни, а то немногое, что мне об этом стало от него все-таки известно, рисует в воображении картинки, исключительно мрачные: угрюмая беспросветная казарма; отвратительные сцены допросов; наводящее ужас и омерзение эмвэдэшное начальство... Неудивительно, что начинающий и очень молодой (всего двадцать полных лет!) автор бежит от этого мира в морские глубины -- там он, по крайней мере, свободен, там он продолжает жить в мире любимых книг своего детства -- "Следы на камне" Максвэлл-Рида и "Тайны морских глубин" Бийба, изобретателя батисферы.

"ЧЕТВЕРТОЕ ЦАРСТВО"

Этот большой рассказ (или маленькую повесть?) АН написал, сидя в Петропавловске-Камчатском, весной или летом 1952 года. Судя по сохранившемуся письму, рассказ этот первоначально назывался "Амадзи" ("в переводе -- смерть с неба") и темой его была "неорганическая жизнь, жизнь, энергия которой идет за счет энергии распада радиоактивных веществ". На мой, нынешний, взгляд публикация этого текста представляет интерес прежде всего исторический: так в те времена понимали, задумывали и писали фантастику. Так и только так! Тут, сами понимаете, "не убавишь, не прибавишь -- так это было на земле...". Впрочем, "красная пленка" "Страны багровых туч" -- родом именно отсюда. Идея жизни, существующей за счет радиоактивного распада, казалась нам в те поры чрезвычайно оригинальной, свежей и, более того, -- значительной.

"ПЕСЧАНАЯ ГОРЯЧКА"

Этот рассказик -- первая законченная попытка АБС написать что-нибудь вдвоем. Попытка, впрочем, совершенно экспериментальная, на авось, вдруг получится что-нибудь интересненькое. Не было ни предварительного обсуждения, ни плана, ни даже сюжета -- сел один из соавторов (по-моему -- БН) за машинку и отстучал первые две странички; за ним другой -- прочитал написанное, поковырял в ухе и отстучал еще две; потом -- снова первый, и так -- до самого конца. К огромному изумлению авторов в результате получилось нечто вполне осмысленное, этакая багрово-черная картинка, кусочек чужой, совершенно неведомой жизни -- нечто, напомнившее обоим любимый ими рассказ Джека Лондона "Тропой ложных солнц" (тем, кто не помнит, советую перечитать). Замечательно, что рассказик наш получился вполне литературно грамотным, его даже редактировать не пришлось -- только некоторое время спустя вычеркнуто было "...по законам Черной Республики" и вставлено -- "...по законам Страны Багровых туч" -- верный признак того, что именно в те времена работа над первым нашим романом шла уже вовсю. (На обороте последней странички рассказа сохранился расчет явно для "Страны": "...Груз 1). Три маяка 180x3 = 540 кг. 2). Радиоэлем. 300 кг..." и т. д.)

"ЗАТЕРЯННЫЙ В ТОЛПЕ"

Рассказ этот написан БН и датирован августом 1955. На мой нынешний взгляд, интереса не представляет вовсе и помещен здесь исключительно из соображений полноты картины.

"ЗВЕЗДОЛЕТ "АСТРА-12"

Так (или примерно так), по мнению БН, должна была выглядеть самая первая глава повести "Страна багровых туч". Однако, пока он мусолил эти тринадцать неполных страниц, АН успел закончить целиком первую часть и в значительной степени часть вторую. Вариант БН угодил в архив, где ему предстояло (и следовало бы) находиться и дальше, если бы не напористость Издателя. Впрочем, не обладая никакими литературными достоинствами, предлагаемый текст тем не менее представляет известный интерес как некий образец тогдашних (сорокалетней давности) представлений авторов о характере и специальных обстоятельствах так называемой "космической экспансии человечества".

"КТО СКАЖЕТ НАМ, ЭВИДАТТЭ?.."

Рассказ написан БН примерно в 57 -- 58 гг. и представляет собою попытку переписать "Затерянный в толпе", но на этот раз с точки зрения "затерянного". Сочинение это было совершенно справедливо раздолбано вдребезги АН, но оказалось не совсем бесполезным -- кое-что из него было впоследствии использовано в рассказе "Шесть спичек".

"СТРАШНАЯ БОЛЬШАЯ ПЛАНЕТА"

Эта маленькая повесть (или, правильнее, рассказ?) была предтечей повести "Путь на Амальтею", попыткой АН взять в одиночку, штурмом, сюжет о звездолете, провалившемся в Юпитер. Написано где-то в 57 -- 58 гг. Признано негодным для совместной переработки, но в значительной мере использовано позже, когда мы писали (уже вместе) "С грузом прибыл".

"ВОЗВРАЩЕНИЕ"

Попытка БН написать "что-нибудь этакое", "непривычно-необычное", с уклоном в мистику и в "литературу ужасов" (хотя такого понятия у нас в то время еще не существовало). Совершенно не помню, когда это писалось. Судя по шрифту машинки, -- где-то в интервале 1956 -- 58. Никакого интереса у АН не вызвало и было беспощадно отправлено в архив.

"НАРЦИСС"

Этот рассказик -- попытка теперь уже АН написать "что-нибудь этакое", мистическое, "изысканное и светское", "с налетом аристократического вырождения". Относится эта попытка к новым временам, -- скорее всего, к самому началу 60-х. Написано, в общем, недурно, но после совместного обсуждения было признано непригодным для дальнейшего использования. (И, однако, пригодилось-таки! Смотри соответствующие странички из "Хромой судьбы".)

"ВЕНЕРА. АРХАИЗМЫ"

Это -- несостоявшаяся глава из "Стажеров". АН написал ее, как я понимаю, главным образом для того, чтобы перебросить эмоциональный и информационный мостик из "Страны багровых туч" в новый наш роман. Но к этому моменту сюжет "Стажеров" был уже выстроен окончательно, и места для новой главы не нашлось, а основные идеи ее (если это можно назвать идеями) вошли в главу "Бамберга. Нищие духом".

"ГОД ТРИДЦАТЬ СЕДЬМОЙ"

Единственный нефантастический рассказ, написанный АБС, -- вероятнее всего, в интервале 1961 -- 65 гг. Черновик написал БН. Этот черновик долго лежал без движения, потом АН затребовал его себе и попытался довести до ума, но фактически ничего в нем не изменил, только перепечатал начисто. Публиковать этот рассказ мы никогда по-настоящему не собирались -- просто потому, что считали саму эту тему не своей. Что мы, в конце концов, могли сказать о Тридцать Седьмом такого, чего не сказали еще А._Солженицын, В._Шаламов, Ю._Домбровский? Я бы и сейчас не стал этот рассказ публиковать, но раз уж сказано "возможно более полное", то пусть так оно и будет.

"ДНИ КРАКЕНА"

С самых ранних детских лет АБС, оба, интересовались крупными головоногими, будь то спруты, осьминоги или гигантские таинственные кракены-мегатойтисы. Трудно сказать, откуда пошел этот повышенный интерес и как именно стал он быть. То ли осьминогоподобные (во всяком случае -- на иллюстрациях) марсиане Уэллса тому первопричиной, то ли блистательный рассказ того же Уэллса "Пираты морских глубин", а может быть, новелла ныне совсем забытого писателя по имени, кажется, Чарльз -- про подводного фотографа, схваченного и пожранного чудовищным осьминогом, -- не знаю, не помню и не берусь ответить с полной определенностью. Однако же, по той или иной причине, но образ гигантского спрута, что называется, красной нитью проходит через многие и многие сочинения АБС, а было время (несколько лет из середины 60-х), когда мы напряженно и сосредоточенно обдумывали фантастическую повесть, главным героем которой должен был стать гигантский спрут-кракен, отловленный на Дальнем Востоке и привезенный в Москву на предмет научных исследований. Сохранились планы, наметки, вопросы, которые надлежало нам в повести поставить, и даже варианты эпиграфов ("Раз в году можно безумствовать" -- из Скиапарелли, и: "Перед нами была огромная мясистая масса футов по семьсот в ширину и длину... и от центра ее во все стороны отходило бесчисленное множество длинных рук, крутящихся и извивающихся, как целый клубок анаконд..." -- из "Моби Дика" Германа Мелвилла). Повесть у нас, впрочем, не получилась. Нельзя, правда, сказать, что труды наши пропали совсем уж втуне. Многое и многое из придуманного попало в романы и рассказы разных лет: в "Сказку о Тройке", например, или в рассказ "О странствующих и путешествующих", или в "Волны гасят ветер". Приведенный в настоящем издании неоконченный и никогда раньше не публиковавшийся вариант повести под названием "Дни Кракена" писался АН в одиночку в начале 1963-го года, был примерно в те же времена рассмотрен обоими соавторами, принят как первый черновик и отложен на неопределенный срок. Работа не пошла. Насколько я помню, нас остановили два соображения. Во-первых, общая и очевидная "непроходимость" -- то, что мы собирались писать в повести дальше, не годилось ни для "Молодой Гвардии", ни тем более для Детгиза, а писать в стол мы тогда не умели, -- во всяком случае, не были еще готовы. А во-вторых, вещь показалась нам слишком уж "бытовой", мы побоялись впасть в так называемый "бэлпингтонизм-блепскизм" (специально придуманный АБС термин, происходящий от названия романа Уэллса "Бэлпингтон Блепский" и означающий безнадежную утрату автором сюжетной энергии и живой фантазии при торжестве суконного бытоописательства и унылого реализма). Позже мы не раз возвращались к этой повести, но, видимо, время ее прошло окончательно, мы так и не взялись за нее и только беспощадно растаскивали ее по кускам, следуя жестокому принципу литературной целесообразности: "Все, годное к утилизации, должно быть своевременно утилизировано". В те времена, помнится, заниматься утилизацией было ничуть не жалко, а сегодня вот вспоминать об этом жалко, но поздно.

"МЫСЛИТ ЛИ ЧЕЛОВЕК?"

Эту пародию на нежно любимого и почитаемого Деда -- Илью Иосифовича Варшавского -- БН набросал на одном из скучнейших писательских заседаний году этак в 1963 или 64-м. Забавно: сегодня этот текст воспринимается как набор заскорузлых банальностей, надерганных из Роберта Шекли и Станислава Лема, а тогда по сути он представлял собою очень вкусную солянку из отборнейших, хотя и пародизированных, но свежайших идей, живо обсуждавшихся между фантастами-профессионалами, главным образом, во время застолий и возлияний. (Впрочем, нельзя не признать, что вопрос "Мыслит ли человек?" и по сей день, согласитесь, далек от своего разрешения.)

"АДАРВИНИЗМ"

Это несколько листочков из блокнота, исписанных от руки и соединенных металлической скрепкой. Написано на веранде дома в местечке Рыбколхоз, в Крыму, где АБС со своими друзьями диким образом отдыхали в сентябре 1963 года. Запись, насколько я помню, почти стенографическая, хотя для "художественности" несколько стилизованная. Шутки шутками, а ведь это ЕДИНСТВЕННАЯ запись, иллюстрирующая -- и довольно точно -- манеру работы АБС вдвоем! Была когда-то магнитофонная запись обсуждения, как сейчас помню, сюжета рассказа "Загадка Задней Ноги", -- так и ее в один прекрасный день по ошибке стерли. А больше ничего не осталось "для истории" -- мы терпеть не могли работать под магнитофон и совершенно не переносили присутствия кого-либо рядом во время нашей работы -- ни друзей, ни жен, ни даже мамы.

ПУБЛИЦИСТИКА

По-настоящему (то есть, профессионально) АБС никогда не интересовались теорией литературы вообще и теорией фантастики в частности. Однако уже в начале 60-х нам стало ясно, что совсем без теории обойтись невозможно. Сама литературная жизнь того времени вынуждала этим заниматься, хотя, строго говоря, никакая это была, конечно, не теория, а всего лишь отчаянные попытки объяснить всем заинтересованным лицам -- литературным критикам, рецензентам, братьям-писателям и, в особенности, работникам издательств -- вещи, которые всегда казались нам совершенно очевидными.

-- Что фантастика не есть "литература крылатой мечты" для любознательных подростков, увлекающихся авиамоделизмом. Она шире этого определения.

-- Что фантастика не есть "литература о замечательных достижениях науки и техники". Она значительно глубже этого определения.

-- Что фантастика и научно-художественная литература -- это не одно и то же. Эти литературы лишь пересекаются, но отнюдь не совпадают.

-- Что фантастика это прежде всего ХУДОЖЕСТВЕННАЯ ЛИТЕРАТУРА, то есть собрание книг о человеческих судьбах, о приключениях человека среди людей, и что ничего на свете интереснее и важнее этого нет и быть не может.

Фантастика, как бы мы ее ни определяли, есть нечто весьма широкое, емкое, красочное, сложное, органически слитое с "большой" литературой и в то же время особенное от нее -- мощный приток огромной реки, снежная вершина горного хребта, славный отпрыск знатного рода...

...Это волшебный сплав чуда, тайны и достоверности.

...Это судьбы людей и идей в мире, который изменен, искажен, преобразован Небывалым, Невиданным, Невозможным.

...Это призма, зеркало, светофильтр, электронно-оптический преобразователь, позволяющий в нагромождениях обыденного, привычного, затхлого различить зернышки необычайного, нового, поражающего воображение.

...Как никакой другой вид литературы, она находится в совершенно особенных отношениях с воображением -- и писательским, и читательским. Она одновременно есть и аккумулятор, и стимулятор, и усилитель воображения.

...Как никакой другой вид литературы, она находится в совершенно особенных отношениях с будущим. Она подобна прожектору, озаряющему страшные лабиринты будущего, которое никогда не состоится, но которое могло бы реализовать себя, если бы его вовремя не высветила фантастика...

(Если угодно, этот маленький панегирик можно рассматривать как некое описательное определение фантастики. Но -- только хорошей фантастики. Плохая фантастика определяется как-то иначе. Фантастика без тайны -- уныла и скучна. Фантастика без достоверности -- фальшива, напыщенна и назойливо дидактична. А фантастика без чуда -- и не фантастика вовсе.)

Сейчас уже можно сказать с определенностью, что тридцать лет своей жизни АБС положили на то, чтобы доказать все эти вышеизложенные и вполне элементарные истины (давным-давно доказанные уже самим фактом существования таких писателей, как Свифт, По, Уэллс, Чапек, Брэдбери, Булгаков, Лем, Воннегут). Главным образом, разумеется, мы, по мере сил и возможностей, стремились обосновать эти утверждения, так сказать, собственным примером, то есть рассказами своими, повестями, романами и сценариями. Однако, отнюдь не гнушались мы и статьями, интервью, а также разнообразными эссе. Некоторые образцы подобного рода деятельности представлены здесь, и все они в совокупности вполне иллюстрируют историю развития представлений АБС по поводу фантастики, а главным образом -- историю их персональной борьбы за воспитание цивилизованного редактора и издателя, -- борьбы изнурительной, неравной и в значительной степени безнадежной.

НАША БИОГРАФИЯ

Есть еще одно, никогда в России широко не публиковавшееся сочинение АБС, которое я считаю себя обязанным включить в настоящее собрание. Называется оно "Наша биография" и нуждается, на мой взгляд, в некоторой преамбуле.

Признаюсь, я всегда был (и по сей день остаюсь) сознательным и упорным противником всевозможных биографий, анкет, исповедей, письменных признаний и прочих саморазоблачений -- как вынужденных, так и добровольных. Я всегда полагал (и полагаю сейчас), что жизнь писателя -- это его книги, его статьи, в крайнем случае, -- его публичные выступления; все же прочее: семейные дела, приключения-путешествия, лирические эскапады -- все это от лукавого и никого не должно касаться, как никого, кроме близких, не касается жизнь любого, наугад взятого, частного лица. АН безусловно придерживался того же мнения, и поэтому предлагаемый вниманию читателя текст представляет собою документ в творчестве АБС редкий и даже экзотический.

Откуда этот текст взялся, я помню смутно. Кажется, готовился какой-то перевод какого-то нашего романа -- то ли в АПН, то ли в издательстве "Прогресс", -- кажется, на испанский. А переводчиком был некий весьма настырный знакомец АН. И этот знакомец загорелся почему-то идеей нашей автобиографии и с АНа буквально не слезал в течение нескольких месяцев. Дело кончилось тем, что осенью 86-го в Репине АН предложил моему вниманию этот вот самый текст.

Писали мы тогда, помнится, сценарий "Туча", работа шла туго, мы были раздражены, и я "Нашу биографию", помнится, раскритиковал вдрызг -- за неточности, за "лояльности", за неправильности и вообще за то, что она появилась на свет. В ответ АН -- вполне резонно -- предложил мне самому "пройтись рукой мастера". Я с ужасом отказался, и вопрос на этом был закрыт.

Больше мы об этом никогда не говорили, и вторично я увидел "Нашу биографию" только несколько лет спустя, когда разбирал архивы АН. А в 1993 Владимир Борисов сообщил мне, что, оказывается, этот текст был передан ВААПом в одно из польских книжных издательств, где его и отыскал польский исследователь творчества АБС -- Войцех Кайтох. Сообщение это меня удивило, но не слишком -- видимо, знакомец-переводчик доел-таки в свое время АНа и получил от него желаемое.

В основном и главном "Наша биография" вполне достоверна. Перефразируя известную формулу: она содержит правду, вполне достаточно правды, но не всю правду и не одну только правду. По мере сил и возможностей я дополнил этот текст своими собственными соображениями, некоторыми известными мне фактами, а равно и комментариями, -- в тех случаях, когда мои представления о "правде" не вполне стыковались с представлениями АНа. В самом тексте АНа я не изменил ни слова. Хотел бы это подчеркнуть особо: ведь АН писал свой текст в те времена, когда перестройка еще лишь едва тлела, разгораясь, времена в общем и целом оставались "старыми, советскими" со всеми их онерами, и некоторые фразы в соответствии с духом времени носят у АН ритуальный характер идеологических заклинаний, от чего мы, нынешние, уже, слава богу, успели отвыкнуть.

С учетом всех этих оговорок предлагаемый текст и надлежит читателю принимать. Или -- не принимать.

"НАША БИОГРАФИЯ"

АН. Аркадий родился 28 августа 1925 года в грузинском городе Батуми на берегу Черного моря. Борис родился 15 апреля 1933 года в русском городе Ленинграде на берегу Финского залива.

БН. Много лет назад мы развлекались, вычисляя "день рождения братьев Стругацких", то есть дату, равноудаленную от 28.08.1925 и 15.04.1933. Для людей, знакомых с (чисто астрономическим) понятием юлианского дня, задача эта не представляет никаких трудностей. День рождения АБС есть, оказывается, 21 июня 1929 года -- день летнего солнцестояния. Желающие могут принять это обстоятельство к сведению и делать из него сколь угодно далеко идущие астрологические выводы.

АН. Семья наша была несколько необычной даже по меркам тогдашнего необычного времени -- первого десятилетия после победы Великой Революции. Наш отец, Натан Стругацкий, сын провинциального адвоката, вступил в Партию большевиков в 1916 году, участвовал в Гражданской войне комиссаром кавалерийской бригады и затем политработником у замечательного советского полководца Фрунзе, после демобилизации работал партийным функционером на Украине, причем по специальности он был искусствоведом, человеком глубоко и широко образованным. Мать же, Александра Литвинчева, была дочкой мелкого прасола (торгового посредника между крестьянами и купцами), простой, не очень грамотной девушкой. В родном городке на северо-востоке Украины она встретилась с Натаном Стругацким, вышла за него замуж против воли родителей и, как водится, была проклята за мужа-еврея. В дальнейшем судьба их сложилась интересно и поучительно, при всех ее поворотах они верно и крепко любили друг друга, но мы пишем свою, а не их биографию и здесь заметим только, что в январе 1942 года отец, сотрудник знаменитой Публичной библиотеки имени Салтыкова-Щедрина в Ленинграде и командир роты народного ополчения, погиб при попытке выбраться из блокированного немцами города, а мать всего несколько лет назад тихо скончалась пенсионером, в звании заслуженной учительницы Российской Федерации и кавалера ордена "Знак Почета".

Вскоре после рождения Аркадия отец был направлен на партийную работу в Ленинград, там Аркадий вырос и прожил до ужасного января 1942 года. За это время родился его младший брат и будущий соавтор Борис Стругацкий.

БН. Я почти не помню отца. Все, что я знаю о нем, известно мне от мамы, в частности -- из оставленных ею воспоминаний. Он был честнейшим и скромнейшим человеком. Он был верным большевиком-ленинцем, безукоризненно выполнявшим любую работу, на которую бросала его партия. Никаких особо высоких постов никогда не занимал, но во время и сразу после Гражданской, по утверждению мамы, "носил на френче два ромба. По тому времени это чин генерала". Потом в Батуми, после демобилизации, был редактором газеты "Трудовой Аджаристан". Потом в Ленинграде -- сотрудником Главлита. Потом в 1933 (в день моего рождения!) брошен был на сельское хозяйство -- начальником политотдела Прокопьевского зерносовхоза в Западной Сибири. А в 1936 году назначен был "начальником культуры и искусств города Сталинграда". (Видимо, заведующим отдела культуры то ли горкома партии, то ли горисполкома). Здесь в 1937 году его исключили из партии -- формально за антипартийные и антисоветские высказывания ("заявлял, что Н._Островский -- щенок по сравнению с Пушкиным, и утверждал, что советским художникам надо учиться у иконописца Рублева"), а фактически за то, видимо, что стоял у тамошнего начальства поперек горла: "запретил бесплатные ложи и первые кресла для начальства, ввел для начальства платный вход в театр и кино, отменил всяческие начальственные льготы, изучил бухгалтерию, обнаружил незаконные перерасходы, ложные накладные" и пр. Как я теперь понимаю, -- чудом избежал ареста и уничтожения, ибо сразу же уехал в Москву хлопотать о восстановлении и хлопотал об этом всю оставшуюся жизнь. В июне 1941-го пришел в военкомат, но в действующую армию его не взяли -- 49 лет и порок сердца. А в ополчение -- взяли, уже в конце сентября, когда блокада стала свершившимся фактом, и он успел еще повоевать на Пулковских высотах, но в январе 1942-го был комиссован вчистую -- опухший от голода, полумертвый, с останавливающимся сердцем.

АН. Началась война, город осадили немцы и финны. Аркадий участвовал в строительстве оборонительных сооружений, затем, осенью и в начале зимы 41-го года, работал в мастерских, где производились ручные гранаты. Между тем положение в осажденном городе ухудшалось. К авиационным налетам и бомбардировкам из сверхтяжелых мортир прибавилось самое худшее испытание: лютый голод. Мать и Борис кое-как еще держались, а отец и Аркадий к середине января 42-го были на грани смерти от дистрофии. В отчаянии мать, работавшая тогда в районном исполкоме, всунула мужа и старшего сына в один из первых эшелонов на только что открытую "Дорогу Жизни" через лед Ладожского озера.

БН. Это было не совсем так. Тогдашняя мамина работа в Выборгском райжилотделе здесь совсем ни при чем. Просто открылась возможность уехать вместе с последней партией сотрудников Публичной библиотеки, которые не успели эвакуироваться вместе с библиотекой еще осенью в город Мелекесс. В семье считалось, что малолетний Борис эвакуации не выдержит, и потому заранее решено было разделиться. Все произошло внезапно. "...Паровоз был уже под парами, -- пишет мама. -- Когда я вернулась с работы, их уже не было. Один Боренька сидел в темноте в страхе и в голоде..." Мне кажется, я запомнил минуту расставания: большой отец, в гимнастерке и с черной бородой, за спиной его, смутной тенью, Аркадий, и последние слова: "Передай маме, что ждать мы не могли..." Или что-то в этом роде.

АН. Мать и Борис остались в Ленинграде, и как ни мучительны были последующие месяцы блокады, это все же спасло их. На "Дороге Жизни" грузовик, на котором ехали отец и Аркадий, провалился под лед в воронку от бомбы. Отец погиб, а Аркадий выжил. Его с грехом пополам довезли до Вологды, слегка подкормили и отправили в Чкаловскую область (ныне Оренбургская). Там он оправился окончательно и в 43-м был призван в армию.

БН. Они уехали 28 января 1942 года, оставив нам свои продовольственные карточки на февраль (400 граммов хлеба, 150 "граммов жиров" да 200 "граммов сахара и кондитерских изделий"). Эти граммы, без всякого сомнения, спасли нам с мамой жизнь, потому что февраль 1942-го был самым страшным, самым смертоносным месяцем блокады. Они уехали и исчезли, как нам казалось тогда, -- навсегда. В ответ на отчаянные письма и запросы, которые мама слала в Мелекесс, в апреле 42-го пришла одна-единственная телеграмма, беспощадная как война: "НАТАН СТРУГАЦКИЙ МЕЛЕКЕСС НЕ ПРИБЫЛ". Это означало смерть. (Я помню маму у окна с этой телеграммой в руке -- сухие глаза ее, страшные и словно слепые.) Но 1 августа 42-го в квартиру напротив, где до войны жил школьный дружок АН, пришло вдруг письмо из райцентра Ташла, Чкаловской области. Само это письмо не сохранилось, но сохранился список с него, который мама сделала в тот же день.

"Здравствуй, дорогой друг мой! Как видишь, я жив, хотя прошел, или, вернее, прополз через такой ад, о котором не имел ни малейшего представления в дни жесточайшего голода и холода. <...> Мы выехали морозным утром 28 января. Нам предстояло проехать от Ленинграда до Борисовой Гривы -- последней станции на западном берегу Ладожского озера. Путь этот в мирное время проходился в два часа, мы же, голодные и замерзшие до невозможности, приехали туда только через полтора суток_*. Когда поезд остановился и надо было вылезать, я почувствовал, что совершенно окоченел. Однако мы выгрузились. Была ночь. Кое-как погрузились в грузовик, который должен был отвезти нас на другую сторону озера (причем шофер ужасно матерился и угрожал ссадить нас). Машина тронулась. Шофер, очевидно, был новичок, и не прошло и часа, как он сбился с дороги и машина провалилась в полынью. Мы от испуга выскочили из кузова и очутились по пояс в воде (а мороз был градусов 30). Чтобы облегчить машину, шофер велел выбрасывать вещи, что пассажиры выполнили с плачем и ругательствами (у нас с отцом были только заплечные мешки). Наконец машина снова тронулась, и мы, в хрустящих от льда одеждах, снова влезли в кузов. Часа через полтора нас доставили на ст. Жихарево -- первая заозерная станция. Почти без сил мы вылезли и поместились в бараке. Здесь, вероятно, в течение всей эвакуации начальник эвакопункта совершал огромное преступление -- выдавал каждому эвакуированному по буханке хлеба и по котелку каши. Все накинулись на еду, и когда в тот же день отправлялся эшелон на Вологду, никто не смог подняться. Началась дизентерия. Снег вокруг бараков и нужников за одну ночь стал красным. Уже тогда отец мог едва передвигаться. Однако мы погрузились. В нашей теплушке или, вернее, холодушке было человек 30. Хотя печка была, но не было дров. <...> Поезд шел до Вологды 8 дней. Эти дни, как кошмар. Мы с отцом примерзли спинами к стенке. Еды не выдавали по 3 -- 4 дня. Через три дня обнаружилось, что из населения в вагоне осталось в живых человек пятнадцать. Кое-как, собрав последние силы, мы сдвинули всех мертвецов в один угол, как дрова. До Вологды в нашем вагоне доехало только одиннадцать человек. Приехали в Вологду часа в 4 утра. Не то 7-го, не то 8-го февраля. Наш эшелон завезли куда-то в тупик, откуда до вокзала было около километра по путям, загроможденным длиннейшими составами. Страшный мороз, голод и ни одного человека кругом. Только чернеют непрерывные ряды составов. Мы с отцом решили добраться до вокзала самостоятельно. Спотыкаясь и падая, добрались до середины дороги и остановились перед новым составом, обойти который не было возможности. Тут отец упал и сказал, что дальше не сделает ни шагу. Я умолял, плакал -- напрасно. Тогда я озверел. Я выругал его последними матерными словами и пригрозил, что тут же задушу его. Это подействовало. Он поднялся, и, поддерживая друг друга, мы добрались до вокзала. <...> Больше я ничего не помню. Очнулся в госпитале, когда меня раздевали. Как-то смутно и без боли видел, как с меня стащили носки, а вместе с носками кожу и ногти на ногах. Затем заснул. На другой день мне сообщили о смерти отца. Весть эту я принял глубоко равнодушно и только через неделю впервые заплакал, кусая подушку <...>".

_* Позволю себе напомнить: эвакуация шла в дачных, неотопляемых вагонах, температура же в те дни не поднималась выше 25 градусов мороза. -- Прим БНС.

Ему, шестнадцатилетнему дистрофику, еще предстояло тащиться через всю страну, до города Чкалова -- двадцать дней в измученной, потерявшей облик человеческий, битой-перебитой толпе эвакуированных ("выковыренных", как их тогда звали по России). Об этом куске своей жизни он мне никогда и ничего не рассказывал. Потом, правда, стало полегче. В Ташле его, как человека грамотного (десять классов), поставили начальником "маслопрома" -- пункта приема молока у населения. Он отъелся, кое-как приспособился, оклемался, стал писать в Ленинград, послал десятки писем -- дошло всего три, но хватило бы и одного: мама тотчас собралась и при первой же возможности, схватив меня в охапку, кинулась ему на помощь. Мы еще успели немножко пожить все вместе, маленькой ампутированной семьей, но в августе Аркадию исполнилось семнадцать, а 9 февраля 43-го он уже ушел в армию. Судьба его была -- окончив Актюбинское минометное училище, уйти летом 43-го на Курскую дугу и сгинуть там вместе со всем своим курсом. Но...

АН. Судьба распорядилась так, что он стал слушателем японского отделения Восточного факультета Военного института иностранных языков. За время его службы в этом качестве ему довелось быть свидетелем и участником многих событий, но для настоящей биографии имеет смысл отметить только два: самое счастливое -- Победа над немецким фашизмом и японской военщиной в 1945 году; и самое интересное -- в 46-м его, слушателя третьего курса, откомандировали на несколько месяцев работать с японскими военнопленными для подготовки Токийского и Хабаровского процессов над японскими военными преступниками. Было еще и событие глупое: перед выпуском в 49-м году Аркадий скоропалительно женился, и не прошло и двух лет, как молодая жена объявила, что вышла ошибка, и они разошлись. Слава богу, детей у них не случилось.

После окончания института и до демобилизации в 55-м году Аркадий служил на Дальнем Востоке, и это был, вероятно, самый живописный период в его жизни. Ему довелось испытать мощное землетрясение. Он был свидетелем страшного удара цунами в начале ноября 52-го года. Он принимал участие в действиях против браконьеров (это было очень похоже на то, что в свое время описал Джек Лондон в своих "Приключениях рыбачьего патруля")... И еще возникло тогда некое обстоятельство, которое в значительной степени определило его (и Бориса) дальнейшую судьбу. Судьбу писателей.

В марте, кажется, 1954-го года американцы взорвали на одном из островков Бикини свою первую водородную бомбу. Островок рассыпался в радиоактивную пыль, и под мощный выпад этой "горячей пыли", "пепла Бикини" попала японская рыболовная шхуна "Счастливый Дракон N_5". По возвращении к родным берегам весь экипаж ее слег от лучевой болезни в самой тяжелой форме. Теперь это уже история -- и порядком даже подзабытая, -- а в те дни и месяцы мировая пресса очень и очень занималась всеми ее перипетиями.

И именно в те дни и месяцы Аркадий по роду своих обязанностей на службе ежедневно имел дело с периодикой стран Дальневосточного "театра" -- США, Австралии, Японии и т._д. Вместе со своим сослуживцем Львом Петровым изо дня в день Аркадий следил за событиями, связанными со злосчастным "Драконом". И вот, когда умер Кубояма, радист шхуны, первая жертва "пепла Бикини", Лев Петров объявил, что надлежит написать об этом повесть. Он был очень активным и неожиданным человеком, Лева Петров, и идеи у него тоже всегда были неожиданные. Но писать Аркадию давно хотелось, только раньше он об этом не подозревал. И они вдвоем с Львом Петровым написали повесть "Пепел Бикини". (Впоследствии Лев Петров стал большим чином в советском Агентстве печати "Новости", Аркадий не раз встречался с ним в Москве, хотя пути их разошлись. Он безвременно умер в середине 60-х.)

БН. "...писать Аркадию давно хотелось, только раньше он об этом не подозревал..." Еще как подозревал! Уже написаны к тому времени были и "Как погиб Канг", и рассказик "Первые", и вовсю шла подготовка к будущей "Стране багровых туч"... Я не говорю уж о зубодробительном фантастическом романе "Находка майора Ковалева", написанном (от руки, черной тушью, в двух школьных тетрадках) перед самой войной и безвозвратно утраченном во время блокады.

АН. К огромному изумлению Аркадия "Пепел Бикини" был напечатан. Сначала в журнале "Дальний Восток" (во Владивостоке), затем в журнале "Юность" и отдельной книжкой в издательстве Детгиз (в Москве). Но это было уже после демобилизации Аркадия.

А демобилизовался он в июне 55-го и сначала поселился у мамы в Ленинграде. К тому времени он был уже второй раз женат, и у него было двое детей -- дочка трех лет и дочка двух месяцев. И в Ленинграде он крепко и навсегда сдружился с братом своим, Борисом. До того братья встречались от случая к случаю, не чаще раза в год, когда Аркадий приезжал в отпуск -- сначала из Москвы, затем с Камчатки и из Приморья. И вдруг Аркадий обнаружил не юнца, заглядывающего старшему брату в рот, а зрелого парня с собственными суждениями обо всем на свете, современного молодого ученого, эрудита и спортсмена. Он закончил механико-математический_* факультет Ленинградского университета по специальности "звездный астроном", был приглашен аспирантом в Пулковскую обсерваторию и работал там над проблемой происхождения двойных и кратных звезд.

_* Правильнее -- математико-механический, матмех. -- Прим. БНС.

Выяснилось, что у нас сходные взгляды на науку и литературу, выяснилось также, что и Бориса давно уже тянет писать, а к шансам на опубликование "Пепла Бикини" он отнесся скептически, и не потому, что повесть так уж плоха, а просто не верит он, что в писатели выходят так легко. Много, много было у нас бесед, споров и совещаний за те месяцы, последние месяцы 55-го года.

В начале 56-го года Аркадий переехал в Москву и для начала поступил работать в Институт научной информации, а затем перешел в Восточную редакцию крупнейшего в стране издательства художественной литературы, именовавшегося тогда Гослитиздат.

Как уже упоминалось, за это время трижды была опубликована повесть Л._Петрова и А._Стругацкого "Пепел Бикини", и Борис Стругацкий поверил, наконец, что не боги горшки обжигают, и мы написали первое свое научно-фантастическое произведение "Страна багровых туч" и отдали его в издательство Детгиз, и уже рукопись этого произведения удостоилась премии на конкурсе Министерства просвещения Российской Федерации, а в 59-м повесть эта вышла первым изданием, и еще ее переиздавали в 60-м и 69-м годах.

И мы принялись работать.

1960 -- "Путь на Амальтею", "Шесть спичек".

1961 -- "Возвращение (Полдень, XXII век)".

1962 -- "Стажеры", "Попытка к бегству".

1963 -- "Далекая Радуга".

1964 -- "Понедельник начинается в субботу".

Одновременно Аркадий активно занимался переводами японской классики.

Одновременно Борис ходил в археологические экспедиции и участвовал в поисках места для сооружения телескопа-гиганта, а также обучался на инженера-программиста.

БН. Уточнение. Борис никогда не обучался на инженера-программиста. Диссертацию ему защитить не удалось, ибо в последний момент (вот это был удар!) выяснилось, что построенная им, не лишенная изящества, теория уже была построена и даже опубликована в малоизвестном научном журнале еще в 1943 году. Автором этой теории был, правда, великий Чандрасекар, но от этого было не легче. Диссертация рухнула. Борис пошел работать на Пулковскую счетную станцию в должности "инженера-эксплуатационника по счетно-аналитическим машинам". Профессионального ученого из него не вышло, хотя еще много-много лет он с огромным удовольствием занимался разнообразными теоретическими изысканиями в области звездной астрономии. Но только как любитель. И, как любитель, самопально осваивал программирование на ЭВМ, сделавшись со временем не самым безнадежным из юзеров-чайников.

АН. Собственно, можно утверждать, что событийная часть нашей биографии закончилась в 56-м году. Далее пошли книги. (Кто-то не без тонкости заметил: биография писателя -- это его книги.) Но никогда не бывает вредно определить причинно-следственные связи времени и событий.

Почему мы посвятили себя фантастике? Это, вероятно, дело сугубо личное, корнями своими уходящее в такие факторы, как детские и юношеские литературные пристрастия, условия воспитания и обучения, темперамент, наконец. Хотя и тогда еще, когда писали мы фантастику приключенческую и традиционно-научную, смутно виделось нам в фантастическом литературном методе что-то мощное, очень глубокое и важное, исполненное грандиозных возможностей. Оно определилось для нас достаточно явственно несколько позже, когда мы поднабрались опыта и овладели ремеслом: фантастическому методу имманентно присуще социально-философское начало, то самое, без которого немыслима высокая литература. Но это, повторяем мы, сугубо личное. Это -- в сторону.

Гораздо уместнее ответить здесь на другой вопрос: какие ВНЕШНИЕ обстоятельства определили наш успех с первых же наших шагов в литературе? Этих обстоятельств по крайней мере три.

Первое. Всемирно-историческое: запуск первого спутника в 57-м.

Второе. Литературное: выход в свет в том же 57-м великолепной коммунистической утопии Ивана Ефремова "Туманность Андромеды".

Третье. Издательское: наличие в те времена в издательстве "Молодая Гвардия" и в издательстве Детгиз превосходных редакторов, душевно заинтересованных в возрождении и выходе на мировой уровень советской фантастики.

Совпадение во времени этих обстоятельств и нашего выхода на литературную арену и определило, как нам кажется, наш успех в 60-х годах.

БН. И снова уточнение. По поводу составляющих успеха.

Наши добрые друзья и замечательные редакторы: Сергей Георгиевич Жемайтис, Бела Григорьевна Клюева и Нина Матвеевна Беркова -- да, несомненно! Без них нам было бы втрое тяжелее, они защищали нас перед тупым и трусливым начальством, отстаивали наши тексты в цензуре, "пробивали" нас в издательские планы -- в те времена, когда Издатель был -- ВСЕ, а Писатель, в особенности начинающий, -- НИЧТО.

"Туманность Андромеды" -- да, пожалуй. Ефремов продемонстрировал нам, молодым тогда еще щенкам, какой может быть советская фантастика -- даже во времена немцовых, сапариных и охотниковых -- вопреки им и им в поношение.

Но вот при чем здесь искусственный спутник?

Другое дело, что нам повезло начинать литературную работу свою в период Первой Оттепели; когда одна за другой стали раскрываться страшные тайны мира, в котором нам довелось родиться и существовать; когда весь советский народ, вся наша несчастная Страна Дураков начала стремительно умнеть и понимать -- и нам довелось и повезло умнеть и понимать вместе со всеми, совсем ненамного обгоняя большинство и, слава богу, отнюдь от него не отставая. Открытия, которые мы делали для себя, становились одновременно открытиями и для самых квалифицированных из наших читателей -- и именно их любовь и признание обеспечили наш тогдашний успех.

АН. Ну, а дальше все покатилось практически само собой. В 1964-м году нас приняли в Союз Писателей, и творчество наше было окончательно узаконено.

Итак, биография по сегодняшний день закончена. А что такое мы сегодня?

Аркадию Стругацкому 61 год. У него ишемическая болезнь, ни единого зуба во рту (проклятая блокада!), и он испытывает сильную усталость.

Борису Стругацкому 53 года. Он пережил инфаркт, и у него вырезали желчный пузырь (тоже блокада).

БН. "Ну-ну-ну! -- укоризненно приговаривал, помнится, Борис, прочитав это место "Биографии". -- Это ты, брат, хватанул! При чем здесь блокада?.." По крайней мере, желчный пузырь его, без всякого сомнения, был жертвой отнюдь не блокады, а, наоборот, -- самого простительного из смертных грехов, чревоугодия. Единственное последствие блокады, которое он в себе, действительно, наблюдает, -- это почти болезненная бережливость, когда рука не поднимается выбросить зачерствелую, забытую в хлебнице, горбушку. Но это уж, видимо, навсегда.

АН. В семейной жизни мы вполне счастливы. У Аркадия жене 60, две дочери, внучка и внук. У Бориса жене 54, сын и внук.

Наши друзья нас любят, враги же ненавидят и справедливо опасаются нас. Кстати, о друзьях и врагах. Друзья наши -- люди значительные, среди них -- крупные ученые, космонавты, труженики-врачи, деятели кино. А враги, как на подбор, все мелкие, бездарные, взаимозаменяемые, но зато некоторые занимают административные посты...

Аркадий -- никудышный общественник. На международные конференции его не посылают. Он даже не числится в Совете по фантастической литературе. Справедливо, наверное. А Борис уже много лет ведет один из самых мощных семинаров молодых писателей-фантастов в стране, член правления Ленинградской писательской организации, член местной приемной комиссии.

БН. Аркадий скромничает. Не такой уж он никудышный общественник. Неоднократно и на протяжении многих лет избирался он членом различных редколлегий, был членом обоих Советов по фантастике (РСФСР и СССР) и даже, кажется, председателем одного из них. Другое дело, что мы никогда не придавали значения общественной деятельности такого рода (если не считать только работы Бориса в Семинаре молодых фантастов -- работы, которую он любит и которой гордится).

АН. Аркадий наделал в жизни своей много глупостей и потерял много драгоценного времени. Борис может отчитаться за каждый поступок в своей жизни.

БН. Ума не приложу, что здесь имеется в виду. Скорее всего, то обстоятельство, что семейная жизнь старшего не всегда была безоблачной -- в отличие от семейной жизни младшего.

АН. Мы написали 25 повестей (не считая рассказов, предисловий, статей). Насколько нам известно, 22 наших повести переведены и опубликованы за рубежом в 24-х странах 150-ю изданиями и переизданиями.

Аркадий продолжает работать над переводами японской классической прозы (главным образом, средневековой). Борис может по 12 -- 14 часов в сутки не отходить от своего домашнего компьютера.

Мы являемся лауреатами одной отечественной и нескольких зарубежных литературных премий. По нашим сценариям снято четыре фильма: один очень скверный, два сносных и один на мировом уровне.

Нас не покидает, а наоборот, все усиливается у нас ощущение, что самая наша лучшая, самая нужная книга еще не написана, между тем как писать становится все трудней -- и не от усталости, а от стремительно нарастающей сложности проблематики, интересующей нас.

Аминь.

Москва, 20 августа 1986 года.

Санкт-Петербург 22 апреля 1998 года.

12 октября 1991 года Аркадий Натанович Стругацкий скончался после тяжелой и продолжительной болезни. Писатель "А._и_Б._Стругацкие" перестал существовать.

И вот еще один документ. Последний.

"Настоящим удостоверяется, что 06 декабря 1991 года прах АРКАДИЯ НАТАНОВИЧА СТРУГАЦКОГО, писателя, был принят на борт вертолета МИ-2, бортовой номер 23572 и в 14 часов 14 минут развеян над ЗЕМЛЕЙ в точке пространства, ограниченной 55 градусов 33 минуты С. широты, 38 градусов 02 минуты 40 секунд В. долготы. Воля покойного была исполнена в нашем присутствии.

Черняков_Ю._И.

Соминский_Ю._З.

Мирер_А._И.

Ткачев_М._Н.

Гуревич_М._А.

Пепников_Г._И.

Составлено в количестве ВОСЬМИ пронумерованных экземпляров".

Всего братья Стругацкие написали и опубликовали 27 повестей (включая одну пьесу и без учета рассказов, статей, сценариев и предисловий). К началу 1998 года повести эти вышли в России общим тиражом более 40 миллионов экземпляров. В 27 странах мира выпущено 365 изданий и переизданий этих повестей.

ЗАКЛЮЧЕНИЕ

И в заключение -- некоторые итоги. Некие окончательные суждения о самой процедуре литературной работы, некие практикой доказанные теоремы, имеющие чисто прикладной характер. Если угодно -- основные принципы и заповеди литературного труда, к которым АБС постепенно пришли и которым следовали по возможности неукоснительно. Кое-кто сочтет их, может быть, самоочевидными или даже тривиальными, но, тем не менее, мне захотелось здесь и сейчас их заново и для всех сформулировать -- по возможности кратко и ясно.

Первое. НАДО БЫТЬ ЩЕДРЫМ. Надо помнить, что щедрость -- писательская щедрость, щедрость воображения -- всегда окупается. Не надо бояться отставить идею, которая кажется дьявольски соблазнительной, но по какой-то причине сопротивляется своей реализации. Надо уметь отбросить ее без колебаний, пусть полежит в архиве в ожидании своего часа. Каждая такая идея уже сделала свое дело -- самим фактом своего появления на свет. Она уже осветила для вас какой-то уголок бытия, и в этом уголке теперь всегда будет светло. Дурацкую идею отбросить не жалко, она никому, кроме вас, не нужна. А идея достойная обязательно к вам вернется со временем и в самый нужный момент. Как вернулась к АБС идея "нашего человека на Тагоре", через два года после своего возникновения, или идея "человека играющего" -- спустя без малого двадцать лет.

Второе. НИКОГДА НЕ ОТЧАИВАТЬСЯ! Следует привыкнуть к мысли, что кризис, так мучительно переживаемый и кажущийся мертвенным тупиком, -- это, на самом деле, прекрасно! Надлежит помнить: если не получается, не идет, заколодило -- значит начались настоящие роды! Ведь роды, -- и это скажет вам любая мать -- это всегда мучительно, трудно и больно. Конечно, приятно и радостно писать, когда текст словно бы сам собою выливается из-под пера. И далеко не всегда -- это известно из опыта -- легко и весело рожденная повесть легковесна или плоха. Это верно. Но всякая повесть, родившаяся в муках и в отчаянии -- она всегда какая-то особенная. Она всегда не такая, как всё то, что было до нее, и не такая, как то, что будет после. Она -- любимая, и навсегда.

И наконец, "тройное правило", о котором все знают и которое всегда -- в бесплодных поисках Mensura Zoili -- забывают.

НАДО БЫТЬ ОПТИМИСТОМ. Как бы ПЛОХО ни написали вы свою повесть, у нее обязательно найдутся читатели -- многие тысячи читателей, которые сочтут эту повесть без малого шедевром.

В то же время НАДО БЫТЬ СКЕПТИКОМ. Как бы ХОРОШО вы ни написали свою повесть, обязательно найдутся читатели, многие тысячи читателей, которые будут искренне полагать, что у вас получилось сущее барахло.

И, наконец, НАДО БЫТЬ ПРОСТО РЕАЛИСТОМ. Как бы ХОРОШО, как бы ПЛОХО ни написали вы вашу повесть, всегда обнаружатся _м_и_л_л_и_о_н_ы_ людей, которые останутся к ней совершенно равнодушны, им будет попросту безразлично -- написали вы ее или даже не начинали вовсе.

Dixi et animam levavi_*.

_* (Я) сказал и облегчил (тем) душу (лат.).


Thy.ru

Загрузка файлов коллекции с Интернет

Этот файл один из коллекции файлов "Thy". Все файлы коллекции представляют собой сжатые (с помощью MS HTML Help Workshop) HTML файлы. Часть файлов на английском языке, часть файлов -- на русском. Оглавление русской части коллекции включает в себя все файлы английской части. Английское оглавление не включает русских файлов.

Если эта страница показана в ответ на запрос на другую информацию -- значит не хватает какого-то файла из коллекции. Файлы коллекции свободно доступны через Интернет, за исключением файлов большого размера. Чтобы скачать нужные файлы, нажмите на картинку сверху. Для получения информации о поставляемых файлов нажмите на картинки ниже.

Система (основные файлы, необходимые для работы) Книги на английском и прочее Книги на русском Мы VS ГИБДД (отдельная коллекция, в Thy.ru не входит)

О получении больших файлов, а так же со всеми вопросами, пожеланиями, предложениями и т.п. обращайтесь по электронной почте.

Mail me! 27/IX/2003 17:24 Москва
sawa (icq22073561)


Книги

 | file | size (MB) | comments | updated
Стругацкие | strug01.chm | 0.9 | Улитка на склоне; Второе нашествие марсиан; Отель "У Погибшего Альпиниста" | 27/I/00
 | strug02.chm | 0.9 | Попытка к бегству; Трудно быть богом; Хищные вещи века; Пять ложек Эликсира | 13/I/00
 | strug03.chm | 1 | Понедельник начинается в субботу; Сказка о Тройке | 27/IX/03
 | strug04.chm | 0.9 | Обитаемый остров; Малыш | 13/I/00
 | strug05.chm | 1 | Пикник на обочине; Парень из преисподней; За миллиард лет до конца света; Повесть о дружбе и недружбе; рассказы | 27/IX/03
 | strug06.chm | 0.9 | Стажеры; Далекая Радуга; Путь на Амальтею; Извне | 29/VIII/03
 | strug07.chm | 0.7 | Жук в муравейнике; Волны гасят ветер | 13/I/00
 | strug08.chm | 1.3 | Хромая судьба; Град обреченный | 27/IX/03
 | strug09.chm | 1 | Отягощенные Злом; Полдень, XXII век | 27/IX/03
 | strug10.chm | 1 | Страна Багровых туч; Комментарии к пройденному | 28/IX/03
 | strug11.chm |  | АНС (Ярославцев) |
 | strug12.chm |  | БНС (Витицкий) |
Сергей Есенин | esenin.chm | 0.6 | Стихи | 9/X/00
BookHeap | bookheap.chm | 1.1 | Оглавление | 29/VIII/03
 | class01.rar | 5.9 | Классика, футуризм | 24/VIII/03
 | classic.rar | 8.4 | Классика | 29/VIII/03
 | diction.rar | 19.9 | Словари, справочники | 29/VIII/03
 | drama01.rar | 14.7 | Драмы | 29/VIII/03
 | drama02.rar | 14.1 | Драмы | 29/VIII/03
 | drama03.rar | 10.9 | Драмы | 29/VIII/03
 | drollery.rar | 12.5 | Юмор | 29/VIII/03
 | fantas01.rar | 12.8 | Фантастика | 29/VIII/03
 | fantas02.rar | 12.5 | Фантастика | 29/VIII/03
 | fantas03.rar | 10.1 | Фантастика | 29/VIII/03
 | fantas04.rar | 15.1 | Фантастика | 29/VIII/03
 | fantas05.rar | 10.8 | Фантастика | 30/VIII/03
 | fantas06.rar | 16.2 | Фантастика | 29/VIII/03
 | fantas07.rar | 10.6 | Фантастика | 30/VIII/03
 | fantas08.rar | 14.9 | Фантастика | 29/VIII/03
 | fantas09.rar | 14.7 | Фантастика | 29/VIII/03
 | fibs.rar | 9 | Сказки | 30/VIII/03
 | history.rar | 19.6 | История | 29/VIII/03
 | home.rar | 12.1 | Детская, песни, приключения... | 30/VIII/03
 | house.rar | 13.4 | Спорт, учеба, дом | 30/VIII/03
 | jestbook.rar | 2.89 | Анекдоты | 30/VIII/03
 | love.rar | 10.2 | Любовь, эротика, секс | 30/VIII/03
 | lyric.rar | 5.72 | Лирика, стихи, женские романы | 30/VIII/03
 | philopsy.rar | 20.2 | Психология, философия | 29/VIII/03
 | polireli.rar | 14.5 | Политика, религия | 29/VIII/03
 | public.rar | 13.4 | Криминал, медицина, документальная проза, публицистика | 30/VIII/03
 | scifi001.rar | 12.2 | Научная фантастика | 30/VIII/03
 | scifi002.rar | 11.6 | Научная фантастика | 30/VIII/03
 | scifi003.rar | 11.4 | Научная фантастика | 30/VIII/03
 | scifi004.rar | 10.9 | Научная фантастика | 30/VIII/03
 | scifi005.rar | 15.6 | Научная фантастика | 29/VIII/03
 | scifi006.rar | 10.1 | Научная фантастика | 30/VIII/03
 | scifi007.rar | 9.62 | Научная фантастика | 30/VIII/03
 | scifi008.rar | 6.05 | Научная фантастика | 30/VIII/03
 | whodun01.rar | 13.8 | Детективы | 30/VIII/03
 | whodun02.rar | 11.9 | Детективы | 30/VIII/03
 | whodun03.rar | 13.9 | Детективы | 30/VIII/03


МЫ VS ГИБДД

 | file | size (MB) | comments | updated
МЫ VS ГИБДД | wevsgai.chm | 0.1 | Оглавление | 21/X/00
 | mainlaws.chm | 0.2 | Основные Законы | 13/X/00
 | law.chm | 0.3 | Законы и Постановления правительства РФ, Верховный Суд | 13/X/00
 | pdd.chm | 0.5 | Правила Дорожного Движения РФ | 13/I/00
 | koap.chm | 0.3 | Кодекс об Административных Правонарушениях РФ | 5/VII/00
 | orders01.chm | 0.2 | Приказы МВД РФ | 30/VIII/00
 | rfcrime.chm | 0.5 | Уголовный и Уголовно-Процессуальный Кодексы РФ | 5/VII/00
 | rfcitiz.chm | 0.25 | Гражданский и Гражданско-Процессуальный Кодексы РФ | 30/VIII/00
 | gost.chm | 0.35 | ГОСТ (23457-86) | 21/X/00
 | medalc.chm | 0.15 | Медицинское освидетельствование на состояние опьянения | 18/III/00
 | duralex1.chm | 1.3 | Архив конференции "Закон Суров" журнала "За Рулем" 16/VII-19/X/99 | 20/IX/00
 | duralex2.chm | 1.2 | Архив конференции "Закон Суров" журнала "За Рулем" 19/X/99-11/I/00 | 16/X/00
 | duralex3.chm | 1.6 | Архив конференции "Закон Суров" журнала "За Рулем" 11/I/00-12/IV/00 | 10/X/00
 | duralex4.chm | 2 | Архив конференции "Закон Суров" журнала "За Рулем" 12/IV/00-30/VI/00 | 15/XII/00
 | mevsgai.chm | 1 | Собственный опыт | 26/VII/00


"Thy" Music

Set | file | size (MB) | comments | updated
Yes | yes.chm | 2.3 | Yes lyrics, covers, etc | 21/VII/03
Jethro Tull | jtull.chm | 1.5 | Jethro Tull lyrics, covers, etc | 18/IV/02
Gentle Giant | ggiant.chm | 0.7 | Gentle Giant lyrics, covers, etc | 20/XII/01
Peter Hammill | hammill.chm | 1.2 | Peter Hammill lyrics, covers, etc | 15/XI/01
Genesis (1970-1976) | genesis.chm | 0.7 | Genesis lyrics, covers 1970-1976 | 24/VIII/03
 | genmid1.chm | 1 | Genesis midi | 13/I/00
Pink Floyd (1967-1983) | pinfloyd.chm | 1 | Pink Floyd lyrics, covers, etc 1967-1983 | 13/I/00
 | pfmidi1.chm | 1 | Pink Floyd midi | 13/I/00
 | pffoto1.chm | 1 | artworks | 13/I/00
Roger Waters | waters.chm | 1 | Roger Waters lyrics, covers, etc | 10/III/03
King Crimson | crimson.chm | 1.1 | King Crimson lyrics, covers, etc | 5/IX/03
Klaus Schulze | schulze.chm | 2.2 | Klaus Schulze discography | 16/II/03
Van der Graaf Generator | vdgg.chm | 0.5 | Van der Graaf Generator lyrics, covers, etc | 6/VII/00
Dire Straits | dire_str.chm | 0.7 | Dire Starits lyrics, covers, etc | 6/VII/00


"Thy" Books and Others

Set | file | size (MB) | comments | updated
Lewis Carroll | carroll.chm | 0.5 | Lewis Carroll prose, poems etc | 26/II/00
 | carralic.chm | 1 | Illustrations for "...adventures..." by Sir John Tenniel | 13/I/00
 | carrth.chm | 1.25 | Illustrations for "...looking-glass..." by Sir John Tenniel | 26/II/00
OKO | oko.chm | 2.5 | "OKO" slide-show | 21/X/00
MOW | mow.chm | 7.8 | "MOW" slide-show | 9/XI/00


Аркадий Натанович Стругацкий (28/VIII/1925, Батуми -- 12/X/1991)
Борис Натанович Стругацкий (15/IV/1933, Ленинград)

Страна Багровых туч
Извне
Путь на Амальтею
Стажеры
Полдень, XXII век
Далекая Радуга
Попытка к бегству
Трудно быть богом
Хищные вещи века
Понедельник начинается в субботу
Сказка о Тройке
Улитка на склоне
Второе нашествие марсиан: записки здравомыслящего
Отель "У Погибшего Альпиниста"
Обитаемый остров
Малыш
Пикник на обочине
Парень из преисподней
За миллиард лет до конца света
Повесть о дружбе и недружбе
Град обреченный
Хромая судьба (включая "Гадкие лебеди")
Жук в муравейнике
Волны гасят ветер
Отягощенные злом

День затмения (сценарий)
Понедельник начинается в субботу (сценарий)
Машина желаний (сценарий)
Отель "У Погибшего Альпиниста" (сценарий)
Пять ложек Эликсира (сценарий)
Туча (сценарий)
"Жиды города Питера...", или Невеселые беседы при свечах (пьеса)

Рассказы

Песчаная горячка (1955)
Спонтанный рефлекс (1958)
Забытый эксперимент (1959)
Испытание СКИБР (1959)
Частные предположения (1959)
Шесть спичек (1959)
Чрезвычайное происшествие (1960)
В наше интересное время (1961)
Человек из Пасифиды (1962)
Адарвинизм (1963)
Бедные злые люди (1963)
Первые люди на первом плоту (1963)

С. Ярославцев

Экспедиция в преисподнюю (Москва, 21 июня 1983)
Дьявол среди людей (Москва, июль 1990 - апрель 1991)
Подробности жизни Никиты Воронцова

С. Витицкий

Поиск предназначения, или Двадцать седьмая теорема этики (С.-Петербург, 1992 - 1994)
Бессильные мира сего (3/X/2002)

Публикации

1962 | "Стажеры" | Стажеры
 | Сборник "Мир приключений", книга 8 | Стажеры (под названием "Должен жить")
 | Журнал "Искатель", N 2 | Стажеры (под названием "Генеральный инспектор")
 | Сборник "Фантастика", Москва | Попытка к бегству
1963 | Сборник "Новая сигнальная", Москва | Далекая Радуга
1964 | "Далекая радуга", Москва | Трудно быть богом
 |  | Далекая Радуга
1965 | "Хищные вещи века", Москва | Хищные вещи века
 |  | Попытка к бегству
 | Газета "Ленинская смена", Алма-Ата | Хищные вещи века
 | "Понедельник начинается в субботу", Москва | Понедельник начинается в субботу
 | "Библиотека фантастики и приключений", т. 3 (приложение к журналу "Сельская молодежь") | Далекая Радуга
1966 | "Эллинский секрет", Ленинград | Улитка на склоне (главы 2, 4, 7, 8, 11 повести, то есть главы о Лесе)
 | Серия "Библиотека современной фантастики", т. 7 "Трудно быть богом; Понедельник начинается в субботу", Москва | Трудно быть богом
 |  | Понедельник начинается в субботу
1967 | Журнал "Байкал", N 1 | Второе нашествие марсиан
1968 | Журнал "Байкал", NN 1, 2 | Улитка на склоне (главы 1, 3, 5, 6, 9, 10 -- об Управлении по делам леса)
 | Журнал "Ангара", NN 4, 5 | Сказка о Тройке (сильно сокращенный журнальный вариант)
 | "Стажеры; Второе нашествие марсиан", Москва | Второе нашествие марсиан
 |  | Стажеры
1971 | Журнал "Аврора", N8-11 | Малыш
 | Серия "Библиотека приключений и научной фантастики", "Обитаемый остров", Москва | Обитаемый остров
1972 | Журнал "Аврора", NN 7-10 | Пикник на обочине
1973 | Серия "Библиотека приключений и научной фантастики", "Талисман", Ленинград | Малыш
1974 | Журнал "Аврора", NN 11, 12, Ленинград | Парень из преисподней
1975 | "Полдень, XXII век; Малыш", Ленинград | Малыш
1976 | Журнал "Знание - Сила", NN 9-12, N1/1977 | За миллиард лет до конца света
 | "Незримый мост", Ленинград | Парень из преисподней
1979 | "Понедельник начинается в субботу", Москва | Парень из преисподней
 |  | Понедельник начинается в субботу
 | Журнал "Знание - сила", NN 9-12, NN 1-3, 5, 6 /1980 | Жук в муравейнике
1980 | Сборник "Мир приключений", Москва | Повесть о дружбе и недружбе
 | Серия "Библиотека советской фантастики", "Неназначенные встречи", Москва | Малыш
 |  | Пикник на обочине
 | "Трудно быть богом", Баку | Хищные вещи века
 |  | Трудно быть богом
1981 | "Трудно быть богом", Баку | Хищные вещи века
 |  | Трудно быть богом
1982 | "Белый камень Эрдени", Ленинград | Жук в муравейнике
1983 | Серия "Мир Приключений", "Жук в муравейнике", Кишинев | Жук в муравейнике
 |  | Хищные вещи века
 |  | Обитаемый остров
 |  | Второе нашествие марсиан
1984 | "За миллиард лет до конца света", Москва | За миллиард лет до конца света
 |  | Трудно быть богом
 |  | Пикник на обочине
1985 | Журнал "Изобретатель и рационализатор", NN 7, 8 | Пять ложек Эликсира
 | "Стажеры" | Стажеры
 | "За миллиард лет до конца света", Москва | За миллиард лет до конца света
 |  | Трудно быть богом
 |  | Пикник на обочине
 | Серия "Библиотека приключений и научной фантастики", "Стажеры", Москва | Малыш
 |  | Парень из преисподней
 | Журнал "Знание - сила", NN 6-12, NN 1, 3 /1986 | Волны гасят ветер
1986 | "Жук в муравейнике", Рига | Жук в муравейнике
 |  | Попытка к бегству
 | Серия "Библиотека приключений и фантастики", "Понедельник начинается в субботу", Минск | Понедельник начинается в субботу
 | Журнал "Нева", NN 8, 9 | Хромая судьба (без "Гадких лебедей")
1987 | Журнал "Смена", NN 11-14 | Сказка о Тройке (первоначальный авторский вариант)
 | Серия "Библиотека приключений и фантастики", "Понедельник начинается в субботу", Фрунзе | Жук в муравейнике
 |  | Парень из преисподней
 |  | Понедельник начинается в субботу
 | Журнал "Даугава", NN 1-7 | Хромая судьба ("Гадкие лебеди" под названием "Время дождя")
1988 | Журнал "Нева", NN 9, 10 | Град обреченный (Книга первая)
 | Журнал "Смена", NN 11-15 | Улитка на склоне
 | Альманах "НФ: Сборник научной фантастики", вып. 32, Москва | Волны гасят ветер
 | Сборник "Современная фантастика", Москва | Пять ложек Эликсира
 | Серия "Повести ленинградских писателей", "Повести", Ленинград | За миллиард лет до конца света
 |  | Пикник на обочине
 |  | Далекая Радуга
 | "В круге света", Кишинев | Понедельник начинается в субботу
1988 1989 | Журнал "Природа и человек" | Хромая судьба ("Гадкие лебеди" под названием "Время дождя")
1989 | Журнал "Нева", NN 2, 3 | Град обреченный (Книга вторая)
 | "Град обреченный", Ленинград | Град обреченный
 | "Отель "У Погибшего Альпиниста"; Пикник на обочине", Москва | Пикник на обочине
 | "Посещение", Москва | Пикник на обочине
 | Журнал "Советский Союз", NN 3-5, 7, 8 | Пять ложек Эликсира
 | "Волны гасят ветер", Ленинград | Улитка на склоне
 |  | Волны гасят ветер
 |  | Хромая судьба
 | "Волны гасят ветер", Томск | Жук в муравейнике
 |  | Обитаемый остров
 |  | Волны гасят ветер
 | "Попытка к бегству;Трудно быть богом", Москва | Попытка к бегству
 |  | Трудно быть богом
 | "Избранное. Т. 1", Москва | Попытка к бегству
 |  | Трудно быть богом
 | "Избранное. Т. 2", Москва | За миллиард лет до конца света
 |  | Второе нашествие марсиан
 |  | Град обреченный
 | "Избранное", Москва | За миллиард лет до конца света
 |  | Понедельник начинается в субботу
 |  | Сказка о Тройке (авторский вариант с изменениями, подготовленный для книжной публикации)
 |  | Град обреченный
 | Серия "АЛЬФА-фантастика", "Хромая судьба", Москва | Хромая судьба
1990 | "Хромая судьба", Москва | Хромая судьба
 | "Второе нашествие марсиан", Ленинград, СП "СМАРТ" | Второе нашествие марсиан
 | "Волны гасят ветер", Ленинград, СП "СМАРТ" | Улитка на склоне
 |  | Волны гасят ветер
 |  | Хромая судьба
 | "Трудно быть богом; Улитка на склоне", Москва | Трудно быть богом
 |  | Улитка на склоне
 | "Пять ложек Эликсира", Москва | Пять ложек Эликсира
 | "Хромая судьба; Хищные вещи века", Москва | Хищные вещи века
 |  | Хромая судьба
 | "Избранное", Москва | За миллиард лет до конца света
 |  | Второе нашествие марсиан
 |  | Понедельник начинается в субботу
 |  | Сказка о Тройке
 |  | Град обреченный
 | "Избранное. Т. 1", Москва | Попытка к бегству
 |  | Трудно быть богом
 | "Сочинения. Т. 1", Москва | Понедельник начинается в субботу
 |  | Сказка о Тройке
 | "Сочинения. Т. 2", Москва | За миллиард лет до конца света
 |  | Попытка к бегству
 |  | Трудно быть богом
 |  | Второе нашествие марсиан
 | "Сочинения. Т. 3", Москва | Град обреченный
 | "Град обреченный", "ДЭМ", Москва | Град обреченный
1991 | "Гадкие лебеди", Таллинн | Хромая судьба
 | "Трудно быть богом", Москва | Сказка о Тройке
 |  | Трудно быть богом
 | "Проба личности", Москва | Пять ложек Эликсира
 | "Пять ложек Эликсира", Таллин | Пять ложек Эликсира
 | "Град обреченный", Москва | За миллиард лет до конца света
 |  | Град обреченный
 | Собрание сочинений т. 1, "Повести и рассказы", Москва, "Текст" | Стажеры
1992 | Собрание сочинений т. 2, "Полдень, XXII век; Далекая Радуга", Москва, "Текст" | Далекая Радуга
 | Собрание сочинений т. 3, "Попытка к бегству;Трудно быть богом;Хищные вещи века", Москва, "Текст" | Хищные вещи века
 |  | Попытка к бегству
 |  | Трудно быть богом
 | Собрание сочинений т. 4, "Понедельник начинается в субботу;Сказка о Тройке", Москва, "Текст" | Понедельник начинается в субботу
 |  | Сказка о Тройке
 | Собрание сочинений т. 5, "Улитка на склоне; Второе нашествие марсиан; Отель "У Погибшего Альпиниста", "Текст", Москва | Второе нашествие марсиан
 |  | Улитка на склоне
 | Собрание сочинений т. 6, "Обитаемый остров; Малыш", Москва, "Текст" | Малыш
 |  | Обитаемый остров
 | Собрание сочинений т. 7, "Пикник на обочине; Парень из преисподней; За миллиард лет до конца света; Повесть о дружбе и недружбе", Москва, "Текст" | За миллиард лет до конца света
 |  | Повесть о дружбе и недружбе
 |  | Парень из преисподней
 |  | Пикник на обочине
 | Собрание сочинений т. 8, "Град обреченный", "Текст", Москва | Град обреченный
 | Собрание сочинений т. 9, "Хромая судьба", "Текст", Москва | Хромая судьба ("Гадкие лебеди" под названием "Гадкие лебеди")
1993 | Собрание сочинений т. 10, "Жук в муравейнике; Волны гасят ветер; Отягощенные злом", "Текст", Москва | Жук в муравейнике
 |  | Волны гасят ветер
 | Собрание сочинений т. 1 доп., "Сценарии, пьеса", "Текст", Москва | Пять ложек Эликсира


"Thy" System

file | size (MB) | comments | updated
thy.chm | 0.1 | full table of contents including global collections search | 24/VIII/03
thyocx.exe | 0.25 | Thy ActiveX control setup file (must be installed) | 24/VIII/03
thysys.exe | 4 | System files needed for Thy ActiveX control (for old Windows) | 9/X/00
thy_ru.chm | 0.1 | full Russian table of contents including global collections search | 27/IX/03