Стругацкие

Отягощенные Злом, или сорок лет спустя

Роман, 1988

Из десяти девять не знают отличия тьмы от света,
истины от лжи, чести от бесчестья, свободы от рабства.
Такоже не знают и пользы своей.
Трифилий, раскольник

Симон же Пётр, имея меч, извлек его,
и ударил первосвященнического раба,
и отсёк ему правое ухо. Имя рабу было Малх.
Евангелие от Иоанна

Необходимые пояснения
Дневник. 10 июля (ночь на 11-е)
Рукопись "ОЗ" (1 -- 3)
Дневник. 12 июля
Рукопись "ОЗ" (4)
Дневник. 14 июля
Рукопись "ОЗ" (5 -- 9)
Дневник. 16 июля
17 июля. 5 часов утра
17 июля. Вечер
Рукопись "ОЗ" (10 -- 14)
Дневник. 18 июля (дополнение к 17-му)
18 июля. Вечер
Рукопись "ОЗ" (15 -- 18)
Дневник. 19 июля (утро)
19 июля. 20 часов 30 минут
Рукопись "ОЗ" (19 -- 22)
Дневник. Уже 20 июля. Ночь, 1.30
20 июля. 11 утра
Рукопись "ОЗ" (23 -- 25)
Дневник. 20 июля. 13 часов
20 июля. 15 часов
20 июля. Половина шестого вечера
20 июля. Семь вечера
Рукопись "ОЗ" (26 -- 27)
Дневник. 20 июля. Около полуночи
21 июля. Два часа ночи
Рукопись "ОЗ" (28 -- 29)
Необходимое заключение


Отягощенные Злом

Необходимые пояснения

Две рукописи лежали передо мной, когда я принял окончательное решение писать эту книгу.

Решение мое само по себе никаких объяснений не требует. Сейчас, когда имя Георгия Анатольевича Носова всплыло из небытия, и даже не всплыло, а словно бы взорвалось вдруг, сделавшись в одночасье едва ли не первым в списке носителей идей нашего века; когда вокруг этого имени пошли наворачивать небылицы люди, никогда не говорившие с Учителем и даже никогда не видевшие его; когда некоторые из его учеников принялись суетливо и небескорыстно сооружать некий новейший миф вместо того, чтобы просто рассказать то, что было на самом деле, -- сейчас полезность и своевременность моего решения представляются очевидными.

Иное дело -- рукописи, составляющие книгу. Они, на мой взгляд, без всякого сомнения требуют определенных пояснений.

Происхождение первой рукописи вполне банально. Это мои заметки, черновики, наброски, кое-какие цитаты, записки, главным образом дневникового характера, для отчет-экзамена по теме "Учитель двадцать первого века". В связи с событиями того страшного лета отчет-экзамен мой так никогда и не был написан и сдан. Конечно, можно только поражаться самонадеянности того восторженного юнца, зеленого выпускника Ташлинского лицея, вообразившего себе, будто он способен вычленить и сформулировать основные принципы работы своего учителя, состыковать их с существующей теорией воспитания и создать таким образом совершенный портрет идеального педагога. Помнится, Георгий Анатольевич отнесся к моему замыслу с определенной долей скептицизма, однако отговаривать меня не стал и, более того, разрешил мне сопровождать его во всех его деловых хождениях, в том числе и за кулисы тогдашней ташлинской жизни.

И самонадеянный юнец ходил за своим учителем, иногда в компании с другими лицеистами (которых учитель отбирал по каким-то одному ему понятным соображениям), иногда же сопровождал учителя один. Он внимательно слушал, запоминал, записывал, делал для себя какие-то выводы, которых я теперь, к сожалению, уже не помню, пламенел какими-то чувствами, которые теперь тоже основательно подзабылись, а вечерами, вернувшись в лицей, с упорством и трудолюбием Нестора заносил на бумагу все, что наиболее поразило его и показалось наиболее важным для будущей работы.

Я основательно отредактировал эти записи. Кое-что мне пришлось расшифровать и переписать заново. Многое там было застенографировано, зашифровано кодом, который я теперь, конечно же, забыл. Некоторые места вообще оказалось невозможно прочесть. Разумеется, я полностью опустил целые страницы, носящие дневниково-интимный характер, страницы, касающиеся других людей и не касающиеся Георгия Анатольевича.

Теперь, когда я закончил книгу и не намерен более изменять в ней хоть слово, мне бывает грустно при мысли, что я, несомненно, засушил и обескровил забавного, трогательного, иногда жалкого юнца, явственно выглядывавшего ранее из-за строчек со своими мучительными возрастными проблемами, со своим гонором, удивительно сочетавшимся у него с робостью, со своими фантасмагорическими планами, великой жертвенностью и простодушным эгоизмом. В процессе работы я все это элиминировал беспощадно, ибо считал -- и считал совершенно справедливо, -- что незачем мне выпячивать себя в трагедии моего учителя. Все-таки книга эта прежде всего о нем и только потом уже -- обо мне.

Это о первой рукописи.

Происхождение второй рукописи загадочно -- столь же загадочно, как и ее содержание. Георгий Анатольевич вручил мне ее вскоре после того, как определилась тема моего отчет-экзамена. Он сказал, что эта рукопись может оказаться полезной для моей работы, во всяком случае, она способна вывести меня из плоскости обыденных размышлений. Этих слов его я тогда не понял, не понимаю я их и сейчас. Видимо, не так-то просто вывести меня из плоскости обыденных размышлений.

Помнится, Георгий Анатольевич рассказал мне, что рукопись эта была несколько лет назад обнаружена при сносе старого здания гостиницы-общежития Степной обсерватории, старейшего научного учреждения нашего региона. Рукопись содержалась в старинной картонной папке для бумаг, завернутой в старинный же полиэтиленовый мешок, схваченный наперекрест двумя тонкими черными резинками. Ни имени автора, ни названия на папке не значилось, были только две большие буквы синими чернилами: О и З.

Первое время я думал, что это цифры "ноль" и "три", и только много лет спустя сообразил сопоставить эти буквы с эпиграфом на внутренней стороне клапана папки: "...у гностиков ДЕМИУРГ -- творческое начало, производящее материю, отягощенную злом". И тогда показалось мне, что "ОЗ" -- это, скорее всего, аббревиатура: Отягощение Злом или Отягощенные Злом, -- так свою рукопись назвал неведомый автор. (С тем же успехом, впрочем, можно допустить и то, что ОЗ -- не буквы, а все-таки цифры. Тогда рукопись называется "ноль -- три", а это телефон "Скорой помощи", -- и странное название вдруг обретает особый и даже зловещий смысл.)

Формально автором следует считать Сергея Корнеевича Манохина, от имени которого и ведется повествование. С. К. Манохин -- личность вполне историческая, астроном, доктор физматнаук, он действительно в конце прошлого века был сотрудником Степной обсерватории, причем довольно долгое время. Более того, понятие "звездных кладбищ", упоминаемое в рукописи, было на самом деле введено им. Он предсказал это редкое и своеобразное явление природы, и, насколько я понял, еще при его жизни оно было обнаружено в наблюдениях. Больше никаких заметных следов в науке он не оставил, во всяком случае, никаких данных подобного рода мне найти не удалось. И уж совсем никаких данных не удалось мне обнаружить о том, что С. К. Манохин когда-либо баловался художественной литературой. Так что вопрос об авторстве "Отягощения Злом" и сейчас остается для меня открытым.

Читатель должен иметь в виду, что в рукописи "ОЗ" элементы гротесковой фантастики затейливо переплетены с совершенно реальными людьми и обстоятельствами. Ни у кого не вызовет сомнения, скажем, что Демиург -- фигура совершенно фантастическая (наподобие булгаковского Воланда), но при этом упоминаемый в рукописи Карл Гаврилович Росляков действительно был директором Степной обсерватории, самым первым и самым знаменитым. Что же касается удивительной фигуры Агасфера Лукича, то этого человека я просто видел собственными глазами, причем при обстоятельствах трагических и незабываемых.

Проще всего было бы предположить, что автором рукописи "ОЗ" является сам Георгий Анатольевич. Однако принять это предположение не позволяет мне целый ряд обстоятельств.

Бумага, папка, технология машинописи, орфографические особенности текста -- все это совершенно однозначно заставляет датировать рукопись восьмидесятыми годами прошлого века. В крайнем случае -- девяностыми годами. То есть получается, что Георгию Анатольевичу, если бы это сочинение писал он, было тогда меньше лет, нежели мне, когда я его читал. Дьявольски маловероятно.

Далее, такая мистификация противоречила бы всему, что я знаю о Георгии Анатольевиче, -- никак не укладывается она ни в его характер, ни в его отношение к своим ученикам.

Наконец, само содержание рукописи, выбранный автором герой. Зачем Георгию Анатольевичу понадобилось бы делать своим лирическим героем астронома? Георгий Анатольевич никогда не интересовался естественными науками. Разумеется, он был в курсе новейших представлений физики и той же астрономии, но не более, чем просто культурный, образованный человек. И уж совсем непонятно, зачем ему, при его деликатности, было брать героем астронома, реально существовавшего, да еще работавшего здесь же, в двух шагах от Ташлинска.

Нет, гипотеза эта при всем ее кажущемся правдоподобии не может быть принята за окончательную. А ведь я еще ничего не сказал (и говорить сейчас не намерен) о тех элементах сочинения, которые не объясняются вообще никакими рациональными гипотезами.

Боюсь, все дело в том, что я так и не сумел понять, какую же связь Георгий Анатольевич усматривал между моим отчет-экзаменом и рукописью "ОЗ", на какие именно мысли должна была вывести меня эта рукопись. Вполне допускаю, что, если бы мне удалось нащупать эту связь, если бы удалось мне выйти из плоскости неких представлений, я бы понял больше и в самой рукописи, и в загадке ее происхождения.

Может быть, кто-нибудь из читателей окажется удачливее и, прямо скажем, сообразительнее автора этой книги. Я же в заключение замечу только, что рукопись "ОЗ" помещена мною в книге без каких-либо исправлений и пропусков. Я позволил себе лишь разбить ее на части в примерном соответствии с тем, как сам читал ее в то страшное лето (урывками, по ночам).

Игорь В. Мытарин


Отягощенные Злом

Дневник. 10 июля (ночь на 11-е)

Только что вернулся из патруля. Левое ухо распухло, как оладья. А было так.

Мы уже попрощались. Иван с Сережкой пошли своей дорогой, а я -- своей. И тут у ворот в Парк космонавтов я вижу, как трое "дикобразов" прижали своими мотоциклами двух парнишек, явных фловеров, к запертым воротам и, очевидно, намереваются учинить над ними какое-то хулиганское действие. Я по всем правилам науки издал воинственный клич матмеха и выступил на защиту Флоры, как будто она уже занесена в Красную книгу. Я и глазом моргнуть не успел, как "дикобразы" накидали мне по ушам. Говоря серьезно, все могло бы кончиться вовсе не забавно, если бы не подоспели Ванька с Серегой, услышавшие беспорядок за два квартала. "Дикобразы" моментально оседлали свою технику и были таковы. Но что характерно! Фловеры, за которых я пролил свою благородную кровь, оказались таковы в тот же миг, когда "дикобразы" обратили свое внимание от них на меня. Дерьмо.

А во время патрулирования мы говорили главным образом о "неедяках". Не помню, кто начал этот разговор и почему. Я рассказал ребятам, откуда появилось это слово -- они представления об этом не имели.

(ПОЗДНЕЕ ПРИМЕЧАНИЕ. Слово "неедяка" придумал и использовал в одном из своих рассказов писатель середины прошлого века Илья Варшавский. У него "неедяки" -- всем довольные жители иной планеты, прогресс коей начался только после того, как пришельцы-земляне напустили на них блох.)

Ваня Дроздов относится к нашим "неедякам" чрезвычайно просто. Для него они делятся на два типа. Первый -- люмпены, бродяги, тунеядцы вонючие, хламидомонады, Флора сорная, бесполезная. Второй -- философы неумытые, доморощенные, блудословы, диогены бочкотарные, неумехи безрукие, безмозглые и бездарные. Один тип другого стоит, и хорошо было бы первых пропереть с глаз долой куда-нибудь на болота (пусть там хоть медицинских пиявок кормят, что ли), а вторым дать в руки лопаты, чтобы рыли судоходный канал от нашей Ташлицы до Арала. Иван, будучи мастером-брынзоделом, чрезвычайно суров к людям, не имеющим профессии и не желающим ее иметь.

Впрочем, бескомпромиссное отношение его к "неедякам" носит характер скорее теоретический. У Сережки невеста из семьи "неедяк", и Иван на весь город объявляет с упреком: "Танькин папан? Что ты мне про него болбочешь? Он же человек! А я про нищедухов тебе!" Тогда я рассказываю ему про дядю друга моего Мишеля. И снова: "Слушай, это же совсем другой обрат! Разве я тебе о таких толкую? У него же талант!"

Смех смехом, а в результате всего этого трепа у меня сформулировалась довольно любопытная классификация нынешних "неедяк".

Класс А. "Элита". Доморощенные философы, неудавшиеся художники, графоманы всех мастей, непризнанные изобретатели и так далее. Инвалиды творческого труда. Упорство, чтобы творить, есть. Таланта, чтобы творить, нет, и на этом они сломались. Между прочим, Мишкин дядя тоже, конечно, элита, но совсем в ином роде. Г. А. называет таких людей резонаторами и утверждает, что они -- большая редкость. Некий странный взбрык развития цивилизации. Действительно, поскольку цивилизация порождает такое явление, как поэзия, должны, видимо, возникать индивидуумы, приспособленные ТОЛЬКО к тому, чтобы потреблять эту поэзию. Они не способны производить ни материальные, ни духовные блага, они способны только потреблять духовное и резонировать. И вот это их резонирование оказывается чрезвычайно важным для творца, важнейшим элементом обратной связи для того, кто порождает духовное. (Странно, что дегустаторы чая, вина, кофе, сыра -- уважаемые профессионалы, а дегустатор, скажем, живописи -- не критик, не искусствовед, не болтун по поводу, а именно природный, интуитивный дегустатор -- считается у нас тунеядцем. Впрочем, ничего странного здесь нет.)

Класс Б. Назовем их "воспитатели". Всю свою жизнь и все свое время они посвящают воспитанию своих детей и совершенствованию своей семьи вообще. Они почти не участвуют в процессе общественного производства, они замкнуты на свою ячейку, они отдельны. Это раздражает. В том числе и меня. Однако я понимаю осторожность Г. А., когда он отказывается дать однозначную оценку этому явлению. Рискованный эксперимент, говорит он. Если бы это зависело только от меня, я бы, наверное, не разрешил его, говорит он. А теперь нам остается лишь ждать, что из этого получится, говорит он. Очевидно, что получиться может все, что угодно. Пока известны дети "неедяк-воспитателей" и вполне удачные, и не совсем чтобы очень.

Класс В. "Отшельники". Желающие слиться с природой. Руссо, Торо, все такое. "Жизнь в лесу". В этих людях нет ничего нового, они всегда были, просто сейчас их стало особенно много. Наверное потому, что туристическое оборудование сделалось дешево и общедоступно, в особенности списанное военно-походное снаряжение. Да и консервы для домашних животных распространились и стоят гроши.

И, наконец, класс Г. Г -- оно и есть Г. (Зачеркнуто.) Люмпены. Флора. Полное отсутствие видимых талантов, полное равнодушие ко всему. Лень. Безволие. Максимум социальной энтропии. Дно.

Не знаю, куда отнести "дикобразов" с их мотоциклами и садизмом, а также "птеродактилей" с ихними дельтапланами и садизмом же. Какая-то разновидность технизированной Флоры. Полунеедяки, полууголовники.

Получившаяся классификация, я надеюсь, содержательна. Бурлящий энтузиазмом изобретатель вечного двигателя и полурастительный фловер, который от лени готов ходить под себя, -- что общего между ними? Отвечаю: чрезвычайно низкие личные потребности. Уровень потребностей у всех "неедяк" настолько низок, что выводит их всех за пределы цивилизации, ибо они не участвуют во всеобщем процессе культивирования, удовлетворения и изобретения потребностей. Чеканная формулировка. Надо будет рассказать Г. А.

Кстати, нынче утром Г. А. вручил мне довольно солидную, музейного вида папку и сказал, что рекомендует ее мне как некую литературу к моему отчет-экзамену. Сто двадцать четыре нумерованные страницы. На обложке цифры: ноль-три. А может быть, буквы -- О и З. Судя по всему, чей-то дневник. Какого-нибудь древлянина. Читать нет ни малейшего желания, но, вручая, Г. А. был настолько многозначителен и настойчив, что читать придется. Буду читать каждый вечер перед сном. Страниц по десять.

Ну какое отношение к моему отчет-экзамену могут иметь такие строки: "Дом этот был сдан строителями под ключ поздней осенью -- дожди сделались уже ледяными, а время от времени сыпало и снежной крупкой..."?

Ухо болит. Возьми велосипедную цепь. Туго обмотай изолентой в десять-пятнадцать слоев. Образовавшийся предмет хватай за любой конец, а другим бей. По уху.

"We must find a way... to make indifferent and lazy young people sincerely eager and curious -- even with chemical stimulants if there is no better way"*.

* "Мы обязаны изыскать способ... превращать безразличных и ленивых молодых людей в искренне заинтересованных и любознательных -- даже с помощью химических стимуляторов, если не найдется лучшего способа".

По сути, это вопль отчаяния. Но как тут не завопить? Ведь, по сути, мы обязаны чуть ли не любой ценой создать человека с заданными свойствами. У Шкловского почти об этом сказано: "...если бы некто захотел создать условия для появления на Руси Пушкина, ему вряд ли пришло бы в голову выписывать дедушку из Африки".


Отягощенные Злом

Рукопись "ОЗ" (1 -- 3)

1. Дом этот был сдан строителями под ключ поздней осенью -- дожди сделались уже ледяными, а время от времени сыпало и снежной крупкой. Странноват он был и, возможно, даже уникален вычурной своей и неудобоописуемой архитектурой. Был он целиком красного кирпича и тянулся вдоль Балканской улицы более чем на два квартала. Крыша была плоская, словно бы предназначенная для посадки воздушных кораблей будущего, фасад изукрашен провалами и изгибами сложной формы, прямоугольные тоннели висели над высоченными арками, -- и для каких же, интересно, целей разрезали фасад узкие, до пятого этажа ниши? Неужто для неимоверно длинных и тощих статуй неких героев или страдальцев прошлого? И зачем понадобилось архитектору воздвигнуть на торцах удивительного дома совершенно крепостные башни, полукруглые и разной высоты?

Леса давно были уже разобраны и увезены, и стекла окон были вымыты и прозрачны, и новенькие двери в подъездах не вызывали никаких нареканий, и чисты были каменные ступени, ведущие к ним, -- но все пространство от этих ступеней и до асфальта мостовой представляло собою сплошную грязь вперемешку со строительным мусором. Там можно было увидеть мокрые, частью измочаленные доски со страшными торчащими гвоздями и битые кирпичи, и треснувшие шлакоблоки со ржавой арматурой, и завитые неведомой силою в спирали водопроводные трубы, и забытые всеми секции батарей парового отопления, и какие-то расплющенные ведра, а между одиннадцатым и двенадцатым подъездами пребывал, накренившись, некий гусеничный механизм, и мокрый ветер хлопал его полуоткрытой дверцей.

Дом был сдан под ключ, но жильцов в доме не было и в помине. Пусто было на лестничных пролетах, пусто, темно и тихо, и пахло краской и нежильем, и мертво стыли коробки лифтов, поднятые к самой крыше. Все двери всех подъездов казались плотно и надежно запертыми, да так оно, наверное, и было на самом деле, однако в дом войти было можно. В него входили. И, наверное, выходили тоже. Во всяком случае, на каменных ступеньках тринадцатого подъезда, ведущего в южную торцовую башню, обнаруживались грязные следы. На длинной крашеной ручке парадной двери криминалист без труда обнаружил бы отпечатки пальцев. Пыль на цементном полу вестибюля кое-где свернулась во множественные шарики, как будто некто, войдя с улицы, энергично отряхнул здесь свою промокшую под дождем шляпу.

И кто-то забыл, или бросил за ненадобностью, или потерял в панике ветхий полураскрытый чемоданчик на лестничной площадке четвертого этажа, и высовывалось из чемоданчика вафельное полотенце сомнительной свежести. А на площадке восьмого этажа, в углу, у двери в квартиру номер пятьсот шестнадцать отсвечивали тускло две стреляные гильзы -- то ли опять же потерянные здесь кем-то, а скорее всего, лежащие там, куда выбросило их отсечкой-отражателем. При этом дверь квартиры пятьсот шестнадцать, как и всех почти квартир этого дома, была плотно заперта и не открывалась с тех пор, как покинул эти места бригадир бригады отделочников. Или, скажем, бригадир бригады сантехников.

Открыта же была в этом доме одна-единственная квартира -- почему-то без номера, а если считать по логике расположения, то квартира номер пятьсот двадцать семь, -- трехкомнатная, по замыслу, квартира на двенадцатом, последнем, этаже южной торцовой башни.

В одной из комнат этой квартиры окно выходило на проспект Труда. Сама комната была оклеена дешевенькими, без претензий, обоями, торчали из середины потолка скрученные электропровода, паркетный пол, хотя и довольно гладкий, все-таки нуждался в циклевке, а в дальнем от окна углу стоял забытый строителями деревянный топчан, густо заляпанный известкой и масляной краской.

В этой комнате разговаривали. Двое.

Один стоял у окна и смотрел вниз, на грязевые пространства под серым моросящим небом. Он был огромного роста, и была на нем черная хламида, совершенно скрывавшая его телосложение. Нижний край ее свободно располагался на полу, а в плечах она круто задиралась вверх и в стороны наподобие кавказской бурки, но так энергично и круто, с таким сумрачным вызовом, что уже не о бурке думалось, -- не бывает на свете таких бурок! -- а о мощных крыльях, скрытых под черной материей. Впрочем, никаких крыльев, конечно, там у него не могло быть, да, наверное, и не было, просто такая одежда необычайного и непривычного фасона. И не была эта одежда более странна и непривычна, чем сам ее материал с чудящимися на нем муаровыми тенями: ни единой складки не угадывалось на поразительной хламиде, ни единой морщины, так что казалось временами, будто и не одежда это никакая, а мрачное место в пространстве, где ничего нет, даже света.

А на голове стоящего у окна был, несомненно, парик, белый, может быть, даже пудреный, с короткой, едва до плеч косицей, туго заплетенной черным шнурком.

-- Какая тоска! -- произнес он словно бы сквозь стиснутые зубы. -- Смотришь -- и кажется, что все здесь переменилось, а ведь на самом деле -- все осталось как и прежде...

Его собеседник отозвался не сразу. Видимо, совсем не боясь испачкаться, он сидел на топчане, скрестив короткие, не достающие до пола ножки, и быстро проглядывал пухлый растрепанный блокнот, то и дело подхватывая и водворяя на место выпадающие странички. Маленький, толстенький, грязноватый человечек неопределенного возраста, в сереньком обтерханном костюмчике: брюки дудочками, спустившиеся носки, тоже серые, и серые же от долгого употребления штиблеты, никогда не знавшие ни щетки, ни гуталина, ни суконки. И серенький скрученный галстук с узлом, как говорят англичане, под правым ухом.

Человечку этому было, наверное, жарко, пухлое лицо его было красно и покрыто мелкими бисеринками пота, влажные белесые волосенки прилипли к черепу, сквозь них просвечивало розовое. Шляпу свою и пальтишко человечек снял, и они неопрятной, насквозь мокрой кучей валялись в уголке вместе с разбухшим обшарпанным портфелем времен первого нэпа. Совершенно обыкновенный человечек, не чета тому, что черной глыбой возвышался перед окном.

-- Зато как ВЫ изменились, Гончар! -- откликнулся он, наконец. -- Положительно, вас невозможно узнать! Да вас и не узнает никто...

Тот, что стоял у окна, хмыкнул. Дрогнула косичка. Колыхнулись крылья черной хламиды.

-- Я говорю не об этом, -- сказал он. -- Вы не понимаете.

Серый человечек словно бы не слышал его. Он все листал да перелистывал свой блокнот. Необыкновенный был этот его блокнот: то один, то другой листочек вдруг озарялся изнутри ясным красным светом, а иногда даже схватывался по краям явственным огненным бордюрчиком, и даже дымок как будто взвивался, а потом фокусы эти мгновенно прекращались, и наступало облегчение, что и на этот раз толстые грязноватые пальцы серого человечка остались целы.

-- Вы и не можете понять, -- продолжал тот, что стоял у окна. -- Все это время вы торчали здесь, и вам здесь все примелькалось... Я же смотрю свежим глазом. И я вижу: какие-то фундаментальные сущности остались неколебимы. Например, им по-прежнему неизвестно, для чего они существуют на свете. Как будто это тайна какая-то за семнадцатью замками!..

-- За семью печатями, -- поправил серый человечек рассеянно.

-- Да. Конечно. За семью печатями... Вот, полюбуйтесь на них: прямиком, через грязь, цепляясь друг за друга, как больные... Да они же пьяны!

-- О да, здесь это бывает, -- произнес серый человечек, отвлекшись от своего занятия. Он заложил блокнот грязным пальцем и стал смотреть в спину стоявшего у окна, в гладкое черное пространство под косицей. -- Последнее время меньше, но все-таки бывает. Вы привыкнете, Гефест, обещаю вам. Не капризничайте. Раньше вы не капризничали!

Тот, что стоял у окна, медленно повернул голову и глянул на серенького собеседника, и собеседник, как всегда, мгновенно вильнул глазами и, подавшись назад, набычился, словно в лицо ему пахнуло раскаленным жаром.

Ибо лик стоявшего у окна был таков, что привыкнуть к нему ни у кого не получалось. Он был аскетически худ, прорезан вдоль щек вертикальными морщинами, словно шрамами по сторонам узкого, как шрам, безгубого рта, искривленного то ли застарелым парезом, то ли жестоким страданием, а может быть, просто глубоким недовольством по поводу общего состояния дел. Еще хуже был цвет этого изможденного лика -- зеленоватый, неживой, наводящий, впрочем, на мысль не о тлении, а скорее о яри-медянке, о неопрятных окислах на старой, давно не чищенной бронзе. И нос его, изуродованный какой-то кожной болезнью наподобие волчанки, походил на бракованную бронзовую отливку, кое-как приваренную к лику статуи.

Но всего страшнее были эти глаза под высоким безбровым лбом, огромные и выпуклые, как яблоки, блестящие, черные, испещренные по белкам кровавыми прожилками. Всегда, при всех обстоятельствах горели они одним и тем же выражением -- яростного бешеного напора пополам с отвращением. Взгляд этих глаз действовал как жестокий удар, от которого наступает звенящая полуобморочная тишина.

-- Это не каприз, -- произнес тот, что стоял у окна. -- Я и раньше ненавидел пьяных -- всех этих пожирателей мухоморов, мака, конопли... Может быть, мне с этого и надо было все тогда начинать, но ведь не хватило бы никакого времени!.. А теперь, я вижу, уже поздно... Вы заметили: вчерашний клиент явился навеселе! Ко мне! Сюда!

-- Да им же страшно! -- сказал серенький человек с укоризной. -- Попытайтесь же понять их, Ткач, они боятся вас!.. Даже я иногда боюсь вас...

-- Хорошо, хорошо, мы уже говорили об этом... Все это я уже от вас слышал: человек разумный -- это не всегда разумный человек... хомо сапиенс -- это возможность думать, но не всегда способность думать... и так далее. Я не занимаюсь самоутешениями и вам не советую... Вот что: пусть у меня будет здесь помощник. Мне нужен помощник. Молодой, образованный, хорошо воспитанный человек. Мне нужен человек, который может встретить клиента, помочь ему одеть пальто...

-- Надеть, -- произнес серенький человек очень тихо, но стоявший у окна услышал его.

-- Что?

-- Надо говорить "надеть пальто".

-- А я как сказал?

-- Вы сказали "одеть".

-- А надо?

-- А надо -- "надеть".

-- Не ощущаю разницы, -- высокомерно сказал тот, что стоял у окна.

-- И тем не менее она существует.

-- Хорошо. Тем более. Я же говорю: мне нужен образованный человек, в совершенстве знающий местный диалект.

-- Нынешние молодые люди, Кузнец, плохо знают свой язык.

-- И тем не менее мне нужен именно молодой человек. Мне будет неудобно командовать стариком, а я намерен именно командовать.

-- Здесь никто ничего не делает даром, -- намекнул серый человечек с цинической усмешкой. -- Ни старики, ни молодые. Ни воспитанные, ни хамы. Ни образованные, ни игнорамусы... Разве что какой-нибудь восторженный пьяница, да и тот будет все время в ожидании, что ему вот-вот поднесут. Из уважения.

-- Ну что ж. Никто не заставит его работать даром... Как вы болтливы, однако. Есть у вас кто-нибудь на примете?

-- Вам повезло, Хнум. Есть у меня на примете подходящая особь. Сорок лет, кандидат физико-математических наук, воспитан в такой мере, что даже умеет пользоваться ножом и вилкой, почти не пьет. А что же касается жизненного существа его, воображаемого отдельно от тела...

-- Увольте! Увольте меня от ваших гешефтов! Скажите лучше, что он просит. Цена!

-- Я в этом плохо разбираюсь, Ильмаринен. Гарантирую, впрочем, что просьба его вас позабавит. Другое дело -- сумеете ли вы ее выполнить!

-- Даже так?

-- Именно так.

-- И вы полагаете, что это лежит за пределами моих возможностей?

-- А вы по-прежнему полагаете, будто можете все на свете?

Черно-кровавое яблоко глянуло на серенького поверх левого крыла, и человечек вновь отпрянул и потупился.

-- Укороти свой поганый язык, раб!

Наступила зловещая тишина, и только через несколько долгих секунд неукрощенный серенький человек пробормотал:

-- Ну зачем же так высокопарно, мой Птах? Зовите меня просто: Агасфер Лукич.

-- Что еще за вздор, -- с отвращением произнес стоявший у окна. -- При чем здесь Агасфер?..

2. Действительно, при чем здесь Агасфер? Я специально смотрел: того звали Эспера-Диос (что означает "надейся на бога") и еще его звали Ботадеус (что означает "ударивший бога"). Это был какой-то древний склочный еврей, прославившийся в веках тем, что не позволил несчастному Иисусу из Назарета присесть и отдохнуть у своего порога, -- у Агасферова порога, я имею в виду. За это бог, весьма щепетильный в вопросах этики, проклял его проклятьем бессмертия, причем в сочетании с проклятьем безостановочного бродяжничества. "Встань и иди!"

Так вот, начнем с того, что Агасфер Лукич никакой не еврей и даже не похож. Внешне он больше всего напоминает артиста Леонова (Евгения) в роли закоренелого холостяка, полностью лишенного женского ухода и пригляда, -- в жизни не видел я таких засаленных пиджаков и таких заношенных сорочек. Далее, Агасфер Лукич, конечно, дьявольски непоседлив и подвижен (на то он и страховой агент, волка ноги кормят), однако спит он как все нормальные люди (плюс еще часок после обеда), и никакие мистические голоса не командуют ему, едва он заведет глаза: "Встань и иди!"

Я познакомился с ним в конце лета, когда, вернувшись с того злосчастного симпозиума в Ленинграде, обнаружил, что в номер ко мне подселили за время моего отсутствия некоего деятеля, совершенно постороннего и к обсерватории отношения не имеющего. Негодование мое, наложившееся на все те неприятности, которые я услышал в Ленинграде, выбило меня из обычной колеи до такой степени, что я унизился до скандала. Я накричал на дежурную, ни в чем, разумеется, не повинную. Я сцепился по телефону с Суслопариным, обвинил его в коррупции и швырнул на полуслове трубку. Я бы и Карла моего Гаврилыча не пощадил, конечно, уж я бы объяснил ему, что быть директором обсерватории означает в первую очередь обеспечивать комфортные условия жизни для наблюдателей, -- да, по счастью, оказался он в то время в Москве, в Академии наук. Я со стыдом вспоминаю сейчас тогдашнее свое поведение. Но уж очень это достало меня тогда: вхожу в номер -- в свой, законный, раз и навсегда за мною закрепленный, -- и вижу на столе своем чьи-то безобразного вида носки, небрежно брошенные поверх моей рукописи...

Впрочем, как это часто случается в жизни, все оказалось вовсе не так уж страшно и беспросветно.

Агасфер Лукич проявил себя как человек чрезвычайно легкий и приятный в общении. Он был абсолютно безобиден, он ни на что не претендовал и со всем был согласен. Он тут же постирал свои носки. Он тут же угостил меня красной икрой из баночки. Он знал неимоверное количество безукоризненно свежих и притом смешных анекдотов. Его истории из жизни никогда не оказывались скучными. И он умудрялся совсем не занимать места. Он был -- и в то же время как будто и отсутствовал, он появлялся в поле моего внимания только тогда, когда я был не прочь его заметить. Он был на подхвате, так бы я выразился. Он всегда был на подхвате.

Но при всем при том было в нем кое-что, мягко выражаясь, загадочное. Он-то сам очень стремился не оставлять по себе впечатления загадочного, и, как правило, это ему превосходно удавалось: комический серенький человечек, отменно обходительный и совершенно безобидный. Но нет-нет, а мелькало вдруг в нем или рядом с ним что-то неуловимо странное, настораживающее что-то, загадочное и даже, черт побери, пугающее. Например, эта поразительная его записная книжка... или манера класть на ночь свое искусственное ухо в какой-то алхимический сосуд... или другая манера -- бормотать что-то неразборчивое в отключенный телефон... но это ладно, это потом. И я уже не говорю про портфель его!

Первое, что удивляло, это -- за какие такие невероятные заслуги ничтожного страхового агента подселяют ко мне, к без пяти минут доктору, к человеку, прославившему эту обсерваторию... Да разве в науке здесь дело, -- что нашему Суслопарину до науки? Ко мне, к личному другу директора, -- подселяют серенького страхагента! Милостивые государи мои! Наш заместитель по общим вопросам товарищ Суслопарин К. И. никогда и ничего не делает зря и ничего и никому не делает даром. Видимо, какую-то огромную, мало кому известную пользу можно, оказывается, извлечь из системы государственного страхования, и мы с вами, простые смертные, чего-то здесь недопонимаем, и недополучаем мы чего-то весьма значительного, опрометчиво проходя мимо заглядывающего нам в глаза скромного человека, жаждущего всучить нам договор из трех рублей в год... Загадка эта была сформулирована мною в первый же день знакомства с Агасфером Лукичом, но при прочих моих заботах и неприятностях того времени оставила меня в общем и целом равнодушным. Какое, в конце концов, мне дело до хитрых махинаций товарища Суслопарина?

Удивляло, конечно, почему он Агасфер. Хотелось все время спросить: при чем тут Агасфер? Что это за Лука такой нашелся, что назвал родного сына Агасфером? (Или, может, не родного все-таки? Тогда не так жалко, но все равно непонятно...) Да ведь не станешь же спрашивать малознакомого человека, откуда у него такое имя, а на облический вопрос о родителях Агасфер Лукич ответил мне: "О, мои родители -- они были так давно..." -- и тут же перевел разговор на другую тему.

Удивляла популярность Агасфера Лукича в Ташлинске. Когда я уезжал в Ленинград, никто здесь о нем и слыхом не слыхивал, а теперь, спустя всего две недели, не было, казалось, ни одного человека ни в обсерватории, ни даже в городе, чтобы в Агасфере Лукиче не был заинтересован. Даже совсем незнакомые мне люди останавливали меня на улице (в магазине, на терренкуре, на автобусной остановке), чтобы справиться, как идут дела у Агасфера Лукича, и передать ему самые благие пожелания. Хуже того: после вороватых озираний по сторонам сообщалось что-нибудь вроде того, что договор-де можно бы и подписать, но только сумму страховки неплохо бы было удвоить. И странное дело! Когда я об этом Агасферу Лукичу сообщал, он всегда мгновенно понимал, о ком именно идет речь, словно заранее ждал эти приветы и эти предложения, и тут же из недр затерханного пиджачка появлялась знаменитая его записная книжка, и вываливающиеся страницы принимались порхать в его пальцах с такой скоростью, что казалось, будто они вот-вот загорятся от трения о воздух. И загорались ведь, я видел это собственными глазами, и не раз: загорались, горели и не сгорали...

Воистину, Агасфер Лукич, говорил я ему с опаской, воистину страховое дело в наши дни требует от своих адептов способностей вполне необычайных. На что он обычно отвечал мне со странным своим смешком: "А как же, батенька. Конкуренция! Нынешний страховой агент -- это, знаете ли, человек высоко и широко образованный, это, батенька, дипломированный инженер или кандидат наук! Изощренность потребна, батенька, одной науки мало, надобно еще и искусство, а иначе того и гляди перехватят клиента, чихнуть со вкусом не успеешь!"

Наукой здесь и не пахло. Пахло мистикой. Преисподней здесь пахло, государи мои! Эта мысль приходила на ум всякому, кто хоть раз видел в действии портфель Агасфера Лукича. Портфель этот был таков, что с первого взгляда не производил какого-нибудь особенного впечатления: очень большой, очень старый портфель, битком набитый папками и какими-то бланками. Обычно он мирно стоял где-нибудь под рукой своего владельца и вел себя вполне добропорядочно, но только до тех пор, пока Агасферу Лукичу не подступала надобность что-нибудь в него поместить. То есть, когда Агасфер Лукич что-нибудь из этого портфеля доставал, портфель реагировал на это, как любой другой битком набитый портфель: он сыто изрыгал из недр своих лишние папки, рассыпал какие-то конверты, исписанные листы бумаги, какие-то диаграммы и графики, подсовывал в шарящую руку ненужное и прятал искомое. Однако же когда портфель открывали, чтобы втиснуть в него что-нибудь еще (будь то деловая бумага или целлофановый пакет с завтраком), вот тут можно было ожидать чего угодно: фонтанчика ледяной воды, клубов вонючего дыма, языка пламени какого-нибудь и даже небольшой молнии с громом. По моим наблюдениям, Агасфер Лукич и сам несколько остерегался своего портфеля в такие минуты.

Это о портфеле.

А теперь о телефоне. Агасферу Лукичу звонили довольно часто, и тогда он брал трубку, выслушивал и отвечал что-нибудь краткое, например, "Согласен" или, наоборот, "Не пойдет", а иногда даже просто "Угу", и сразу клал трубку, а если ловил при этом мой взгляд, то немедленно прижимал к груди короткопалую грязноватую лапку и безмолвно приносил извинения.

По своему же почину он прибегал к телефону редко, и выглядели такие его акции дешевым аттракциончиком. Извинительно улыбаясь, он выдергивал телефонную вилку из розетки, уносил освободившийся аппарат в свой угол и там, снявши трубку и отгораживаясь от меня плечом, принимался дудеть в нее что-то малоразборчивое, так что я схватывал только отдельные слова, иностранные какие-то слова, а может, и не просто слова, а имена собственные, очень меня в те времена интриговавшие. Откровенно говоря, все это было не столько даже странно, сколько смешно. Меня разбирало, я хохотал, несмотря на владевшее мною тогда дурное настроение. Я полагал, что он меня таким образом развлекает, этот серенький потешный клоун, но однажды я случайно проснулся в необычную для меня рань и стал свидетелем того, как он разыгрывает эту свою телефонную пантомиму, полагая меня спящим. И оказалось тогда, что ничего смешного во всем этом нет. Страшно это было, до обморока страшно, а вовсе не смешно...

Я сижу сейчас на заляпанном известкой топчане в пустой комнате, оклеенной дешевенькими обоями, совершенно один, жду и трусливо посматриваю на дверь в Кабинет, и дверь эта, как всегда, распахнута настежь, а за нею, как всегда, космический мрак, и, как всегда, неохотно разгораются там и сразу же гаснут белесые огни.

Я пишу все это, потому что не знаю иного способа передать свое знание еще хоть кому-нибудь, пишу плохо, "темно и вяло", пишу сумбурно, ибо многое спуталось в моей бедной памяти, пораженной увиденным. Я раздавлен, унижен, растерян и потерян.

У нас есть чувство глубокого удовлетворения, есть чувство законного негодования, а вот с чувством собственного достоинства у нас давно уже напряженка. Поэтому, когда наш немудрящий опыт и наша многоопытная мудрость, столь же глубокая, как глубокая тарелка для супа, сталкиваются даже не с жутковатым Агасфером Лукичом или с его вполне жутким партнером (хозяином? творцом?), а просто хотя бы и с отпетым хамом или образцово-показательным подлецом, -- мы, как правило, теряемся. Нам бы опереться тут на чувство собственного достоинства, раз уж недостает мудрости или хотя бы жизненного опыта, но собственного достоинства у нас нет, и мы становимся циничными, небрежными и грубо-ироничными. Так что пусть никто не удивляется тому ерническому тону, в котором пишу я обо всех этих моих обстоятельствах. Ничего забавного и занимательного в них нет. На самом деле мне страшно. И всегда было страшно. Я уж не помню, с какого момента. По-моему, с самого начала...

3. Приемная наша более всего напоминает мебельный склад. Югославский гарнитур "Архитектор" из тридцати семи предметов чудом втиснут на площадь в 18,58 квадратных метров. Здесь есть два трельяжа, чудовищная, невообразимая, необозримая кровать, на которой лежат двенадцать полумягких стульев, а могло бы валяться двенадцать десантников со своими девками. Имеют место и какие-то застекленные шкафы неизвестного назначения, и микроскопическая книжная стенка, уставленная муляжами книг, выполненными весьма реалистично. (Помнится, увидевши впервые золотыми буквами на корешках: Р. Киплинг, Петроний Арбитр, Эдгар Райс Берроуз, -- я среагировал мгновенно и непроизвольно: "Все! Это я сопру, и будь что будет!" И каково же было разочарование мое, когда, выдернув вожделенный томик, обнаружил я в руках своих пустую картонную обложку, и вынырнувший у меня из-под локтя Агасфер Лукич произнес сочувственно: "Декорация, Сережа. Всего лишь декорация". Впрочем, со временем обнаружились у нас в квартире и настоящие книги, множество книг. Однако все это были словари да энциклопедии, только словари, справочники, руководства и энциклопедии: "Словарь атеиста", "Техническая энциклопедия", "Медицинский справочник для фельдшеров", "Краткий словарь по эстетике", "Мифологический словарь", "Дипломатический церемониал и протокол", "Справочник по экспертизе филателистических материалов", "Словарь ветров"... Видимо, подразумевалось, что я должен стать эрудитом. И я попытался им стать. Без особого, впрочем, успеха.)

Есть в Приемной два кресла лоснящейся коричневой кожи, одно для посетителей, а другое -- непонятно для кого, ибо из самой середины его сиденья совершенно открыто и нагло торчит длинный стальной шип сантиметров двадцати, да такой острый, что озноб пробирает по коже за того беднягу, которому предназначено устроиться на нем.

Кроме этого шипа, есть в Приемной и другие предметы, не входящие в югославский гарнитур. Очень большие и разношенные полосатые тапочки выглядывают из-под кровати. В самом дальнем углу, куда я так до сих пор и не сумел добраться, торчком стоят толстые рулоны -- то ли географических карт, то ли линолеума, то ли ковров, а быть может, и просто бумаги. Рядом с рулонами, загораживая половину окна, висит картина на античный сюжет: Сусанна и сладострастные старцы. Старцы там как старцы, и Сусанна, в общем-то, как Сусанна, но почему-то с большим пенисом, изображенным во всех анатомических подробностях. Рядом с этими подробностями морщинистые физиономии и масленые глазки старцев, и даже их рдеющие плеши приобретают совершенно особенное, не поддающееся описанию выражение.

И великое множество телевизоров. Число их и модели все время кем-то меняются, но никогда их не бывает меньше четырех. Включать и выключать их я не умею, они включаются и выключаются сами собой. И сами собой они наводятся на резкость, и сами собой устанавливают контрастность, и сами выбирают себе программу, и, надо сказать, странноватые, как правило, оказываются у них программы. Помню, однажды вдруг пошла передача из прозекторской. Точнее, художественный фильм из жизни патологоанатомов. Изумительное изображение, пиршество красок, показалось, даже запахами потянуло. Клиента, застигнутого этой передачей, мне пришлось спешно выволакивать в санузел, и все-таки он заблевал мне часть Приемной и весь коридор. (Помнится, он был начфином Н-ского стройбата и пришел выпрашивать для нашего советского рубля статуса свободно конвертируемой валюты.) Или, помнится, однажды "Джейвиси" битых полтора часа передавал в черно-белом варианте практические уроки, как восстанавливать и затачивать иголки для примуса. Это надо же, оказывается, и такие иголки еще существуют...

Телефоны. Их всегда три. Один стоит на моем столике -- роскошный, с кнопочным управлением, с запоминающим устройством на двести пятьдесят шесть номеров, с маленьким встроенным экраном и с дисководом для гибких дисков. Он не работает. Второй телефон присобачен к филенке двери позади моего рабочего места. Это обыкновенный таксофон, можно бросить монетку и позвонить родным и близким, у кого они есть. Можно не звонить. Иногда он разражается отвратительными квакающими звуками. Я снимаю трубку, и Демиург говорит мне что-нибудь, не предназначенное для ушей клиента. Как правило, это распоряжения из ресторанно-отельного репертуара. "Такому-то на обед полпорции селянки, да погорячее". Или: "Постельное белье в номерах опять сырое. Проследите". Или даже: "Сергей Корнеевич, не в службу, а в дружбу. Башка трещит, сил нет. У вас там, кажется, был пенталгин..." Тогда я извиняюсь перед клиентом и бегу отрабатывать свой хлеб. Смысла или хотя бы простой логики во всем этом я уже давно не ищу... Что же касается третьего телефона, то это золотой предмет в стиле ретро, в сумраке он светится, и толку от него никакого, потому что стоит он на шкафу, перед которым расположено трюмо, перед которым, в свою очередь, стоят друг на друге две полированные тумбочки для постельного белья. Иногда этот золоченый мегатерий звонит. Звон у него нежный, мелодичный, он радует слух. Так что толку от него все же больше, чем от Сусанны.

Каждое утро я ползаю, карабкаюсь, протискиваюсь среди всего этого добра с пылесосом. Пылесос у нас замечательный. Собранную пыль он прессует в брикеты. Брикеты я сдаю под расписку Агасферу Лукичу, он составляет акт о списании и бросает эти брикеты в свой портфель. Расписку и акт я обязан вручать лично Демиургу. Совершенно не могу понять, откуда в Приемной набирается столько пыли. Ей-богу, каждые сутки граммов на двести брикетов...

Особенная пылища собирается почему-то в платяном шкафу. Есть в Приемной такой, вполне доступный, и в нем полно одежды. На все возрасты и на все вкусы. Там можно найти мужской костюм-тройку, совершенно новый, ни разу не надеванный. А рядом будет висеть мятый плащ-болонья с рукавом, испачканным уличной засохшей грязью, и в кармане плаща найдется смятая пачка "Примы" с единственной, да и то лопнувшей сигаретой. В шкафу можно обнаружить и школьную форменную курточку с заштопанными локтями, и великолепное мохнатое пальто с плеча какого-то современного барина, и полный кожаный женский костюм с отпечатками решетчатой садовой скамейки на заду и на спине, и целый кочан разноцветных мужских сорочек, нацепленных на одну распялку... А внизу, в слое старой и новой разрозненной обуви, я нашел вчера табель ученика пятого "А" класса 328-й школы Манохина Сергея с оценками за первую четверть 1958 года, с двойкой по истории и с двумя тройками -- по рисованию и по физкультуре...

4. Вечером первого, как сейчас помню, августа (дело было еще в Ташлинске) меня остановил на терренкуре наш шофер Гриня. Отведя меня в сторонку, он...


Отягощенные Злом

Дневник. 12 июля

...Это примерно в пятнадцати километрах от города.

На десятом километре северо-восточного шоссе надо свернуть налево на грунтовую дорогу. Дорога петляет между холмами и все время идет почти параллельно Ташлице, которая протекает здесь между высокими обрывистыми берегами белой и красной глины. Холмы округлые, выгоревшие, покрыты короткой жесткой колючей травкой. Пыль за машиной поднимается до самого неба. Километра через два после поворота слева от дороги открывается вид на древний скотомогильник. Огромная страшная гора лошадиных, бараньих, коровьих черепов, хребтов, лопаток, ребер, кости эти белые, как пыль, глазницы черные. Впечатляет. Г. А. говорит, что этому скотомогильнику лет сто, а может быть, и двести.

От скотомогильника по спидометру ровно три километра -- и попадаешь в райский уголок. Это распадок между холмами, большие деревья, тень, прохлада, мягкая зеленая трава, кое-где выше пояса. Ташлица делает здесь излучину и разливается, образуя заводь. Гладкая черная вода, листья кувшинок, заросли камыша, синие стрекозы. Парадиз. Потерянный и возвращенный рай.

Впрочем, вид стойбища Флоры основательно портит это впечатление. Похоже, они раздобыли где-то оболочку старого аэростата и набросили ее на верхушки молодых деревьев и высокого кустарника, так что получилось нечто вроде огромного неряшливого шатра неопределенного грязного цвета с потеками. Видимо, под этим шатром они всей толпой спасаются от дождей. Трава вокруг вытоптана и стала желтая. Неописуемое количество мятых бумажек, оберток, рваных полиэтиленовых пакетов, окурков и пустых консервных банок и бутылок. Запахи. Мухи. Множество черных выгорелых пятен -- кострища. Тошнит на это глядеть, честное слово.

Между кустами натянуты веревки. На веревках сушится тряпье: майки, юбки, пятнистые комбинезоны, подозрительные какие-то подштанники... На других веревках вялится рыба. Оказывается, в Ташлице довольно много рыбы, кто бы мог подумать! Несколько костров дымится, булькают закопченные котелки над огнем. Сорок тысяч лет до новой эры. А в отдалении, сцепившись рогами, теснится целое стадо мотоциклов.

Фловеры нашим прибытием заинтересовались, но пассивно. Кто сидел -- остался сидеть, кто лежал -- остался лежать, а прямостоящих или прямоходящих я не заметил там ни одного. Множество лиц повернулось в нашу сторону, множество рук поднялось, но не для приветствия, а чтобы прикрыть глаза от низкого солнца. Судя по движениям губ, последовал множественный обмен неслышными репликами. И только.

Павианий вольер, вот на что это было похоже больше всего. Было их там сотни две особей. Г. А. рассказывал, что они собираются сюда каждое лето со всего Союза, живут недели по две и перебредают в другие регионы, а на их место прибредают новые. Однако процентов десять составляют наши, местные, ташлинские. Главным образом школьники. Я искал знакомые лица, но не обнаружил ни одного.

Г. А. достал из багажника кошелку и направился наискосок через стойбище к самому населенному костру, расположенному в десятке метров от берега. Вокруг костра этого сидело человек пятнадцать, и, когда мы приблизились, народ раздвинулся и освободил нам место, всем троим. Г. А., усевшись, пробормотал: "Принимайте в компанию", -- и принялся извлекать из кошелки продукты. Он неторопливо вынимал пакет за пакетом -- крупу, консервные банки, леденцы, макароны, твердую колбасу -- и, не глядя, передавал девице, сидевшей справа от него. Она брала, говорила: "Спасибо..." -- и передавала дальше по кругу. Фловеры оживились, зашевелились. Огромный парень, сплошь заросший (от макушки до пупка) черным курчавым волосом, в десантном комбинезоне, спущенном до пояса, принявши очередной пакет, надорвал его, заглянул внутрь и высыпал содержимое -- мелкую вермишель -- в кипящий котелок. Фловеры шевелились, усаживались поудобнее, я ловил на себе одобрительные взгляды. Вокруг произносились слова, которые я большей частью не понимал. Это был какой-то совершенно незнакомый жаргон, ужасная смесь исковерканных русских, английских, немецких, японских слов, произносимых со странной интонацией, напомнившей мне китайскую речь, -- какое-то слабое взвизгивание в конце каждой фразы. Я несколько раз повторил про себя: "Каждый человек -- человек, пока он поступками своими не доказал обратного", -- и посмотрел на Микаэля. У Микаэля моего был такой вид, будто его вот-вот вытошнит -- прямо на спину Г. А. Я понял, почему Г. А. взял с собой именно его. Он брезглив, наш Майкл, а ведь он не имеет права быть брезгливым. Любовь и брезгливость несовместны.

Г. А. посоветовал покрошить в котелок колбасы. Наголо стриженная девица (с грязноватым лицом и гигантским боа из кувшинок на голых плечах) послушно принялась крошить колбасу. Г. А. не посоветовал сыпать в котелок консервированные креветки, и банка креветок была отставлена. Поварская ложка была уже в руке у Г. А., он ворочал ею в котелке, зачерпывал, пробовал, подувши через губу, и все смотрели теперь на него и ждали его решений. Он сказал: "Соль", -- и за солью сейчас же побежали. Он сказал: "Перец", -- но перца во Флоре не оказалось.

Я честно наблюдал их, стараясь сформулировать для себя: что они такое? (Я не чувствовал себя учителем, я чувствовал себя этнографом, в крайнем случае, врачом.) Парни были как парни, девчонки -- как девчонки. Да, некоторые из них были неумыты. Некоторые были грязны до неприятности. Но таких было немного. А в большинстве своем я видел молодые славные лица -- никакой патологии, никаких чирьев, трахом и прочей парши, о которых столько толкуют флороненавистники, и, конечно же, все они разные, как и должно быть. И все-таки что-то общее есть у них. То ли в выражении лиц (очень бедная мимика, если приглядеться), то ли в выражении всего тела, если можно так говорить. Расслабленность движений почти нарочитая. Никто не положит предмет на землю -- обязательно уронит, вяло разжавши пальцы. И не на то место, с которого взял, а на то место, которое поближе, словно сил уже не осталось протянуть руку...

И еще -- непредсказуемость поступков. Я не взялся бы предсказывать их поступки, даже простейшие. Вот сидел-сидел, перекосившись набок, пришла пора хлебать из котелка, а он вдруг встал и лениво удалился -- на другой конец стойбища -- и там сел у другого костра. А на его место явился новый -- длинный и тощий, как шест, в десантном комбинезоне, на широком ремне -- фляга, на ногах -- эти их знаменитые "корневища", огромные пуховые лапти, выкрашенные в зеленое. Пришел, уселся, отцепил флягу, полил свои корневища водицей и объявил, ни к кому не обращаясь: "Здесь врастаю". И стал, прищурясь, смотреть на Г. А.

Было ему лет двадцать пять, был он гладко выбрит и подстрижен вполне обыкновенно, в расстегнутом вороте комбинезона висела на безволосой груди какая-то эмблемка на цепочке. Живые ореховые глаза, большой рот уголками вверх и отличные белые зубы. Сразу было видно -- это ихний предводитель. Н`уси. И ни в одном ухе не было у него этих чертовых музыкальных заглушек, функов, из-за которых они выглядят такими сонными и как бы не от мира сего. Этот был вполне от мира сего, невзирая на свой комбинезон, корневища и прочие вытребеньки. И он явно знал Г. А. (Есть у меня подозрение, что и Г. А. его знает. Где-то они уже встречались и не слишком любят друг друга. Однако это все чистая интуиция. Мойша считает, что я все это выдумал.)

Тут почти голая девица, сидевшая слева от меня, тоненько рыгнула, отдулась, облизала ложку и произнесла с удовлетворением:

-- Поб`еги -- д`асьта.

(Мишель объяснил мне потом, что это значит. Это -- по-русско-японски -- "дать побеги". В прежние времена она сказала бы "словила кайф", а теперь вот -- "дала побеги". Флора!)

Наевшись, они завозились, устраиваясь на переваривание. Кто-то закурил. Кто-то принялся шумно жевать бетель, пуская оранжевые слюни. Кто-то захрустел леденцами. Начался зеленый шум. Конечно, я не понимал и половины того, что говорилось, но, по-моему, там и понимать особенно было нечего. Один вдруг заявляет: "Щекотно. Червяки по корням ползают". Другой тут же откликается: "Личинки совсем заели. Дятлов на них нет. И ведь не почешешься". Третий вступает: "Влаги мало. Сухо мне, кусты. Влаги бы мне побольше". И так далее без конца. И видно, что им это очень нравится. Всем без исключения. На лицах блаженные улыбки, и даже глаза блестят.

Потом вдруг поднялся один парень в пестрых плавках и в полосатой распашоночке, отошел на несколько шагов в сторону, выбрал площадку поровнее и принялся выламываться в медленном, почти ритуальном танце. Надо понимать, он плясал под свой функен, так что музыку слышал он один, а мы видели только ритм этой музыки. И нам это нравилось, и пока он танцевал, зеленый шум притих, все смотрели на танцора, а когда он устал, остановился, сел и лег, все как бы перевели дух, и моя соседка слева снова произнесла: "Побеги -- дасьта".

Тем временем начало смеркаться, и луна объявилась над деревьями. Объявились комары. Над заводью возник туман и стал распространяться на прибрежные кусты. Вдруг взревели двигатели, вспыхнули фары, грянула в полную мощь огромная музыка, и дюжина всадников на мотоциклах умчалась прочь -- перевалила через вершину ближнего холма, и снова стало тихо.

Какой-то парнишка по ту сторону костра (видимо, новичок, почти не знающий жаргона) принялся рассказывать про суд, который прошел вчера в городе. Трое гомозяг из спецтеха, которые целый год спокойно курочили автомашины и приторговывали запчастями, получили по году принудработ, поскольку руки у них золотые и все сверху донизу характеризуют их положительно. А фловера -- Костик из Хабаровска, рыженький такой, без переднего зуба -- засадили на месяц клозеты мыть задаром на "тридцатке", на мясокомбинате, за то, что два батона стяжал в булочной, когда фургон разгружал.

Флора помолчала, усваивая информацию. Кто-то пробормотал: "Круто здесь у них". Пошли вопросы. Как фамилия судьи, сколько заседателей? Почему не шесть? Как зовут? Кто возбудил дело? Парнишка почти ничего не знал. Он не знал даже, что в суде бывает адвокат. "Тихий ты, куст", -- упрекнули его и оставили в покое.

Кто-то стал рассказывать про суд в Челябинске, но это уже был сплошной жаргон, я не понял даже, хороший там в Челябинске был суд или плохой. За что и кого судили, я тоже не понял. "Не суди, и не судим будешь", -- почти пропел в сумраке женский голос. Слова эти прозвучали пронзительной, отчетливой, высшей правдой после шумовой неубедительности жаргона.

И тут заговорил нуси.

Это была проповедь. На прекрасном литературном языке. Если он и переходил на жаргон, то лишь для того, чтобы особо подчеркнуть, растолковать самым непонятливым какую-нибудь важную для него формулировку.

Он говорил о Флоре. Он говорил об особенном мире, где никто никому не мешает, где мир, в смысле Вселенная, сливается с миром, в смысле покоя и дружбы. Где нет принуждения, и никто ничем никому не обязан. Где никто никогда ни в чем не обвиняет. И поэтому счастлив, счастлив счастьем покоя.

Ты приходишь в этот мир, и мир обнимает тебя. Он обнимает тебя и принимает тебя таким, какой ты есть. Если у тебя болит, Флора отберет у тебя эту боль. Если ты счастлив, Флора с благодарностью примет от тебя твое счастье. Что бы ни случилось с тобой, что бы ты ни натворил, Флора верит и знает, что ты прав. Флора никому не навязывает свое мнение, а ты свободен высказаться о чем угодно и когда угодно, и Флора выслушает тебя со вниманием. За пределами Флоры ты дичь среди охотников, здесь же ты ветвь дерева, лист куста, лепесток цветка, часть целого.

Он говорил о законах Флоры. Флора знает только один закон: не мешай. Однако, если ты хочешь быть счастливым по-настоящему, тебе надлежит следовать некоторым советам, добрым и мудрым. Никогда не желай многого. Все, что тебе на самом деле надо, подарит тебе Флора, остальное -- лишнее. Чем большего ты хочешь, тем больше ты мешаешь другим, а значит, Флоре, а значит, себе. Говори только то, что думаешь. Делай только то, что хочешь делать. Единственное ограничение: не мешай. Если тебе не хочется говорить, молчи. Если не хочется делать, не делай ничего.

Пила сильнее, но прав всегда ствол.

Ты нашел бумажник? Берегись! Ты в большой опасности.

Хотеть можно только то, что тебе хотят дать.

Ты можешь взять. Но только то, что не нужно другим.

Всегда помни: мир прекрасен. Мир был прекрасен и будет прекрасен. Только не надо мешать ему.

(Г. А. сказал потом по этому поводу: "Стань тенью для зла, бедный сын Тумы, и страшный Ча не поймает тебя". И спросил: "Откуда?")

В самый разгар проповеди странные звуки привлекли мое внимание. Я вгляделся сквозь дым и обмер. Тот самый бородатый-волосатый (обволошенный) принялся овладевать своей бритой соседкой.

Мне сделалось невыносимо стыдно. Я опустил глаза и не мог больше поднять их. Особенно мучительно было сознавать, что все это видят и Мишка, и Г. А. За фловеров мне тоже было стыдно, но их-то как раз все это совсем не шокировало. Я видел, как некоторые поглядывали на совокупляющуюся пару с любопытством и даже с одобрением.

"Внезапно из-за кустов раздалось странное стаккато, звук, который я до сих пор не слышал, ряд громких, отрывистых О-О-О; первый звук О был подчеркнутый, с ударением и отделен от последующих отчетливой паузой. Звук повторялся вновь и вновь, и через две или три минуты я понял, что было его причиной. Ди Джи спаривался с самкой".

Вопрос: откуда? Ответ: Джордж Б. Шаллер "Год под знаком гориллы".


Отягощенные Злом

Рукопись "ОЗ" (4)

4. Вечером первого, как сейчас помню, августа (дело было еще в Ташлинске) меня остановил на терренкуре наш шофер Гриня. Отведя меня в сторонку, он с небрежностью, показавшейся мне несколько нарочитой, спросил:

-- Как там у вас сейчас насчет субстанции?

-- Где это -- у нас? -- осведомился я, пребывая в настроении злобно-ироническом.

-- Ну, в Ленинграде, в Москве...

-- Да как везде, -- сказал я, продолжая оставаться в том же настроении. -- Семнадцать тридцать пять. А повезет -- так десять с маленьким.

-- Ну да, ну да... -- промямлил Гриня неопределенно. -- Ну, а если, скажем, она особая?

-- "Особая"?.. Да ее, по-моему, давно уж не выпускают.

-- Да нет, я не про эту "Особую" тебя... -- сказал Гриня нетерпеливо. -- Я тебя спрашиваю: особая субстанция -- как? Нематериальная, независимая от моего тела!

Я пригляделся к нему, но ничего такого не заметил. Вообще-то, Гриня, по моим наблюдениям, был человек непьющий и вполне положительный. Хозяин. Лучший садовый участок при обсерватории. С домиком. Все своими руками. Старый "Москвич" собрал себе своими руками... Он правильно оценил мой взгляд и несколько смутился.

-- Да нет, это я так... -- проговорил он уклончиво и вдруг принялся рассказывать, как заезжие гастролеры в прошлом году обманули мать его, старуху, выклянчивши у нее за пятерку дедовскую икону, коей цены нет и за которую любой музей отдал бы, не глядя, два стольника, самое малое.

Я слушал его с недоумением, а он вдруг, оборвав свой рассказ, предложил мне зайти к нему в "домишко" через два часа, чтобы "посвидетельствовать". Он, оказывается, хочет некую сделку совершить, и нужно ему, чтобы при том присутствовал надежный человек.

Не могу сказать, чтобы предложение это пришлось мне по вкусу, однако и отказаться я тоже не мог. Нас с Гриней связывают давние приятельские отношения, еще с тех времен, когда я был начальником, а он шофером экспедиции, занимавшейся в Туркестане поисками места для установки Большого Телескопа. Гриня мне многим был обязан, да и я ему кое-чем обязан был, ибо оба мы были грешны в молодости, Гриня -- побольше, я -- поменьше, но оба.

И вот спустя два часа, то есть поздним уже вечером, оказался я в Гринином "домишке", что прятался в зарослях каких-то экзотических кустов на его садовом участке. Снаружи стояла глубокая южная тьма, кричали цикады, пахло пряностями и цветами, а внутри под лампой с розовым абажуром за столом, покрытым старенькой, но чисто выстиранной скатертью, некогда роскошной, сидели мы втроем: Гриня (Григорий Григорьевич Быкин, водитель первого класса), я (Сергей Корнеевич Манохин, кандидат физико-математических наук, старший научный сотрудник) и Агасфер Лукич (Агасфер Лукич Прудков, агент Госстраха).

ГРИНЯ: осведомляется у Агасфера Лукича, не возражает ли тот против присутствия здесь вот этого вот свидетеля.

АГАСФЕР ЛУКИЧ: не только не возражает, но всячески приветствует, ибо знает, ценит и полностью доверяет.

ГРИНЯ: предлагает прямо приступить к делу, потому что мало ли что.

АГАСФЕР ЛУКИЧ: суетливо и хлопотливо извлекает из переполненного портфеля своего розовые бланки страховых свидетельств и принимается за работу.

ГРИНЯ (с некоторой тревогой): А это на кой хрен понадобилось?

АГАСФЕР ЛУКИЧ (не переставая бегать пером): А как же иначе, батенька? Без этого никак нельзя. Это, можно сказать, всему голова.

ГРИНЯ: с хмурым недоумением смотрит на Агасфера Лукича, затем лицо его вдруг проясняется, словно он что-то понял.

Я: не понимаю ничего, начинаю раздражаться, но пока молчу.

АГАСФЕР ЛУКИЧ: профессионально сияя, вручает Грине "Страховое свидетельство по страхованию от несчастных случаев".

ГРИНЯ (просматривает свидетельство и ухмыляется): Как раз трешник. Вот потом и вычтешь...

АГАСФЕР ЛУКИЧ: Само собой, само собой. Тут у меня все учтено. (Достает из портфеля и кладет перед Гриней большой лист плотной белой бумаги, исписанный от руки чрезвычайно красивым, каллиграфически красивым почерком с наклоном влево.)

ГРИНЯ: изнуряюще долго читает текст, шевеля губами, зверски наморщив при этом лоб.

АГАСФЕР ЛУКИЧ: приятно улыбается.

Я: не знаю, что и думать, испытываю самые неприятные, но решительно неясные подозрения.

ГРИНЯ: дочитав документ по второму разу, с большим сомнением мотает щеками.

АГАСФЕР ЛУКИЧ: Замечания? Дополнения?

ГРИНЯ: Не пойдет так. Не нравится. Тут у вас, например, сказано прямо... (читает вслух) "Передаю мою особую нематериальную субстанцию, независимую от моего тела..." Не пойдет. Насчет субстанции я справки навел, много неясного... Тем более -- "особая".

АГАСФЕР ЛУКИЧ: Понял вас. Разумно.

ГРИНЯ: Во-вторых. Не передаю, а, скажем, отдаю в аренду...

АГАСФЕР ЛУКИЧ: На девяносто девять лет.

ГРИНЯ: Н-н-н... Ладно. Это еще туда-сюда... Тоже, между прочим, могли бы навстречу пойти... Ну, ладно. И главное! (Строго стучит ногтем по бумаге.) Прямо здесь должно быть сказано: трешками! Других не приму!

АГАСФЕР ЛУКИЧ: Момент! (Жестом фокусника выхватывает из портфеля и кладет перед Гриней новый роскошный лист, исписанный тем же каллиграфическим почерком.)

ГРИНЯ: подозрительно поглядев на Агасфера Лукича, вновь погружается в чтение.

Я: только диву даюсь, на какие ухищрения приходится идти нынешнему страхагенту ради трех рублей: я заметил уже, что первый каллиграфический лист словно растворился в воздухе, на скатерти его больше нет, и неприятные подозрения во мне укрепляются.

ГРИНЯ (прочитав, передает лист мне): "Ознакомься, Корнеич", -- говорит он озабоченно.

Я: ознакамливаюсь, и волосы мои встают дыбом.

ПЕРЕДАТОЧНЫЙ АКТ

Я, нижеподписавшийся Григорий Григорьевич Быкин, в присутствии свидетеля, названного мною Сергеем Корнеевичем Манохиным, отдаю предъявителю сего в аренду на 99 (девяносто девять) лет, считая с сего 1 августа 19.. года, свое религиозно-мифологическое представление, возникающее на основе олицетворения жизненных процессов моего организма, в обмен на 2999 (две тысячи девятьсот девяносто девять) казначейских билетов трехрублевого достоинства образца 1961 года. Каковая сумма должна оказаться в моем распоряжении в течение двадцати четырех часов с момента подписания мною данного акта.

Подпись.

Дата.

Я: в полном обалдении принимаюсь читать все сначала.

ГРИНЯ (скворчит у меня над ухом): Религиозное... это... как его там... религиозное -- это одно, не жалко... А субстанция -- совсем другое дело, как ты считаешь, Корнеич?

АГАСФЕР ЛУКИЧ (ласково вещает где-то на краю моего сознания): Очень разумно, очень здраво поступаете, Григорий Григорьевич.

Я (как всегда, слетевши с рельсов повседневности, оказавшись в положении идиотском и абсолютно фальшивом, перескакиваю в истинно-мужскую грубоватую иронию и произношу первую же пришедшую на ум пошлость): С тебя полбанки, Гриня, в честь такого дела!

Даже то ничтожное мозговое усилие, которое потребовалось мне, чтобы изрыгнуть вышеприведенную пошлость, оказалось, видимо, в тогдашнем моем состоянии чрезмерным. То ли обморок, то ли прострация овладели мною. Дальнейшее вспоминается мне урывками. И как бы сквозь некую вуаль. Отчетливо помню, однако, как Агасфер Лукич, опасливо отклонясь, раскрыл портфель, и оттуда, словно из печки с раскаленными углями, шарахнуло живым жаром, даже угарцем потянуло, а Агасфер Лукич, схвативши (видимо, уже подписанный Гринею) акт передачи, сунул его в самый жар, в багрово-тлеющее, раскаленное, и торопливо захлопнул крышку, лязгнув железными замками.

-- А не сгорит оно там к ядрене-фене? -- опасливо спросил Гриня, следивший за всей этой процедурой с понятной настороженностью.

-- Не должно, -- озабоченно ответствовал Агасфер Лукич и наклонил к портфелю живое ухо, как бы прислушиваясь к тому, что происходит там внутри.

Помню также, что Гриня принялся немедленно и без всякого стеснения нас выпроваживать.

-- Давайте, давайте, мужики, -- приговаривал он, слегка подталкивая меня в поясницу. -- Так ты обещаешь, что под орехом? -- спрашивал он Агасфера Лукича. -- Или под платаном все ж таки? Осторожно, ступеньки у меня тут крутые...

Агасфер же Лукич отвечал ему:

-- Именно под орехом, Григорий Григорьевич. Или уж в самом крайнем случае -- под платаном...

Затем, помнится, шли мы с Агасфером Лукичом по терренкуру в кромешной тьме, разноображенной разве что огоньками светлячков, Агасфер Лукич явственно сопел у меня под ухом, цепляясь за локоть мой, и, помнится, спросил я его тогда, не хочет ли он дать мне какие-нибудь объяснения по поводу происшедшего. Решительно не сохранилось в моей памяти, ответил ли он что-либо, а если и ответил, то что именно.

Сейчас-то я понимаю, что ни в каких ответах и ни в каких таких особенных объяснениях я в ту ночь уже не нуждался. Конечно, многие детали и нюансы были тогда мне непонятны, так ведь они остаются непонятны мне и сейчас. В них ли дело?

Надо сказать, Агасфер Лукич никогда и не делал особенной тайны из своих трансакций. Попытки легализовать свою сомнительную деятельность сопутствующими страховыми операциями не могут, разумеется, рассматриваться как серьезные. Они производят впечатление скорее комическое. В главном же Агасфер Лукич всегда был вполне откровенен и даже, я бы сказал, прямолинеен -- просто ему не нравилось почему-то называть некоторые вещи своими именами. Отсюда это почти трогательное пристрастие к неуклюжим эвфемизмам -- и даже не к эвфемизмам, собственно, а к суконным формулировкам, извлеченным из каких-то сомнительных учебных пособий и походно-полевых справочников по научному атеизму. Впрочем, и контрагенты его, насколько мне известно, как правило, предпочитали эвфемизмы. Забавно, не правда ли?

Не знаю, существует ли в системе Госстраха понятие "служебная тайна", "тайна вклада" или что-нибудь в этом роде. Во всяком случае, Агасфер Лукич любил поболтать. Без малейшего побуждения с моей стороны он поведал мне множество историй, как правило, комичных и всегда анонимных, -- имен своих клиентов Агасфер Лукич старательно бежал. Иногда я догадывался, о ком идет речь, иногда терялся в догадках, а чаще всего догадываться и не пытался. Сейчас все эти истории, вероятно, тщательно анализируются прокуратурой, не буду их здесь приводить. Но не могу не восхититься деловой хваткой зама нашего по общим вопросам товарища Суслопарина и не могу не плакать о судьбе бедного моего друга Карла Гавриловича Рослякова.

Суслопарин был единственным человеком (насколько мне известно), который без стеснения называл все вещи своими именами. Никаких субстанций, никаких религиозных представлений -- ничего этого он признавать не желал. Цену он запросил немалую: гладкий, без ухабов и рытвин, путь от нынешнего своего поста через место директора номерного сверхважного завода, главнейшего в нашей области, к, сами понимаете, посту министерскому. Не более, но и не менее. Однако, много запрашивая, немало он и предлагал. А именно, всех своих непосредственных подчиненных с чадами и домочадцами предлагал он в бездонный портфель Агасфера Лукича. Говоря конкретно, предлагались к употреблению: помощник товарища Суслопарина по снабжению И. А. Бубуля; комендант гостиницы-общежития Костоплюев А. А. с женой и свояченицей; племянник начальника обсерваторского гаража Жорка Аттедов, коему все равно в ближайшее время грозил срок; и еще одиннадцать персон по списку.

Самого себя товарищ Суслопарин включать в список не спешил. Он полагал это несвоевременным, он выражал опасение, что это было бы неверно понято. Агасфера Лукича казус этот приводил почти в неистовство. По его словам, это было невиданно, неслыханно и беспрецедентно. С этаким он не встречался даже в Уганде, где поселен он был в отдельный дворец для иностранцев. Нынешнее же положение его чрезвычайно осложнялось еще и тем обстоятельством, что сделка такого рода никакими нравственными правилами не запрещалась, но влекла за собой массу чисто технических осложнений и неудобств. Переговоры затягивались, и я так и остался в неведении, чем они завершились.

Совсем в другом роде история разыгралась с Карлом Гаврилычем, директором обсерватории. Я хорошо знал его, мы учились на одном факультете, он был старше меня на три курса. Я играл тогда в факультетской волейбольной команде, а он был страстным болельщиком. Боже мой, как он любил спорт! Как он мечтал бегать, прыгать, толкать, метать, давать пас, ставить блок! От рождения у него были сухая левая рука и врожденный вывих левого бедра. Это печальное обстоятельство плюс ясная, все запоминающая голова определили его жизнь. Он быстро продвигался по научной лестнице и сделался блестящим доктором, когда я еще в ухе ковырял над своей кандидатской. За ним были все мыслимые почести и звания, о которых может мечтать ученый в сорок пять лет, а назначение его директором новейшей, наисовременнейшей Степной обсерватории было даже научными его недоброжелателями воспринято как естественный и единственно правильный акт.

Однако руку ему это не вылечило, и хромать он не перестал. Еще какие-то недуги глодали его, он быстро терял здоровье, и когда Агасфер Лукич сделал ему свое обычное предложение, мой бедный Карл не задумался ни на минуту. Фантастические перспективы ослепили его. Обычная жесткая его логика изменила ему. Впервые в жизни не сработал скепсис, давно уже ставший его второй натурой. Впервые в жизни пустился он в азартную игру без расчета -- и проиграл.

Мне еще повезло увидеть его в конце того лета, крепкого, сильного, бронзово-загорелого, ловкого и точного в движениях -- совершенно преображенного, но уже невеселого. Он только что вернулся из Ялты, где и состоялось с ним это волшебное преображение, где он впервые вкусил от радостей абсолютного здоровья. И где он впервые почуял неладное, когда ему наскучило гонять в пинг-понг с хорошенькими курортницами и он присел как-то вечерком у себя в номере рассчитать простенькую модель... Строго говоря, я ведь не знаю толком, что с ним произошло. Агасфер Лукич клялся мне, что зловещий портфель здесь совершенно ни при чем, что это просто лопнули от перенапряжения некие таинственные жилы, сплетавшие воедино телесное и интеллектуальное в организме моего бедного Карла... Может быть, может быть. Может быть, и вправду сумма физического и интеллектуального в человеке есть величина постоянная, и ежели где чего прибавится, то тут же соответственно другого и убывает. Вполне возможно. И все-таки мне иногда кажется, что лукавит Агасфер Лукич, что не обошлось здесь без его портфеля, и в раскаленной топке исчезла не только "особая нематериальная сущность" Карла моего Гаврилыча (как названо это в "Словаре атеиста"), но и его "активное движущее начало" (как это названо там же). В конце памятного августа Карл был просто машиной для подписывания бумаг. Я думаю, сейчас он уже спился.

Должен признаться, однако, что в те поры мне было не до него. Собственные проблемы одолевали и угнетали меня, как мучительная хроническая болезнь. Я все придумывал, как бы мне избежать этого самого стыдного пункта моего повествования, но вижу теперь, что совсем избежать его мне не удастся. Постараюсь, по крайней мере, быть кратким.

В конце концов, если подумать, мне нечего стыдиться. Как бы там ни было, а честь открытия Юго-Западного Шлейфа принадлежит все-таки мне, и одиннадцать шаровых скоплений, которые я обнаружил в Шлейфе, были предсказаны мною заранее -- я предсказал, что их должно быть десять-пятнадцать. Этого у меня никто не отнимет, да и не собирается отнимать. И докторская диссертация моя, даже если вынуть из нее главу относительно "звездных кладбищ", все равно останется работой неординарной и вполне достойной соответствующей ученой степени. Другое дело, что претендовал-то я на большее!

Теперь я вижу, что поторопился, надо было выждать. Не надо было писать этой статьи в "Астрономический журнал", и уж вовсе не надо было посылать заносчивое письмо в "Астрономикл лэттэрз". Гордость фрайера сгубила. Очень захотелось быть блестящим, вот что я вам скажу. До смерти надоело числиться вдумчивым и осторожным ученым. Ладно, господь с ним...

Когда Ганн, Майер и Исикава, независимо друг от друга, пошли публиковать -- кто в "Астрофизикл джорнэл", кто в "Ройял обзерватори бюллэтенз", -- что эффект "звездных кладбищ" обнаружить им, видите ли, не удалось, это было еще полбеды. Все наблюдения шли на пределе точности, и отрицательный результат сам по себе еще ничего не значил. Но вот когда Сеня Бирюлин рассчитал, как "эффект кладбищ" должен выглядеть на миллиметровых волнах, сам отнаблюдал, ничего на миллиметровых волнах не обнаружил и с некоторым недоумением сообщил об этом на июльском ленинградском симпозиуме, -- вот тут я почувствовал себя на сковородке.

Я заново проверил все свои расчеты. Ошибок, слава богу, не было. Но обнаружилось одно место... этакий логический скачочек... К черту, к черту, не хочу сейчас об этом писать. Даже вспоминать отвратительно, какой ледяной холод я вдруг ощутил в кишках в тот момент, когда понял, что мог ведь и просчитаться... Не просчитался, нет, пока еще никто не вправе кинуть в меня камень, но видно уже, что стальная цепь логики моей содержит одно звено не металлическое, а так, бублик с маком. (Стыдно признаться, а ведь я за это звено так до сих пор и не решился потянуть как следует. Не могу заставить себя. Трусоват.)

Тогда, в августе, я даже думать на эту тему боялся. Мне только хотелось, как страусу, зажмурить глаза, сунуть голову под подушку -- и будь что будет. Разоблачайте. Драконьте. Топчите. Жалейте.

Ведь что более всего срамно? Ведь не то, что ошибся, наврал, напахал, желаемое принял за сущее. Это все дело житейское, без этого науки не бывает. Другое срамно -- что занесся. Что дырки в лацканах стал проверчивать для золотых медалей, перестал с окружающими разговаривать, принялся вещать. Публично же сожалел (в нетрезвом виде, правда), что по статусу не полагается Нобелевской премии за астрономические открытия! Аспирантика этого несчастного задробил... как бишь его... вот уж и фамилии не помню... А ведь вполне может быть, что он в своей работенке -- детской работенке, зеленой -- вполне справедливо меня поддел. Это тогда, сгоряча, я, кроме глупости да неумелости, ничего в его статейке не углядел, а он как раз, может быть, и ухватился за этот мой бублик с маком, и был это мне первый звоночек, так сказать...

Пути назад у меня были отрезаны, вот что меня губило. Слишком много было наболтано, нахвастано, наобещано, не мог я уже выйти перед всеми и сказать: "Пардон. Обосрался". И оставалось мне только одно: ждать и надеяться, что обойдется, что не обгадился я на самом деле, что вот запустят американцы "Эол", и в рентгене все получится по-моему...

Я докатился тогда до состояния такого ничтожества, что не мог даже заставить себя сесть и трезво, холодно просчитать все слабые места заново: да -- да, нет -- нет. Куда там! Всех моих душевных сил хватало лишь на то, чтобы лежать на кровати навзничь, заложивши руки под голову. И ждать, пока Сеня перепроверит свои наблюдения на "Луче" или американцы запустят "Эол".

Собственно, именно в таком состоянии у людей и рождаются сумасшедшие, бредовые, фантастические идеи. Только обычно идеи эти перегорают, не оставивши по себе даже копоти, а у меня под боком оказался Агасфер Лукич.

Агасфера Лукича я определил бы как человека широко, но мелко образованного. Обо всем он знает понемногу, но самое замечательное в нем -- его понятливость. Понятлив и догадлив, вот как бы следовало его определить. Что такое шаровое скопление -- он не знал, не приходилось ему о таком ранее слышать, но стоило объяснить, и он тут же, ухвативши суть, поинтересовался, не искали ли чего-либо необычного в центре этих гигантских звездных колобков, а если искали, то что именно, и нашли ли. Со "звездными кладбищами" оказалось посложнее, все-таки это вещь сугубо специальная, тут он так и остался в некотором недоумении, однако сразу же заметил, что для нашего дела это его недопонимание существенной роли играть не может. Очень быстро схватил он также и самую суть моих неприятностей. Причем, надо отдать ему справедливость, проявил большую деликатность и тонкость чувств, -- он напомнил мне чрезвычайно опытного хирурга, умело и деликатно орудующего ножом вокруг самых больных мест, но нимало их не тревожащего.

С деловитостью врача он предложил мне на выбор два апробированных пути излечения моей хвори. Я отвергнул их немедленно, почти без размышлений. Я не слишком высокого мнения о своей личности (особенно в свете происходящего), но и менять ее вот так, за здорово живешь, при первой же серьезной неприятности я не собирался. И вовсе не собирался я ради собственных амбиций водить за нос (всю жизнь!) такое количество ни в чем не повинных и, как правило, вполне симпатичных людей.

Тогда Агасфер Лукич взял у меня ночь на размышление и утром выдал мне третий путь.

Едва он заговорил, я даже вздрогнул: мне показалось, что он угадал мою собственную бредовую идею. Оказалось, однако, нет, не угадал, хотя и его идея была вполне достаточно бредовой. Он предложил организовать сравнительно небольшие изменения в распределении материи в нашей Галактике с тем, чтобы в обозримом будущем (10 в 12-й -- 10 в 13-й секунд) мою гипотезу нельзя было бы ни опровергнуть, ни подтвердить. Речь шла о подвижках в пространстве сравнительно незначительных масс темной материи и о внеплановом взрыве двух-трех сверхновых, способных существенно исказить наблюдаемую картину в моем Юго-Западном Шлейфе. Главная трудность здесь заключалась в том, что эта работа космологических временн`ых и пространственных масштабов должна была сопровождаться мелкими, но чрезвычайно кропотливыми и скрупулезными подчистками в ныне существующих архивах наблюдательной астрономии. Я не совсем понял -- зачем, но требовалось непременно создать впечатление, будто новая наблюдаемая картина имела место всегда, а не появилась только что, на глазах изумленных наблюдателей. Этот путь я даже не стал критиковать. Я просто предложил Агасферу Лукичу свой.

Сначала он не понял меня. Потом задумался глубоко. Впервые в жизни я тогда увидел, как изо рта у Агасфера Лукича идет зеленоватый дым, -- зрелище по первому разу жутковатое. Потом он встрепенулся от задумчивости и посмотрел на меня с каким-то странным выражением.

Действительно, ведь моя гипотеза "звездных кладбищ" не нарушала ни одного из фундаментальных законов физики. Она могла быть ложной, она могла быть истинной, но она никак не могла быть названа невозможной. Природа вполне могла быть устроена таким образом, чтобы "звездные кладбища" существовали в реальности. И если оказывается, что она устроена не так, то почему бы не вмешаться, буде есть на то желание и соответствующие возможности. Пусть это будет сравнительно редкое явление, я вовсе не настаивал на его метагалактической распространенности. В конце концов, возьмите фуоры. Во всей Галактике их обнаружено несколько штук. Редкость. Особое сочетание физических условий. Вот и с моими "кладбищами" пусть будет так же. Только пусть они будут (если их нет). А все свои расчеты я готов предоставить по первому требованию.

Дико и нелепо устроен человек. Ну, казалось бы, чем мне тут гордиться? А я горжусь. Удалось мне озадачить Агасфера Лукича. Забегал он у меня, засуетился, заметался. Признался, что такое ему не по плечу, но обещал в ближайшее же время навести справки.

Вот так, на трагикомическом уровне, определилась нынешняя судьба моя. И теперь сижу я на шершавом испачканном топчане, за окном постоянный ноябрь, белые мухи, в комнате жарко, хотя батареи еще не продуты, -- пишу эти записки, не адресуя их никому, трепетно жду, когда ударят в космическом мраке Кабинета шаги моей сегодняшней судьбы.

Вот сейчас вспомнилось ни с того ни с сего. Гриня повадился каждый день разменивать в столовой новехонькую трешку и, как стало широко известно, записался в месткоме на "семерку-жигули"... Следователь районной прокуратуры, который допрашивал меня, деликатно, но весьма настойчиво добивался, не замечал ли я в последнее время каких-либо перемен в характере, поведении и образе жизни гражданина Быкина Г. Г. Меня и самого интересовал этот вопрос. Мне и самому было болезненно интересно узнать, что же происходит в конечном итоге с людьми, "ставшими жертвами жульнических махинаций гражданина Прудкова А. Л., выдававшего себя за сотрудника системы Государственного страхования". Так что я ничем не мог помочь товарищу следователю, я только честно признался ему, что сам жертвой упомянутых махинаций не стал. По-моему, он мне не поверил. Во всяком случае, прощаясь, он с довольно неприятным видом пообещал, что мы еще встретимся.

Но мы, конечно, никогда больше не встретимся.

5. Этот был рослый, выше меня на голову, в длинном кожаном...


Отягощенные Злом

Дневник. 14 июля

Вчера ничего не записывал, потому что весь день работал в 4-й детской. По-прежнему самое мучительное и невыносимое для меня -- ассистировать при операциях. Поэтому вызвался на все шесть и четыре благополучно проассистировал, а перед пятой Борисыч прогнал меня в палаты носить горшки и приходить в себя.

В лицей вернулся в начале десятого без задних ног и сразу завалился. Думал, просплю до утра. Фигушки. В два часа ночи приперся Михей, распираемый впечатлениями. Он, оказывается, ходил с Пашкой и Иришкой слушать этого пресловутого Вегу Джихангира. Они от него в рептильном восторге. Набрался полный стадион народу. Джихангир ревет. Синтезаторы ревут. Народ ревет. Прожектора. Синхролайтинги. Петарды рвутся. И так четыре часа подряд. Потом взвалили себе на плечи своего Джихангира и понесли в гостиницу через весь город.

Ни одной Джихангировой песни Мишель, конечно, не запомнил, но зато на обратном пути университетские студиозусы обучили его своему боевому маршу, который начинается так:

Рехо, рехо, рехо-хо-хо-хо-хо!

Ага-него, ням-ням-ням-ням,

Первички ня-а-ам!

А ну-ка демо! А шервервумба!

А шервервумба, вумба-вумба,

цум-бай-квеле,

тольминдадо,

Цум-бай-квеле, цум-бай-ква...

И так далее. О, эти ташлинские титаны духа! Мишель никак не мог остановиться, я не выдержал и все-таки заснул. В результате утром проспал.

До обеда прилежно писал отчет-экзамен.

Доброта и милосердие. Разумеется, понятия эти пересекаются, это ясно. Но есть какое-то различие. Может быть, в отношении к понятию "активность"? Доброта больше милосердия, но милосердие глубже. И милосердие, в отличие от доброты, всегда активно. Литература по этой теме огромна и бесполезна. Если выпарить это море слов, останется чайная ложка соли. Воробьиная погадка. Надо бы спросить Г. А.: почему наиболее интуитивно ясные понятия более всех прочих оболтаны за истекшие двадцать веков? (ПРИПИСКА 16 июля. Г. А. сказал: потому что интуиция -- в подкорке, а понятие -- в коре. Непонятно. Надлежит обдумать.)

После обеда Г. А. послал меня в библиотеку читать последний выпуск "Логики...". В чем дело? Оказывается, он недоволен, как идут у меня по логике Санька Ежик и Сева Кривцов. Здрасьте вам! А я-то был уверен всегда, что они у меня идут на десять баллов. Я человек скромный и себя хвалить не терплю, но если у меня что хорошо, то хорошо. Оказывается, нет. Нехорошо у меня. Мы с ним поспорили. Я слово, он два. Ладно. Пошел в библиотеку, поднял "Логику..." за последний год. Все-таки Г. А. -- бог. Сам он всегда убеждает нас, что главное -- не знать, а понимать. Но ведь он-то вдобавок и ЗНАЕТ! Все знает! И бес, посрамлен бе, плакаси горько.

В "Молодежных новостях" сообщение про вчерашний концерт Джихангира: "Встреча с новой песней". С подъемом описывается радость, испытанная городскими любителями синхрозонга, от встречи с популярнейшим и любимейшим Марко да-Вегой. Новые тексты... новая манера... совершенно новое сопровождение... "К сожалению, конец этой волнующей встречи был омрачен хулиганскими выходками наиболее незрелой части слушателей. Кто бы ни был инициатором этих выходок -- заезжие "дикобразы", местные фловеры или просто загулявшие студенты, -- прощения и оправдания им быть не может. Мы уверены, что милиция с помощью общественности в ближайшее же время установит и строго накажет распоясавшихся хулиганов".

В "Городских известиях" колонка под названием: "Ночной пандемониум". Никакого праздника синхрозонга на стадионе не было. Был омерзительный шабаш. Четырехтысячная толпа, состоящая главным образом из так называемых фловеров, устроила отвратительное побоище, сопровождавшееся актами вандализма. Стадиону нанесен значительный ущерб. Изуродовано несколько автомашин. В окрестных постройках не осталось ни одного целого стекла. Несколько десятков искалеченных хулиганов доставлены в больницы. Несколько десятков задержаны. Органы милиции ведут расследование. Газета не раз выступала против приглашений в наш город этих так называемых "властителей дум". Нынешний ночной пандемониум -- лишнее, хотя и печальное, доказательство ее правоты.

Иришка с Мигелем утверждают, что ничего подобного не было. Все было очень громко, но вполне мирно.

Кому верить?

На сон грядущий пошли поболтать с Г. А. Серафима Петровна подала пирог-плетенку с абрикосовым вареньем. Сначала болтали о том о сем, а потом вдруг выяснилось, что разговор идет о преступности. (Ни минуты не сомневаюсь, что на эту тему повернул нас Г. А. Но в какой момент? Каким образом? И почему я опять этот поворот прозевал?)

Я считаю, что в наше время существуют три главных фактора, которые в сочетании делают человека преступником. Во-первых, система воспитания не сумела выявить у него направляющего таланта. Человек оставлен вариться в собственном соку. Во-вторых, он должен быть генетически предрасположен к авантюре: риск порождает в нем положительные эмоции. В-третьих, духовная нищета: духовные запросы подавлены материальными претензиями. Вокруг полно прекрасных вещей: автомобили, птеры, роскошные девочки, жратва, наркотики, в конце концов. Зарабатывать все это невыносимо скучно и тяжко, потому что любимой работы у него нет. Но очень хочется. И он начинает брать то, что по существующему праву ему не принадлежит, рискуя свободой, жизнью, человеческими условиями существования, причем делает это не без удовольствия, а может быть, и с наслаждением, потому что риск у него -- в генах.

Конечно, это самая грубая схема, не учитывающая никаких нюансов, да и великого множества разнообразных социальных и личных обстоятельств. Однако основную массу насильственных преступлений такая схема, по-моему, объясняет.

Аскольд: существует ли талант к преступлению? В конце концов, разработка и исполнение преступного замысла -- это в самом широком смысле слова игра, требующая незаурядных творческих способностей, своеобразных эстетических данных и психологической проницательности.

Возможно, не спорю. Наше дело -- устроить так, чтобы ему было интереснее играть в любую другую игру, но не в эту. А если общество не в состоянии предложить ему ничего, кроме как есть хлеб свой в поте кислой физиономии своей, то немудрено, что он предпочитает играть в казаки-разбойники и норовит ходить по краю. Вот если бы мы умели с младых ногтей привить ему человечность и милосердие, это было бы самой надежной прививкой и против бездуховности, и против тяги к преступному риску. Да что толку говорить об этом, если мы все равно этого не умеем делать сейчас так же, как тысячу лет назад!

"Пересадить свою доброту в душу ребенка -- это операция столь же редкая, как сто лет назад пересадка сердца".

Г. А. сказал как бы между прочим: закон никогда не наказывает ПРЕСТУПНИКА. Наказанию подвергается всего лишь тварь дрожащая -- жалкая, перепуганная, раскаивающаяся, нисколько не похожая на того наглого, жестокого, безжалостного мерзавца, который творил насилие много дней назад (и готов будет творить насилие впоследствии, если ему приведется уйти от возмездия). Что же получается? Преступник как бы ненаказуем. Он либо уже не тот, либо еще не тот, кого следует судить и наказывать... Слава богу, что хоть смертная казнь у нас отменена!


Отягощенные Злом

Рукопись "ОЗ" (5 -- 9)

5. Этот был рослый, выше меня на голову, в длинном кожаном пальто. Войдя, он снял огромную меховую шапку и, пригладив прическу ладонью, проговорил негромко:

-- Колпаков. Мне назначено на семнадцать.

Он отряхнул шапку от мокрого снега, положил ее на столик под зеркалом, снял пальто ("Благодарю вас, я сам...") и аккуратно, любовно повесил его на распялку.

Мы прошли в Приемную. Он шагал широко, бесшумно, на каждом шаге слегка подаваясь по-куриному туловищем вперед, и непрерывно мыл ладони воздухом. В Приемной он бегло, но цепко огляделся, как бы прицениваясь к обстановке, а когда я предложил ему кресло, он сел с видом человека, готового долго и терпеливо ждать. Если он и волновался, то волнение свое умело скрывал. Он даже ладони перестал умывать.

Я сел на свое место и сказал:

-- Можете говорить.

Он снова огляделся, теперь уже с некоторым недоумением, но быстро сориентировался (он, видимо, вообще умел быстро ориентироваться) и заговорил. Я смотрел, как он говорит, и мне почему-то вспомнилось, что Юрий Павлович Герман называл таких людей "красивый, но вьялый". Такой рослый, такой благообразный, такой русый, и широкие плечи, и кровь с молоком, и глаза вполне стальные, а в то же время -- какая-то бледная немочь во всем: движения плавно-замедленные, голос тихий, интонации умеренные. Умеренность -- его лозунг. Умеренность и аккуратность.

Говорил он в пространство перед собой. (Как, откуда узнал он, что не я его собеседник, а ведь, кроме меня, в Приемной никого не было!..) Говорил, словно на докладе у начальства, -- на память, не сбиваясь, но и не увлекаясь чрезмерно, только время от времени, в особенности, когда шли цифры, поглядывая в шпаргалочку, оказавшуюся незаметно у него в ладони. И хотя не предпосылал он своему докладу никакого названия, после первых же двух-трех периодов стало ясно, что речь идет о "Необходимых организационных и кадровых мероприятиях для подготовки и проведения кампании по Страшному Суду".

Говорил он по моему секундомеру почти десять минут -- восемнадцати секунд не хватило для ровного счета. Закончив, осторожно положил свою шпаргалочку на полированную поверхность трюмо рядом с пепельницей и смирно свел пальцы больших белых рук у себя на коленях.

Демиург молчал целую минуту, прежде чем задал первый свой вопрос.

-- Надо понимать, Зверь из моря -- это лично вы? -- спросил он.

Колпаков заметно вздрогнул, но отозвался тотчас же, без малейшего промедления:

-- Возражений не имею.

Демиург вдруг очень красиво процитировал -- нарочито бархатным, раскатистым голосом профессионального актера старой школы:

-- "Зверь был подобен барсу: ноги у него как у медведя, а пасть у него как пасть у льва; и дал ему Дракон силу свою, и престол свой, и великую власть..." Дракон, надо понимать, -- это я?

Колпаков позволил себе бледно усмехнуться.

-- Не могу согласиться, извините. В данном штатном расписании это уж скорее товарищ Прудков. Агасфер Лукич.

Полная тишина была ему ответом, и усмешка пропала с бледного лица, и оно стало еще бледнее. Потом Демиург заговорил снова:

-- "...И поклонились Зверю, говоря: кто подобен Зверю сему и кто может сразиться с ним? И даны были ему уста, говорящие гордо и богохульно, и дана ему власть действовать сорок два месяца". У вас губа не дура, Колпаков.

-- В некоторых переводах стоит: "сорок два года", -- чуть повысив голос, возразил Колпаков.

-- И вы, разумеется, предпочитаете именно эти переводы. Да, губа у вас не дура. И как же вы намерены развязать Третью и последнюю? Конкретно!

-- Мне кажется, один случайный запуск... одно случайное неудачное попадание... Мне кажется, этого уже достаточно было бы...

-- Во-первых, недостаточно! -- загремел Демиург. -- Во-вторых, если вы даже сумеете организовать бойню, понимаете ли вы, чем она кончится? Послушайте, вас вообще-то учили, что через шесть месяцев погибнет от девяноста пяти до девяноста восьми процентов всего населения? Вы перед кем, собственно, намерены "гордо и богохульно" говорить на протяжении сорока двух месяцев... я уж не скажу -- лет?

На физиономии Колпакова не осталось ни кровинки, однако он и не думал сдаваться.

-- Прошу прощения, -- произнес он с напором, -- но ведь у меня и намерения такого не было -- конкретизировать начало хаоса. Мне казалось всегда, что это как раз -- на ваше усмотрение! И железная саранча Аваддона... и конные ангелы-умертвители... и звезда Полынь... Вообще весь комплекс дестабилизирующих мероприятий... Я как раз не беру на себя ответственность за оптимальный выбор...

-- Он не берет на себя ответственность, -- грянул Демиург. -- Да ведь это же главное, неужели не ясно -- оптимальный выбор! Максимум выживания козлищ при минимуме агнцев!

-- Позвольте же заметить! -- не сдавался Колпаков. -- Был бы хаос, а все остальное я беру на себя, у меня агнцев вообще не останется, ни одного! Что же касается организации хаоса... Согласитесь, это совсем вне моей компетенции!

-- Так уж и вне... -- произнес Демиург саркастически. -- Вон чего вокруг насочиняли... Кстати, а что такое в вашем понимании агнцы?

И опять не дрогнул Колпаков. И опять он ответил как по писаному:

-- Насколько мне доступно понимание высших целей, это сеятели. Сейте разумное, доброе, вечное. Это про них сказано, как я понимаю.

-- Ясно, -- произнес Демиург. -- Можете идти. Сергей Корнеевич, проводите.

Я встал. Колпаков все еще сидел. Красные пятна разгорались у него на щеках. Он разлепил было губы, но Демиург сейчас же сказал, повысив голос:

-- Проводить! Пальто не подавать!

И поднялся бедный Колпаков, и пошел, понурившись, в прихожую, и снял с распялки роскошный свой черный кожан, и принялся слепо проталкивать руки в рукава, и мужественная челюсть его тряслась, а вокруг реял невесть откуда взявшийся Агасфер Лукич с портфелем на изготовку и говорил как заведенный -- ворковал, курлыкал, болботал:

-- Не огорчайтесь, батенька, ничего страшного, не вы первый, не вы последний, откуда нам с вами знать, может, оно и к лучшему... Сорок два года все-таки, -- такой труд, такая работа, напряжение адское, ни минуты отдыха, никакой расслабленности... Да господь с ними, с этими глобальными мероприятиями!.. Ведь пришлось бы руку поднять на отечество свое, на все человечество! Стоит ли? Не лучше ли подумать прежде всего о себе, что вам лично нужно? Так сказать, персонально... в рамках существующей действительности... не затрагивая никаких основ... Скажем, заведующий отделом, а? Для начала, а?

Они вывалились из квартиры, Агасфер Лукич вел Колпакова, обнимая его ниже талии, и, заглядывая ему в лицо снизу вверх, все ворковал, все болботал, все курлыкал. Я слышал, как они медленно спускаются по лестнице. Колпаков, видимо, опомнясь, принялся что-то отвечать высоким обиженным голосом, но слов уже было разобрать невозможно из-за лестничной реверберации.

Я запер дверь, вернулся в Приемную, поправил сдвинутое кресло, взял с трюмо забытую шпаргалку и попытался было ее прочитать, но ничего там не разобрал, кроме каких-то бессмысленных "убл", "опр", "II сзд".

Я прошел в Комнату и уселся на топчан в ожидании приказаний. Приказаний не было, не было и обычных ворчливых комментариев. Черная крылатая глыба у окна была нема и неподвижна, как монумент Отвращению. Потом вернулся Агасфер Лукич, запыхавшийся от подъема на двенадцатый этаж и очень недовольный. Швырнув портфель в угол, он уселся рядом со мной и сказал:

-- Это тот случай, когда я не испытываю никакого удовлетворения. Фактически я его обманул. Не нужны ему те мелочи, дребедень эта, которую я ему всучил... Ему Великое служение нужно! Он создан для служения! Чтобы всех, кто под ним, -- в грязь, но и сам уж перед вышестоящим -- в пыль... А я ему -- дачу в Песках...

Демиург произнес, не оборачиваясь:

-- Все они хирурги или костоправы. Нет из них ни одного терапевта.

По-моему, это тоже была цитата, но я не сумел вспомнить -- откуда и, наверное, поэтому не понял, что он хотел сказать.

6. Разговоры об истории. О новой истории, о новейшей истории и особенно часто -- об истории древней. Агасфер Лукич из истории знает всё. Есть у него один-два пробела (например, Центральная Америка, шестой век, -- "тут я несколько поверхностен..."), но в остальном он совершенно осведомлен, захватывающе многоглаголен и нарочито парадоксален. "Не так все это было, -- любит приговаривать он. -- Совсем не так".

Иуда. Да, был среди них такой. Жалкий сопляк, мальчишка, дрисливый гусенок. Какое предательство?! Перестаньте повторять сплетни. Он просто делал то, что ему велели, вот и все. Он вообще был слабоумный, если хотите знать...

"Не мир принес я вам, но меч". Не говорилось этого. "Не мир принес я вам, но меч...ту о мире", -- это больше похоже на истину, так сказано быть могло. Да, конечно, по-арамейски подобная игра слогов невозможна. Но ведь по-арамейски и сказано было не так. "Не сытое чрево обещаю я вам, но вечный голод духа". Причем так это звучит в записи человека явно интеллигентного. А на самом деле вряд ли Учитель рискнул бы обращаться с такими словами к толпам голодных, рваных и униженных людей. Это было бы просто бестактно...

Конечно же Он все знал заранее. Не предчувствовал, не ясновидел, а просто знал. Он же сам все это организовал. Вынужден был организовать.

"Осанна". Какая могла быть там "осанна", когда на носу Пасха, и в город понаехало десять тысяч проповедников, и каждый проповедует свое. Чистый Гайд-парк! Никто никого не слушает, шум, карманники, шлюхи, стража сбилась с ног... Какая могла быть там проповедь добра и мира, когда все зубами готовы были рвать оккупантов и если кого и слушали вообще, то разве что антиримских агитаторов. Иначе для чего бы Он, по-вашему, решился на крест? Это же был для Него единственный шанс высказаться так, чтобы Его услышали многие! Странный поступок и страшный поступок, не спорю. Но не оставалось Ему иной трибуны, кроме креста. Хоть из обыкновенного любопытства должны же были они собраться, хотя бы для того, чтобы просто поглазеть, -- и Он сказал бы им, как надо жить дальше. Не получилось. Не собралось почти народу, да и потом невозможно это, оказывается, -- проповедовать с креста. Потому что больно. Невыносимо больно. Неописуемо.

7. ...Я был в полном отчаянии. Видимо, начиналась уже истерика. Я собою не владел. Не помню, как я оказался на лестничной площадке. В ушах гудело -- то ли бешеная кровь накручивала спирали в помраченном мозгу моем, то ли перекатывалось в лестничных пролетах эхо от удара двери, которую я изо всех сил за собой захлопнул.

Весь трясясь, но уже в себе, я спустился на этаж ниже и присел на калорифер. Ледяное железо резало зад, но не было сил стоять, и даже не в силах дело -- в голову мне не приходило встать на ноги. Я весь сосредоточился на процессе закуривания. Шарил по карманам, ища мундштук. Долго извлекал сигарету из пачки прыгающими пальцами, сломал две, прежде чем вставил в мундштук третью. Потом принялся ломать спички одну за другой, но закурить в конце концов удалось, и, едва успев сделать первую затяжку, я услышал шаги.

Кто-то поднимался по лестнице, да так быстро, с энергичным напористым ширканьем одежды, мощно, по-спортивному дыша и даже напевая что-то вместе с дыханием, что-то классическое -- не то "Рассвет на Москве-реке", не то "Боже, царя храни". И я подумал злобно: это же надо, какой веселый, энергичный клиент у нас пошел, наверняка с какой-нибудь особенной гадостью, с гадостью экстра-класса, с такой гадостью, чтобы уж всех вокруг затошнило, чтобы женщины плакали, сами стены блевали, и сотня негодяев ревела: "Бей! Бей!"...

Он увидел меня и остановился пролетом ниже. Фигура моя здесь, на лестнице, застала его врасплох. Теперь ему надлежало немедленно принять респектабельный и, по возможности, внушительный вид, дабы сразу было ясно, что перед вами не шантрапа какая-нибудь, не горлопан из молодежного клуба, не полоумный прожектер какой-нибудь, а человек солидный, личность, со значительным прошлым, с весом, со связями, готовый предложить, отдать, пожертвовать идею, которую он глубоко продумал в тиши своего личного кабинета и отшлифовал в диспутах с людьми заслуженными, излюбленными и высокопоставленными.

Белесовато-бесцветная, квадратная физиономия его с остатками юношеского румянца на щеках, как бы присыпанных пудрой, наглые васильковые глаза с пушистыми ресницами педераста мимолетно показались мне знакомыми -- где-то я видел этот приторный набор -- то ли в рекламном ролике, то ли на плакате... Я не захотел вспоминать. Я слез с калорифера и, зажавши мундштук в углу рта, чувствуя, как немеют у меня от злобы челюсти, пошел спускаться ему навстречу и вдруг поймал себя на том, что на ходу судорожно похлопываю раскрытой ладонью по перилам.

Он быстро сорвал легкомысленно сдвинутую на затылок шляпу, прижал ее к груди и коротко, по-белогвардейски, дернул головой, отчего белобрысые волосы его слегка рассыпались. И уже явственно проступил на его поганой морде приличествующий джентльменский набор: солидность, печать значительного прошлого, отсвет глубоко продуманной идеи. И вот тогда я его вспомнил. Это был Марек Парасюхин по прозвищу Сючка, мы вместе кончали десятый класс, а потом он, окончивши все, что полагается, стал литсотрудником тоненького молодежного журнальчика с сомнительной репутацией, расхаживал в черной коже (не подозревая, конечно, по серости, что это форма не только эсэсовских самокатчиков, но и американских "голубеньких"), публиковал статейки, в коих тщился реабилитировать Фаддея Булгарина либо доказывал кровное родство князя Игоря и Одиссея Итакского, а в анкетах в графе "национальность" неизменно писал "великоросс". И известно мне было, что в определенных кругах на него рассчитывают.

-- Ты зачем сюда приперся, скотина? -- произнес я перехваченным голосом, надвигаясь на него.

Против света не видел он моего лица и узнать меня не мог, и теперь, задним числом, я понимаю, что до определенного момента он воспринимал все мои слова и действия как своего рода проверку, искус своего рода. Он приятно осклабился и ответил:

-- Явился по вызову. Моя фамилия Парасюхин, честь имею.

-- Сука ты, дрянь поганая, -- произнес я, с наслаждением беря его за манишку.

Улыбка его несколько побледнела, но он продолжал рапортовать:

-- Готов к докладу. Имею проект, предварительно одобренный...

-- Какой еще проект? -- просипел я, наматывая его манишку на кулак. Глаза у меня застилало. Отвратительное чувство априорной безнаказанности владело мною. Ведь вся эта погань испытывает наслаждение, не только издеваясь над теми, кто попал ей в лапы, она же наслаждается и собственными своими унижениями в лапах того, кого считает выше себя.

Парасюхин только пискнул: "Однако же... Позвольте..." -- и тут же продолжал:

-- Имею проект полного и окончательного решения национального вопроса в пределах Великой России. Учитывая угрожающее размножение инородцев... учитывая, что великоросс не составляет уже более абсолютного большинства... На новейшем уровне культуры и технологии... Без лишней жестокости, не характерной для широкой русской души, но и без послаблений, вытекающих из того же замечательного русского свойства... Право же... мне немножко дышать... неудобно... Особое внимание уделяется проблеме еврейского племени. Не повторять ошибок святого Адольфа! Никаких "нутциге юде"...

Я врезал ему левой между глаз, да так, что сразу отшиб себе все косточки в кулаке. Руку мне пробило болью до самого плеча. Он болезненно охнул и замолчал. Мы раскачивались на площадке, лицо в лицо, тяжело дыша, как борцы на ковре. Я тянул его правой рукой за манишку к себе (совершенно непонятно -- зачем, мерзко подумать, что целился я вцепиться зубами ему в нос), левая рука моя висела плетью, она хотела бить, но не могла, а он слабо упирался, из расквашенного носа у него текло, одичавшие глаза разъезжались. Но он нашел в себе силы снова изобразить улыбку и продолжить:

-- Полуостров Таймыр переименовать в Новую Галилею... Или Галилею Ледовитую... Район, давно уже требующий решительного освоения... и никому не будут мозолить глаза... Третья мировая уже идет... сионизм против всего мира...

Я швырнул его по лестнице вниз и бросился следом. Я гнал его уцелевшим кулаком и пинками пролет за пролетом, а он все не понимал, все пытался оправдаться, лицо его было разбито в кровь, ни единой пуговицы не осталось на пальто, шляпа пропала. Но каждый раз, оторвавшись от меня на расстояние вытянутой ноги, он хватался за перила, истово выкатывал глаза и визжал свое:

-- Язву смешанных браков -- каленым железом... Поздно будет... И особенно подчеркиваю, что надвигается время армянского вопроса... Пора это уже понять... Армян -- в Армению!.. Поздно же будет, россы!..

И вдруг на каком-то этаже он меня узнал. Он завизжал, как женщина, и огромным прыжком оторвался от меня на целый пролет. А у меня уже и сил не было. Я сел на ступеньки и, кажется, заплакал -- от боли в руке, от тоски, от безнадежности.

Он стоял на площадке пролетом ниже, расхлюстанный, весь в черных пятнах, судорожно раскорячив руки и оскалив окровавленные зубы, глядел на меня снизу вверх и повторял, не находя слов:

-- А ты... А ты... А ты...

И я глядел на него сверху вниз и с отчаянием думал, что вот опять я ничего не могу, даже сейчас, когда всего-то и надо, что раздавить мерзкую поганку, когда, казалось бы, все в моих руках, только от меня и зависит, и никто мне помешать не успеет, не посмеет мне никто помешать, но -- не могу. Слаб, заморочен, скован, сам себя повязал по рукам и ногам взаимоисключающими принципами... "Раздави гадину..." -- "Не убий...". "Если враг не сдается..." -- "Человек человеку -- друг...". "Человек по натуре добр..." -- "Дурную траву с поля вон...". И ведь подумать только, который месяц уже нахожусь я у источника величайшего могущества, давным-давно смог бы устроить свою судьбу, и не только свою, и не только своих близких -- судьбы мира мог бы попытаться устроить! И ведь ничего...

И тут он, Сючка поганая, непотребная, нашел наконец нужные слова и прошипел радостно:

-- То-то жена у тебя полупархатая! Прихвостень жидовский...

Я кинулся на него сверху. Убить. Наверное. Я еще успел увидеть вскинутую руку его, и сразу же, одновременно, -- лиловая вспышка, треск выстрела и страшный удар в голову.

Теперь мне кажется, что я тогда нисколько не удивился. Мне и в голову не приходило, что такая тля, как Парасюхин, может быть вооружена. Но когда он выстрелил, это меня нисколько не удивило.

Очнулся я на своем рабочем месте. Раскрытый бювар. Набор шариковых ручек. Календарь. Шестнадцатое ноября. Толстый красный фломастер и тонкий черный. Все было готово к работе.

Клиент, правда, к работе готов еще не был. Он ворочался в своем кресле, хлюпал носом, болезненно тянул воздух сквозь зубы и промакивал лицо мокрым испачканным платком. Никаких тезисов на столе перед ним не усматривалось -- то ли не успел он их еще вынуть, то ли знал свое дело наизусть.

Голова моя, в особенности с правой стороны, разламывалась от боли, и, поднеся осторожную руку к виску, я обнаружил, что обмотан толстым слоем бинта -- вокруг всей головы и вокруг шеи.

Голос Демиурга грянул:

-- Кстати, откуда у вас пистолет?

Клиент с достоинством продекламировал:

-- Всякая истинная идея должна уметь защитить себя. Иначе грош ей цена.

И с шумом потянул в себя кровавые сопли.

Телефон квакнул над моей многострадальной головой. Я снял трубку.

-- Я поздравляю вас, Сергей Корнеевич, -- сказал Демиург. -- Вы получили контузию у меня на службе. Вы должны знать, что это вам зачтется. Однако в дальнейшем я попрошу вас обходиться без рукоприкладства. Я же ведь -- обхожусь!

-- Да, -- сказал я.

-- А теперь распорядитесь, -- сказал Демиург, -- чтобы клиент приступал. И чтобы покороче.

Я повесил трубку и сказал клиенту:

-- Приступайте, пожалуйста. И постарайтесь быть кратким.

8. Рассказывают, что, когда товарищу Сталину демонстрировали только что отснятый фильм "Незабываемый 1919-й", атмосфера в просмотровом зале с каждой минутой становилась все более напряженной. На экране товарищ Сталин неторопливо переходил из одной исторической ситуации в другую, одаряя революцию единственно верными решениями, и тут же суетился Владимир Ильич, то и дело озабоченно произносящий: "По этому поводу вам надо посоветоваться с товарищем Сталиным", -- все было путем, но лицо Вождя, сидевшего по обыкновению в заднем ряду с погашенной трубкой, порождало у присутствующих все более тревожные предчувствия. И когда фильм окончился, товарищ Сталин с трудом поднялся и, ни на кого не глядя, произнес с напором: "Нэ так всо это было. Савсэм нэ так".

Фильм, впрочем, прошел по экранам страны с обычным успехом и получил все полагающиеся премии.

9. Так вот: не так все это было, совсем не так.

10. Иоханаан Богослов родился в том же году, что и...


Отягощенные Злом

Дневник. 16 июля

Сегодня утром, когда я возвращался из столовой, в большом коридоре на меня с разбегу налетел какой-то юнец, по виду -- типичный куст, -- весь в зеленом и пятнистом, босой, и полна голова репьев. Налетел он на меня с такой силой, что репьи посыпались во все стороны, и стал выпытывать, где ему найти Г. А. Сначала я не хотел его осведомлять, потому что знал, что Г. А. сейчас сидит у себя в кабинете и проверяет наши тест-программы. Но куст шумел, трепыхался, размахивал ветвями и чуть не плакал. Правая щека у него была заметно больше и румянее левой, мне стало его жалко, и я на нем сосредоточился. Ничего не удалось мне разобрать в его потемках, кроме бурлящего там беспокойства, граничащего с отчаянием, и я отвел его к Г. А.

Я уже забыл об этом происшествии, как вдруг Г. А. зашел ко мне и произнес обычное: "Пойдемте со мною, Князь".

Лицо Г. А. ничего не выражало, кроме обычной благожелательности. Пока мы шли по бульвару, он не уставал раскланиваться со всеми встречными и поперечными и раз даже остановился поболтать с какой-то раскрашенной старухой лет пятидесяти, но я-то чувствовал (даже не сосредоточиваясь), что он озабочен, причем озабочен сильно, гораздо сильнее обычного. И тогда я вспомнил о том кусте и спросил Г. А., чего ему было надо. Г. А. ответил, что я скоро сам все пойму, и мы вошли в горисполком.

Мы прошли прямо в кабинет к мэру, нас, видимо, ждали, потому что секретарша без лишних слов тут же распахнула перед Г. А. дверь.

Мэр уже шел нам навстречу по ковровой дорожке, разнообразными жестами выражая радушие. (Мне он сказал: "Я тебя помню, ты Вася Козлов". Мы с Г. А. не стали его поправлять.) Мэр тоже был озабочен, и это тоже было видно невооруженным глазом. Они с Г. А. сели лицом друг к другу за стол, а я скромно примостился у стены. Последовавший разговор я конспектировал и привожу его довольно близко к тексту.

Мэр начал было о погоде, но Г. А. его сразу же деликатно прервал -- похлопал его ладонью по руке и сказал: "До меня дошли слухи, что готовится некая акция против Флоры. Это правда?"

Мэр сразу же перестал радушно улыбаться, отвел глаза и стал мямлить в том смысле, что да, есть кое-какие соображения по этому поводу. "Я слышал, что вы намерены их прогнать", -- сказал Г. А. Мэр промямлил в том смысле, что прогнать -- не прогнать, а формируется такое мнение, что надо бы их попросить -- и из самого города, и из-под города, и вообще. "А если они не согласятся?" -- спросил Г. А. "Так в этом-то всё и дело!" -- сказал мэр с горячностью.

Г. А. спросил, кто это затевает и с чего это вдруг. Мэр сказал, что по поводу этой распроклятой Флоры на него давят со всех сторон уже давно, а теперь, после этого распроклятого концерта на стадионе, все словно взбеленились. Г. А. сказал, что, по его сведениям, ничего особенного на концерте не произошло. Мэр возразил: как-никак четверо покалечены, стекол побили тысяч на пять, автобус перевернули, две легковушки помяли -- в общем и целом тысяч на пятнадцать.

Г. А.: А при чем здесь Флора?

Мэр: Там было полно фловеров. Все четверо пострадавших -- фловеры.

Г. А.: Там же были не только фловеры. Там были студенты, рабочая молодежь, солдаты. Там были "дикобразы".

Мэр: "Дикобразов" след простыл, а фловеры твои -- тут как тут. Всем мозолят глаза и всем жить мешают.

Г. А. осведомился, кому персонально мешают жить фловеры. Выяснилось, что главный противник пригородной Флоры -- завгороно Ревекка Самойловна Гинсблит. Она и сама-то рвет и мечет, а вдобавок ее подзуживают и растравливают остервеневшие родители. Флора притягивает ребятишек как магнитом. Бегут из дома, бегут с занятий, бегут из спортлагерей. Жуткие манеры, жуткие моды, жуткие нравы, ничего не читают, даже телевизор не смотрят. Масса сексуальных проблем, страшные вещи происходят в этой области. И наркотики! Вот что самое страшное!

Далее -- милиция. Милиция утверждает, что половина всех хулиганских проступков и три четверти мелких краж в городе, если брать два последних года, -- дело рук фловеров. И вообще, Флора ежедневно и ежечасно порождает преступность. Вдобавок на милицию жмут производственники, у которых прогулы и текучесть молодежных кадров, кл`убники, комсомол, жилконторы, ветераны, дружинники, кооператоры, итэдэшники. Все это сидит у мэра на шее уже больше двух лет, а сейчас все словно с цепи сорвались, и он, мэр, боится, что вот-вот дойдет до насильственных действий, чего он, мэр, не терпит и терпеть не намерен. Он, если хотите знать, и в отставку может подать в такой вот ситуации, благо сессия на носу...

Г. А.: Подавать в отставку ни в коем случае нельзя. И руки заламывать тоже нельзя, в тоске и печали. Ты -- мэр, ты обязан контролировать ситуацию. Ты -- первый человек города, ты -- лицо города. Тебя для этого выбирали. Если ты уступишь этим экстремистам, позор на всю Россию, на весь мир позор.

Мэр: Меня убеждать не надо. Ты их попробуй убеди.

Г. А.: Будь покоен. А я хочу быть спокоен, что не подведешь ты.

Мэр: Это для тебя они экстремисты, а для меня -- ближайшие помощники, мне с ними работать и работать, я без них как без рук. А страшнее всего, если хочешь знать, -- родители! С ними не поговоришь, как с тобой или, скажем, как с Ревеккой. На них логика не действует!

Г. А.: Ревекка тоже не сахар. Для нее, между прочим, Флора -- это только предлог. Она гораздо дальше метит.

Мэр: Знаю. В тебя она метит.

Г. А. (демонстративно поглядев в мою сторону): Тихо, тихо, Петр! Дэ ван лез анфан!

Мэр снова закатывает речь о том, как ему тяжело. На носу осенняя сессия. Итэдэшники требуют снижения регионального налога. Контракт с грузинами заключили, а проект до сих пор не готов. В ноябре общеевропейская конференция в обсерватории, сам Делонж приедет, а где их селить? Старую гостиницу снесли, а новую и до половины не построили. И так далее. Одним словом -- самое время в отставку. Г. А. похлопывает его по руке, смеется, но по-прежнему озабочен. А вот мэру явно полегчало. Видимо, ему просто некому было тут поплакать в жилетку.

Г. А.: Значит, я на тебя надеюсь.

Мэр: На мэра надейся, но и сам не плошай.

Оба смеются. И тут в кабинет вваливается какой-то деятель с бюваром. Коломенская верста, по всей голове -- белоснежная седина, а лицо молодое, острое и красное, как у индейца. Одет безукоризненно. Разит одеколоном на весь дом. Сначала он мне просто даже понравился, тем более что с ходу подключился к беседе, причем на стороне Г. А.

Г. А. при нем и рта не раскрыл, а он высыпал на мэра все те же безотбойные аргументы: лицо города, срам на всю Европу, нечего потакать крикунам и паникерам. И даже более того, -- почтительные, но твердые упреки "господину мэру": нельзя быть нерешительным, колебания -- залог поражения, давно пора стукнуть кулаком по столу и показать, кто именно в городе хозяин.

Из контекста его выступления мне стало ясно, что он у нас в городе главный по культуре. Вся наша городская культурная жизнь, как я понял, лежит на его широких плечах и им одним вдохновляется -- конечно, при поддержке "господина мэра" и вопреки яростному сопротивлению крикунов и паникеров. (Сам себя не похвалишь, то кто же?) Оказывается, и концерт Джихангира на нашем стадионе -- это тоже его личная заслуга. Именно он, вопреки крикунам и паникерам, переманил к нам Джихангира из-под самого носа у Оренбурга, и вот теперь вся Европа пишет про нас, а не про них.

Мэру все это нравилось, он бодрел прямо на глазах, и вдруг Г. А. ни с того ни с сего сказал -- причем голосом неприятным и даже сварливым: "Петр Викторович, я рассчитывал говорить с вами с глазу на глаз. Если вы заняты, я могу зайти позже". Возникла очень неловкая пауза, у мэра челюсть отвалилась, а наш культуртрегер так просто почернел. Впрочем, он быстро оправился, заулыбался и, извинившись, сказал как ни в чем не бывало, что забежал, собственно, только на минутку -- подписать вот эту смету. Мэр, не читая, подмахнул, и культуртрегер, вновь извинившись, удалился. После этого произошел следующий разговор.

Мэр: Ну, брат Георгий Анатольевич, ты меня удивил! Единственный человек в городе тебя поддержал, и ты его -- как врага!

Г. А. (тоном нравоучительным до нарочитости): А мне, Петр Викторович, чья попало поддержка не нужна. Я, Петр Викторович, человек разборчивый.

Мэр: А я, значит, неразборчивый. Спасибо тебе. Однако мое мнение: кто за доброе дело, тот и есть мой союзник. Нравится он мне или не нравится, симпатичен мне или антипатичен.

Г. А.: За доброе дело не всегда выступают из добрых намерений. Представь себе, например, что наш военторг затоварен десантными комбинезонами бэ-у. Кто главный потребитель этого тряпья? Фловеры. И кто будет тогда главным защитником Флоры? Заведующий военторгом.

Мэр (с огромным подозрением): Ты на что это намекаешь?

Г. А.: Я пока ни на что не намекаю. Вокруг доброго дела всегда толкутся разные люди -- и добрые, и недобрые, и полные подонки. Флора -- это рынок сбыта наркотиков. Удар по Флоре -- удар по наркомафии. Помяни мое слово, если завтра в городе начнется дискуссия, завтра же газеты обвинят меня в том, что я -- главный мафиози. А ты -- мой сподвижник!

Мэр (ошарашенно): Йокалэмэнэ! Об этом я не подумал.

Г. А.: Вот и подумай. И будь готов: драка предстоит почище, чем на выборах.

Когда мы вышли от мэра, Г. А. спросил, что я думаю по этому поводу. Не очень-то приятно объявлять своему учителю, что ты с ним не согласен, но истина дороже, и я честно ответил: Флора мне активно не нравится, я считаю ее источником всякой скверны, текущей в город, так что выходит, мои симпатии на стороне противников Г. А. Другое дело, что я тоже не хочу и против насильственных действий. Язвы надо лечить, а не вырубать из тела топором. Так что в этом отношении я на стороне Г. А.

Г. А. помолчал, а потом спросил, что я думаю по поводу свободы образа жизни. Я ответил, что эта свобода, конечно же, должна быть полной, но при условии, что избранный образ жизни никому не мешает. "Так что в этом отношении ты на стороне Флоры?" -- сказал Г. А. довольно ядовито. Я растерялся, но не больше чем на полминуты. Я возразил, что никогда не утверждал, будто Флора во всем не права. У Флоры, конечно же, есть свои плюсы, иначе она не привлекала бы к себе так много людей.

По-моему, Г. А. понравилось мое рассуждение, но разговор на этом кончился, потому что мы пришли в гороно и оказались перед секретарем заведующей. Секретарша удалилась в кабинет Ревекки, и ее довольно долго не было, так что мы стояли без толку и разглядывали прошлогоднюю выставку детского рисунка, развешанную по стенам. Мне понравилась акварелька под названием "Любимый учитель". Был изображен Г. А. -- почему-то за обеденным столом. В одной руке у него был огромный кусок торта, в другой -- огромный уполовник с вареньем, и еще огромная банка с вареньем стояла на столе перед ним. Видимо, парнишка собрал на картинке все свои предметы любви.

Потом мы предстали.

Ревекка Самойловна поздоровалась с Г. А. и сразу же спросила: "А что это за юноша?" Г. А. сказал: "Это мой выпускник, ему было бы полезно послушать, ты не возражаешь?" Ревекка явно хотела сначала возразить, но потом почему-то раздумала. Она протянула мне руку, и мы познакомились. Я сел в уголок и стал смотреть и слушать.

Она немолодая, но сногсшибательно красивая. У меня из-за этого мысли были вначале несколько набекрень. И мне понадобилось очень основательно осознать, до какой степени она враг Г. А., чтобы я перестал видеть в ней женщину. (Вообще-то они с Г. А. знакомы с незапамятных времен. Они вместе учились в Ташлинском педтехникуме, а потом в Оренбургском педвузе. Он на три года ее старше. Кажется, отцы их тоже росли вместе и даже вместе воевали где-то. В Афганистане, наверное. Поразительно красивая женщина. А какова же она была тридцать лет назад?)

Г. А. перешел прямо к делу. Он сказал, что пришел самым покорнейшим образом просить ее смягчить свою позицию по отношению к Флоре. Он называл ее Ривой и смотрел на нее почти умоляюще.

Она холодно возразила в том смысле, что обо всем об этом у них с ним уже сто раз говорено и переговорено и что ждать от нее смягчения позиции просто нелепо. Или Флора, может быть, перестала быть источником нравственной проказы? Или, может быть, Г. А. придумал новые аргументы, способные успокоить обезумевших от беспокойства родителей? Или Г. А. изобрел способ отвлекать неустойчивых школьников от низких соблазнов Флоры? Может быть, лучи изобрел какие-нибудь? Или микстуру? Впрочем, называла она его Жорой и была скорее иронична, чем неприязненна.

Г. А. иронии не принял. "Ты хорошо представила себе, как это будет? -- спросил он. -- Этих мальчишек и девчонок будут волочить за ноги и за что попало и швырять в грузовики, их будут избивать, они будут в крови. Потом их перешвыряют на платформы, как дрова, и куда-то повезут. Тебе это ничего не напоминает?"

Она несколько побледнела и построжела, но тут же возразила, что Г. А. сгущает краски, все эти ужасы вовсе не обязательны, все будет проделано вполне корректно и в рамках человечности.

Г. А. сказал: "Ты прекрасно понимаешь, что никакой корректности при выполнении подобных акций быть не может. Наши дружинники и наша милиция -- это всего-навсего обыкновенные горожане, точно такие же обезумевшие от беспокойства родители, родственники и просто ненавистники Флоры. При малейшем сопротивлении они сорвутся и начнут карать. Потом они опомнятся, им сделается непереносимо стыдно, и чтобы спасти свою совесть от этого стыда, они дружно примутся оправдывать себя друг перед другом и в конце концов эту самую позорную страницу своей жизни они представят себе как самую героическую и, значит, изувечат свою психику на всю оставшуюся жизнь".

Она нервно закурила, ломая спички, и снова сказала, что Г. А. сгущает краски, что она и сама, разумеется, не видит ничего хорошего в этой акции, но вовсе не намерена рассматривать ее как некую преступную трагедию. Главное -- все тщательно и четко организовать. Разумеется, всем участникам будет внушено, что они действуют во имя добра и должны действовать только добром...

Г. А. не дал ей договорить. "Держу пари, -- сказал он с напором, -- что сама ты не осмелишься присутствовать на этой акции. Ты все тщательно и четко организуешь, ты произнесешь нужные речи и дашь самые правильные напутствия. Но сама ты останешься здесь, за этим вот столом, -- заткнув уши и закрыв глаза, будешь сидеть и мучительно ждать, пока тебе доложат, что все окончилось более или менее благополучно".

Еле сдерживаясь, она объявила, что не желает больше слушать этого карканья. Она совершенно убеждена, что никаких ужасов не произойдет.

Г. А. сказал печально: "Ты наговариваешь на себя. Я ведь вижу, ни в чем ты не убеждена. Ни в какие магические свойства инструкций и напутствий ты не веришь. Ты же умница, ты же знаешь людей. И, конечно, ты своевременно позаботишься о том, чтобы все больницы города были приведены в полную готовность, ты и соседние медсанбаты задействуешь, и в тылах твоей армии двинутся на Флору десять, двадцать, тридцать карет "Скорой помощи"... Само решение твое организовать эту акцию уже проделало дырку в твоей совести. Сейчас ты эту дырку начала латать и будешь латать ее дальше..."

И тут она сорвалась. "Прекрати демагогию! -- почти закричала она. -- Перестань выкручивать мне руки! И не воображай, пожалуйста, будто я стану разводить антимонии вокруг моей дырявой совести, когда речь идет о судьбе детей, которых ежедневно отравляет эта зараза..."

Тут вот, совершенно не вовремя, у меня опять схватило живот, да так, что глаза на лоб полезли, и я почти перестал слышать что-либо, просто стало ни до чего. (Возрастное это у меня, соматическое или психическое -- когда схватывает, разницы никакой. Главное, что не вскочишь, не побежишь вон, да и не знал я, где у них там заведение.)

Я сидел, обхвативши свой несчастный живот, и молился только об одном, чтобы лицо мое ничего не выражало. Вспоминалось: харакири; рак желудка; лисенок, пожирающий внутренности юного спартанца. И сейчас я просто горжусь, что, несмотря на мое несчастье, я все-таки кое-что услышал, запомнил и даже записал. Правда, только то, что говорил Г. А. От Ревекки остался в памяти один лишь резкий, почти истерический голос, от которого боли мои заметно усиливались, словно попадая в резонанс. А вот Г. А., чем больше она на него кричала, говорил все тише и печальнее.

Человечность едина. Ее нельзя разложить по коробочкам. А человечность, которую вы все исповедуете, состоит из одних принципов, вся расставлена по полочкам, там у вас и человечности-то не осталось -- сплошной катехизис. Твой ученик лучше сожжет свои старые ботинки, чем отдаст их босому фловеру. И будет считать себя человечным в самом высоком смысле: "Пойди и заработай", -- скажет он.

(Сейчас я вспомнил: на прошлой неделе какой-то скот подкинул Флоре ящик тухлых консервов. Я, пожалуй, берусь логически обосновать позицию, с которой это деяние выглядит высокочеловечным. Тезис первый: человечность должна быть с кулаками... И так далее.)

Человечность выше всех ваших принципов, сказал Г. А. Человечность выше всех и любых принципов. Даже тех принципов, которые порождены самой человечностью.

Потом обнаружилось, что они почему-то говорят уже о лицеях. Оказывается, существуют две крайние точки зрения. Одни считают, что лицеи надобно упразднить как заведения элитарные и противоречащие демократии, а другие -- что сеть лицеев, наоборот, надлежит всемерно расширять и открывать по стране не три лицея в год, как сейчас, а тридцать три. Или триста тридцать три. Замечательно, что и в том, и в другом случае самой идее лицея как школы, в которой учат будущих учителей, самым благополучным образом наступает окончательный конец.

Не знаю, заметил ли Г. А. мое состояние, или исчерпалась необходимость в дальнейшем продолжении беседы, но он вдруг (мне показалось -- ни с того ни с сего) поднялся и произнес:

-- Что, Рива, дорогая моя, мерзко тебе чувствовать себя госпожой Макиавелли?

И произнес он это таким странным голосом, что у меня разом прошли все мои боли, и я полностью очухался, -- весь мокрый от пота, но в остальном как огурчик.

Ревекка вдруг покрылась красными пятнами, сделалась совсем старой и некрасивой и объявила с вызовом:

-- Понятия не имею, что ты имеешь в виду.

Что и было явным враньем. Прекрасно она понимала, что Г. А. имеет в виду. В отличие от меня.

И тогда Г. А. сказал совсем уже тихо:

-- Приговор мне и моему делу читаю я на лице твоем.

И мы ушли. Вежливо попрощавшись.

(Мы свернули по коридору направо и очень скоро оказались перед дверью в сортир. Вопрос на засыпку: зашли мы туда потому, что это понадобилось Г. А., или потому, что он таким образом дал мне деликатно возможность воспользоваться? И тогда, спрашивается, что правильнее: проявить такую деликатность, но зато заставить потом младшего ломать голову, нет ли в этой деликатности некоего унижающего манипулирования его, младшего, самодостаточностью; или прямо сказать ему: сортир направо, я подожду здесь, -- что, безусловно, на минутку покажется ему, младшему, неприятно бестактным, но зато не оставит по себе никаких обременяющих сомнений и рефлексий. Не знаю. Я не знаю даже, важно ли это и стоит ли об этом думать. Сам Г. А. наверняка о таких пустяках не думает и в подобных ситуациях действует совершенно рефлекторно. Но, с другой стороны, тот же Г. А. утверждает, что в отношениях между людьми пустяков не бывает.)

На лестнице Г. А. процитировал: "Шли головотяпы домой и воздыхали. Один же из них, взяв гусли, запел... Откуда?" Вместо ответа я продолжил: "Не шуми, мати, зеленая дубравушка..." Однако обычного удовольствия от обмена такого рода репликами мы не испытали. Во всяком случае, я. А когда мы вышли на улицу, Г. А. вдруг остановился и, посмотрев на меня и сквозь меня, произнес задумчиво: "Когда доброму гражданину цивилизованной страны больше некуда обратиться, он обращается в милицию". И мы направились в гормилицию. Три автобусные остановки. Довольно жарко. Тени нет.

У входа в "Снегурочку" нас словно поджидал некий очень молодой гражданин, который пристроился к Г. А. и сказал ему негромко, глядя прямо перед собой: "Они уже автобусы готовят". Я узнал его, это был давешний куст, но уже без репьев в голове, умытый и облаченный в цивильное, как все добрые граждане.

Г. А. ничего ему не ответил, только кивнул в знак того, что услышал и принял к сведению. Юнец тут же отстал, а Г. А. почему-то пошел медленнее, без всякой целеустремленности, а как бы фланируя, и даже руки заложил за спину. Так и профланировали мы до самого подъезда гормилиции. Г. А. молчал, а я -- тем более. Перед подъездом он вдруг как-то прочно остановился. "Нет, -- сказал он мне, -- к этому разговору я еще не готов. Пойдемте-ка домой, ваша светлость".

Перечитал записи последних дней насквозь. Мне не нравится:

1. Что Г. А. так активно вступился за Флору. Милосердие милосердием, но, по сути дела, речь идет о выборе между благополучием все-таки подонков и социальным здоровьем моего города.

2. Что Г. А. явно останется в одиночестве. Если уж мне не хочется его поддерживать, то что же тогда говорить, например, о Ване Дроздове и о Сережке Сенько?

3. И мне не нравится то, что я сейчас написал. Люди несоизмеримы, как бесконечности. Нельзя утверждать, будто одна бесконечность лучше, а другая хуже. Это азы. Я отдаю предпочтение одним за счет других. Это великий грех. Я опять запутался.

Муторно. Поужинаю -- и сразу спать.


Отягощенные Злом

17 июля. 5 часов утра

События развиваются странно.

Около полуночи Г. А. постучался и безо всяких объяснений велел нам с Мишелем одеваться. (Я проспал часа три, а Михей вообще только глаза завел.) Мы оделись и сели в машину -- Г. А. за руль, мы сзади.

Сначала я подумал было, что Г. А. решился наконец запустить нас в ночную смену на скотобойню, но мы поехали совсем в другую сторону, к университету, и остановились в тени новостройки неподалеку от третьего блока общежития для женатиков. Там Г. А. велел Мишелю сесть за руль и ждать, а сам удалился -- пересек сквер и нырнул в пятый подъезд.

"Как интере-е-есно", -- фальшивым голосом пропел Мишка и спросил меня, заметил ли я, как странно одет Г. А. Я ответил, что да, заметил, и в свою очередь спросил, заметил ли Мигель, что в этом полотняном балахоне Г. А. какой-то непривычно толстый и неповоротливый. Мигель заметил и это. Он приказал мне выйти из машины и принялся проверять стоп-сигналы, указатели поворота и прочее электрооборудование.

Пока мы этим занимались, откуда ни возьмись появился Г. А. в сопровождении какого-то хомбре. Это был очень красивый хомбре баскетбольного роста, головы на три длиннее Г. А. Лет ему было порядком за двадцать, на нем был немолодой варсовый костюмчик, -- вернее сказать, только штаны были на нем, а курточку он все никак не мог на себя напялить, видно, сильно нервничал, и она у него совсем перекрутилась на могучих плечах, в рукава не попасть.

Увидевши меня, он стал как вкопанный и спросил сипло: "А этого зачем?" Очень я ему не занадобился, он даже с курточкой своей воевать перестал. Г. А. буркнул ему что-то успокаивающее, но он не успокоился и жалобно проныл: "А может, не надо, Георгий Анатольевич?" Г. А., не вдаваясь, приказал ему сесть назад, и он сел, словно натянув на себя через голову нашу бедную малолитражку. Г. А. сел рядом с ним, а я вперед -- рядом с Мишелем. Хомбре опять уже ныл в том смысле, что надо ли да стоит ли, но Г. А. его совсем не слушал. Он приказал Михаилу: "В университет", -- и мы поехали. Хомбре тут же заткнулся, видимо, отчаялся.

Мы подъехали к университету и принялись колесить по парку между зданиями. Г. А. командовал: направо, налево, -- а хомбре только один раз подал голос, сказавши: "Со двора бы лучше, Георгий Анатольевич..." Со двора мы и заехали. Это был двор лабораторного корпуса. Ничего таинственного и загадочного.

Г. А. скомандовал нам не отходить от машины и ждать, а сам вместе с хомбре двинулся вдоль задней стены, и они исчезли за контейнерами. Где-то там хлопнула дверь, и снова стало тихо.

"Как интере-е-есно", -- повторил Мишель, но ни ему, ни мне не было интересно. Было тревожно. Может быть, именно потому, что никаких оснований для тревоги вроде бы не усматривалось. (Я знаю, что такое предчувствие. Это когда на меня воздействует необычное сочетание обычных вещей плюс еще какая-нибудь маленькая странность. Например, атлетический хомбре, напуганный, как пятилетний малыш. Он ведь так и не сумел натянуть свою курточку, так она и осталась валяться на заднем сиденье.)

Ждать пришлось минут десять, не больше. Прямо над ухом с леденящим лязгом грянуло железо, и в двух шагах от машины распахнулся грузовой люк. Из недр люка этого, как из скверно освещенной могилы, выдвинулся хомбре, на шее которого, обхватив одной рукой, буквально висел наш Г. А. Другая рука Г. А. болталась как неживая, а лицо его было в черной, лаково блестящей крови.

Мы кинулись, и Г. А. прошипел нам навстречу: "Стоп, стоп, не так рьяно, дети мои..." А затем он проскрипел трясущемуся, как студень, хомбре: "Чтобы через два часа вас не было в городе. Заткните этого подонка кляпом, свяжите и бросьте, пусть валяется, а сами -- чтобы духу вашего не было!.." И снова нам, все так же с трудом выталкивая слова: "В машину меня, дети мои. Но мягче, мягче... Ничего, это не перелом, это он просто меня ушиб..."

Мы осторожненько впихнули его на заднее сиденье, я сел рядом, прислонив его к себе, и мы помчались. Только две мысли занимали меня тогда. Первая -- кто посмел? И вторая -- почему бока у Г. А. твердые, как дерево? Ответ на второй вопрос обнаружился быстро. Когда мы с Майклом принялись обрабатывать Г. А. в лицейском медкабинете, мы прежде всего разрезали на нем дурацкий балахон, спереди весь заляпанный кровью и в двух местах распоротый от шеи до живота. И тогда оказалось, что Г. А. облачен в старинный, времен афганской войны бронежилет.

Выяснилось, что у Г. А. страшенный ушиб левого предплечья (ударили либо какой-то дубиной, либо ногой в подкованном сапоге) и длинная ссадина на правой половине лица, содрана кожа на скуле, надорвано ухо (по-моему, удар кастетом, но, к счастью, по касательной). Ушибом занимался Мишель, а ссадину обрабатывал я. Еле-еле управился -- все внутри у меня тряслось от бешенства и жалости. Теперь я очень понимаю, почему врачи избегают пользовать своих родных и близких.

На протяжении всех процедур Г. А., как и следовало ожидать, развлекал нас шутками. Шуток этих я не запомнил ни одной, но зато очень даже запомнил, как он вдруг сказал с горечью: "Реакция у меня уже не та, ребятки. Да и всю жизнь у меня с реакцией было не ах. Но ведь это же был профессионал. Из бывших десантников, наверное". Словно мальчишка, который оправдывается, что его одолели в драке. Честно говоря, слышать это было странно. И в то же время трогательно. (Сначала я вообще не хотел об этом писать, мало ли кто прочтет, а потом решил: а почему, собственно?)

Дело наше уже подходило к концу, и нам с Мишкой совершенно одновременно пришло в голову: что теперь соврать Серафиме Петровне и вообще всем нашим? Г. А. эту нашу мысль моментально уловил и решительно нас пресек. Звонить никуда не надо, сообщать никому ничего не надо. Тем более не надо врать без самой крайней необходимости. Он благополучнейше переночует в своей каморке при кабинете. Князь сделает ему на ночь укольчик, и утром он, Г. А., будет как новенький.

А перед тем, как отпустить нас, он сказал совсем уже другим тоном, без всякой шутливости, жестко и повелительно:

-- Имейте в виду. Сегодня ночью вы постелей своих не покидали и ничего не видели. Я покалечился, потому что поскользнулся на лестнице. И вот что: никаких попыток расследовать, отыскать, отомстить и прочее. Это приказ. И просьба. Не знаю, что для вас обязательней. Особенно это тебя касается, Мигель де Сааведра!

Мы вернулись к себе в два часа ночи. Сейчас пять. Больше двух часов ломали голову: что все это означает? Кто такой этот хомбре? Что Г. А. понадобилось в подвале? Он заранее знал, что будет опасно, и поэтому надел бронежилет. Почему тогда не взял с собой нас? Что еще там за профессионал объявился? Ничего не понятно. Только раздражение одно.

Ложусь спать. Майкл уже спит, только бурболки отскакивают.

Нет, не спит Майкл. Повернулся ко мне и произнес мечтательно:

-- А ведь он там так и валяется, связанный. И с кляпом. А?

Что я ему мог сказать?


Отягощенные Злом

17 июля. Вечер

Около полудня Г. А. взял меня с собой в гормилицию.

Чувствует он себя неплохо. Рука на перевязи и почти не болит. А что касается ссадины, то великая это вещь -- терамидоновый пластырь. Лицо ничуть не опухло, разве что несколько оттянут внешний уголок правого глаза.

Майор Кроманов принял нас без задержки. Я вижу его не впервые и каждый раз удивляюсь, до чего же человек может быть не похож на начальника гормилиции. Он широкий, рыхлый, вяловатый в движениях и обожает поболтать о том о сем. Битых полчаса они с Г. А. рассказывали друг другу разные случаи о падениях с лестниц. А также -- с трапов, с пандусов и прочих наклонных путепроводов. Потом Г. А. перешел к делу.

Какова позиция городской милиции в отношении готовящейся акции против Флоры? Что думает по этому поводу он, Михайла Тарасович, лично? Что правильнее: сделать милицию непосредственной участницей планируемой акции или уделить ей роль некоего сдерживающего фактора, некоего нейтрального механизма, призванного обеспечить порядок и дисциплину? Вообще, понимает ли Михайла Тарасович всю деликатность своего положения?

Михайла Тарасович деликатность своего положения понимал очень даже хорошо. Флора -- это настоящая куча дерьма. Чем меньше ее трогаешь, тем меньше вони. Таково личное мнение Михайлы Тарасовича. Если бы можно было всю эту кучу в одночасье поддеть на лопату и бесшумно перенести в соседнюю, скажем, область, то это было бы самое то. Однако бесшумно такое дело не сделаешь. Вот если бы поступил приказ УВД, тогда никаких проблем бы не было и быть не могло, и уже не очень важно, шумно ты выполняешь этот приказ или бесшумно. Однако приказа такого нет и что-то не предвидится. А имеет место быть общественное движение. Бесспорно, мощное движение, единодушное, но руководство исполкома не слишком его поощряет, а уж о горкоме и речи пока нет.

Теперь смотрите сюда, дорогуша Георгий мой Анатольевич. Существование Флоры никакими законами не запрещается. Массовая неформальная молодежная организация, никаких преступных целей не преследующая. Статья сорок вторая Общего уложения, пункты А, Б и В. Это с одной стороны. А с другой стороны -- массовое общественное движение, которое стремится стереть эту Флору с лица земли, -- волеизъявление большинства, причем подавляющего большинства, того самого большинства, которому мы с вами, милый вы мой учитель, обязаны служить. А с третьей стороны -- меня здесь посадили, чтобы я охранял общественный порядок. А что такое общественный порядок? Это значит: никакого мордобоя, никакого насилия, вообще никаких эксцессов, а тем более -- носящих массовый характер. Вот и получается, что я обязан всячески защищать Флору, всячески способствовать ее уничтожению, а также не допускать, чтобы хоть что-нибудь происходило, -- и все это одновременно.

Г. А.: Признает, что да, трудные настали времена для милиции.

М. Т. (мечтательно заведя глаза): Вот, помню, когда я еще был курсантом... (Рассказывает замшелую историю, как ему пришлось принимать участие в великой битве древних "дикобразов" с ныне вымершими рокерами. Милиция оказалась бессильной, так вызвали из-под Оренбурга роту мотопехоты -- и никаких разговоров. Буквально тридцать минут понадобилось, вот по этим часам. -- Убедительно стучит ногтем по дисплею старинного "роллекса".)

Г. А.: А если бы вы сейчас получили указание держать нейтралитет?

М. Т.: Чье указание? Петра Викторовича, что ли?

Г. А.: Хотя бы... Или, например, из Оренбурга, по вашей линии.

М. Т.: Милый вы мой и дорогой! Ей-богу, все понимаю, одного понять никак не могу. Ну что вам эта Флора? Грязная ведь куча, и больше ничего. Что вы за нее так хлопочете?

Услышав это, Г. А. некоторое время молчал, а потом сказал (дословно):

-- Флора не нарушает никаких законов. Значит, то, что задумано, незаконно. Флора ни в чем не виновата. Город хочет наказать невиновных. Это несправедливо. Несправедливо и незаконно сразу. Как же я должен поступать?

М. Т. (крайне возмущен): То есть как это -- несправедливо? Дети наши бегут туда, как в банду! Наркотики. Хулиганство. Промискуитет, простите за выражение. Принципиальное тунеядство! Мало ли что нет против них закона! Значит, отстаем мы от времени, не успевает наша юридическая наука за событиями... Ведь это только как официальное лицо я колеблюсь, а будь я сейчас в отставке, завтра же на Флору вашу первым же пошел бы и был бы в своем праве! (Он долго разоряется на эту тему, я записал только самое нутряное, у него еще было там четыре ссылки на древнюю историю, когда он был рядовым курсантом, а потом старшиной, и двадцать четыре ссылки на внучатых племянников и троюродных золовок.)

Г. А. (пытается втолковать): Они не бегут во Флору, они образуют Флору. Вообще они бегут не "куда", а "откуда". От нас они бегут, из нашего мира они бегут в свой мир, который и создают по мере слабых сил своих и способностей. Мир этот не похож на наш и не может быть похож, потому что создается вопреки нашему, наоборот от нашего и в укор нашему. Мы этот их мир ненавидим и во всем виним, а винить-то надо нам самих себя.

Для М. Т. все это как с гуся вода. Он откричался и вновь сделался благорасположен и самодостаточен. "Это, душа моя, все философия, -- говорит он (от себя говорит, ни в коем случае не цитирует!). -- Я ведь, собственно, что хотел вам посоветовать? Не связывайтесь вы с Оренбургом. Оренбург помалкивает. "Действуй по обстановке", -- вот и весь разговор. И очень хорошо я их понимаю. И, между прочим, действую. По обстановке. В Новосергиевке давеча полезли было эти неумытики из "пятьсот веселого" Оренбург -- Черма, так там железнодорожники совместно с милицией вежливенько подсадили их обратно по вагонам, сигнал машинисту, и поехали они дальше... Оренбург официально слова не сказал, но было дано понять, что так, мол, держать и в дальнейшем. В Оренбурге ведь с вами и разговаривать не станут, Георгий свет Анатольевич! Ну, примут к сведению. Ну, пообещают чего-нибудь, поскольку вы все-таки депутат и заслуженный учитель. Но до дела не дойдет. Уклонятся. Да и нет такой силы, чтобы заставить их выступить против всей демократии, против народа выступить".

Г. А. некоторое время молчал, баюкая ушибленную руку, а потом вдруг посмотрел на меня. Я сейчас же встал и попросил разрешения выйти. Г. А. (с признательностью) разрешил и велел мне ждать его в буфете, и чтобы взял я ему там бульон с пирожками -- пусть остынет.

Все получилось очень мило, и все-таки я, конечно, был обижен. Ничего не могу с собой поделать. Не в первый раз. Все понимаю, и напрасно Г. А. потом приносит мне свои извинения. И все равно обидно. Возрастное. Вроде резей в животе.

Чтобы развлечь себя, я стал придумывать дальнейшее развитие беседы. Например, такое: "Ну, хорошо, Михайла Тарасович. Убедить вас мне не удалось. Тогда позвольте предложить вам взятку. Вот вам для начала тысяча рублей".

Г. А. отсутствовал пятнадцать минут. Потом пришел, не говоря ни слова, как-то механически похлебал бульону, откусил пирожка и только затем вдруг спохватился и принес мне свои извинения. Причем, к изумлению моему, счел даже возможным объясниться. Оказывается, они там без меня обменялись кое-какой информацией, имеющей узкослужебный характер.

Когда мы вернулись домой, в приемной дожидался Г. А. какой-то человечек. Я пишу сейчас о нем по одной-единственной причине: в жизни не видел я таких странных людей, да и не только я, как выяснилось.

Они с Г. А. скрылись в кабинете, а я все никак не мог разобраться. Физиономия совершенно бесцветная. Манеры -- приторные до подхалимства. Одно ухо красное, другое желтое. Пиджачная пуговица на сытом животике висит на последней нитке. И штиблеты! Где он взял такие штиблеты? Не туфли, не мокасины, не корневища, а именно штиблеты. У одного только Чарли Чаплина были такие штиблеты. И тут меня осенило: человечек этот, весь как есть, вывалился к нам в лицей прямиком из какой-то древней кинокомедии. Еще черно-белой. Еще немой, с тапером... Весь как есть, даже не переодевшись.

После ужина я спросил Г. А., кто это к нему приходил. Мне показалось, что Г. А. тоже порядком озадачен. "А тебе этот человек никого не напоминает?" -- спросил он. Я сказал, что Чарли Чаплина. "Чарли Чаплина? Вот странная идея", -- произнес Г. А., и разговор наш на этом закончился.

В обиде, разочаровании и озадаченности заканчиваю я день сей.


Отягощенные Злом

Рукопись "ОЗ" (10 -- 14)

...Не так все это было, совсем не так.

10. Иоханаан Богослов родился в том же году, что и Назаретянин. Собственно, родился он не один, родилась двойня. Второго близнеца назвали Иаковом Старшим, потому что он увидел свет на несколько минут раньше Иоханаана. Кстати, Иоханаан (Иоанн, Иоганн, Иван, Ян, Жан) означает "Милость бога" ("Яхве милостив"). Надо бы посмотреть, что означает Иаков (Джекоб, Яков, Жак).

Название рыбацкого поселка на берегу Галилейского озера, где увидели свет близнецы, не сохранилось, точно так же, как и сам поселок, дотла разрушенный римлянами во время Иудейской войны. Зато сохранилось имя счастливого отца. Был он рыбак и рыботорговец, и звали его Заведей. В семье Заведея было еще девять дочек, но они не играют в нашем повествовании совсем никакой роли.

Иоанн и Иаков в детстве были хулиганы и шкодники. В соответствии с легендой прозвище Боанергес ("Сыны громовы") дал им Назаретянин, когда всем троим было уже за тридцать. Это неправда. Прозвали их так соседи, когда юные гопники вступили в пору полового созревания, и надо тут же подчеркнуть, что только в современном восприятии перевод жутковатого прозвища "Боанергес" звучит как нечто грозно-благородное. Для соседей же не Сыны громовы были они, а сущие сукины сыны, бичи божьи и кобеля-разбойники. Срань господня.

Время было смутное -- время ожидания больших перемен, время великих пророчеств и малых бунтов. Как и вся галилейская молодежь того времени, Боанергес не желали идти по стезе покорности. Они не желали ловить рыбу и доходы свои смиренно отдавать мытарю. Они вообще не хотели работать. С какой стати? Они хотели жить весело, рисково, отпето -- играть ножами, портить девок, плясать с блудницами и распивать спиртные напитки. И в то же самое время хотели они великих подвигов во имя древнего бога и древнего народа, мерещились им голоса могучих пророков и команды блестящих полководцев, грохот рушащихся стен Иерихона и жалкие вопли гибнущих иноверцев. Короче говоря, они являли собою великолепное сырье, из которого опытная рука могла вылепить все, что угодно, -- от фанатичных убийц до фанатичных мучеников.

Однако, когда встал на их пути Иоанн Креститель, дороги братьев Боанергес разошлись. Выслушав первую лекцию знаменитого проповедника, Иаков сплюнул в пыль жвачку, затянул потуже пояс с римским мечом и негромко спросил: "Ну, что? Пошли к бабам?" Но Иоанн не пошел к бабам. Он остался. Парадоксальная идея любви к людям и всеобщего братства странным образом захватила его.

"Не будь занудой! -- говорили ему. -- Брось ты своего старого пердуна, и пойдем выпьем эфесского!" -- "Сами вы пердуны, -- ответствовал он. -- В одном пуке моего пердуна в сто раз больше толку, чем во всем вашем болботанье". -- "Но ведь это учение совершенно бессмысленно! -- втолковывали ему. -- Как ты можешь верить в подобную чушь?" -- "Потому и верую я, что это бессмысленно", -- отвечал он, на много лет предваряя достославного Квинта Септимия Тертуллиана -- епископа Иберийского. "Но ты же должен понимать, что это учение противоречит здравому смыслу!" -- внушали ему. "Киш мири ин тухес со своим здравым смыслом, -- огрызался он, -- унд зай гезунд!" (по-арамейски, разумеется, это звучало иначе, но смысл был тот же: поцелуйте меня в задницу со своим здравым смыслом и будьте здоровы).

А потом появился Назаретянин (тот, которого тогда и потом все называли Назаретянином), и Иоанн отдался ему всей душой. Он стал учеником его, и телохранителем, и снабженцем, когда это требовалось, -- иначе говоря, он стал апостолом его, одним из двенадцати и одним из двух любимых. Вторым любимым был Петр.

В традиции Петр представляет экзотерическую, всенародную сторону христианства -- исповедание веры, данное всем и каждому. Иоанн же -- эзотерическую сторону, то есть мистический опыт, открытый лишь избранным, немногим. Поэтому церковь всегда стремилась дополнить начало Петра началом Иоанна, а еретики -- гностики второго века, катары одиннадцатого -- тринадцатого веков -- всячески противопоставляли Иоанна Петру. Все это домыслы, и все это совершенно неважно. Главное и единственное зерно истины здесь -- противопоставление.

Они на самом деле не любили друг друга. Иоанн не любил Петра, потому что не верил ему (как показали события -- справедливо). Петр же попросту ревновал, он никак не мог понять, почему Учитель ставит на одну доску с ним, смиренным, просветленным и безгрешным Петром, этого буйного, злоязычного, не расстающегося с оружием греховодника.

Петр был солиден и степенен. Иоанн был дерзок и резок.

Петр был велеречив и многоглаголен. Иоанн был зубоскал и ругатель.

С Петром Учителю было легко. С Иоанном ему было надежно.

Именно Иоанн возлежал на груди Учителя во время той последней трапезы, и это вовсе не было проявлением сентиментальности -- просто помстилось ему вдруг, что вот-вот тоненько взвякнет в кустах за окном тетива и стрела вонзится в сердце любимого человека. И он заслонил собою это сердце и, слушая биение его, вдруг с ужасом ощутил, как страшное знание предстоящей муки переливается в него, Иоанна, страшным, мучительным предчувствием, обессиливающим и не оставляющим надежды.

И именно он, Иоанн, единственный из всех, встал с мечом в руке у входа и рубился со стражниками, не отступая ни на шаг, весь окровавленный, с отрубленным ухом, оскальзываясь в крови, хлещущей из него и из поверженных врагов, пока Учитель, сорвав голос, не подбежал к нему сзади и не вырвал у него меч. Тогда он голыми руками проложил себе дорогу к свободе и бежал, не желая видеть, что будет дальше, потому что он уже знал, что будет дальше.

Он должен был умереть этой же ночью, попросту истечь кровью, но добрые люди подобрали его в придорожной канаве, и каким-то чудом он сумел выжить. Слово "чудо" употребляется здесь не как фигура речи, он совершенно уверен, что спасло его именно чудо, мистическое вмешательство, -- первое мистическое вмешательство в его жизнь. (С именем Иоанна традиция всегда связывала мистические мотивы. Византийские авторы прилагали ему слово "мист", церковно же славянские -- "таинник".)

Через два месяца после гибели Назаретянина, когда Иоанн кое-как, на карачках, впервые выполз на солнышко погреться, его нашел Иаков Старший. "Все, -- сказал матерый разбойник. -- Хватит дурью маяться. Пошли, там у меня повозка". С этого момента и на некоторое время Иоанн перестал быть христианином. Наверное, его следовало бы назвать отступником. На самом деле никакого отступничества в строгом смысле этого слова не было. Просто от горя и отчаяния он потерял какую бы то ни было перспективу и пустился во все тяжкие.

Несколько лет спустя, когда Боанергес, наслаждаясь заслуженным отдыхом, прогуливали хабар в компании шлюх и подельщиков в одном из притонов на окраине Александрии, Иаков вдруг толкнул брата в бок:

-- Гляди, кто пожаловал, -- сказал он.

Иоанн поглядел и увидел длинного и сухого, как жердь, нищеброда, который, стоя у порога, торопливо и жадно поедал неаппетитную снедь, извлекая ее грязными пальцами из щербатой глиняной миски.

-- Да это же тот самый Агасфер! -- сказал Иаков. -- Ботадеус, "Ударивший бога"!

-- Не знаю такого, -- отозвался Иоанн, -- да и знать не хочу. По-моему, это его бог ударил, а не наоборот.

И тут Иаков с жаром пересказал ему, что произошло в день казни между Учителем и Агасфером на дороге к Голгофе, в то время как раз, когда Иоанн подыхал от потери крови у добрых людей.

Иоанн внимательно выслушал всю историю до конца. Он вдруг испытал огромное облегчение. Оказывается, он ничего не забыл. Оказывается, все эти годы он мучился мыслью, что Иуда сумел уйти от возмездия. Каифа тоже давно откинул копыта. Пилат недосягаем. И есть еще тысячи. Они не убивали Его. Они всего-навсего оскорбляли Его. Их тысячи, и они безымянны. Но вот наконец появился некто с именем. Длинный, тощий, унылый, пожирающий отбросы. Ударивший бога.

-- Этот человек должен быть строго наказан, -- сказал Иоанн громко.

Он не знал, что этот человек уже наказан достаточно строго -- так строго, как неспособны наказывать смертные. И, уж конечно, ему в голову не могло прийти, что, наказывая этого унылого дерьмоеда, он бесповоротно нарушает волю единственного человека, которого он любил, -- из живых и из мертвых.

Никто не обратил внимания на его слова, а он спихнул с колен разомлевшую эллинку, легко поднялся, подошел вплотную к нищеброду и тем самым длинным ножом, которым только что кромсал баранью лопатку, ткнул под щербатую миску -- снизу вверх, по самую рукоятку.

Exit Агасфер, он же Эспера-Диос, он же Ботадеус, Ударивший бога.

И дальше понесло братьев Боанергес по пределам Великой империи, и уже полиции двадцати городов и шестнадцати провинций числили их в своих списках "листид энд вонтид", трижды стяжали они и трижды промотали громадные состояния, четырежды принимали участие в мятежах против римских властей, и неисчислимое множество раз совершили они разбойные нападения на купцов, на помещиков, на ростовщиков, на мытарей, на случайных прохожих, а однажды даже -- на базу морских пиратов, -- пока не оказались в Риме и не попались на самом что ни на есть пустяковом дельце.

Поскольку дельце было пустяковое (они зарезали поддатого горожанина, возвращавшегося из бани, и были взяты ин флагранти), все было закончено в одно заседание. Разумеется, братья назвались чужими именами. Иаков Старший выдал себя за беглого из Пергама, а Иоанн, словно по наитию, назвал себя Агасфером, горшечником из Иерусалима. Господину районному судье, завзятому антисемиту, с утра вдобавок страдающему от алкогольного отравления, все это было совершенно безразлично. "Пергамец! -- сказал он с болезненным сарказмом. -- Это с такими-то пейсами! А ну скажи: "На горе Арарат растет красный виноград!.." Дело было абсолютно ясное. Двое бродяг из колоний дерзко лишили жизни римского гражданина. Приговорить мерзавцев к смерти через отравление.

В ночь перед казнью Иоанна почему-то совсем замучил дурацкий вопрос -- зачем это ему вдруг понадобилось назвать себя именно Агасфером из Иерусалима? Что это было? Приступ бандитского ухарства, лихая предсмертная шутка? Холодный ли расчет? Назовусь-ка я именем мертвеца, пускай ищут. Или, может быть, подсознательное желание еще раз опозорить позорное имя?

О том, что это было предопределение, Иоанну суждено было догадаться гораздо позднее.

Иаков, проглотив яд, умер довольно быстро, хотя, разумеется, и помучился, ровно в той мере, в какой это было предусмотрено имперским правосудием. Иоанн -- не умирал. Трижды ему, связанному, вливали в рот смертельное пойло, и трижды, судорожно корчась, он извергал все обратно. Случай это был хотя и редкостный, но далеко не первый, и в соответствии с прецедентом положено было доварить Иоанна в кипящем масле.

Так ему выпала еще одна ночь жизни. Видимо, яд все-таки проник в его организм, потому что до самого утра мучили его образы и одолевали голоса. Это было страдание. Он никак не мог понять, кто разговаривает с ним и что именно говорит. Нет, это не был Назаретянин. Это был кто-то равный Ему, но не внушающий любви и не дарящий радости. Слова его были невнятны Иоанну. Иоанн понял только, что ему снова выносят приговор и снова его наказывают.

Заколов Агасфера, ты нарушил волю Учителя, -- вроде бы сказано было ему.

Приняв имя Агасфера, ты сам определил себе наказание, -- вроде бы сказано было ему.

Отныне и до Страшного суда ты будешь ходить по миру, -- сказано было ему.

И будешь ты делать нечто, нечто и нечто, -- сказано было ему.

А вот что такое это "нечто", Иоанн так и не понял в ту ночь.

Утром его привели к Латинским воротам и при небольшом скоплении народа сунули ногами вниз в огромный чан с кипящим маслом. Это было невыносимо больно, и Иоанн потерял сознание. Но он опять не умер.

Очнувшись, обнаружил он, что лежит на каменном полу в знакомом помещении суда, а над ним в пять глоток бранятся чины римской юридической коллегии. Оказывается, никакого преступника нельзя казнить трижды. Казнить третий раз, оказывается, означает искушать долготерпение богов. Искушать долготерпение не хотелось никому, кроме господина районного судьи, который, таким образом, оказался в меньшинстве. Однако, с другой стороны, никакого преступника нельзя, разумеется, оставлять безнаказанным. Поэтому юридическая коллегия приговорила: сослать навечно Агасфера из Иерусалима в одну из самых занюханных колоний Рима, в Азию, а именно -- на островок Патмос. Что и было исполнено.

(СПРАВКА: Патмос, крошечный остров в Эгейском море в сорока километрах южнее линии, соединяющей острова Икария и Самос. В описываемое время его населяло несколько десятков вполне диких фригийцев, имеющих словарный запас в две дюжины слов и питающихся козьим сыром, вяленой рыбой и водорослями. Кроме фригийцев и коз, из крупных млекопитающих обитали там также и ссыльнопоселенцы.)

Иоанн провел на Патмосе сорок лет.

Чрезвычайно важным обстоятельством является то, что все это время рядом с ним безотлучно находился ученик его и слуга по имени Прохор. В высшей степени замечательная фигура этот Прохор. В утро кипящего масла у Латинских ворот ему было шестнадцать лет. Он был грек по происхождению и тайный христианин по убеждениям. Случайно оказавшись у места казни, он со всевозрастающим восторгом и обожанием наблюдал и слушал, как торчащая из булькающего масла голова с закаченными глазами хрипло провозглашает слова Учения вперемежку со странными откровениями и описаниями чудесных видений. К тому моменту, когда палачи отчаялись выполнить свой долг и потратили все отпущенное им масло, а вокруг котла собралось уже пол-Рима, Прохор понял, что се человек из царства не от мира сего. Судьба его определилась в это утро, и он последовал за Иоанном на Патмос, исполненный предчувствия подвига. При нем был большой запас пергамента и чернил, а также мешок сушеных смокв на первое время. Все это, разумеется, он украл у своего прежнего хозяина, в лавке которого отправлял обязанности ученика писца.

Предыстория Иоанна-Агасфера на этом заканчивается. На острове Патмос начинается его история.

11. В полном молчании мы поднялись на наш двенадцатый этаж и остановились перед дверью без номера. Миша сказал, слегка задыхаясь:

-- Ты вот что, Серега. Говорить буду я, а ты помалкивай.

Я ничего ему не ответил, меня бил озноб. Только на лестнице, минуту назад, до меня вдруг дошло, что я втягиваю своего старинного дружка в крайне опасную для него затею. И тот факт, что у него, мол, служба такая и что он сам настоял на этом визите, меня ничуть не оправдывает. Очень мне хотелось сейчас сказать ему: "Ладно, Мишка, не надо. Ну их всех к черту". Но ведь и так поступить я тоже не мог! Надо же было как-то разрывать проклятый замкнутый круг...

В прихожей я помог Мише снять плащ, повесил его на распялку, а мокрый берет его положил под зеркало. Миша неспешно расчесывал перед зеркалом свои сильно поредевшие русые кудри. По-моему, он был абсолютно спокоен, будто в гости пришел в семейный дом коньячок пить и лимончиком закусывать.

-- Куда прикажешь? -- спросил он негромко, продул расческу и сунул ее в карман.

-- Сейчас, подожди минутку, -- сказал я.

Я не желал, чтобы мой Миша вел эту беседу из кресла для паршивых просителей. И вообще, пусть все увидит своими глазами.

-- А вообще-то, чего ждать? Пошли, -- сказал я и двинулся прямо в Комнату.

-- Спокойно, Серега, спокойно, -- промурлыкал Миша у меня за спиной. -- Все нормально...

Комната была пуста. Я посторонился, пропуская Мишу, чтобы он увидел все: и дурацкий топчан у стены, и две блестящие металлические полосы, протянувшиеся от окна к дверям Кабинета, и дверь в Кабинет, как всегда распахнутую в глухую бездонную тьму, пронизываемую мутными пульсирующими вспышками. Миша все это быстро оглядел, и на лице его появилось незнакомое мне выражение. Он словно бы затосковал слегка, будто предстояло ему теперь же и непременно проглотить стакан касторки.

Демиург грянул:

-- Клиента -- в Приемную! Что еще за вольности?

Я стиснул зубы и злобно процедил:

-- Это не клиент. Я попросил бы вас выйти и поговорить с ним.

-- Делайте, что вам сказано!

Миша крепко взял меня за локоть и сказал в сторону Кабинета:

-- Меня зовут Михаил Иванович Смирнов. Я -- майор государственной безопасности и хотел бы с вами побеседовать.

Демиург, по-видимому, нисколько не удивился.

-- Побеседовать или допросить? -- осведомился он.

-- Я здесь неофициально, -- ответил Миша. -- Просто хочу задать вам несколько вопросов.

-- Почему -- мне?

-- Я хотел бы разобраться, представляет ли ваша деятельность интерес для моей службы. Уточняю: сейчас вы вправе не отвечать на мои вопросы.

-- Можете не уточнять. Я всегда в таком праве... Сергей Корнеевич, я все равно не выйду, не надейтесь. Предложите гостю сесть.

-- Не беспокойтесь, -- сказал Миша. -- Я сегодня весь день сидел. А вот повидать вас мне бы, честно говоря, хотелось.

-- Еще бы... Ладно, я обдумаю эту идею. Посмотрим, как вы будете себя вести. А пока можете задавать ваши вопросы.

У меня икру свело от напряжения. Я кое-как дохромал до топчана, сел и принялся растирать ногу. А эти двое уже разговаривали, да так бойко, словно были знакомы всю жизнь и теперь затеяли игру в "барыня прислала туалет".

-- Кто вы такой?

-- У меня много имен. Меня зовут Гончар, Кузнец, Ткач, Плотник, Гефест, Гу, Ильмаринен, Хнум, Вишвакарман, Птах, Яхве, Милунгу, Моримо, Мукуру... Достаточно, я полагаю?

-- Я не спрашиваю ваше имя. Я спрашиваю, кто вы такой.

-- Я гончар, кузнец, плотник, ткач... Неужели мало? Я Демиург, наконец.

-- Но вы, я полагаю, человек?

-- Конечно! В том числе и человек.

-- А еще кто?

-- Вы что -- не знаете, кто такой демиург? Так посмотрите в словаре.

-- Хорошо. Посмотрю. И давно вы здесь?

-- Больше полугода... Хотя... Это же зависит от того, как считать. Послушайте, а вам не все равно?

-- Мне не все равно. Но если вам трудно ответить, оставим пока этот вопрос. Откуда вы прибыли?

-- Вот что, майор. Хочу вас предупредить. Если я стану отвечать на ваши вопросы, касающиеся пространства и времени, то уверяю вас: ни удовольствия, ни удовлетворения вы не получите.

-- Хорошо, я приму это к сведению, -- терпеливо сказал Миша. -- Так откуда вы прибыли?

-- Да ниоткуда я не прибыл. Я был здесь всегда.

-- Вот в этой самой комнате?

-- Эта комната была здесь не всегда, майор. А я -- всегда. В известном смысле. Причем и здесь, и не только здесь.

-- Это любопытно. Насколько мне известно, человек такими возможностями не обладает. Прикажете мне сделать вывод, что вы все-таки не человек?

-- Человек такой способностью не обладает. Верно. Зато я обладаю способностью быть человеком. И не только человеком.

-- Ну что ж, это ваше право. Это никакими законами не возбраняется. А теперь расскажите мне, пожалуйста, если можно, конечно, какова цель вашего пребывания здесь?

-- Мне кажется, что вы привыкли иметь дело с иностранцами.

-- Почему же это вам кажется?

-- Очень правильная речь. Очень свободные манеры. И вы явно привыкли задавать этот вопрос -- о целях пребывания.

-- Между прочим, я и ответы привык получать на этот вопрос. Итак?

-- Я ищу Человека.

-- Кого именно?

-- Я ищу Человека с большой буквы.

Все время, пока шел этот быстрый обмен вопросами и ответами, Миша не оставался в покое ни на минуту. У меня было даже такое впечатление, словно он не особенно задумывается над своими вопросами и не очень-то вслушивается в ответы. Бесшумно ступая, он обошел комнату, внимательно оглядывая и ощупывая стены, постоял, задрав голову, под свисающим черным шнуром, изучая его прищуренными глазами, потом подошел к окну и заглянул вниз, а потом, присевши на корточки, осмотрел металлические полосы и даже постучал по ним ногтем -- по одной и по другой. С отчаянием и бессильным разочарованием наблюдал я, как на его лице все отчетливее проступает сожаление о зря теряемом времени. Я словно читал его мысли: да, порядочной ерундой я тут занимаюсь, позвоню-ка я в раймилицию, пусть участкового пришлют, и все дела...

Услышав про Человека с большой буквы, он легко поднялся с корточек, подмигнул мне и, неслышными шагами направляясь к двери в Кабинет, произнес с комической серьезностью:

-- А вы возьмите меня.

И впервые не последовала ответная реплика. Миша успел сделать еще два осторожных шага, и тут из тьмы навстречу ему выдвинулся Демиург, остановился на пороге и навел на Мишу бешеные яблоки своих глаз.

Я вскочил. Я испугался чуть не до обморока. А Миша отступил на шаг и сделал странное, незаконченное движение правой рукой -- то ли хотел заслониться ею, то ли (несмотря на заверения его) что-то все-таки висело у него под мышкой левой руки. Он побелел, и крупные капли пота разом выступили у него на лбу. И тогда Демиург прогрохотал:

-- Я обдумаю ваше предложение.

Сказал и соскользнул обратно во тьму.

12. В прихожей я попытался подать Мише плащ, но он отобрал его у меня со словами: "Давай, давай сюда! Что еще за китайские церемонии!" Пока он застегивался и напяливал перед зеркалом берет, я все ждал, скажет он мне что-нибудь прямо здесь или мы поговорим на лестнице. Но тут рядом обрушилась спускаемая вода, щелкнула задвижка, и из совмещенного санузла вывалился в прихожую Агасфер Лукич. Он хлопотливо, обеими руками застегивал ширинку, ухитряясь при этом тремя пальцами правой руки держать при себе свой любимый портфель.

-- Пардон, пардон, пардон! -- жизнерадостно воскликнул он, лаская Мишу Смирнова профессиональным взглядом. -- Разрешите представиться: Агасфер Лукич Прудков, Госстрах, к вашим услугам. Руки не подаю -- в силу последнего местопребывания. Не могу не воспользоваться моментом, однако. Госстрах, уважаемый Михаил Иванович, предлагает к вашим услугам...

И с феноменальной скоростью, нисколько, впрочем, не отражающейся на разборчивости и внятности, Агасфер Лукич рассыпал перед ошеломленным Мишей роскошный бисер всех услуг, которые предоставляет в распоряжение добропорядочного гражданина наша система государственного страхования.

Меня поразило, что Миша, по-видимому, совершенно забыл все, что я рассказывал ему об Агасфере Лукиче. Для него это явно был обыкновенный навязчивый страхагент, от которого совершенно не знаешь как избавиться без откровенной грубости и хамства. Миша неловко улыбался, делал обеими руками отстраняющие жесты, прижимал ладони к груди со словами: "Благодарю вас, я уже..." -- в общем, вел себя не как Исаев-Штирлиц, а как занюханный кандидат наук, застигнутый у родимой кассы с зарплатою на руках. И когда мы выкатились наконец на лестничную площадку и я захлопнул за собою дверь, он с комическим облегчением вытер со лба воображаемый пот и сказал:

-- Уф-ф... Еле ушел!

Мы начали спускаться по лестнице.

-- Ну, как тебе? -- нетерпеливо спросил я с тревогой.

И тут выяснилось такое, о чем я и сейчас вспоминаю с ознобом между лопатками. Хотя на самом-то деле -- ну чего другого мог я ожидать? А было так.

На протяжении первых четырех этажей Михаил говорил неохотно, как бы через силу, говорил не потому, что хотел говорить, а потому, что считал себя обязанным сказать мне хоть что-то. Он мне благодарен. Я молодец. Я правильно сделал, что обратился к нему. Дело вызревает нешуточное. Этим займутся те, кому положено, а мне оставаться здесь совершенно не нужно. Может быть, даже опасно... Что тебя, собственно, здесь держит? Может быть, нужна помощь? Так скажи! Лучше всего, если ты уйдешь прямо сегодня, прямо сейчас... О жилье не думай, это все будет устроено...

На девятом этаже он взял меня под руку и принялся доверительно рассказывать, что аналогичный случай уже был у него -- лет пятнадцать назад. Жулики эти мои, надо сказать, ловкие, однако ничего нового под луною, как известно, нет. Стоило ему увидеть эти металлические направляющие, как он сразу все понял. Никакие это не направляющие -- это шины. А в кабинете у них -- генератор. Правда, кое-что он даже сейчас объяснить не может, да это и не его дело... Это вообще не наше дело. Участковый прохлопал, ясно как день. У него в участке, понимаешь, такая банда аферистов, месяц уже орудуют как минимум, а он ушами хлопает. Я вот чего не могу понять: тебя-то они чем держат? Неужели ты такой легковерный? Мамочка моя, а еще кандидат, без пяти минут доктор... Ты дождешься, что тебя вместе с ними заберут! Статья такая-то, соучастие в жульнических махинациях... Не купили же они тебя, в самом деле. Понимаю, понимаю: обманули. Я и сам спервоначала черт-те что подумал, а ведь я -- стреляный волк... Ничего, не дрейфь, я тебе верю, заступлюсь, пройдешь по делу как свидетель... И возвращайся-ка ты в свою Степную, займись своими любимыми звездами, забудь про все про это, черт тебя сюда принес!..

На третьем этаже он крепко обнял меня за плечи и продолжал совершенно уже дружески растроганным тоном. Хотя, с другой стороны, что ты имел в своей Степной? Гостиничный номер? А здесь такая квартирка, ей-богу, завидно. Спальней ты меня просто убил, я даже Варьке рассказывать не буду, она же меня живым съест... И где только люди достают такие гарнитуры! И вообще, где ты книги берешь? Блат у тебя, что ли? Я "Военные мемуары" всю жизнь собираю, но такого набора... Жалко, Соня твоя на работе, сто лет не виделись. Слушай, что за манера -- приглашать среди бела дня? Давай встретимся по-человечески, с женами, с ребятишками, моего Саньку с твоей Танькой познакомим... (тут он заржал). Как она из туалета-то выскочила... заалелась, будто маков цвет... Красивая девка, между прочим, растет. Да, брат, стареем, матереем, еще пяток лет -- и детей женить пора... А коньячок у тебя ничего был, штатный. И все-таки, когда ты ко мне придешь, я тебе поднесу такого, какого ты никогда не пивал и не выпьешь, если я об этом не позабочусь... Ну, ладно, спасибо за приглашение, спасибо за угощенье, спасибо за привет... Нет-нет, провожать не надо, я знаю -- вон там "шестерка" останавливается. Ну, давай!

Он обнял меня мимоходом, похлопал по спине и сбежал по ступенькам. Я остался стоять, придерживаясь рукой за мокрую, ледяную от дождя бетонную стену, и смотрел ему вслед, как он ловко перескакивает с кирпича на кирпич, пересекая грязевую полосу, а потом, глянув налево-направо, переходит улицу, направляясь к остановке автобуса.

13. Демиург сказал:

-- Есть у вас еще вопросы?

-- Нет, -- сказал Миша. -- Благодарю вас.

Он уже вполне оправился, и румянец вернулся на лицо его, но пот все стекал со лба по щекам на шею, и Миша то и дело вытирал его скомканным платком.

-- Тогда я задам вам вопрос, -- сказал Демиург. -- Всего один. Чего вы хотите?

-- Сейчас я хочу только одного, -- криво улыбаясь, проговорил Миша. -- Чтобы вас не стало. И никогда бы не было. Чтобы я сейчас благополучно проснулся. Проснулся, а вас нет и не было.

-- Воистину, странный ответ, -- сказал Демиург. -- Не ожидал от вас... Впрочем, я вовсе не имел в виду вас персонально.

-- Ах, вы имели в виду... Знаете, всё, чего мы хотим, изложено в Программе Партии. Прочтите, там все написано.

Демиург грянул:

-- Благодарю вас! Вы свободны, майор. Сергей Корнеевич, проводите, пожалуйста, майора. Пальто и шляпу -- подать.

...И когда я, как старая кляча, влекомая на живодерню, приволокся на свое место в Приемную, он сказал:

-- Впредь прошу вас не приводить сюда своих друзей без специального предупреждения. У меня здесь не салон, а служебное помещение... Впрочем, в данном конкретном случае я вам, пожалуй, даже благодарен. Ведь ваша эпоха -- это эпоха могущественных организаций, а я по старинке все вожусь с отдельными фигурами. Вы навели меня на мысли, благодарю вас.

14. СПРАВКА. Я уже много лет не женат, нахожусь в разводе. Мою первую и последнюю жену звали Александра. Миша Смирнов никогда ее не видел. Детей у меня не было и нет. Не было и нет среди моих близких и друзей, а также среди знакомых женщины с именем Соня, Софья или что-нибудь в этом роде.

В дальнейшем я еще дважды звонил Мише Смирнову. Один раз мне сказали, что он в длительной командировке. В другой раз мы с ним несколько минут побеседовали по телефону. Он был приветлив и вполне дружелюбен, однако от встречи уклонился, сославшись на крайнюю занятость. Прощаясь, он с удовольствием вспомнил "славный вечерок", который провел у меня в гостях, и попросил передать привет "Сонечке и Танюшке".

Других знакомых "в могущественных организациях" у меня нет. Прямое, по официальным каналам, обращение не сулит в перспективе ничего, кроме сумасшедшего дома.

Я остался один. Теперь уже совсем один.

15. Был уже поздний вечер. Даже, скорее, ночь. Я лежал...


Отягощенные Злом

Дневник. 18 июля (дополнение к 17-му)

Я, точно так же, как Михайла Тарасович, никак не могу ясно объяснить себе, почему Г. А. так рьяно болеет за Флору.

"Милость к падшим призывал"?

Не то. Совсем не то. Я совершенно точно знаю, вижу, чувствую, что он не считает их падшими. Это мы все считаем их как бы падшими, не в том, так в другом смысле, а он -- нет. Он вообще не признает это понятие -- "падший". Все, что порождено обществом, порождено законами общества, а значит, закономерно, а значит, в строгом смысле не может быть разделено на плохое и хорошее. Все социальные проявления на плохое и хорошее делим МЫ, -- тоже управляясь при этом какими-то общественными законами. (Именно поэтому то, что хорошо в девятнадцатом веке, достойно всяческого осуждения в двадцать первом. Безоглядное чинопочитание, например. Или, скажем, слепое выполнение приказов.)

Понимание и милосердие.

Понимание -- это рычаг, орудие, прибор, которым учитель пользуется в своей работе.

Милосердие -- это этическая позиция учителя в отношении к объекту его работы, способ восприятия.

Там, где присутствует милосердие, -- там воспитание. Там, где милосердие отсутствует, -- где присутствует все, что угодно, кроме милосердия, -- там дрессировка.

Через милосердие происходит воспитание Человека.

В отсутствие милосердия происходит выработка полуфабриката: технарь, работяга, лабух. И, разумеется, береты всех мастей. Машины убийства. Профессионалы.

Замечательно, что в изготовлении полуфабрикатов человечество, безусловно, преуспело. Проще это, что ли? Или времени никогда на воспитание Человека не хватало? Или средств?

Да нет, просто нужды, видимо, не было.

А сейчас появилась? "Как посмотришь с холодным вниманьем вокруг..." Значит, все-таки появилась! Иначе теория ПВП никогда бы не пробилась через реликтовые джунгли Академии педагогических наук. И не была бы создана система лицеев. И Г. А. был бы сейчас в лучшем случае передовым учителем в заурядной 32-й ташлинской средней школе.

Конечно, бытие определяет сознание. Это -- как правило. Однако, к счастью, как исключение, но достаточно часто случается так, что сознание опережает бытие. Иначе мы бы до сих пор сидели в пещерах.

Проснулся Микаэль. Как всегда с утра, скабрезен.


Отягощенные Злом

18 июля. Вечер

Только что вернулись из столовой. Дискутировали. Горло саднит, будто парадом командовал. Настроение мерзопакостное. Говорил -- ни к черту плохо. Не умею говорить. Но каков Аскольд!

Не хочу сейчас об этом писать.

Г. А. чувствует себя неважно. Пластырь я ему снял, но рука болит. Мишка озабочен и смотрит виноватым. Делали руке волновой массаж. Серафима Петровна вызывала Михея к себе в кабинет, угощала меренгами и допрашивала с пристрастием.

С одиннадцати до четырнадцати был в больнице. Помогал Борисычу с историями болезни, выносил горшки (на самом высоком профессиональном уровне) и вел лечебную физкультуру по всем палатам третьего этажа.

С пятнадцати до девятнадцати готовился к отчет-экзамену, конспектировал мадам Тепфер. Все-таки до чего трудно! Неужели же придется всерьез браться за эту чертову психогеометрию? Высшая педагогика, будь она неладна! Не верю я в нее. А если у человека нет способностей к абстрактному мышлению? Все-таки мы живем в очень жестоком мире.

События.

С утра по городскому каналу выступил Михайла Тарасович и объявил о больших победах. Наша доблестная милиция обнаружила и разгромила подпольную фабрику наркотиков. Фабрика располагалась в подвале лабораторного корпуса университета. (Эге! -- разом подумали мы с Мишелем и молча посмотрели друг на друга.) Задержано шесть человек: один курьер, трое распространителей и двое боевиков. Арестован главный мафиози нашего города. Каковым оказался гражданин Тютюкин, занимавший пост заведующего отделом культуры горисполкома. (Эге! -- сказал я сам себе и, за отсутствием Г. А., переглянулся с Аскольдом.) По подозрению в причастности задержана еще куча лиц, в частности заведующий складом химикатов, владелец кафе "Снегурочка", один из университетских садовников и прочие добрые граждане. (Ни одного студента. Что характерно.) Следствие продолжается. Есть все основания полагать, что в ближайшее время наш город наконец будет полностью очищен от наркомафии.

Уединившись с Мишкой, мы быстро обсудили, как же все это надобно понимать. Пришли к странному выводу. Получается, что Г. А. уже некоторое время знал и про подпольную фабрику, и про "крестного" из горисполкома, и еще, видимо, многое, но почему-то молчал, а позапрошлой ночью принялся действовать, причем как-то странно. Почти очевидно, что атлетического хомбре и прочих студиозусов вывел из-под удара именно он. Вопрос: зачем? Чем они лучше прочей наркомерзости? И откуда он мог знать, что Михайла Тарасович начнет свою операцию именно этой ночью?

Во время этого торопливого разговора мне пришла в голову одна довольно странная мысль, которая многое объясняет. Майклу я решил ее не сообщать. И воздерживаюсь излагать ее здесь. И так запомню.

Г. А. знает, что делает, -- на этом мы с Михой и порешили.

Сегодняшние газеты полны Флорой. Оказывается, позавчера (я пропустил) Ревекка разразилась большой статьей в "Городских известиях", и теперь по всем газетам идут отклики. Триста тридцать три вопля отчаяния, горя, боли, ненависти, мести. Волосы шевелятся. Я представил себе моего Саньку Ежика, как он валяется в остывшей золе у костра, ясные глаза остекленели, рот распущен, и слюни тянутся, а он, ничего не помня, раз за разом режет себя бритвой, а эти полуживотные смотрят на него даже без особого интереса. Я не сдержал себя и выразился. При всех. Вслух. Дело было за обедом. При женщинах. И даже не извинился. Впрочем, никто не обратил внимания, а Борисыч мрачно прорычал: "Давно пора с этой чумой кончать. В гинекологии две девчонки оттуда лежат -- одной двенадцать, другой тринадцать. Знаете, как они себя называют? Подлесок!"

Никогда такого не видывал: в городе появились пикеты. Пожилые люди, на вид пенсионеры, -- стоят по двое, по трое перед дверями дешевых заведений и уговаривают туристов не заходить. Перед "Неедякой" -- двое седобородых с самодельными плакатами. На одном плакате: "Здесь моего внука приучили к наркотикам". На другом: "Порядочные люди этот вертеп не посещают".

Еще плакаты (на оградах, на бульваре перед горсоветом, прямо поперек улицы) -- черным по красному: "Твои дети в опасности! Спаси их!", "Бросай работу! Раздави гадину!", "Сделаем наш город чистым от зеленого гноя!"...

На улицах полно людей. И милиция. Никогда в жизни не видел столько милиционеров сразу, разве что на стадионе. И какая-то непривычная атмосфера всеобщего подъема, нервического, лихорадочного, нездорового, словно все слегка приняли то ли для смелости, то ли для бодрости, -- раздаются приветственные возгласы в повышенном тоне, трещат по спинам увесистые хлопки крепких ладоней, все говорят, перебивая друг друга. Такое впечатление, будто никто сегодня не пошел на работу. Атмосфера не то вокзала, не то банкета. Атмосфера предвкушения.

(Вообще говоря, мне это не нравится. Неприятно даже представить себе хирурга, который жадно потирает ладони, хлопает ассистенток по попкам и возбужденно хихикает, предвкушая процедуру удаления опухоли.)

И конечно же, ни одного фловера. Что не удивительно. Будь я фловером, духа бы моего не было в этой атмосфере. И вообще в радиусе трехсот километров. Может быть, все-таки обойдется без насилия? Не полные же они дураки, должны же они понимать, что надо уносить ноги побыстрее и подальше?

В конце бульвара у меня екнуло сердце: на дереве болтался повешенный. Маскировочный комбинезон, зеленые лапти, все честь по чести. Но, конечно, это оказалось всего-навсего чучело. Под чучелом деловито суетилась парочка пацанов лет двенадцати со спичками и зажигалками. Я окоротил их: во-первых, десантные комбинезоны не горят; во-вторых, омерзительно, когда жгут даже чучело человека; в-третьих, они похожи сейчас на куклуксклановцев, поджигающих повешенного негра. Они удалились на третьей скорости, а я пошел своей дорогой, горестно размышляя о том, что атмосфера охоты на чудовищ уже начала порождать чудовищ.

(Впрочем, сейчас мне кажется, что я, как это часто бывает с педагогами, приписываю свой собственный нечистый образ мыслей ребятишкам, которые ни о чем таком и не думали. Действо, которому я придал символический смысл, для них не имело никакого отношения ни к фловерам, ни к страшным замыслам взрослых вообще. Во вчерашней хронике они видели, как демонстранты сожгли чучело премьер-министра перед парламентом, а сегодня попалось им это чучело на бульваре, и захотелось, чтобы трещал огонь, валил дым, чтобы все вокруг забегали в панике, а там, глядишь, и пожарники подвалят... Что-нибудь в этом роде. Так что мой педагогический заряд мощностью в десять килотонн оставил их вполне невредимыми и в недоумении, а брызнули они от меня только потому, что форменная куртка лицеиста пользуется у школьников большим уважением, а может быть, они вообще знают меня лично, может быть, вел я у них в прошлом году какие-нибудь уроки, и перепугались они, что я их тоже узнал. Педагогика. Наука.)

А за ужином дискуссия началась с того, что Иришка с негодованием поведала нам вполне омерзительную историю. Нынче она с утра дежурила в специнтернате "Вишенка", и заявился к ним после обеда инструктор гороно товарищ Лютиков Андрей Максимович, созвал весь персонал в преподавательскую и выступил с "гениальным предложением": вывести на завтрашнюю демонстрацию к горсовету всю "Вишенку" в полном составе, включая парализованных, слепых и безнадежных. Колонна пойдет под лозунгом: "Мы обвиняем Флору!" Это произведет эффект. Это найдет отклик.

Это произвело эффект. Все в преподавательской обалдели. Это нашло отклик. Андрею Максимовичу, товарищу Лютикову, так врезали по мордасам со всех сторон, что он посинел, как вурдалак, и принялся орать неестественно тонким голосом, что все здесь будут уволены завтра же, что он этот рассадник защитников Флоры растопчет лично, а интернат развеет и расточит. Тогда Сергей Федорович взял трубочку, позвонил Риве и в двух словах объяснил ей, чем тут занимается ее инструктор. Рива велела отключить экран, а трубку передать Лютикову. "И затрясся вурдалак проклятый..."

В преподавательской воцарились три минуты великого молчания. В великом молчании товарищ Лютиков выслушал, что говорилось ему Ривою, в великом молчании осторожно положил трубку, в великом молчании собрал свой портфель и удалился. И был он при этом уже не синий, а серый, что его, впрочем, тоже не украшало.

Все-таки трудно придумать что-либо более отвратное, чем потуги взрослых вмешивать в свои взрослые дела детей. В особенности если это не дела, а делишки, а дети не просто дети, а несчастные от рождения. Нет этому оправдания и быть не может, какие бы красивые слова при этом ни говорили взрослые. Признаюсь, я почувствовал к Риве неизъяснимую симпатию, хотя казалось бы, ну что такое особенно хорошее она сделала? Любой нормальный человек на ее месте должен был поступить так же. Особенно на ЕЕ месте. Тут, видимо, все дело в контрасте. На фоне злобного идиота даже самый обыкновенный человек выглядит ангелом, до умиления симпатичным.

Каким именно образом возникла дискуссия, я сейчас уже и не помню. Ведь вначале, сразу после рассказа Иришки, мы все пребывали в полном согласии. И вдруг -- гвалт, размахивание руками, и каждый -- ни шагу назад. Главное, в лицее-то нас осталось сейчас всего шесть человек. Страшно вообразить, как бы все это выглядело, если бы орали и размахивали руками все двести.

Картина: в столовой почти все огни погашены, тридцать пустых ненакрытых столов, мы все шестеро на ногах, стулья опрокинуты, ужин недоеден, а в дверях кухни застыл в изумлении и испуге Ираклий Самсонович, белый колпак сдвинут набекрень, в глазах ужас, в руке -- невостребованный белый соус к биточкам.

Вот что замечательно: если отвлечься от взрывов эмоций, от взрывов остроумия лицейского, имеющего целью повергнуть противника в прах любой ценой, а также от взрывов взаимных обвинений, вообще не имеющих никакого отношения к спору... так вот, если отвлечься от всего этого, то останется на удивление мало. Так, несколько тезисов.

Нам казалось тогда, что мы спорим по широчайшему кругу вопросов, а на самом деле спорили мы только об одном: прав Г. А. или нет. И как относиться нам к его правоте или неправоте. (Господи! Куда подевались все лекции по риторике и по культуре дискуссий? Ираклий Самсонович свидетель: шестеро мартышек, швыряющих друг в друга пометом и банановыми шкурками.)

И что еще замечательно: ведь общего между нами гораздо больше, чем разного. Все мы ученики Г. А., и все мы обучены свято следовать своим убеждениям. Все мы ненавидим Флору и тем самым не являем собою ничего особенного -- целиком и полностью держимся мнения подавляющего большинства. Все мы любим Г. А., и все мы не понимаем его нынешней позиции, а потому чувствуем себя виноватыми перед ним и слегка агрессивными по отношению к нему.

Мы с Мишелем размахиваем руками, главным образом, потому, что нам не нравится оказаться в одной куче с большинством. Мы от этого отталкиваемся, но никаких серьезных оснований отмежеваться от большинства у нас нет, и это нас ужасно раздражает. И никаких оснований мы не находим, чтобы полностью стать на сторону Г. А., и это нас ужасно беспокоит. Потому что ясно: если кто-то здесь и ошибается, то уж, наверное, не Г. А. То есть это для нас с Мишелем ясно. А совсем не ясно нам с Мишелем -- как быть дальше. Следовать своим убеждениям -- значит остаться в дураках, да еще предать Г. А. вдобавок. А слепо идти за Г. А. означает растоптать свои убеждения, что, как известно, дурно.

Вот у Иришки все просто. Она очень любит Г. А., и она очень жалеет Г. А. Этого для нее вполне достаточно, чтобы целиком быть на стороне Г. А. Это вовсе не означает, что она растаптывает свои убеждения. Просто у нее такие убеждения: ей жалко любимого Г. А. до слез, а на остальное наплевать. Флоры и фауны приходят и уходят, а Г. А. должен пребывать и будет пребывать вовеки. Аминь! А будешь много тявкать, получишь этой овсянкой по физиономии.

Кириллу хорошо: у него билет домой на завтра, на тринадцать двадцать. Впрочем, он теоретик. "Верую, ибо абсурдно". Человековедение -- это не наука, это такая разновидность веры. Здесь ничего нельзя ни доказать, ни опровергнуть. Человековерие. Ты либо просто веришь, либо просто не веришь. Что тебе ближе. Или теплее... Г. А. -- бог. Он знает истину. И если даже ваша паршивая практика покажет потом, что Г. А. оказался не прав, я все равно буду верить в Г. А., и смеяться над вашей практикой, и жалеть вас в минуту вашего жалкого торжества, а потом, может быть, позволю вам, отступникам, поплакать у меня на груди, когда в конце концов ваша жалкая практика превратится в пепел под лучами истины.

Зоя кричала и размахивала меньше всех. Простым глазом видно было, что сам разговор о Флоре вызывает у нее тошноту почти физическую. Она со своей душевной чистотой, доходящей уже до фригидности, не переносит Флору органически. (И дело здесь вовсе не в повышенной брезгливости. Во время эпидемии, помню, она работала вместе с нами и лучше многих из нас -- с утра до ночи и с ночи до утра, гнойные простыни, желто-красные язвы, кровавые испражнения умирающих...) А Флора для нее -- за пределом. Ведь это уже не люди. Это даже не животные. Это какие-то мерзкие осклизлые грибы, гнездящиеся на падали. Они вне моей сферы. Они вне наших законов. Они вообще вне... Г. А. -- святой, а вы -- нет. А я уж совсем нет, до последней степени -- нет. И заткнитесь вы, ради бога, хватит об этом, ужин ведь все-таки...

В общем, никто меня особенно не удивил. Аскольд меня удивил. Он всегда был малость супермен, с первого класса, и всегда ему это нравилось. Я-то раньше думал, что это у него поза такая. Имидж. Г. А., помнится, пошутил как-то: с такими манерами, Аскольдик, прямая тебе дорога преподавателем в кадетское училище. Однако сегодня выяснилось, что это не только манеры. Тунеядство должно быть уничтожено. Перед нами выбор: либо мир труда, либо мир разложения. Поэтому у каждого тунеядца не может быть образа жизни, у него может быть только образ неотвратимой гибели, и только в выборе этого образа гибели мы можем позволить себе некоторое милосердие. И каждый тунеядец должен это усвоить твердо. А мы с вами должны сделать так, чтобы каждый потенциальный тунеядец, которому не повезло с генотипом, с семейной средой, со школой и прочим, был с наивозможной убедительностью предупрежден о своей неотвратимой гибели. Не надо: слюней, соплей, метаний и самопожертвования. Надо: железную твердость, беспощадную последовательность, абсолютную непримиримость. Г. А. -- гений, это бесспорно. Да с этим никакой дурак и не собирается спорить. Просто надо помнить, что гении тоже ошибаются. Ньютон... Толстой... Эйнштейн... и так далее. Мы должны иметь свою голову на плечах, хоть мы и не гении. Мы должны сохранять хладнокровие мысли и не позволять нашему преклонению и восхищению застилать глаза нашему разуму...

Как всегда, аргументов в нужный момент у меня не нашлось, и все мои аргументы были -- яростное швыряние помета и банановых шкурок. А как славно было бы спеть с ним тогда такой, например, дуэт:

Я: Предположим, что ты врач. Новая страшная эпидемия поражает только негодяев. Твои действия?

Он (пренебрежительно): Было. Сначала венерические болезни, потом СПИД. Старо.

Я: Нет, не старо. Там болезнь поражала всяких людей. Совершенно ни в чем не повинные страдали тоже. А теперь представь, что болезнь поражает только и исключительно подлецов. Ты, разумеется, будешь в этом случае железно твердым, беспощадно последовательным и абсолютно непримиримым?

Он: Что ты ко мне пристал? Я не врач!

Я: Да, ты не врач. Ты не приносил клятву Гиппократа. Но ты принимал присягу Януша Корчака! Люди вроде тебя всегда норовили делить человечество на агнцев и козлищ. Так вот, врач может делить человечество только на больных и здоровых, а больных -- только на тяжелых и легких. Никакого другого деления для врача существовать не может. А педагог -- это тот же врач. Ты должен лечить от невежества, от дикости чувств, от социального безразличия. Лечить! Всех! А у тебя, я вижу, одно лекарство -- гаррота. Воспитанному человеку не нужен ты. Невоспитанный человек не нужен тебе. Чем же ты собираешься заниматься всю свою жизнь? Организацией акций?

Он (в бессильной ярости принимается швырять в меня пометом и банановой кожурой).

Да, воистину: самые убедительные наши победы мы одерживаем над воображаемым противником.

Сейчас мне пришло в голову, что ведь, пожалуй, и Аскольдовы подопечные Сережка Петух и Ахмет-богатур заметно отличаются и от моих ребятишек, и от всего остального их класса. Холодные драчуны. Кадеты. Маленькие аскольдики. Это уже неконтролируемое размножение! Ей-богу, хватит с нас и одного Аскольда.

Настроение, и без того не радужное, вконец у меня испортилось. Врачу, исцелися сам. Педагогу, воспитай себя, а уже потом суйся воспитывать других. А то ты такого навоспитаешь, что сотня Г. А. их не перевоспитает.

Для поднятия тонуса сходил в комнату моих ребяток. Пусто и уже припахивает пылью. Но на стенах -- милые сердцу картинки. На подоконнике -- недостроенная модель Термократора. На столике -- развороченный компьютер. На спинке стула -- забытая Ежикова майка с надписью "It's Time of Total Truth"... Я присел перед подоконником, впаял Термократору недостающий глаз, и на душе у меня полегчало. Проще надо быть! Проще! Счастье -- в простом.

Мне кажется, я понимаю, какую связь подразумевает Г. А. между этой древней рукописью и моей работой, но это слишком долго, а я слишком устал, чтобы сейчас об этом писать.

(ПОЗДНЕЕ ПРИМЕЧАНИЕ. Совершенно не помню, что я тогда имел в виду. К сожалению.)


Отягощенные Злом

Рукопись "ОЗ" (15 -- 18)

15. Был уже поздний вечер. Даже, скорее, ночь. Я лежал под одеялом у себя в каморке и читал на сон грядущий Агасферов "Преканон". Они разговаривали в Комнате. Тоже, видимо, на сон грядущий. Я не прислушивался. Как всегда между собою, они говорили на каком-то сугубо экзотическом языке, которого я никак освоить не мог, -- гортанном и изобилующем придыханиями и шипящими. Вдруг голоса их возвысились. Я глазом моргнуть не успел, как они уже орали друг на друга. Встревоженный, я спустил ноги с тахты, и тут Демиург заревел, как иерихонская труба, а Агасфер Лукич завизжал невыносимым, скребущим душу визгом. Ничего подобного в жизни своей я не слыхивал. Визг этот был не животный, не механический и не электронный. Он был вообще не от мира сего. Так мог бы визжать Конь Бледный, бешено топча сонмы грешников. И сейчас же что-то тяжело ударило в стену, да так, что все висевшее на ней оружие с лязгом обрушилось.

В одних трусах влетел я в Комнату. В голове моей торчала одна-единственная нелепая мысль: "Весь ведь квартал на ноги поднимут, уроды!"

Уроды же выглядели так.

Агасфер Лукич, весь расхлюстанный, блистая потной плешью и потным брюхом, вывалившимся из-под брючного ремня, наскакивал на Демиурга, совершая диковинные взмахи и взбрыки ручками и ножками, -- то ли норовил вскарабкаться на него, как на Красноярский столб, то ли стремился причинить ему какое-нибудь физическое увечье приемами борьбы, бывшими в ходу две тысячи лет назад.

Демиург же, отгораживаясь от него крылатым плечом, возился со знаменитым портфелем. Я впервые увидел руки Демиурга, они были черные, с зеленоватым отливом, с неопределимым количеством пальцев. Пальцы эти, длинные и мосластые, сложно и омерзительно шевелились, как шевелятся лапы паука, когда он бинтует муху.

На моих глазах он распахнул портфель (Агасфер Лукич вновь издал апокалиптический визг) и, придерживая его левой рукой, засунул правую в пышущие жаром недра -- засунул глубоко, неправдоподобно глубоко, куда-то этажом ниже, как мне показалось. Несколько долгих секунд он шарил там, в жарких пространствах, звучно рыча и беспорядочно вращая налитыми кровью яблоками глаз.

Только на несколько секунд его и хватило -- портфель полетел в сторону, а освобожденная рука взметнулась к потолку. Она была невероятной длины и с множеством локтей, а кисть ее до первого локтя была раскалена и светилась всеми цветами побежалости, и с кончиков ослепляюще белых пальцев срывались и летели по Комнате дымные искры и капли. А потом (волосы поднялись у меня по всему телу) левой рукой он ухватился за правую, с хрустом выдернул ее вон и швырнул в угол. Глаза его сделались уже как дыни, он разинул пасть, изрыгнул непонятную, но явную брань, многоэтажную и древнюю, щучьими зубами впился в первый подвернувшийся локоть левой руки, бешено мотнул медной головищей так, что кисточка парика взвилась дыбом, с тем же хрустом выдернул из себя и левую руку и словно окурок сигары выплюнул ее в бездонную тьму за дверью Кабинета.

И сразу стало тихо. Демиург осанисто поводил головой из стороны в сторону и плавно приподнимал то одно плечо-крыло, то другое, как бы демонстрируя нимало не уменьшившуюся мощь и боеготовность своего организма. Агасфер Лукич сидел на корточках возле топчана, любовно оглаживая, осматривая и даже обнюхивая свой счастливо возвращенный портфель. В углу все еще корчилась, остывая, страшная рука -- скребла по обуглившемуся паркету сосульками оплавленных пальцев. Пахло потом, гарью и медной окалиной.

Потом Агасфер Лукич вдруг, словно бы спохватившись, перекатился на четвереньки и принялся озабоченно оглядывать пол вокруг себя. Не обнаружив искомого, он двинулся вдоль стены на трех конечностях, прижимая четвертой портфель к голому потному боку. Тут я понял наконец: Агасфер Лукич в пылу сражения потерял свое искусственное ухо.

Демиург грянул:

-- Да вон же оно, под калорифером! Что вы, в самом деле, будто Иов на гноище!

Агасфер Лукич, не поднимаясь, быстро добежал до калорифера, нащупал драгоценное и, радостно улыбаясь, приладил его на место.

-- Благодарствуйте, мой Яхве! -- весело сказал он.

Так закончилась еще одна ссора между ними. Правда, раньше до драки дело у них не доходило. Чего они не поделили на этот раз? То ли Демиург хотел отобрать что-то в свою пользу у Агасфера Лукича, то ли Агасфер Лукич ухитил что-то у Демиурга... Бог у бога портянки украл.

16. Вот этот клиент мне окончательно осточертел. То есть я, кажется, уже всяких повидал, но этот был -- что-то неописуемое. Тощий, старый, бледно-зеленый, с запекшимися губами, с горящими глазами фанатика, он многословно и невнятно, постоянно повторяясь и сбиваясь, излагал свою методу спасения человечества. Мысль его, словно поезд метро, постоянно двигалась по одному и тому же замкнутому кругу. Его можно было прервать, но отвлечь его было невозможно. И этот ужасающий местечковый акцент!..

Все очень просто. Христианство исказило естественное течение человеческих отношений. Учение Христа о том, что надлежит любить врага своего и подставлять ему все новую и новую щеку, это учение привело человечество на грань катастрофы. Древний благородный лозунг "око за око, зуб за зуб" оклеветан, забросан грязью, заклеймен как человеконенавистнический. Все беды -- именно отсюда. Зло сделалось безнаказанным. Обидчики и нападатели привольно разгуливают по жизни, попирая ими же поверженных. Все дозволено тому, кто нагл, силен и злобен. Нет управы на него, кроме законов человеческих, коим цена -- овечье дерьмо. Хулиган безнаказанно измывается над слабым. Чиновник безнаказанно измывается над робким. Наглый безнаказанно топчет скромного. Клеветник безнаказанно порочит правдивого. Властитель безнаказанно попирает всех.

Конечно, сам по себе лозунг "око за око", будучи формулой человеческой, ничего в этом мире изменить не способен. Но теперь, когда его может осенить мистическое могущество, если он воссияет на хоругви, несомой мощными дланями...

Четырежды Демиург давал мне распоряжение проводить. Четырежды ходатай за обиженных замолкал на мгновение, чтобы тут же начать все сначала. Мне пришлось буквально выковыривать его из кресла, затем отдирать от платяного шкафа, за который он уцепился, а затем отклеивать его пальцы от дверного косяка. И все это время он, как бы не замечая моих усилий и своего унизительного положения, втолковывал нам, что единственный способ раз и навсегда защитить обижаемых, унижаемых и оскорбляемых -- это наделить их способностью поражать обидчиков своих чем-нибудь наподобие электрического разряда.

Еле я его выпроводил. Когда я вернулся в Приемную, с отвращением обтирая об себя ладони, липкие от хладного пота ходатая, Демиург спросил:

-- А как вы полагаете, Сергей Корнеевич, почему третий закон Ньютона не выполняется в сфере человеческих отношений?

Я подумал.

-- На самом-то деле он, наверное, выполняется. В конце концов, всем известно: как аукнется, так и откликнется. Просто в человеческих взаимоотношениях нет ясных понятий действия и противодействия.

Демиург ничего не сказал на это, и я, подождав минуту, отправился на кухню. Наступило время обеда.

17. Я шел с авоськой по Балканской, направляясь в молочную, и думал о каких-то пустяках, когда произошло событие необыкновенное.

То есть началось-то оно вполне обыкновенно. Грохоча и лязгая, промчался мимо воняющий самосвал и с ходу обдал меня грязью из рытвины в асфальте. С обыкновенным проклятьем я остановился и принялся кое-как стряхивать с плаща и с брюк холодную жижу, как вдруг позади меня забухали приближающиеся сапоги, и хриплый, задыхающийся голос просительно просипел:

-- Позвольте мне! Мне позвольте!

Я и ахнуть не успел, как здоровенный мужик в телогрейке, совершенно незнакомый, рухнул возле моих ног на колени и принялся трясущимися красными лапищами осторожно, как драгоценнейшее произведение искусства, обтирать полу моего плаща, брючину и заляпанный ботинок. При этом он, словно в лихорадке, бормотал:

-- Сейчас!.. Моментально!.. Секундочку только, и все...

Я в ужасе огляделся. Никого вокруг не было, и лишь шагах в двадцати вонял на холостых оборотах давешний самосвал, стоя совершенно наперекосяк. Я шарахнулся, мне было гадко и страшно, но мужик не выпустил полу моего плаща, он побежал за мною, быстро перебирая коленями, и, заглядывая мне в лицо совершенно собачьими глазами, отчаянно прохрипел:

-- Языком вылижу! Блестеть будут...

А у меня и голоса не было. Я только рванулся изо всех сил, освободился наконец и быстрым шагом пошел прочь, еле удерживаясь, чтобы не перейти на бег. До самого угла я боялся, что он меня догонит, и, поворачивая на проспект Труда, украдкой глянул через плечо назад. Безумец так и стоял на коленях, он лишь опустил зад на пятки и медленно обтирал руки о ватник, понурив голову. У него был вид человека, обреченного на казнь.

Душевное равновесие мое было нарушено, и, не сделав по проспекту Труда и нескольких шагов, я налетел на пенсионера самого почтенного вида -- в шляпе и с тростью. Собственно, столкновения не произошло, в последнюю секунду я сумел притормозить, и мы только слегка коснулись друг друга плечами. Я пробормотал что-то вроде: "А, ч-ч-ч... Виноват..." Он же с поразительной живостью отступил на шаг, сорвал шляпу, взяв на отлет свою палку, проговорил, словно в театре:

-- Мой дорогой! Разрешите принести вам мои глубочайшие извинения! Я позволил себе задуматься и был крайне небрежен.

-- А-ап... -- сказал я. -- А-ас... Собственно, это я был небрежен... Вина, собственно, моя... Еще раз -- пардон.

-- Мы оба были небрежны, -- с видимым облегчением произнес пенсионер и улыбнулся, как мне показалось, фальшиво. -- Вообще-то, сейчас время такое, что глаза лучше дома не забывать.

-- Правда ваша, -- согласился я, чтобы не затягивать сцену, и пошел себе дальше в молочную.

Неприятное предощущение зашевелилось во мне. Где-то под ребрами справа. Все вокруг было до тошноты знакомо. Испещренный трещинами неровный асфальт с вечными лужами, и прошлогоднее пятно на нем от пролитой краски перед хозяйственным магазином, похожее на рисунок кроманьонца. Мокрые жалкие прутья садовых насаждений вдоль тротуара, в некоем неприличном контрапункте странно сочетающиеся с гигантским вылинявшим плакатом "Саду -- цвесть!" на брандмауэре бывшего доходного дома. Отгородившаяся от неба лоснящимися зонтиками терпеливая очередь за обоями в хозяйственный магазин. Прохожие, прохожие, прохожие, все больше тетки с кошелками, с сумками, с бидончиками, с собаками. И машины, машины, машины, господи, сколько нынче в городе машин!..

Вроде бы все как обычно, но чем дальше, тем страшнее мне становилось. Что-то происходило в городе, только я не мог уловить, что именно, и я не знал, как об этом спросить.

...Решительно, машины двигаются слишком медленно. Правда, на проспекте Труда везде "40", но ведь и вчера здесь было "40", а половина шоферов, как водится, никакого внимания на это не обращала... У всех машин включены подфарники по случаю туманной погоды. То есть буквально у всех!..

...Что они мне все улыбаются? Я эту тетку вижу впервые в жизни, а она мне кланяется и вся расплылась в улыбке, такой же фальшивой, как ее зубы... И эта туда же...

-- Здрасьте... И вам здрасьте... Приветствую вас...

Вот оно! Ведь все же прячут глаза... лица прячут... Кто прикрывается зонтиком, кто смотрит под ноги, словно пятак потерял, кто отворачивается к витрине, хотя в витрине ничего, кроме ремонта, нет... Но если уж так выходит, что глаза наши встречаются, тогда сразу пасть до ушей, поклон чуть ли не подобострастный и -- "здрасьте! здрасьте вам! доброго денечка!".

Сначала я подумал было, что это моя известность как личного секретаря Демиурга распространилась вдруг на все население ближайших кварталов. Но я не успел даже продумать последствия такого ошеломляющего предположения. Я обнаружил, что они все друг с другом раскланиваются, все друг другу осклабляются, все желают друг другу добренького денечка.

...Нет, не все, конечно. Им это явно не нравилось, они делали это явно через силу. Они делали это только в том крайнем случае, когда встречались друг с другом глазами и вынуждены были (почему, собственно?) непременно оказать внимание друг другу, как старым добрым знакомым. Можно было подумать, что нынче утром, пока я распинался на службе, власть в городе захватили исступленные почвенники и призвали соотечественников (под угрозой наказания на теле) вспомнить, откуда все они произошли, припасть к чистому источнику древних обычаев, погрузить обе руки в сокровищницу патриархальных нравов и, хотя бы на улицах, вести себя в соответствии.

Смешного тут не было ничего. Я предпочел бы сейчас вернуться домой, пусть даже без кефира и масла, и навести справки у Агасфера Лукича или по крайности включить телевизор. Но масла в доме не было никакого, это во-первых, а во-вторых, черт побери, надо было хотя бы попробовать разобраться во всем самому.

В молочной на первый взгляд ничего необычного я не обнаружил. Очередь в кассу была небольшая, за сметаной стояло старух десять, но сметана меня как раз не интересовала. Я набрал в сумку четыре бутылки кефира, обогнул стойку, взял три пачки масла по двести граммов и пристроился в очередь в кассу.

Нет, здесь тоже было нехорошо. Очередь вела себя не как очередь, а словно бы на светском рауте, как я себе это представляю. Они беседовали. Все. Они не стояли друг другу в затылок, как это принято испокон веков, они норовили встать друг к другу вполоборота, чтобы, упаси бог, не оказаться к кому-нибудь спиной.

Физиономию у кассирши, казалось, свело судорогой от перманентной любезной улыбки, руки ее так и порхали -- выбивали, отрывали, отсчитывали, выдавали, и с каждым покупателем она здоровалась и каждому говорила спасибо. (Обычно она разговаривает так: "Чего вы все лезете со своими десятками? Нет у меня рублей, ослепли, что ли?" Зовут ее Аэлита.)

В магазине были еще грузчики. Я заметил их не сразу, потому что они были бесшумны. Эти два опухших амбала в грязных черных халатах катали и разгружали свои тележки с продуктами, передвигались как бы на цыпочках, мгновенно замирая на месте, если путь им пересекал случайный покупатель. Ни лязга не было слышно, ни грохота, ни своеобычных возгласов: "Валек! На хрен ты, падла, это сюда приволок?.. Эй, мамаша, подбери корпуса!.."

До кассы было восемь человек. От силы десять минут.

В очереди разговаривали:

-- Дожди и дожди, а снегу все нет...

-- Очень нужен снег. Для урожая.

-- Это вы совершенно правильно говорите, дама. Снег зимой -- это самое первое дело.

-- То-то Рейган радуется!

-- У них там -- тайфуны. Я вам так скажу, что уж лучше пусть будут дожди, чем тайфуны...

Шесть человек до кассы.

Грузный седой дядька, стоявший передо мною, повернулся ко мне вполоборота и, напрягшись, выдавил заветное:

-- Осень в этом году. Все тянется и тянется...

Я напрягся и ответил:

-- Да. Полгода уже тянется.

-- И не говорите. Когда она кончится!

До кассы оставалось всего четверо, но тут из сметанной очереди прискакала бабка и, рассыпаясь в корявых извинениях, пристроилась второй. Она там занимала, оказывается, старая карга.

Дядька передо мной еще раз поднатужился и пошел по новой:

-- Когда осень, обязательно дожди. Случая такого не припомню, чтобы осень -- без дождей.

Я не успел сообразить ответ, как из-за спины моей уже подхватили:

-- Это вы правильно говорите, мужчина. Только в Африке этого нет.

-- И в Австралии! -- объявил дядька с неожиданным апломбом, но тут же спохватился: -- Хотя точно утверждать не могу. В Австралии, может быть, и есть. Южное полушарие все-таки...

Я был уже третьим от кассы, но тут подошла особа в шляпе и с банкой сметаны в руке и сказала моему дядьке:

-- Я, кажется, перед вами занимала...

-- А, пожалуйста, -- сказал дядька с готовностью и потеснился ко мне.

Особа вперлась. Я оглянулся. Народу-то за мной стояло всего два человека. Нет, ей обязательно надо использовать свое право. Ладно, я четвертый, переживу... А вот я и опять третий...

И вдруг раздался странный звук, что-то вроде сдавленного мычания. Что-то треснуло. Банка со сметаной упала на кафельный пол и разлетелась белой многоконечной звездой. Дядька шарахнулся и наступил мне на ногу, а особа в шляпе, хватая воздух пальцами в черных нитяных перчатках, стала медленно падать вбок от очереди. На секунду все замерло. Раздался короткий взвизг. Я стоял столбом в обычном своем для подобных ситуаций ступоре. Особа в шляпе мягко, как волейболист, упала на спину, и сейчас же тело ее противоестественно выгнулось дугой, а голова несколько раз с силой ударилась затылком о кафель.

Я все стоял столбом, уставясь на бьющуюся в судорогах женщину, но уже понимал, что это у нее какой-то припадок, приступ какой-то, и надо броситься и помочь ей, и я сейчас вот брошусь и помогу, только надо куда-то пристроить проклятую сумку с кефиром... Самое страшное, однако, заключалось в том, что люди вокруг, вместо того чтобы броситься женщине на помощь или хотя бы стоять столбом, как я, кинулись врассыпную кто куда, только бы подальше отсюда, сбивая друг друга с ног, с треском круша стойки и перегородки, нечленораздельно крича и панически взвизгивая.

Тут перед глазами у меня вспыхнуло, и я на некоторое время отключился.

Первое, что я, очнувшись, услыхал, был пронзительный, душераздирающий вопль Аэлиты:

-- Ты что наделал, облом тамбовский? Харя твоя непроспатая! Это же ученый из нового дома, каждый день сюда ходит!

Я лежал щекой на кафеле, и кто-то осторожно стягивал с меня берет.

-- У них такое пятно должно быть лысое за ухом... -- виновато и опасливо бормотал незнакомый сипловатый басок. -- За каким ухом-то? За правым? За левым? -- спрашивал другой голос, тоже сиплый и напряженно-испуганный.

Голову мою осторожно повернули и положили на кафель другой щекой.

-- Нет у него ни хрена, -- с явным облегчением и уже раздраженно сказал второй голос. -- Ни за левым, ни за правым... Дурак ты, боцман, и шутки у тебя дурацкие.

-- Да я же вам говорю! -- снова завопила Аэлита. -- Ученый он, из нового дома на Балканской!

-- Так а чего он, понимаешь... -- агрессивно-виновато сипел басок.

-- Чего, чего... В очереди человек стоял, вот чего!

-- Так а чего он на нее глядел? Так и вперился, как этот...

-- Ладно, давай хоть посадим его, что ли...

Меня взяли под мышки и аккуратно посадили, прислонив спиной к прилавку-холодильнику. Две опухшие сизоватые физиономии возникли перед моим лицом. Амбалы разглядывали меня внимательно и с сочувствием.

-- Извини, друг, -- просипел тот, что был слева. -- Мы тебя за этого приняли... за громобоя... знаешь, который разрядом человека бьет... Уж больно ты страшно на эту бабу уставился... Прямо вызверился, как этот...

В магазине не было ни одного покупателя. Припадочная особа тихо лежала головой в луже сметаны. Она уже моргала.

-- Продуктов-то сколько потоптали! -- завопила Аэлита с новой силой. -- Прилавок опять разнесли!.. Ну, чего встали, запойные? Вызывайте милицию! "Скорую" вызывайте!

18. Я сказал Демиургу:

-- Я очень прошу вас впредь не делать меня участником ваших экспериментов.

Демиург ничего не ответил, а Агасфер Лукич напомнил мягко:

-- Сережа, ведь я же говорил вам: не надо нам кефира, обойдемся! Ведь говорил же!

-- Так масла же не было в доме ни крошки, -- сказал я растерянно.

19. Остров Патмос на поверку оказался...


Отягощенные Злом

Дневник. 19 июля (утро)

У Лема есть рассказ, как изобрели снадобье, от которого совокупляющийся человек терпит непереносимые мучения. Идея изобретателя: половой акт должен иметь исключительно функциональное значение. Как называется рассказ? Не помню. И Мишель тоже не помнит.


Отягощенные Злом

19 июля. 20 часов 30 минут

Утром позвонил тренер: занятия по субаксу сегодня отменяются. Вообще все тренировки в доме спорта сегодня отменены. Вопрос: "Почему?" Ответ: "Вы что -- сами не понимаете?"

В газетах продолжается вчерашнее. По-прежнему гнев, стоны, проклятья, душераздирающие факты. Однако появились некоторые попытки теоретических обоснований.

"Городские известия". В. Кривошапкин, заведующий отделом трудовых ресурсов. "Мы в принципе не против так называемых неедяк, которых все-таки правильнее было бы называть лицами с добровольно редуцированными потребностями (ДРП). Мы достаточно богаты, чтобы прокормить их, одеть и обуть и даже обеспечить жильем. Тем более что уровень потребностей их в три-пять раз ниже среднего в нашем городе, и тем более что большая часть группы ДРП как-никак, а принимает участие в общественно полезном труде, причем берет на себя (пусть даже только спорадически) наименее престижные и непривлекательные работы. Я уже не говорю о том, что небезынтересный эксперимент некоторых семейств ДРП, посвятивших себя целиком воспитанию своих детей, не может не привлекать самого пристального и благожелательного внимания. Однако мы решительно против каких бы то ни было крайностей. А Флора, что бы ни говорили сердобольные ее защитники, это и есть та самая отвратительная крайность, с которой мы не можем позволить себе мириться..."

"Университетский вестник". Профессор Н. Микава излагает предварительные результаты первого социологического исследования Флоры в нашем регионе. Лиц мужского пола во Флоре больше, чем лиц женского. Пятнадцатилетних больше, чем шестнадцатилетних. (Ну и что?) Пробовали наркотики хотя бы один раз 96,2% опрошенных. (Это и так все знают.) Алкоголем балуются примерно 30%. (Ну и что?)

Ни выводов, ни рекомендаций, ничего. Только гордое признание в конце: де прозевали мы те сложные объективные процессы в социуме, которые привели к возникновению Флоры, и надлежит теперь нам, социологам, искупить свою вину, вплотную занявшись этим поразительным социальным явлением. И тут же заметка группы студентов: чего вы к ним пристали? Вспомните хиппи, вспомните битников, "металлистов", "караканаров", "акутагуев", "шлемников"... Перебесятся и вернутся к нормальной жизни. Двое из подписавших заметку -- сами бывшие фловеры.

Но зато статья проректора -- это нечто! Оказывается, это Флора виновата, что в университетских подвалах гнали наркотики. Каленым железом! Поганой метлой! Дустом их, дустом!

"Ташлинский агропром". Сплошной мрак. Средневековье. Ночь. И горит городская свалка.

"Кооператор". Все авторы без исключения предостерегают сограждан от экстремизма -- главным образом от пикетирования предприятий, бьют себя в грудь на тему "не виноватая я!" и в качестве доказательства своей абсолютной лояльности призывают пустить на Флору кавалерию. При этом все они категорически требуют не смешивать Флору с мирными неедяками, приводя примерно те же аргументы, что и "Городские известия".

"Молодежные новости". Тоже демонстрируют гордое признание своей вины. Это не только наша беда, это также и наша общая вина. Куда смотрел горком ВЛКСМ? Куда смотрели комсомольские организации предприятий и учебных заведений? Вот они, плоды чрезмерной заорганизованности комсомольской работы -- с одной стороны, и чрезмерного потакания самым невзыскательным вкусам -- с другой. Одним словом, Что Лично Сделал Ты -- Чтобы Твой Друг Не Ушел Во Флору? Замечательная газета. Ты комсомолец? Да! Ужель не поумнеешь никогда?

Все это, впрочем, цветочки, а ягодки -- в "Ташлинской правде". Целая полоса. Три статьи. Дискуссия, если можно так выразиться.

Застрельщиком выступает некий Плюхин К. П. Из текста явствует, что к Флоре он никогда и близко не подходил, знает о ней только понаслышке да по рассказам знакомых, так что весь пафос его базируется на отвращении к внешнему виду фловеров, которых он случайно встречал на улице, а также на совершенно разумном тезисе, что труд сделал из обезьяны человека, а тунеядство поворачивает этот процесс вспять. Нынешняя молодежь совершенно не знакома с подлинными жизненными трудностями. Ей далеко до тех, кто осваивал Тюмень и Сургут, строил БАМ и выполнял свой интернациональный долг. И хотя в массе своей наша молодежь "поднялась на здоровой закваске", закрывать глаза на уродливые отклонения от нормы в ее среде у нас нет никакого права.

Тут бы, казалось, самое время вскричать: "Огнем и мечом!" -- однако же нет. Оказывается, нам всем надлежит всего-навсего использовать все меры воспитательного, идеологического и политического воздействия, основанные на рекомендациях наших педагогов и социологов. Комсомол должен встать во главе перевоспитательного движения. Правоохранительные органы обязаны пребывать на высоте и не терять бдительности ни на малую секунду. Что же касается отдельных экстремистских тенденций, заявивших себя в городе в последнее время, то их надо рассматривать как паникерские, волюнтаристские и столь же опасные, как тенденции к пассивному приятию существующего положения. Социальная пассивность и социальная агрессивность -- это две стороны стершейся фальшивой монеты дешевого политиканства.

Таким вот путем.

Дальше на две колонки идет наш Г. А. Горькая и блестящая статья. Очень его, очень личная. Читаешь и все время слышишь его голос.

(ПОЗДНЕЕ ПРИМЕЧАНИЕ. Статья эта не сохранилась. Я не нашел ее даже в Публичке. И можно лишь сожалеть, что в ту июльскую ночь я не переписал ее в свой дневник целиком, а только ограничился изложением некоторых ее тезисов, наиболее меня затронувших.)

Флора -- разновидность преступного мира? Вздор. Ничего общего. Преступный мир паразитирует на нашей цивилизации, а Флора образует свою цивилизацию, свою собственную. Преступник вообще ближе к нам, чем Флора, -- и по системе материальных ценностей, и по иерархии внешнего престижа. Дух цивилизации Флоры совершенно иной. Наши ценности для них -- ноль. Их ценности для нас -- за пределами нашего понимания, как кошачий язык.

Флора -- дикари, не доросшие до нашей цивилизации? Неверно. Флора проросла из нашей цивилизации, как из слоя гумуса. Да, это дикари. Но это дикари совершенно особого типа -- племя, вкусившее от нашей цивилизации и с отвращением извергнувшее то, что оно вкусило.

Суть происходящего в том, что никто не понимает Флору. А главная беда происходящего в том, что никто и не пытается понять Флору, потому что всем кажется, будто понимать здесь нечего, все и так ясно.

Флора не есть что-то отдельное от нас -- некий отвратительный и опасный зверь из джунглей, которого надлежит либо уничтожить, либо отогнать на край света. (Кстати, куда хотите отогнать вы его? В соседнюю область? В соседний регион? В соседнюю республику?)

Флора -- это боль наша, наше страдание. Может быть, это болезнь. Может быть, это гноящаяся рана. Но тогда нужен врач, профессионал, носитель знания и милосердия. И никакого самолечения! Никаких шаманских плясок! Никаких самопальных знахарей -- с водкой вместо наркоза и ножовкой вместо ланцета.

А может быть, на наших глазах как бы стихийно возникает совершенно новая компонента человеческой цивилизации, новый образ жизни, новая самодовлеющая культура. И тогда кровь, боль, нечистоты -- роды! Младенец непригляден, даже уродлив, он вопит и гадит, но он обречен на рост, и в обозримом будущем он обречен занять свое место в структуре человечества. И если это так, то упаси нас боже от нечистоплотных повивальных бабок и деловитых абортмахеров!

Кто больше всех кричит в нашем городе? Оглянитесь вокруг себя, присмотритесь, прислушайтесь, задумайтесь!

Очень громко, оглушительно кричат те (как водится), кто больше всего виноват в происходящем, те, кто не сумел воспитать, не сумел увлечь и отвлечь, не сумел привязать к себе -- и в первую очередь те, кто был ОБЯЗАН все это делать, числился специалистом, получал за это деньги и премии: плохие педагоги в школах, равнодушные наставники на предприятиях, бездарные культмассовые работники. Они заходятся в крике, чтобы заглушить собственную совесть и оглушить тех, кто рядом с ними пытается разобраться, где же виновные.

Зычно взревывают ответственные лица, те, кто определял на месте, выдвигал, пестовал упомянутых кое-какеров, теперь они пытаются свалить вину на своих подопечных, на объективные обстоятельства, на мифических соблазнителей и, уже как водится, на тлетворное влияние извне. А рядом не менее зычно ревут пока еще полуответственные, быстро сообразившие, что вот-вот начнут освобождаться места и что сейчас самое время сколотить политический капиталец, продемонстрировав свою объективность, деловитость и готовность решительно исправить положение. О, это вечное племя, призванное отвечать за все и потому не отвечающее ни за что!

И уже заболботали, зачуфыкали, закашляли наши родимые хрипуны, ревнители доброй старины нашей, спесивые свидетели времен очаковских и покоренья Крыма, последние полвека познающие жизнь лишь по газетным передовицам да по информационным телепередачам, старые драбанты перестройки, коим, казалось бы, сейчас правнуков своих мирно тетешкать да хранить уют семейных очагов, -- нет, куда там! Вперед, развернувши старинные знамена, на которых еще можно разобрать полустертые лозунги: "Тяжелому року -- бой! Не нашей культуре -- бой! Цветоволосы -- с корнем! Синхролайтинги -- с корнем! Системки -- на помойку! Контакторы -- под каблук!"

И залязгали железными голосами ревнители абсолютного порядка, апологеты фрунта, свято убежденные в том, что от любых социальных осложнений есть только одно лекарство: строй, марш и бравая песня с запевалой. Тот, кто вне строя, тот и вне закона. А с тем, кто вне закона, надлежит поступать однозначно: высоко и коротко.

И с каждым часом все громче орут, улюлюкают, горланят в предвкушении веселой охоты соскучившиеся молодцы, почуявшие уже, что наступает времечко, когда можно будет дать себе волю, безнаказанно разнуздать себя, почесать кулаки, пуститься во все тяжкие, не опасаясь правоохранительных органов. Уже за одну только эту свору не будет прощения тем, кто сейчас, вылупивши шары, мечет молнии демагогических словес, вместо того чтобы помолчать и задуматься.

"Я не называл имен, хотя я мог бы их назвать. Я был резок и, наверное, даже груб, но я не прошу прощения за это. Все, что я сказал здесь, обращено к людям, добрая половина которых -- мои ученики и ученики моих учеников. Все, что я сказал здесь, обращено к ним в той же мере, в какой я обращаю это и к себе самому. Стыд и горе мучают меня последние дни, ибо вину за происходящее я полностью принимаю и на себя лично -- в той мере, в какой может принять ее отдельный человек. И я прошу вас только об одном: замолчите и задумайтесь. Ибо настало время, когда ничего другого сделать пока нельзя".

Замыкает подборку декан социологического факультета. Статья его посвящена главным образом роли тунеядства -- и, в частности, Флоры -- как социального явления в обществе начала второй НТР. Все очень разумно, академично и, на мой взгляд, бесспорно. В полемику с Г. А. он явно предпочел не вступать (не знаю уж из каких соображений), однако чувствуется, что он не согласен с Г. А. практически по всем позициям. Ни с содержанием, ни с формой.

Но мне кажется примечательным одно его рассуждение. Высказавшись в том смысле, что Флора была бы невозможна, если бы мы научились предоставлять каждому молодому человеку работу по его вкусу, он замечает: "Пока мы еще имеем моральное право осуждать Флору. Не хватает рабочих рук, очень много непривлекательного и непрестижного труда, на который мы с упреком указываем Флоре, но уже недалеко то время, когда вторая НТР завершится (ориентировочно через 40 -- 50 лет), непривлекательный и непрестижный труд будет целиком отдан кибертехнике, и что мы тогда ответим Флоре, когда она скажет нам: ладно, давайте вашу работу. Необходимо уже сейчас понять, что с нынешней точки зрения это будет очень странное время -- время, когда труд навсегда перестанет быть общественной необходимостью. Может быть, нам действительно надлежит рассматривать нынешнюю Флору как некую модель общей социальной ситуации не столь уж отдаленного будущего?"

Что я из всего этого понял?

Редакционной врезки под публикацией нет. Следовательно, горком еще не принял своего решения по поводу намечающейся акции. И вообще заметно, что позиция горкома скорее умиротворяющая, нежели побуждающая. С другой стороны -- подписи. Мне кажется важным, что про Плюхина К. П. все прописано досконально: и ветеран, и персональный пенсионер, и почетный наставник, и заслуженный рабочий РСФСР. То же и про декана: профессор, членкор, лауреат, депутат... А про Г. А. сказано просто, без затей: Г. А. Носов. Конечно, это можно понимать так, что каждый в городе знает, кто таков Г. А. Носов, и рекомендовать его нет никакой необходимости. Но при желании можно усмотреть здесь и некий предупреждающий намек: мол, сегодня ты и заслуженный учитель, и лауреат, и депутат, и член горсовета, а завтра -- Г. А. Носов, и точка. Кирилл из всей этой подборки сделал в высшей степени оптимистические выводы: горком никаких крайних акций не допустит -- пошумят, погалдят и утихомирятся. Смотри тон статьи ветерана, а также отсутствие среди авторов подборки преподобной красотки Ривы, да и арбитром выбран высоколобый, а не практик, не чиновное лицо.

Все это он изложил нам в вестибюле с чемоданом наперевес. Говорил очень убежденно, но в его положении странно было бы говорить что-нибудь другое, например: да, ребятки, дело ваше дерьмо, ну да ладно, как-нибудь вывернетесь, а мне пора в круиз вокруг Африки.

Едва мы его проводили, как меня вызвал Г. А. и сказал: "Пойдем". Мы пошли, и по дороге я все гадал, куда это мы идем, и, конечно, не догадался. А пришли мы на телецентр и поднялись прямо к главному начальнику. Главный начальник оказался длинным, сутулым, потным, волосатым (несимпатичным), и сразу же выяснилось, что он на грани истерики. Едва мы вошли к нему, как он вскричал рыдающим голосом: "Ну что тебе, Георгий? Ну что тебе еще?"

Да, он старый и верный друг Г. А. Да, он до гроба благодарен Г. А. за свою дочь. Кажется, он уже не раз доказывал свою благодарность и словами, и делами. Но сейчас сделать нельзя ничего. Неужели он неясно выразил эту простую мысль в телефонном разговоре? Нет, по радио тоже нельзя. Нет, никаких секретов, никаких тайных пружин, и он никого не боится. Но он держится буквально из последних сил. Он не намерен на старости лет марать свою совесть, а самое малейшее вмешательство в происходящее с неизбежностью приведет к тому, что он будет замаран с ног до головы. Нет, это глубокое заблуждение, будто "хуже не будет, а лучше -- может быть". Будет именно хуже, причем гораздо хуже! Сколько трудов стоило ему уклониться от чести предоставить эфир: заведующей гороно, председателю Совета ветеранов, главному редактору "Ташлинского агропрома"... Если сейчас в эфир выйдет Г. А., тогда он (волосатый, несимпатичный главный начальник) по простой логике гласности должен будет предоставить эфир всем названным лицам и еще двум десяткам неназванным, которые, как собаки с цепи, рвутся призвать граждан к поганым метлам, каленому железу и ежовым рукавицам...

Кончилось тем, что Г. А. пришлось утешать его, волосатого, несимпатичного, вытирать ему сопли, напоминать о каких-то обстоятельствах, когда все закручивалось и похлеще, а кончилось благополучно, и в конце концов волосатый несимпатичный совершенно разрыдался -- уже не в переносном, а в самом прямом смысле слова, и Г. А. взглядом показал мне, чтобы я вышел.

На обратном пути я спросил Г. А., что он думает о подборке в "Ташлинской правде". Г. А. ответил: "Могло бы быть значительно хуже". Потом помолчал и добавил: "А может быть, еще и будет значительно хуже. Посмотрим". Потом еще помолчал и пробормотал как бы про себя: "Во всяком случае я больше никуда обращаться не буду. Поздно". Это было ключевое слово: "Поздно, поздно! -- кричал Вольф, -- продекламировал Г. А., оживившись. -- Пена и кровь стекали по его подбородку". Как всегда, цитата эта привела его в хорошее настроение. Он поглядел на меня повеселевшими глазами и вдруг спросил: "А не кажется ли вам иногда, Князь, что мы сейчас живем на переломе истории? Никогда не появляется у вас это ощущение? На переломе истории ужасно неуютно: сквозит, пахнет, тревожно, страшно, ненадежно, но с другой стороны -- счастл`ив, кто посетил сей мир в его минуты роковые... А, Князь?"

В самом деле, каково это -- жить на переломе истории? Надо подумать. Что это такое, собственно, -- перелом истории? Когда на перекрестках стоят броневики и чадят костры, на которых догорают старые истины, -- это уже не перелом истории, это уже началась новая история. А перелом -- это производная по времени. Говорят, сердечники реагируют не на плохую погоду, а на изменение хорошей. Вокруг еще солнышко сияет, тепло, благорастворение воздухов, но давление начало меняться, и сердечник хватается за сердце. Может быть, и с историей так же? Может быть, Г. А. со своей чуткостью реагирует на изменения, которые только-только еще начались? Не удивился бы, хотя сам никаких изменений не ощущаю.

Пикетов еще больше, чем вчера. Лозунги примерно те же. Интуристам страшно интересно, они непрерывно сверкают вспышками и шуршат во все стороны видеокамерами.

Спросил Михея, что он, комсомолец Михей, сделал для того, чтобы его друг, Князь Игорь, комсомолец же, не ушел во Флору? Реликтовые звуки были мне ответом.


Отягощенные Злом

Рукопись "ОЗ" (19 -- 22)

19. Остров Патмос на поверку оказался довольно оживленным местечком. Видимо, в то время он располагался на пересечении нескольких каботажных если и не дорог, то, во всяком случае, тропинок. Чуть ли не каждую неделю в его удобной южной бухточке бросало якорь какое-нибудь судно, чтобы пополнить здесь запас пресной воды, снабдиться вяленой козлятиной, а то и спустить на берег очередного ссыльного.

На Патмосе оказалось полным-полно ссыльных. Они называли себя жаргонным словечком прикахты, что соответствует примерно нашему понятию "крестник". Были там крестники Калигулы, крестники Клавдия, крестники Тиберия. Возомнившие о себе сенаторы, проштрафившиеся артисты, иноземные князья, мастера и любители красного словца, непотрафившие реформаторы -- некоторые при семействах и скарбе, а некоторые без ушей, без языка, иногда без гениталий.

И все это была элита, даже те, кто был без гениталий. Социально близкие. А полуголый, вываренный в кипящем масле, облезлый профессиональный бандит был социально чуждым. Строго говоря, он был даже недостоин ссылки: если уж на него не хватило масла, то место ему было, без всякого сомнения, на кресте, а не в светском обществе. Поэтому первые недели пребывания его на острове были омрачены инцидентами.

Впрочем, правильнее было бы сказать, что недели эти были омрачены с точки зрения гордых прикахтов. Они стремились исправить упущение властей -- и не преуспели.

Сначала были убиты три собаки: его пытались травить собаками, он убил их и вместе с Прохором съел, зажарив на угольях. Затем были изувечены четверо рабов сенатора Варрона, посланные отомстить за собак. Бандит лишил их гениталий, чтобы они в дальнейшем ни в чем не превосходили своего хозяина.

Тогда на него устроили настоящую облаву, которой руководили опальные офицеры Четырнадцатого легиона. Облава кончилась ничем: сожгли пустую развалюху, в которой ютился он с Прохором, разбили единственный его горшок со вчерашней похлебкой да захватили несколько коз, случившихся неподалеку и вряд ли ему принадлежавших.

Той же ночью поселок прикахтов запылал, подожженный с четырех концов пастухами-фригийцами, а бандит со своим Прохором, нагрузившись скарбом сенатора Варрона, ушел в горы. Таким образом, развеселое приключение изнывавших от скуки крестников трех императоров превратилось в тяжелую и бессмысленную войну с аборигенами, окончившуюся лишь месяц спустя капитуляцией на достаточно унизительных условиях.

Иоанн-Агасфер стал жить в горах. С точки зрения стороннего наблюдателя, это было чисто растительное существование. Он ничего не делал, только ел да спал. Приносил воду и добывал пищу Прохор. Иногда приходили пастухи. Не здороваясь, садились у костра и пили кислое вино, принесенное с собой в облезлых мехах. Тогда Иоанн напивался. Иногда ему хотелось женщину. Свободных женщин на острове не было. Он обходился козами. Никаких иных желаний у него не возникало. Собственно, он был счастливейшим человеком своего времени: ему не надо было работать, и все, чего он желал, было у него под рукой.

Вокруг него ничего не происходило.

Зато внутри него происходили вещи, поистине поразительные, и он с тревогой и изумлением впитывал их в свое сознание часами напролет, валяясь на шкурах в убогом шалашике. Началось это, несомненно, от римского яда, когда он трупом плавал в луже собственной блевотины на полу экзекуторской. Это продолжалось сквозь нестерпимую боль, когда его варили у Латинских ворот. И с тех пор это не прекращалось. Были ли это голоса, теперь уже вполне ясно и внятно рассказывающие ему о принципах и законах бытия? Возможно. Возможно, это были именно голоса. Были ли это видения, яркие и огромные, видения того, что было, того, что будет, того, что есть? Да, очень может быть. Он видел. Он видел, он обонял, он осязал, он ужасался и восторгался. Но он не участвовал.

Долгое время он думал, что это боги говорят с ним, что они готовят его к какому-то великому деянию и наделяют его для этого нечеловеческим знанием, -- всезнанием наделяют они щедро его. Но по мере того как сознание его наполнялось, по мере того как вселенная вокруг него и в нем самом становилась все огромнее, все понятнее, все яснее в своих неисчислимых связях, протянутых в прошлое и будущее, все проще в своей неизреченной сложности, -- по мере того как все это происходило, он все тверже укреплялся в мысли, что никаких богов нет, и нет демонов, и нет магов и чародеев, что ничего нет, кроме человека, мира и истории, и все то, что озаряет его сейчас, идет не извне, а изнутри, из него самого, и что никаких таких особенных деяний не предстоит ему, а предстоит ему просто жить вечно, со всей вселенною внутри.

Замечательно, что в минуты бодрствования, пока он пожирал печеную рыбу, или глотал квашеное молоко, или подбирался к похотливой козе, он оставался прежним Иоанном-Агасфером, и даже не Иоанном-Агасфером, а попросту Иоанном Боанергесом -- диким, хищным, простодушным галилеянином, не знающим грамоты и живущим только пятью чувствами и тремя вожделениями. Даже память об Учителе уже потускнела в нем, оставив лишь смутное ощущение неопределенной ласковой теплоты.

Он никогда не мог похвастаться хорошей памятью, если это не касалось мести и ненависти. В часы бодрствования сверхзнание его спало в нем, как Левиафан в толще вод, и если бы в такие часы его спросили, например, почему восходят и заходят небесные светила, он просто не понял бы вопроса. И если бы самому ему пришло в голову задаться вопросом, почему, например, дети похожи на родителей, он бы только подивился неожиданному баловству мысли, узревшей вопрос в естественном порядке вещей, а искать ответ он бы даже не попытался.

Знание просыпалось в нем неожиданно и всегда помимо воли. Как правило, это случалось в минуты крайнего раздражения, когда настигали его приступы нетерпимости к людям, к их глупости, к их самоуверенной болтливости, к их рабскому наслаждению собственным ничтожеством перед высшими силами -- богами, жрецами или властями, -- к их животному.

Впервые это случилось жарким летним вечером, когда солнце уже зашло и возле тлеющего костра шла неторопливая, специфически мужская беседа под молодое самодельное вино. Обыкновенным путем разговор от женщин перешел на коз, и пастухи с большим знанием дела принялись втолковывать Иоанну и Прохору все тонкости этого приятного занятия: по каким признакам следует выбирать животное; каким образом надлежит подготовить его к употреблению; а главное, какие меры надо принять, чтобы и в удовольствии ничего не было потеряно и чтобы не случилось скверного -- чтобы не зачать чудовище.

Иоанн-Агасфер ничего не имел ни против мужской беседы, ни против козлиного поворота ее. Но когда пастухи понесли чепуху о козлолюдях, об их ужасном облике, об их кровавых повадках, когда вранье пошло громоздиться на вранье, когда наперебой и безудержно пошли мешаться авторитетные ссылки на богов и дедов, когда под треск раздираемых на грудях козьих шкур пошли в ход свидетельства очевидцев и непосредственных виновников, вот тогда Иоанн-Агасфер не выдержал. Он заговорил. Он сказал этим крикливым дуракам, что потомство коз от людей невозможно. (Он только что с совершенной ясностью понял, что знает это и, более того, совершенно точно знает, почему это невозможно.) Он попытался объяснить им, почему это невозможно. Впервые в жизни он ощутил, как это мучительно, когда все понимаешь, но не хватает слов. Лингвистическое удушье.

Они не поняли его. Он стал кричать. Он бил кулаками в каменистую землю. Он сплетал и расплетал пальцы, силясь продемонстрировать механизмы. Он заикался, как паралитик. Он заплевал себе всю бороду. Пастухи в ужасе разбежались, и он остался один -- только Прохор рядышком с привычной сноровкой орудовал стилом по мятому листу грязноватого пергамента. Иоанн заплакал, швырнул в него головешкой и упал лицом в землю.

Ему пришлось учиться рассказывать. Он оказался способным рассказчиком. И очень скоро обнаружилось в нем четвертое вожделение: жажда делиться знанием. Это было что-то вроде любви. Здесь тоже нельзя было торопиться, а надлежало быть (если хочешь получить исчерпывающее наслаждение) обстоятельным, вкрадчивым, ласковым и нежным к слушателю. Приступы внезапного раздражения его против людской тупости, самодовольства и невежества не прекращались, но теперь сверхзнание его уже не нуждалось в них, чтобы изливаться совершенно свободно. Теперь ему достаточно было лишь корректной оппозиции. Это заставляло Иоанна искать партнеров.

Он сильно переменился к интеллигенции. Ему стали нравиться люди начитанные и исполненные любопытства к окружающему миру. Разумеется, с его высоты начитанность их представляла собою всего лишь систематизированное незнание, более или менее сложный комплекс неверных, ошибочных или неточных образов мира, но образование вооружило их логикой, скепсисом и пониманием извечной невозможности объять необъятное.

Он стал своим человеком в колонии прикахтов.

А Прохор все записывал.

Но было бы неправильным утверждать, будто Прохор записывает каждое слово своего возлюбленного пророка, хотя сам-то Прохор был искренне уверен, что ни единое слово не пропало втуне. Он начал записывать еще у Латинских ворот. Он продолжал записывать на галере, которая везла их на Патмос, мечущегося в бреду Иоанна, с которого кожа слезала, как со змеи. На Патмосе, пока сверхзнание вызревало в нем, Иоанн-Агасфер разговаривал во сне. Прохор записывал и эти речи -- горячечные беседы Иоанна с воображаемыми богами.

Он записывал, когда взбешенного Иоанна рвало знаниями перед перепуганными пастухами. Он записал диспут Иоанна с Плинием Старшим, высадившимся на Патмосе проездом, чтобы забрать помилованного вождя германцев. И диспут с Юстом Тивериадским, прибывшим на Патмос специально встретиться с удивительным ученым. И еще многие и многие диспуты записал он, пока сам не научился умело заданными вопросами побуждать к извержению вулкан знаний своего пророка.

Так рождался АПОКАЛИПСИС, "Откровение Иоанна Богослова", знаменитый памятник мировой литературы, который сам Иоанн-Агасфер называл не иначе, как кешер (словечко из арамейской фени, означающее примерно то же самое, что нынешний "р`оман", -- байка, рассказываемая на нарах в целях утоления сенсорного голода воров в законе). Ибо между тем, что рассказывал Иоанн, и тем, что в конечном счете возникало под стилом Прохора, не было ничего общего, кроме, может быть, страсти рассказать и убедить.

Иоанн-Агасфер говорил, бредил и рассказывал, естественно, по-арамейски. На арамейском Прохор был способен объясниться на рынке, и не более того. Писал же он и думал, естественно, по-гречески, а точнее -- на классическом койне.

Далее. У Иоанна-Агасфера поминутно не хватало слов, чтобы передать понятия и образы, составляющие его сверхзнание, и ему все время приходилось прибегать к жестам и междометиям. Сознание его вмещало всю вселенную от плюс до минус бесконечности в пространстве и времени, и как ему было объяснить молодому (а хотя бы и пожилому!) уроженцу Херонеи, сыну вольноотпущенника от иберийской рабыни, что такое: пищаль, гравилет, ТВЭЛы, питекантроп, мутант, гомункулус, партеногенез, Линия доставки, протуберанец, многомерное пространство, инкунабула, Москва, бумага, бронепоезд, капитализм, нуль-Т, римско-католическая церковь, магнитное поле, Облачный город, лазер, инквизиция... Он и сам-то, Иоанн-Агасфер, не умел не только объяснить, но и просто назвать эти понятия, предметы и явления. Он всего лишь ЗНАЛ о них, он только имел представление о них и о связях между ними. Однако Прохор был великий писатель и, как все великие писатели, прирожденный мифотворец. Воображение у него было развито превосходно, и он с наслаждением и без каких-либо колебаний заполнял по своему разумению все зияющие дыры в рассказах и объяснениях пророка.

Далее. Прохор изначально убежден был в том, что перед ним действующий пророк во плоти. Иоанн-Агасфер делился знанием, Прохор же записывал пророчества. Смутность, непонятность и бессвязность Иоанновых рассказов только укрепляли его в убеждении, что это, конечно же и именно, пророчества. И задачу свою он видел в том, чтобы растолковать, привести в систему, расставить по местам, связать воедино. Он вычленял главное, он безжалостно отсекал второстепенное, он искал и находил всем доступные образы, он обнаруживал и выявлял смысл, а когда он считал необходимым, то скрывал смысл, он выстраивал сюжет, он выковывал ритм, он ужасал, вызывал благоговение, дарил надежду, ввергал в отчаяние...

В результате он создал литературное произведение, обладающее совершенно самостоятельной идейно-художественной ценностью. Как и большинство крупных литературных произведений, оно не имеет ничего общего со стимулами, которые подвигли автора на написание. Поэтому толковать получившийся кешер можно множеством способов в зависимости от идейных установок и даже эстетических вкусов толкователя.

Насколько известно, ни один из толкователей не принял во внимание того замечательного и, может быть, решающего факта, что значительную и плодотворную часть своей жизни (как-никак четыре десятка лет) Прохор провел в окружении прикахтов, в клокочущем котле оппозиционерских страстей, где бок о бок варились и яростные ненавистники Рима, и чрезмерные его паладины, и те, кто считал Рим тюрьмой народов, и те, кто полагал, что пора, наконец, решительно покончить с гнилым либерализмом. В этом бурлящем котле варились и переваривались самоновейшие слухи, сплетни, теории, предсказания, опасения, анекдоты, надежды, и Прохор, безусловно, был в курсе всего этого бурления. Он не мог не испытывать на себе, как и всякий великий писатель, самого глубокого воздействия этого окружения.

Так появляется еще одно возможное толкование Апокалипсиса, на этот раз как остросовременного сверхзлободневного политического памфлета, в котором элементы пророчества должны рассматриваться не более как литературный прием, с помощью которого до современника доводилась идея неизбежности трудного и страшного конца Римской империи. Главный же кайф современник должен был ловить, узнавая знакомую атрибутику римской иерархии, римской персоналии, римской инфраструктуры в чудовищных образах Зверя, железной саранчи и прочего. Во всяком случае, когда в конце шестидесятых Прохор, переводя с листа, читал Иоанну-Агасферу избранные отрывки из своего Апокалипсиса, пророк хлопал себя по коленям от удовольствия и, похохатывая, приговаривал: "Да, сынок, тут ты их поддел, ничего не скажешь, молодец..." А когда чтение закончилось, он, сделав несколько чисто стилистических замечаний, предрек: "Имей в виду, Прохор, этой твоей штуке суждена очень долгая жизнь, и много голов над ней поломается..."

Конечно, сейчас, спустя две тысячи лет, никто уже не способен воспринимать Апокалипсис Прохора как политический памфлет. Но ведь и другое великое явление мировой литературы, "Божественную комедию" Данте, тоже не воспринимают как политический памфлет, хотя и задумана, и исполнена она была именно в этом жанре.

А много лет спустя, когда не было уже ни Прохора, ни прикахтов, ни самой Римской империи, пришла однажды Иоанну-Агасферу в голову странная мысль: не был Апокалипсис Прохора ни мистическим пророчеством о судьбах ойкумены, ни политическим памфлетом, а был Апокалипсис на самом деле тщательно и гениально зашифрованным под литературное произведение грандиозным планом всеобщего восстания колоний-провинций против Рима, титанической диспозицией типа "ди эрсте колонне марширт...", в которой все имело свой четкий и однозначный военнополитический смысл -- и вострубление каждого из ангелов, и цвет коней, на коих въезжали в историю всадники, и Дева, поражавшая Дракона... И применена была эта диспозиция впервые (некоей своей частью) во времена Иудейской войны и, вполне по Л. Н. Толстому, обнаружила при столкновении с реальностью полную свою несостоятельность.

20. Самым трудным оказалось взгромоздить эту проклятую картину на наш этаж. Она оборвала мне руки, с меня семь потов сошло, два раза я ронял шапку, всю извалял в грязи и пыли. Я оцарапал щеку о золоченый багет. Где-то на середине подъема стекло хрустнуло, и сердце мое оборвалось от ужаса, однако все кончилось благополучно. Задыхаясь, из последних сил, я протащил картину через коридор, внес в Комнату и прислонил к стене: полтора на полтора, в тяжеленном багете и под стеклом.

Пока я переводил дух, утирался, отряхивал шапку, еле шевеля оторванными руками, из столовой появился Агасфер Лукич -- прямо из-за стола. Он что-то аппетитно дожевывал, причмокивая, пахло от него жареным лучком, уксусом и кинзой.

-- М-м-м! -- произнес он, остановившись перед картиной и извлекая из жилетного кармана зубочистку. -- Очень неплохо, очень... Вы знаете, Сережа, это может его заинтересовать. Дорого заплатили?

-- Ни копейки, -- сказал я, отдуваясь. -- С какой стати? А если не подойдет?

-- И как это все вместе у нас называется?

-- Не помню... Мотоцикл какой-то... Да там написано, на обороте. Только по-немецки, естественно.

Агасфер Лукич живо сунулся за картину, весь туда залез, так что только лоснящаяся задница осталась снаружи.

-- Ага... -- произнес он, выпрастываясь обратно. -- Все понятно. "Дас моторрад унтер дем фенстер ам зоннтаг морген". -- Он посмотрел на меня с видом экзаменатора.

-- Ну, мотоцикл... -- промямлил я. -- В солнечное утро... Под дверями, кажется...

-- Нет, -- сказал Агасфер Лукич. -- Это живописное произведение называется "Мотоцикл под окном в воскресное утро".

Я не спорил. Некоторое время мы молча разглядывали картину.

На картине была изображена комната. Окно раскрыто. За окном угадывается утреннее солнце. В комнате имеют место: слева -- развороченная постель с ненормальным количеством подушек и перин; справа -- чудовищный комод с выдвинутым ящиком, на комоде -- масса фарфоровых безделушек. Посередине -- человек в исподнем. Он в странной позе -- видимо, крадется к окну. В правой руке его, отведенной назад, к зрителю, зажата ручная граната. Все. В общем, понятно: аллегорическая картина на тему "Береги сон своих сограждан".

-- Больше всего ему должна понравиться граната, -- убежденно произнес наконец Агасфер Лукич, вовсю орудуя зубочисткой.

-- "Лимонка", -- сказал я без особой уверенности. -- По-моему, у нас они давным-давно сняты с вооружения.

-- Правильно, "лимонка", -- подтвердил Агасфер Лукич с удовольствием. -- Она же "фенька". А в Америке ее называют "пайн-эппл", что означает -- что?

-- Не знаю, -- сказал я, принимаясь снимать пальто.

-- Что означает "ананаска", -- сказал Агасфер Лукич. -- А китайцы называли ее "шоулюдань"... Хотя нет, "шоулюдань" -- это у них граната вообще, а вот как они называли "Ф-1"? Не помню. Забыл. Все забывать стал... Обратите внимание, у нее даже запал вставлен... Очень талантливый художник. И картина хорошая...

Я оставил его любоваться произведением живописи, а сам вернулся в прихожую повесить пальто. И вообще переоделся в домашнее. Когда я вернулся, Агасфер Лукич по-прежнему стоял перед картиной и разглядывал ее через два кулака, как детишки изображают бинокль.

-- Но, во-первых, -- сказал он, -- во-первых, я не вижу мотоцикла. Мало ли что он пишет "дас моторрад", а на самом деле там у него, скажем, шарманщик. Или, страшно сказать, ребятишки с гитарой... Это во-первых. А во-вторых... -- Глаза его закатились, голос сделался страдальческим. -- Статично у него все! Статично! Воздух есть, свет, пространство угадывается, а движение где? Где движение? Вот вы, Сережа, можете мне сказать -- где движение?

-- Движение в кино, -- сказал я ему, чтобы отвязаться. Мне очень хотелось есть.

-- В кино... -- повторил он с неудовольствием. -- В кино-то в кино... А давайте посмотрим, как у него дальше там все развивается!

Человек на картине пришел в движение. Он хищно подкрался к окну, кошачьим движением швырнул наружу "лимонку" и бросился животом на пол под подоконник. За окном блеснуло. На нас с Агасфером Лукичом посыпался с потолка мусор. Звякнули стекла -- в нашем окне. А за тем окном, что на картине, взлетел дым, какие-то клочья, и взвилось мотоциклетное колесо, весело сверкая на солнце многочисленными спицами.

-- О! -- воскликнул Агасфер Лукич, и картина вновь застыла. -- Вот теперь то, что надо. Ясно, что мотоцикл. Не шарманщик какой-нибудь, а именно мотоцикл. -- Он снова сделал из кулаков бинокль. -- И не вообще мотоцикл, Сережа, а мотоцикл марки "цундап". Хороший когда-то был мотоцикл... -- Он возвысил голос. -- Кузнец! Ильмаринен! Подите сюда на минутку! Посмотрите, что мы вам приготовили... Сюда, сюда, поближе... Каково это вам, а? "Мотоцикл под окном в воскресное утро". Реализовано гранатой типа "Ф-1", она же "лимонка", она же "ананаска". Граната, к сожалению, не сохранилась. Тут уж, сами понимаете, одно из двух: либо граната, либо мотоцикл. Мы тут с Сережей посоветовались и решили, что мотоцикл будет вам интереснее... Правда, забавная картина?

Некоторое время Демиург молчал.

-- Могло бы быть и хуже, -- проворчал он наконец. -- Почему только все считают, что он -- пейзажист? Хорошо. Беру. Сергей Корнеевич, выдайте ему двести... нет, полтораста рейхсмарок, обласкайте. Впредь меня не беспокойте, просто берите все, что он предложит... Каков он из себя?

Я пожал плечами:

-- Бледный... прыщавый... рыхлое лицо. Молодой, черная челка на лоб...

-- Усы?

-- Усов нет. И бороды нет. Очень заурядное лицо.

-- Лицо заурядное, живопись заурядная... Фамилия у него незаурядная.

-- А какая у него фамилия? -- встрепенулся Агасфер Лукич и нагнулся к самому полу, силясь прочитать подпись в правом нижнем углу. -- Да ведь тут только инициалы, мой Птах. "А" и "Эс" латинское...

-- Адольф Шикльгрубер, -- проворчал Демиург. Он уже удалялся к себе во тьму. -- Впрочем, вряд ли это имя что-нибудь вам говорит...

Мы с Агасфером Лукичом переглянулись. Он состроил скорбную гримаску и печально развел руками.

21. -- ...Трудно мне вас понять, Агасфер Лукич, -- сказал я наконец этому страховому лжеагенту. -- Все-то вы толкуете о своем всезнании, а о чем вас ни спросишь, ничего не помните. Апостолов -- поименно -- не помните. Где у Дмитрия стоял запасной полк -- не помните, а ведь утверждаете, будто принимали личное участие... Библиотекарем Иоанна Грозного были, а где библиотека находилась -- показать не можете. Как прикажете вас понимать?

Агасфер Лукич выпятил нижнюю губу и сделался важным.

-- Чего же тут непонятного? Знать -- это одно, а помнить -- совершенно иное. То, что я знаю, -- я знаю. И знаю я действительно все. А вот то, что я видел, слышал, обонял и осязал, -- это я могу помнить или не помнить. Вот вам аналогия нарочно очень грубая. Блокада Ленинграда. Вы знаете, что она была. Знаете когда. Знаете, сколько людей погибло от голода. Знаете про Дорогу Жизни. При этом вы сами там были, вас самого вывозили по этой дороге. Ну и много ли вы сейчас помните? Вы, который так чванится своей молодой памятью перед, мягко выражаясь, старым человеком!

-- Ладно, ладно, не горячитесь, -- сказал я. -- Понял. Только опять вы все перепутали. Не был я в блокаде. Меня тогда еще и на свет не родили.

22. На небольших глубинах теплых морей, а также в чистых реках Севера обитают на дне хорошо всем понаслышке известные моллюски из класса двустворчатых (бивалвиа). Речь идет о так называемых жемчужницах. Морские жемчужницы бывают огромные, до тридцати сантиметров в диаметре и до десяти килограммов весом. Пресноводные -- значительно меньше, но зато живут до ста лет.

В общем, это довольно обыкновенные и невзрачные ракушки. Употреблять их в пищу без крайней надобности не рекомендуется. И пользы от них не было бы никакой, если бы нельзя было из этих раковин делать пуговицы для кальсон и если бы не заводился в них иногда так называемый жемчуг (в раковинах, разумеется, а не в кальсонах). Строго говоря, и от жемчуга пользы не много, гораздо меньше, чем от пуговиц, однако так уж повелось испокон веков, что эти белые, розовые, желтоватые, а иногда и матово-черные шарики углекислого кальция чрезвычайно высоко ценятся и числятся по разряду сокровищ.

Образуются жемчужины в складках тела моллюска, в самом, можно сказать, интимном местечке его организма, когда попадает туда по недосмотру или по несчастливой случайности какой-нибудь посторонний раздражающий предмет -- какая-нибудь колючая песчинка, соринка какая-нибудь, а то и, страшно сказать, какой-нибудь омерзительный клещ-паразит. Чтобы защититься, моллюск обволакивает раздражителя перламутром своим, слой за слоем, -- так возникает и растет жемчужина. Грубо говоря, одна жемчужина на тысячу раковин. А стоящие жемчужины -- и того реже.

Где-то в конце восьмидесятых годов, в процессе непрекращающегося расширения областей своего титанического сверхзнания, Иоанн-Агасфер обнаружил вдруг, что между двустворчатыми раковинами вида П. маргаритафера и существами вида хомо сапиенс имеет место определенное сходство. Только то, что у П. маргаритафера называлось жемчужиной, у хомо сапиенсов того времени было принято называть тенью. Харон перевозил тени с одного берега Стикса на другой. Навсегда. Постепенно заполняя правобережье (или левобережье?), они бродили там, стеная и жалуясь, погруженные в сладостные воспоминания о левобережье (или правобережье?). Они были бесконечны во времени, но это была незавидная бесконечность, и поэтому ценность теней как товара была в то время невысока. Если говорить честно, она была равна нулю. В отличие от жемчуга.

Люди того времени воображали, будто каждый из них является обладателем тени. (Так, может быть, раковины П. маргаритафера воображают, будто каждая из них несет в себе жемчужину.) Иоанн-Агасфер очень быстро обнаружил, что это -- заблуждение. Да, каждый хомо сапиенс в потенции действительно способен был стать обладателем тени, но далеко не каждый сподобливался ее. Ну, конечно, не один на тысячу, все-таки чаще. Примерно один из семи-восьми.

Некоторое время Иоанн-Агасфер развлекался этой новой для себя реальностью. Азарт классификатора и коллекционера вдруг пробудился в нем. Тени оказались замечательно разнообразны, и в то же время в разнообразии этом угадывалась удивительной красоты и стройности схема, удивительная структура, многомерная и изменчивая. Он углубился в анализ этой структуры. Ему пришлось создать то, что значительно позже будет названо теорией вероятности, математической статистикой и теорией графов. (Он открыл для себя мир математики. Это открытие потрясло его.)

Попервоначалу он обрадовался, обнаружив россыпи теней, как радуется старатель, наткнувшись на золотую россыпь. Он еще не понимал, кому и как он будет сбывать тени, однако, будучи человеком практичным и безжалостным, радовался тому, что является единственным в ойкумене обладателем некоего редкостного товара. Он стал прикидывать организацию торговой компании. Возбуждение общественного спроса на тени. Массовая скупка товара. Создание рынков сбыта в Риме, в Александрии, в Дамаске, выход по "шелковому пути" к парфянам и дальше, в Китай... Очень скоро это надоело ему. Он пережил свой меркантилизм, как переживают романтическую любовь.

И тогда он вдруг понял, что открыл для себя, чем ему заполнить предстоящую необозримую вечность. Он будет искать, обнаруживать и приобретать все новые и новые жемчужины. Он будет неторопливо, но глубоко познавать механизмы их сродства и взаимоотталкивания, природу их образования и развития, он постигнет закономерности их формирования и, может быть, научится вникать в них, сливаясь и срастаясь с ними. Он научится обустраивать и формировать историю вида хомо сапиенс таким образом, чтобы выращивать именно те виды и сорта жемчужин, которые в данный миг, в данных условиях более всего привлекают и воспламеняют его. Он мечтал уже о селекции и -- кто знает? -- может быть, о синтезировании их вне раковин... Он загорелся энтузиазмом, будущее его наполнилось. Он был молод тогда и простодушен, все эти планы представлялись ему грандиозными, обещающими все на свете и неописуемо привлекательными. Так в наши дни маленький мальчик мечтает о счастье сделаться водителем мусоровоза.

Весь доступный ему на Патмосе материал он исчерпал в первый же год. Свои первые жемчужины он получил за глоток вина, за обломок ржавого ножа, за ловко рассказанную байку. Они недорого обошлись ему, да они немногого и стоили -- мелкий тусклый грязноватый товарец для начинающего дилетанта. Однако жалеть о потерянном времени не приходилось: он отрабатывал технику, он делал первые маленькие открытия в области психологии раковины, он учился точно определять ценность товара, не подержав его в руках. Он учился разглядывать жемчужину сквозь створки. Несколько раз он ошибся. Он познал горечь и радость таких ошибок.

Он давно бы покинул остров, если бы не Прохор.

Прохор, сделавшийся к тому времени сухим, жилистым, козлообразным старикашкой, облезлым, вонючим, высокомерным, драчливым, брюзгливым, вызывающе неопрятным, -- этот Прохор оказался носителем жемчужины удивительной, фантастической красоты!

Апокалипсис Прохора под именем "Откровение пророка Иоанна" уже вовсю ходил в самиздате и был знаком тысячам и тысячам знатоков и ценителей, фанатиков и скептиков. Первые яростные толкователи его уже появились, и появились первые его мученики, распятые при дорогах или зарезанные на базарных площадях. Имя Иоанна гремело. Что ни месяц, на острове появлялся новый адепт, чтобы припасть к ногам пророка, поцеловать край его лохмотьев и вкусить от его мудрости из уст в уши. Как правило, были они все безудержно фанатичны, неумны и слышали только то, что способны были воспринять жалкими своими извилинами. По сути дела, это были глухие. Иоанн отправлял их к Прохору.

Сначала Прохор стеснялся навязанной ему роли. Потом попривык и только строго поправлял паломников, когда те пытались называть его Иоанном. А спустя какое-то время и поправлять перестал. Что и говорить, из них двоих именно Прохор был более похож на пророка. Ведь Иоанн не старился, он так и оставался крепким сорокапятилетним мужиком с разбойничьими глазами, без единого седого волоска в бороде, и весь облик его ничего иного не выражал, кроме готовности в любую минуту обойтись с любым собеседником без всяких церемоний.

Году этак в девяностом Прохор уже впал в старческий маразм. Гордыня окончательно помутила его мозги. В состоянии помутнения повадился называть он Иоанна Прохором и даже Прошкой, пытался ему диктовать свое евангелие, которое должно было стать лучше всех других, известных к тому времени, вариантов описания жизни Учителя, самым полным, самым точным, самым содержательным в идейном отношении. При этом имелось в виду, что в конечном итоге оно самым естественным образом станет единственным. В минуты просветления он плакал, пытался возлечь на грудь Иоанна, каялся в непомерном своем честолюбии и жадно выспрашивал все новые и новые подробности времен ученичества Иоанна в звании апостола.

Его можно было понять. Он был стар. Он проделал огромную и замечательную работу, написав Апокалипсис. Он привык изображать Иоанна, и больше всего на свете хотелось ему теперь хотя бы остаток жизни своей прожить не просто признанным, но и подлинным Иоанном Боанергесом.

Идея сделки лежала на поверхности. Иоанн сделал осторожное предложение. Предложение было принято немедленно. Совесть каждого смущенно улыбалась. Каждому казалось, что он получил теленка за курицу. Они расстались, довольные собой и друг другом, -- облезлый козлообразный пророк Иоанн отправился принимать очередную делегацию паломников из Эфеса, а крепкий и агрессивный Агасфер, держа под мышкой узелок с жемчугами, спустился в гавань и купил место на первый же баркас, уходящий к материку.

Начинался новый, бродячий период жизни Агасфера, Вечного Жида, Искателя и Ловца Жемчуга Человечьего.

Десяток лет спустя, находясь в Йасрибе, в славной лагуне человечьего моря, полной жемчуга, он узнал от Ибн-Кутабы, странствующего поэта и новообращенного христианина, что святой Иоанн по прозвищу Богослов, великий пророк и один из апостолов Иисуса Христа, скончался в девяносто восьмом году в Эфесе.

Замученный жаждой посмертной славы, неутолимый Прохор даже помереть себе не позволил впросте, по-человечески. Он велел закопать себя живьем при большом стечении народа.

Воистину, прав был Эпиктет, сказавши: "Человек -- это душонка, обремененная трупом".

23. Теперь их было уже трое. И у каждого...


Отягощенные Злом

Дневник. Уже 20 июля. Ночь, 1.30

Около одиннадцати позвонил снизу Ваня Дроздов и предложил встретиться. Срочно. Мы встретились в "Кабачке", и он с ходу объявил мне: "Ну, все. Доигрались вы со своим Носовым". Он был взвинчен до последней степени, я даже перепугался. Оказалось (по его словам), что статья Г. А. привела город в необычайное враждебное возбуждение. Все теперь жаждут его крови, а заодно жаждут стереть с лица земли наш лицей. Как рассадник и гнездо. Завтра с утра ждите пикетов и еще скажите спасибо, если это будут пикеты от нашего молокозавода, у нас все-таки нет таких обалдуев, как на крупнопанельном или, там, на "тридцатке". Г. А. одного в город не выпускать -- ни в коем случае, рядом чтобы не меньше трех мужиков, да поздоровее, не таких, как ты...

Он меня, признаться, совсем запугал было, но я не дался и сказал ему: что ты мелешь, мы с Г. А. весь день по городу ходили, что ты панику разводишь, паникер? "Это вы сегодня ходили, -- сказал он. -- Завтра уже не походите. Ты вообще-то знаешь, что в городе делается? Про детскую демонстрацию знаешь?" Я сказал, что знаю, потому что решил, что речь идет про ребятишек из специнтерната. Однако оказалось совсем не то.

Оказалось, что эти гады из управления пионерлагерей посадили с три сотни детишек в автобусы, свезли на площадь перед горсоветом и устроили там отвратительный цирк. Между прочим с полного одобрения огромной толпы идиотов-родителей. Ребятишкам сунули в лапы какие-то дурацкие лозунги, заставили их выкрикивать какие-то дурацкие требования, а вокруг бесновались наши доблестные добры молодцы, порывавшиеся бить в горсовете стекла. Все это Ваня видел своими глазами, потому что стоял в оцеплении и всячески добрых молодцев урезонивал.

Длился этот пандемониум минут двадцать, а потом на своей "ноль сорок третьей" примчалась ураганом красотка Рива и учинила всеобщий разгон. Детишек в два счета повезли в Ташлинский Центр смотреть новейшую серию "Термократора", родители были расточены и разогнаны, добры молодцы обратились в бегство, а всех остальных Рива уволила на месте. Осталось одно оцепление. Оно постояло-постояло и пошло на работу.

Рассказ этот вызвал у меня самые неприятные ощущения. С одной стороны, конечно, силы разума победили, а с другой -- дикость ведь, двадцатый век! Главное, я никак не мог понять: зачем была эта демонстрация? Что им было надо? И кому, собственно? Иван утверждает, что город недоволен мэром. Весь город настроился на "субботник", все уже готово, а мэр тянет и тянет. Надо его подхлестнуть, труса мордастого. Вот его и подхлестывают.

"А ты-то куда смотришь? -- спросил я, ощутивши вдруг приступ неописуемой злости. -- Тоже на "субботник" настроился? А ведь я тебя держал за приличного человека". И мы тут же поцапались.

Ни в чем я его убедить не смог -- может быть, потому, что сам потерял ориентировку. Все-таки это довольно нелепая ситуация -- ты говоришь: "Так делать нельзя", а когда тебя спрашивают: "А как нужно?", -- ты отвечаешь: "Не знаю".

В конце концов Иван угрюмо сказал: "Ладно. Я сюда не спорить с тобой пришел. У тебя свое, у меня свое. Ты про Носова своего все понял, что я тебе сказал?" Я ответил, что не верю во всю эту чушь. Г. А. в городе -- человек номер один, тут и говорить не о чем. Иван возразил мне, что это вчера Носов был человек номер один, а нынче он и на шестерку еле-еле тянет. "Я тебя предупредил, дурака, -- сказал он мрачно. -- А там уж как знаете".

На том мы и расстались, и я сразу же побежал к Г. А. Оказалось, что у Г. А. в кабинете собрались все. Пока я разговаривал с Иваном, Г. А. сам собрал всех у себя. Он получил ту же информацию по своим каналам и теперь инструктировал нас, как нам должно себя вести в сложившейся ситуации. Спокойствие, выдержка, достоинство. В город выходить только по двое. Девочек -- сопровождать. Но! Силовые приемы -- только в самых крайних случаях. Субакс не использовать вообще. Говорить, объяснять, спорить. Ситуация хотя и не уникальная, но в наше время достаточно редкая: дискуссия с враждебно настроенной толпой -- не с коллективом, а с толпой. Хорошая практика. Такой редкий случай мы упускать не имеем права. И так далее.

Я встал и поднял вопрос о его, Г. А., безопасности. В конце концов, главная злоба города направлена не против нас, не против лицея, а против Г. А. лично. К моему огромному изумлению, Г. А. тут же согласился, чтобы его при выходе в город сопровождал эскорт. Однако при этом он тут же добавил: мы должны знать и помнить, что не только он, Г. А., но и наш лицей как учреждение определенного типа давно уже является бельмом на глазу у некоторой части городского чиновничества. Поэтому в будущих дискуссиях мы должны быть готовы защищать и отстаивать право и обязанность нашего лицея на существование. "То, что под ударом сейчас оказался я, -- это полбеды, а самая беда в том, что кое-кто использует ситуацию, чтобы поставить под удар наш лицей и всю систему лицеев вообще".

(ПОЗДНЕЕ ПРИМЕЧАНИЕ. Напоминаю: действие происходит в самом начале тридцатых. Вот-вот появится печально знаменитое постановление Академии педнаук о слиянии системы лицеев с системой ППУ, в результате чего долгосрочная правительственная программа создания современной базы подготовки педагогических кадров высшей квалификации окажется подорванной. Глухая подспудная борьба, имевшая целью уничтожение системы лицеев, шла с конца двадцатых годов. Основное обвинение против лицеев: они противоречат социалистической демократии, ибо готовят преподавательскую элиту. По сути дела, антидемократическим объявлялся сам принцип зачисления в лицеи -- принцип отбора детей с достаточно ярко выраженными задатками, обещающими -- с известной долей вероятности -- развернуться в педагогический талант. Ташлинский лицей оказался только первой жертвой тогдашней АПН.)

Потом разговор перекинулся на статью. Выяснилось, что все мы восприняли ее по-разному. Но самым разным оказался, как всегда, наш Аскольдик. Он объявил, что эта статья есть большая ошибка Г. А. Ни в какой мере не затрагивая основных положений этой статьи, с коими он вполне согласен, он тем не менее хочет подчеркнуть, что Г. А. выступил здесь как поэт и социолог, в то время как от него (по мнению Аскольдика) требовалось выступление педагога и политика. В результате вместо того, чтобы утихомирить взбушевавшуюся стихию, он возбудил ее еще больше.

Г. А. возразил, что у него и в мыслях не было кого бы то ни было утихомиривать, он ставил перед собой совсем другую задачу -- заставить задуматься тех людей, которые способны задуматься.

В ответ на это вконец распоясавшийся Аскольд объявил, что и эту свою задачу Г. А. не выполнил. Своей статьей он ухитрился оскорбить весь город, чуть ли не каждого доброго гражданина, так что десять человек в городе, может быть, и задумались, но зато десять тысяч только вконец остервенились.

Г. А. не стал с ним спорить. "Десять задумавшихся -- это совсем не так мало, -- сказал он примирительно. -- Дай бог каждому из вас на протяжении всей жизни заставить задуматься десять человек. Не к народу ты должен говорить, -- продолжал он, возвысив голос с иронической торжественностью, -- но к спутникам. Многих и многих отманить от стада -- вот для чего пришел ты... Откуда?" Никто не знал, и Г. А. сказал: "Ницше. Это был большой поэт. Однако ему весьма не повезло с поклонниками".

И велел всем нам идти спать.


Отягощенные Злом

20 июля. 11 утра

Мы в осаде.

В семь утра нас поднял на ноги дикий рев, лязг, гром, одним словом, оглушительная какофония. Я бросился к окну. Вдоль всего фасада растянулась толпа прилично одетых павианов. Добры молодцы. Человек двести, наверное. Все кривляются, все размахивают конечностями и неслышно орут на нас. У каждого функен, включенный на полную мощность, и, кроме того, они приволокли еще десяток стационарных звучков, каждый ватт на сто, и эти звучки тоже работают вовсю. Надо же -- не поленились! Не поленились притащить звучки, не поленились подняться в такую рань, не поленились намалевать плакаты. На плакатах: "Носов, убирайся из города!", "Долой дворянское гнездо!", "Лицеисты, стыдно! Вы должны быть с нами!". Морды потные, налитые, волосы дыбом, как у диких, пасти разинуты, но что орут -- ничего не слышно за музыкой.

Между ними и лицеем вдоль тротуара стоят редкой цепочкой спиною к нам ребята из городского патруля. (Не без удовольствия узнал я среди них Сережку Сенько, Рената Гияттулина, Рейнгарта Хансена с биологического и -- с особенным удовольствием -- Ивана моего родимого Дроздова.) Не знаю, как уж они там договорились с добрыми молодцами, но те ближе чем на два шага к ним не приближаются. Не сразу заметил я в сторонке два "лунохода" и кучку милиционеров. Угрюмых. Происходящее им явно не нравится. Издержки демократии.

Сначала все это показалось мне скорее забавным. Потом, когда я познакомился с лозунгами, я испытал сильнейший приступ естественного раздражения. Но страха вначале не было совсем, это я помню точно.

Однако пять минут спустя мне пришлось принять участие в нелегкой процедуре обуздания и остужения нашего Аскольда. Будучи настоящим суперменом и чемпионом города по субаксу, он побелел лицом, выпятил челюсть и танком двинулся вниз по лестнице к выходу -- наводить порядок. Исполненный железной твердости, беспощадной последовательности и абсолютной непримиримости. Девчонки с визгом повисли на нем с двух сторон, но он их даже и не заметил. Пришлось тут уж и мне тряхнуть стариной, и только втроем мы сначала притормозили, а в вестибюле и остановили его неудержимое движение. Румянец вернулся ему на щеки, он принес нам извинения за свою горячность, и мы все направились к Г. А.

И вот тут на меня накатило. Воображение мое ни с того ни с сего нарисовало мне картину, как Аскольдик вырывается от нас, врезается в толпу, и что тогда начинается? Лишь в этот момент я понял, что ничего забавного у нас тут не происходит, что все держится на волоске, и стоит этому волоску лопнуть, как волна зверства захлестнет и нас, и ребят из патруля, и милицию, -- не только в том смысле, что зверье растерзает нас, но и в том смысле, что мы все сами сделаемся зверьми.

(Страшная штука -- неуправляемое воображение. Я уверен, что и Аскольдика подвело именно оно. Выглянул он в окошко, увидел это кишение зверья и испытал страх -- но, будучи суперменом, бросился выбивать клин клином, с каждым шагом к выходу сам все более превращаясь в зверя.)

Пока мы шли к Г. А., мне объяснили, что лицей, оказывается, пуст. Кроме нас в здании никого нет. Ни повара, ни библиотекаря, ни дежурного преподавателя -- никого. Только Серафима Петровна не испугалась. Даже ночной вахтер таинственно исчез. Видимо, драпанул через хозяйственный выход.

Г. А. спустился нам навстречу. Он был совершенно такой, как всегда. Последовали распоряжения. Зойке и Аскольду -- отправиться на кухню, готовить завтрак, а заодно и обед. Серафима Петровна уже там, будете на подхвате. Остальным заниматься своими делами. Кстати, где наш де Сааведра?

Де Сааведра тут же появился. Оказывается, все это время он торчал на крыше и снимал осаду на видеопленку, правда, к сожалению, без акустики. Смешной он был -- встрепанный, в одних трусах, и аппарат на ремне, как автомат. Г. А. посмотрел на него с одобрением и продолжал: к окнам желательно не подходить. То есть если очень интересно, то подходить, разумеется, можно, но при этом языки не показывать, козу не делать и вообще не совершать аллегорических телодвижений. Стекол жалко.

Мы разошлись по постам.

Пневмопочта работает. Я просмотрел газеты. Признаюсь, с отвращением. Все-таки настолько всеобщего взрыва озлобления и неприязни я не ожидал. В рамках держалась только "Ташлинская правда". Все же прочие наши газеты шипели и плевались, как ошпаренные коты.

Деятельность, несовместимая с высоким званием народного педагога... Проповедь ложных утверждений, противоречащих самым высоким идеалам социализма... Ядовитая проповедь провозглашения (проповедь провозглашения!) мира между трудом и тунеядством... Претензии на роль некоего гуру, проповедующего новую религию, проповедь взглядов, идейно разоружающих строителей коммунизма... Приговоры: запретить преподавательскую деятельность; выгнать на пенсию; в двадцать четыре часа выдворить из города -- через посредство административной высылки в установленном порядке...

Более всего неистовствуют, конечно, наши обожаемые хрипуны. Но совсем ненамного отстают от них господа наробразовцы, молодежные вожди, заместители деканов и вообще кадровики всех мастей. Несколько рабочих с "тридцатки", пара мастеров-наставников с крупнопанельного и даже трое каких-то неедяк, видимо, насмерть перепуганных размахом происходящего. И уж совсем ни к селу ни к городу -- военный комендант.

Что характерно: Ревекка не выступила. Милиция промолчала. Горсовет практически промолчал. Такое впечатление, что весь этот рык и рев -- действительно глас народа. Видимо, Г. А. своей статьей попал в самое больное место, я даже не понимаю, в какое именно. О Флоре -- почти ни слова. Такое впечатление, что про нее забыли совсем. Мне даже пришло в голову, что Г. А., может быть, нарочно выступил со своей статьей, чтобы перевести огонь на себя. Чтобы они оставили в покое Флору и разрядились на него.

В нескольких газетах встретились мне какие-то непонятные намеки. Можем ли мы доверять подготовку будущих педагогов человеку, который оказался столь беспомощным в своих собственных, личных делах? Не следует ли предположить, что трогательная забота о тунеядствующей Флоре вызвана соображениями, совершенно личными, весьма далекими от философии, социологии, педагогики? И снова: не следует ли Г. А. Носову разобраться сперва с собственными, частными делами, а потом уже заниматься общественными?

Я показал эти места Мишелю. Он странно взглянул на меня и спросил: "Ты что -- не знаешь, что ли?" Я не знал. "Вырастешь, Ига, узнаешь", -- пробурчал Михей, и я вдруг понял, что узнать не хочу. Это какая-то гадость, ну ее к черту.

Ура! Наконец-то наш Ташлинск попал в центральную прессу. Не могу отказать себе в удовольствии -- цитирую дословно из "Известий":

"Ташлинск, 19 июля. На два месяца раньше срока запущена полностью автоматизированная линия по производству высококачественных брынз на Ташлинском молочном комбинате имени Емельяна Пугачева..." и так далее.

А мы-то, дураки, тут переживаем!

Имеет место определенная эволюция звуков, раздающихся снаружи. Сначала была просто сумасшедшая какофония. Потом им это надоело (сами, видимо, оглохли), и они принялись развлекаться: громовыми голосами читали избранные выдержки из сегодняшних газет. Тоже надоело. Принялись паясничать: "Внимание, внимание! Через пять минут здание лицея будет взорвано на воздух! Предлагается всем находящимся в здании капитулировать. Выходить без оружия по одному с интервалом в тридцать секунд, держа руки за головой. Первым выходит Носов, лично..." На этом месте диктора окончательно разбирает смех, и окрестности оглашаются громоподобным фырканьем и хрюканьем. Это им тоже надоело, и сейчас они гоняют Джихангира. Несколько сцепок пустились в пляс.

Аскольд наладил мегафон и предложил Г. А. выступить. "Чтобы они не думали, будто мы испугались и прячемся". Г. А. резко ответил: "Нет. Мне все равно, что они думают. Я не люблю их сейчас. Я не хочу с ними разговаривать".


Отягощенные Злом

Рукопись "ОЗ" (23 -- 25)

23. Теперь их было у нас уже трое, и у каждого был свой кабинет. В кабинете каждый из них спал, принимал пищу и посетителей, а также писал меморандумы, докладные, наставления, рекомендации, замечания и представления. Кроме того, у каждого был свой столик на кухне.

Кабинет Колпакова был светел, чист и пустоват. Петр Петрович был аскет. Канцелярский стол с двумя аккуратными пачками брошюр и справочных изданий. Железный ящик-сейф справа от стола. В углу за скромной ширмой -- скромная раскладушка, застеленная серым шерстяным одеялом. У изголовья простая тумбочка, а на ней -- Библия в издании Московской патриархии. Простой -- и даже простейший -- стул за столом и два таких же простейших стула у стены напротив стола. Голые стены: ни портретов, ни картин. Скромность и достоинство. Трезвость и целеустремленность. Умеренность и аккуратность. И чемодан с самым обыкновенным барахлом -- под койкой.

Парасюхин же был апологетом безудержной роскоши. Он спешил жить. Он дорвался. Из моей приемной Марк Маркович уволок (сам, лично, обливаясь потом, задыхаясь и хрипя, иногда даже попукивая от нечеловеческого напряжения): половину чудовищной, невообразимой кровати; два телевизора цветного изображения; два застекленных шкафа невыясненного назначения; книжную стенку вместе с муляжами книг; толстый рулон весом тонны в полторы (это оказались ковры, я думал, он умрет под этим рулоном, но он уцелел); картину с Сусанной, старцами и пенисом. Он порывался уволочь кресло для посетителей, но я запретил ему это делать, и тогда он уволок кресло со стальным шипом. Из платяного шкафа были им изъяты и унесены: плащ болонья (испачканный), мужской костюм-тройка (новый, на три размера меньше, чем ему требовалось), мохнатое пальто мужское (одно), мужские сорочки разноразмерные (двенадцать, дюжина), бюстгальтеры женские разноразмерные (семь)... Много чего он уволок, мне в конце концов надоело за ним записывать, и я только следил, чтобы он не упер что-нибудь из моего рабочего инвентаря.

В результате кабинет Парасюхина блистает роскошью, словно комиссионный магазин. Ковры. Роскошные покрывала. Огромный письменный стол с огромным письменным прибором (представления не имею, откуда он это-то припер), на одной стене -- Сусанна в тяжелой золоченой раме, на другой -- портрет святого Адольфа, украшенный дубовыми листьями и черной муаровой лентой в знак вечного траура по великому человеку, над роскошной постелью -- бессмертное творение кисти великого человека "Дас моторрад унтер дем фенстер ам зоннтаг морген". Кресло с шипом приспособлено для посетителей: на шип положена крышка от унитаза, а поверх крышки -- подушка-думка с вышитой надписью "Кто рано встает, тому Бог дает". В дальнем углу -- огромное старинное зеркало, местами потемневшее, -- перед ним Марк Маркович репетирует свои будущие речи. Пафос и верность. Нордическая лень и неколебимая уверенность. Славянская широта и арийский гемютлихькайт. И запашок, как в борделе.

А вот кабинет, или, точнее, обиталище, Матвея Матвеевича Гершковича (Мордехая Мордехаевича Гершензона) являл собой типичный интерьер одинокого пенсионера районного значения. Здесь постоянно, а также сильно пахло сердечными каплями и вчерашней едой. Подоконник здесь был вечно заставлен кастрюльками, судками и особыми баночками -- Матвей Матвеевич никогда ничего не оставлял на кухне из опасения, что кто-нибудь подкинет ему в бульон чего-нибудь трефного. (Не то чтобы он был таким уж верующим, но всю жизнь свою он прожил по коммунальным квартирам, а это, знаете ли, накладывает свой отпечаток.)

Если, войдя, вы видели, что в левой половине помещения пол натерт и блестит, на аптечной тумбочке -- ни пылинки, а лекарственные пузырьки расставлены строго по ранжиру, зеркало платяного шкафа свежепромыто, фикус в углу тщательно полит и даже обрызган из специального пульверизатора, то в правой половине комнаты обязательно будет безобразно развороченная постель, стул будет помещен на столе вверх ножками, огромный дедовский сундук неаппетитно распахнут, и лезут из него через край какие-то сиреневые фланелевые предметы, пол замусорен мятыми бумажками, просыпанными кнопками и высохшими стержнями из-под авторучек, а сам Матвей Матвеевич сидит среди всего этого на банной скамеечке, взлохмаченный и восторженный, и в который уже раз с наслаждением перечитывает роман "Во имя отца и сына".

В этом весь Матвей Матвеевич. Ему никогда не хватает выдержки и целеустремленности, чтобы убрать свою комнату от альфы до омеги. Он теоретик. Он великий моралист-теоретик. В теории он беспощаден, жесток, непреклонен и мстителен безгранично. Как сам Иегова. Око за око, зуб за зуб. Поднявший меч от меча да погибнет. Если враг задирает, его уничтожают. Мне отмщение, и только мне... Казалось бы, дай ему волю, -- и полмира насилья ляжет в дымящихся развалинах. Но не хватает целеустремленности, черт ее подери совсем. Мешает, черт ее подери совсем, природная незлобивость, а также врожденная убежденность, что два взрослых человека всегда могут договориться между собой. Поэтому перехода от теории к практике не происходит у Матвея Матвеевича никогда. Если бы Матвею Матвеевичу хоть раз в жизни привелось бы воплотить в реальность хоть один из своих страшных лозунгов, я думаю, он перепугался бы до икоты, а может быть, и совсем бы умер от огорчения, что так нехорошо получилось.

Он из тех знаменитых евреев, которые способны вызвать приступ острого антисемитизма у самого Меира Кахане или даже у теоретика сионизма господина Теодора Герцля. Он является утром на кухню и принимается назойливо докладывать непроспавшемуся и злобному Парасюхину, что совсем уже почти договорился со вдовой из дома напротив, так она ему устроит пансион.

Пять рублей в день, ну и что? Это недорого. Обед и ужин, а завтракать он будет здесь, он всегда имеет возможность достать свежие яички и другие молочные продукты. В конце концов, если ему покажется недостаточно, так он всегда сможет прикупать. Пусть другие берут яйца по рубль тридцать. Вот я вижу, вы всегда берете яйца по рубль тридцать. А я могу брать по девяносто, и они будут лучше, чем ваши. Ваши битые, а у меня будут целые, хорошие яички. Вы -- молодой человек, вы этого не понимаете, что главное -- это устройство с питанием...

Кто может выдержать такое? Разве что Петр Петрович Колпаков. Он стоит к Матвею Матвеевичу вполоборота, вежливо улыбается и корректнейше кипятит себе молоко в кастрюльке. Видимо, он глубоко и тщательно обдумывает вопрос, куда ему отнести Матвея Матвеевича. К злакам или к плевелам? К агнцам или к козлищам? Истребить его в запланированном армагеддоне или, наоборот, возвысить?

Непроспавшийся же и злой антисемит Парасюхин, конечно же, не выдерживает. В кухне становится черным-черно, как в известном письме известного писателя известному историку.

Однако в отличие от известного историка Матвей Матвеевич (Мордехай Мордехаевич) ни эвфемизмов, ни аллюзий, ни литературных реминисценций не понимает. Он улавливает только общую идею о том, что весь мир заполонили дурные, своекорыстные люди, везде блат, по знакомству можно достать все, а без знакомства человек ничто -- особенно, если он не сумел как следует устроиться с питанием.

Он живо подхватывает и развивает эту идею, и тогда Марек Парасюхин, прикованный к газовой плите необходимостью помешивать овсяную кашу, чтобы не подгорела, и потому лишенный даже возможности бежать, заткнувши уши, испускает из себя освященную веками нутряную исступленную жалобу: "Да господи же боже мой! Ну нигде же нет от них спасения! Куда ни сунься -- везде ведь они!"

Простодушный Матвей Матвеевич уже заранее кивает, готовый согласиться и с этим утверждением, но тут на кухне объявляется слегка встрепанный после душа Агасфер Лукич. В правой руке у него чашечка кофе, в левой -- бисквитик, а на устах -- бессмертное: "Если в кране нет воды, значит, выпили жиды..."

Происходит двойной взрыв. Парасюхин взрывается потому, что усматривает в дурацкой частушке Агасфера Лукича злобный выпад против проверенных веками, глубоко теоретически обоснованных и животрепещущих установок и выводов по известному вопросу. Матвей же Матвеевич взрывается, потому что начисто лишен даже самого элементарного чувства юмора и в дурацкой частушке усматривает недвусмысленное и очевидное оскорбление своего национального достоинства.

Дуэт:

-- Здесь нет ничего смешного, Агасфер Лукич! Довольно странно, что вы, при вашем опыте, при ваших знаниях, норовите отделаться шуточками, когда речь заходит об угрозе всей славянской цивилизации! Ведь вы же русский человек! Что вы тут нашли смешного? Да, выпили! Если нет воды, значит, именно они и выпили! В прямом или в переносном смысле! И ничего смешного!..

-- Что значит -- жиды? При чем здесь опять жиды? Почему у вас во всем и всегда виноваты жиды? Как вам только не стыдно, Агасфер Лукич? Ведь вы же сами -- древний еврей! И откуда, интересно, вы взяли, что нет воды? Вода есть, пожалуйста! Пейте! Открывайте кран и пейте!..

Петр Петрович Колпаков неопределенно улыбается, видимо, размышляя, куда ему отнести Марека Парасюхина. Агасфер Лукич доволен. Кухня наполняется ароматом подгоревшей овсянки, и тут вхожу я и, сдерживаясь из самых последних сил, осведомляюсь:

-- Слушайте, кто из вас постоянно не спускает воду в унитазе? Вот поймаю, возьму за шкирку и носом -- в унитаз, в унитаз!..

Двадцать первый век на пороге. Коммуналка. Тоска. И над всем этим -- черным фломастером по белому кафелю кухонной стены -- напоминание: "Lasciate ogni speranza"*.

* "Оставь всякую надежду". Данте, "Ад", песня третья.

Что держит меня здесь? На что я еще надеюсь? Почему давным-давно не сбежал?

Держит что-то. Надеюсь на что-то. Чего-то еще жду.

Вообще странные вещи происходят со мной в последнее время. Видимо, я так сжился со всеми этими людьми и настолько пропитался атмосферой наших поганых чудес, что почти воочию могу наблюдать любого из них в любой момент и сквозь любые стены.

Вот сейчас, например. Пожалуйста. Я пишу в своей каморке и точно знаю, что за четыре стены от меня Парасюхин сидит на своей роскошной постели со шлюхой, которую он привел с "плешки". Я не слышу его слов, однако знаю откуда-то, что рассказывает он ей о преимуществах настоящего арийского и в особенности -- славяно-арийского полового аппарата в сравнении с таковым же любого унтерменша, будь то косоглазый азиат или (в особенности) какой-нибудь пархатый семит. Шлюха, немолодая, утомленная, курит длинную шведскую сигарету и слушает его вполуха. О половых аппаратах она знает все.

Сегодня шестнадцатое ноября. Опять. И опять все та же слякоть на мостовых и падающий с серого неба то ли дождь, то ли снег.

А может быть, это Сверхзнание начинает прорастать во мне, превращая меня в нового Агасфера?..

24. Разговор начался с того, что Агасфер Лукич, сияя, как блюдо с красной икрой под яркой люстрой, явился предо мною и с легким поклоном протянул номер журнала в знакомой обложке. Это был последний "Астрофизикл джорнэл", и он по крайней мере наполовину был посвящен моим "звездным кладбищам".

Ганн, Майер и Исикава, независимо друг от друга, приносили извинения за неточности, допущенные ими ранее в их прежних публикациях на эту тему, и наперебой сообщали о наблюдениях, подтверждающих самые разнообразные следствия эффекта, предсказанного доктором Манохиным. Запущенный в начале ноября "Эол" сделал свое дело.

Ничуть не отставая от них, Семен Бирюлин, используя данные нашего "Луча", подтверждал мои "кладбища" в миллиметровых волнах и теоретически предсказывал, как это будет выглядеть в субмиллиметровых. И Карпентер тут же подтверждал, что в субмиллиметровых все выглядит именно так. И еще большая методологическая статья Де-Прагеса... и еще два письма каких-то незнакомых китайцев...

Удивительно, но все это оставило меня совершенно равнодушным. Как будто я не имею и никогда не имел ко всему этому никакого отношения. Как будто никогда я не мучился угрызениями совести, стыдом, ужасом публичного позора, как будто не пошел в свое время в дикую, унизительную и странную службу ради того фактически, чтобы полистать такой вот выпуск "Астрофизикл джорнэл" или хотя бы "Астрономикл лэттэрз".

Столько раз представлял себе, что буду листать его жадно, впиваясь глазами и упиваясь злорадным облегчением и утоленной гордыней, а теперь вот листал его равнодушно, совершенно безразлично и думал более о том, что вот пуговица у меня на манжете оторвалась и ускользнула в рукомойник и теперь вот придется идти по такому дождю со снегом ради одной пуговицы в "Галантерею"...

И когда я поднял глаза на Агасфера Лукича, я обнаружил, что банкетное сияние в лице его значительно потускнело. "Что же это вы, голуба моя?" -- с обидой и упреком произнес он и тут же сделал мне выговор.

Известно ли мне, сколько и каких усилий пришлось потратить ему, Агасферу Лукичу, чтобы подвигнуть известное лицо на выполнение этого моего научно-исследовательского каприза? Известно ли мне, какого неестественного напряжения стоило известному лицу сначала понять поставленную задачу, а потом разобраться во всех деталях этой моей совершенно чуждой и неинтересной ему механики? Сколько упреков было обрушено, сколько досады было вымещено, -- вообще сколько времени было потрачено, драгоценного, невосполнимого времени известного лица? И наконец, известно ли мне, как близко, на какой последний волосок пришлось подойти известному лицу к той границе, за которой начинается абсолютное небытие, -- и все для чего? Для того только, чтобы овеществить, сделать реальностью замысловатый бред, излившийся с кончика шкодливого пера капризного, избалованного теоретика!..

Большею частию все это было мне неизвестно, поскольку ни во что это меня не посвящали, так что я оставался вполне равнодушен под градом его упреков и диатриб. Оказывается, я уже основательно забыл, с чего началась эта моя история. Все былые чувства мои увяли, горечь выветрилась, а яд высох, как говаривал сэр Редьярд Киплинг. Гигантский груз новых впечатлений, нового знания и новой ответственности буквально выдавил, вытеснил, выпарил из меня прежнего С. Манохина с его маленькими амбициями, детскими капризами и совершенно микроскопическими вожделениями. В сущности, я давно перестал быть С. Манохиным. Я был теперь мелким лемуром в безотказном услужении у непостижимого чудовища, только в отличие от фаустовских лемуров я сохранял способность сознавать и все еще пытался разобраться в происходящем, упростить его до такой степени, чтобы оказаться способным его понять и, следовательно, -- хоррибле дикту! -- влиять на него...

Агасфер Лукич, конечно же, разобрался во всех этих моих мыслях и тут же направил огонь своих репримандов на другой фланг. Оказывается, уже довольно давно я вызываю у него определенное беспокойство. Я плохо ем. Я почти не улыбаюсь. Я перестал шутить. Опыт с женщиной, который Агасфер Лукич произвел, имея в виду мое духовное и физическое здоровье, окончился скорее неудовлетворительно...

Ему, Агасферу Лукичу, совершенно понятна причина этого духовного и физического увядания. Я потерял ориентировку. Я утратил представление о конечных целях. И все это потому, что с самого начала, вот уже много месяцев, я пребываю в состоянии хронического недоумения по поводу того мира, который окружил меня.

Сначала я (впопыхах и сгоряча) вообразил себе, будто оказался секретарем, мажордомом и лакеем Антихриста, явившегося наконец на Землю с тем, чтобы подготовить процедуру, известную в источниках под названием Страшный Суд. Эта безумная при всей своей примитивности идея заметно травмировала мою психику закоренелого атеиста, потому что продралась в мое сознание в результате свирепого сражения между всей совокупностью благоприобретенных материалистических представлений, с одной стороны, и железной логикой наблюдения -- с другой. Это было время, когда мое душевное здоровье находилось под самой серьезной угрозой, ибо нельзя последовательному материалисту надолго погружаться в мир объективного идеализма безнаказанно.

К счастью, дальнейшее накопление наблюдаемых данных (скажем, появление в доме таких перлов мироздания, как Марек Парасюхин, участковый Спиртов-Водкин и неописуемая Селена Благая) благополучно разрушили первоначальную апокалиптическую гипотезу. Рассудок мой был спасен, однако ненадолго.

Новая гипотеза сформировалась. Известное лицо из совершенно мифического Антихриста трансформировалось в некоего Космократа, фантастически могущественного, фантастически вездесущего, фантастически надчеловеческого -- вообще фантастического, но при этом фантастического научно. Сей Космократ обрушил свое внимание на Землю, имея целью произвести над человечеством некий грандиозный, сами понимаете, эксперимент, суть коего для современного землянина принципиально, сами понимаете, непостижима. И вот собирает он здесь, в этой квартире без номера, людей и людишек, одержимых самыми конкретными идеями, как наилучшим образом ущемить, ущучить, уязвить несчастное человечество. Зачем? А затем, чтобы Космократ в дальнейшем дал бы им всем волю, а сам наблюдал бы интересующие его реакции человечества на все эти ущемления, ущучивания и уязвления.

Именно это мучительное видение несчастного человечества, поверженного на гноище неописуемых страданий, подвергаемого беспощадным и равнодушным вивисекциям, и привело меня сейчас на грань отчаяния и безнадежности, за которыми вновь встает призрак безумия.

Ибо, несмотря ни на что, я все-таки люблю человечество. Несмотря на тупое стремление к самоистреблению этой огромной массы людей. Несмотря на тупое стремление этой массы людей получить самые низменные удовольствия ценою самых высоких наслаждений духа. Несмотря на потоки глупостей, подлостей, мерзостей, предательств, преступлений, уже тысячелетиями порождаемых и извергаемых из себя и на себя этой огромной массой людей. И несмотря, наконец, на совершенную несоизмеримость моей отдельно взятой личности с этим грандиозным явлением природы, частицей которого я, несмотря ни на что, остаюсь.

Любовь, как известно, зла. Она порождает удивительные намерения и провоцирует любящего на поступки противоестественные и благородные, благородные до неестественности, до извращенности даже. Если здесь вообще можно говорить о логике, то она у меня такова: раз уж Космократу так приспичило произвести гигантский эксперимент над миллионами, так, может быть, ему будет благоугодно устроиться таким образом, чтобы совершить миллионы экспериментов над одним? Ведь с научной точки зрения это одно и то же, то есть с научной точки зрения две эти ситуации инвариантны. Дело лишь за искусством экспериментатора, а в нем сомневаться не приходится. Что же касается подопытного материала, то вот он, здесь, перед вами! Грядите и приступайте!

Глядя на меня с жалостью и брезгливым восхищением, Агасфер Лукич всплескивал короткими лапками и повторял: "Какое нелепое простодушие! Какое благородное убожество! Какая несусветная и неуместная мизинтерпретация великого образца! Стыд! Изуверство! Какое беспомощное изуверство!.."

Признаюсь, ему таки удалось расшевелить меня. Это было крайне неприятно -- ощущать себя просматриваемым насквозь, да еще глазом бывалого микропсихолога. И в то же время я испытывал определенное облегчение человека, болезнь которого наконец названа и признана пусть тяжелой, стыдной, неприличной, но излечимой. Я искал слова, чтобы достойно ответить, и слышал уже энергические и раздраженные толчки пульса в висках, уже просыпалась во мне целительная злоба, однако нужные слова найти я не сумел, и Агасфер Лукич продолжал.

Откуда у меня эта презумпция зла? Откуда это навязчивое стремление громоздить ужасы на ужасы, страдания на страдания? Что это за инфантильный мазохизм? Разумеется, он, Агасфер Лукич, понимает, откуда у меня все это. Но ведь я же все-таки научный работник, сама профессия моя, сама моя идеология обязывают, казалось бы, смотреть широко, анализировать добросовестно и с особенной настороженностью относиться к тому, что лежит на поверхности и доступно любому полуграмотному идиоту.

По складу ума своего я не способен воздерживаться от построения гипотез относительно всего, что окружает меня. Я не люблю без гипотез, я не умею без них. Ради бога! Но если уж повело меня строить гипотезы, зачем же сразу строить такие ужасные, что меня же самого норовят свести с ума? Почему не предположить что-нибудь благое, приятное, радующее душу?

Почему бы не предположить, например, что известное лицо, вконец отчаявшись затопить Вселенную добром, решило по крайней мере избавить ее от зла? Как мне это понравится: собрать в квартиру без номера всех наиболее омерзительных, безапелляционных, неисправимых и настырных носителей разнообразного зла, а собравши, -- утопить в Тускарорской впадине? "Всех утопить!" Фауст. Пушкин.

Я ни в коем случае не должен воображать, будто эта гипотеза хоть в какой-то мере соответствует истинному положению вещей. По рангу своему, по своей глубине она столь же убога, как и первые две. Но неужели я не вижу за ней по крайней мере одного преимущества -- преимущества оптимизма?

Нетрудно догадаться, что именно помешало мне предпочесть оптимизм всем этим гипотезам барахтанья в тоскливом болоте апокалиптических и псевдонаучных ужасов. Разумеется, уже сам внешний вид известного лица никак не способствует приступам сколько-нибудь радужных чувств. Его неприятная метаестественность. Его грубость. Его брезгливость ко мне подобным. Его истерики. Наконец, его манера таращить глаза, каковая манера даже Агасфера Лукича приводит в рефлекторное содрогание...

Все это так. Но за всем тем не мог же я не заметить его постоянной изнуряющей занятости. Его метаний. Его измученного, но неутолимого любопытства. Не мог же я не заметить на этих изуродованных плечах невидимого мне, непонятного, но явно тяжкого креста. Этой его забывчивости, этих странных его оговорок и невнятных распоряжений... Да в силах ли я понять, что это такое: пребывать сразу во всех восьмидесяти с гаком измерениях нашего пространства, во всех четырнадцати параллельных мирах, во всех девяти извергателях судеб!..

Да в силах ли я понять, каково это: вернуться туда, где тебя помнят, чтут и восхваляют, и выяснить вдруг, что при всем том тебя не узнают! Никто. Никаким образом. Никогда. Не узнают до такой степени, что даже принимают за кого-то совсем и чрезвычайно другого. За того, кто презираем тобою и вовсе не достоин узнавания!.. Проклятые годы. Что делают они с нами!..

Да в силах ли понять я, каково это: быть ограниченно всемогущим? Когда умеешь все, но никак, никак, никак не можешь создать аверс без реверса и правое без левого... Когда все, что ты умеешь, и можешь, и создаешь доброго, -- отягощено злом?.. В силах ли я понять, что Вселенная слишком велика даже для него, а время все проходит, оно только проходит -- и для него, и сквозь него, и мимо него...

Агасфер Лукич разволновался. Я никогда не видел его таким прежде. Мне показалось, что это был восторг самоуничижения. Я слушал его, затаив дыхание, и тут, в самый патетический момент, грянул над нами знакомый голос, исполненный знакомого раздраженного презрения:

-- На кухне! Из четвертого котла утечка! Опять под хвостами выкусываете?

25. Я не слышал звонка. Впрочем, никакого звонка, наверное, и не было. Я проснулся оттого, что неподалеку бубнили голоса, и голоса эти возвышались. Вначале я не понимал ни слова, я не сразу понял даже, кто это бубнит у нас посреди ночи, -- гортанно, яростно, с придыханиями, на совершенно незнакомом языке.

Впрочем, довольно быстро я понял, что один из бубнящих -- Агасфер Лукич, а затем, как водится, начал разбирать и о чем они бубнят, сперва общий смысл, затем отдельные слова. Ни общий смысл, ни отдельные слова, ни в особенности все возвышающийся тон мне решительно не понравились, я торопливо натянул штаны, снял со стены тяжелый шестопер и высунулся в коридор.

В коридоре было темно и пусто, вся наша контора спала, но в прихожей горел свет, и я увидел Агасфера Лукича, стоявшего профилем ко мне и, надо думать, лицом к своему собеседнику. Собеседника не было видно за углом -- Агасфер Лукич, надо понимать, дальше порога его не пускал.

Надо было понимать также, что Агасфер Лукич прямо из постели: был он в своем бежевом фланелевом белье со штрипками, памятном мне еще по гостинице "Степной", из-под рубашки торчал угол черного шерстяного платка, коим Агасфер Лукич оснащал на ночь поясницу в предчувствии приступающего радикулита, он даже накладное ухо свое не нацепил, оставил в граненом стакане с агар-агаром...

Невидимый мне визитер гортанно выкрикнул что-то насчет того, что демонам зла и падения дана великая власть, но не дано им преграждать путь ищущему милости Милостивого, ибо сказано: рабу не дано сражаться, его дело -- доить верблюдиц и подвязывать им вымя. В ответ на это странное сообщение Агасфер Лукич уже совершенно для меня внятно произнес, почти пропел, явно цитируя:

-- "Свои пашни обороняйте, ищущему милости давайте убежище, дерзкого прогоняйте". Почему ты не говоришь мне этих слов, Муджжа ибн-Мурара? Или твой нечистый не поворачивается повторять за тем, кого ты предал?

Я вышел в прихожую и встал рядом с ним, держа шестопер на виду. Теперь я видел абитуриента. Это был грузный, я бы сказал даже -- жирный, старик в синих шелковых шароварах, спадающих на расшитые золотом крючконосые туфли. Шаровары еле держались у него на бедрах, низко свисал огромный, поросший седым волосом живот с утонувшим пупом, по-женски висели жирные волосатые груди, лоснились округлые потные плечи, а свежевыбритая круглая голова была измазана сажей, и следы сажи были у него по всему телу полосами от пальцев, и лицо его, черное от солнца, тоже было в саже, и белая растрепанная борода была захватана грязными руками, а черные глазки с кровавыми белками бегали из стороны в сторону, как бы не зная, на чем остановиться.

Двери на лестничную площадку не было. Зиял вместо нее огромный треугольный проем, и из этого проема высовывался на линолеум нашей прихожей угол роскошного цветастого ковра (совершенно так же, как давеча вместе с Бальдуром Длинноносым ввалился в прихожую огромный сугроб ноздреватого оттепельного снега). Абитуриент стоял на своем ковре. То ли дальше не пускал его Агасфер Лукич, то ли сам он боялся ступить на гладкий блестящий зеленый линолеум.

-- Демон зла и падения Абу-Сумама! -- после некоторого молчания возгласил абитуриент. -- Снова и снова заклинаю тебя: перед тобой смертный, который нужен Рахману!

-- Муджжа ибн-Мурара, -- явно пародируя, ответствовал Агасфер Лукич. -- Ничтожнейший из смертных, предавший учителя и благодетеля племени своего Масламу Йемамского, снова и снова отвечаю тебе: ты не нужен Рахману!

Муджжа ибн-Мурара непроизвольно облизнул пересохшие губы и, словно бы ожидая подсказки, оглянулся через жирное плечо в темноту треугольного проема.

Мрак там, надо сказать, не был совершенно непроницаемым. Какой-то красноватый огонь тлел там -- то ли костер, то ли жаровня, -- и колебались на сквозняке огоньки светильников, и отсвечивало что-то металлическим блеском, -- вроде бы развешанное по невидимым стенам оружие. И в этом неверном свете чудилось мне некое белесое лицо с черными, исполненными ужаса провалами на месте глаз и рта.

-- Я свидетельствую: ты лжешь, Абу-Сумама! -- прохрипел толстяк, не получивший из тьмы никакого подкрепления. -- Я нужен Рахману! Если он захочет, я залью кровью Египет во имя его!

-- Он не захочет, -- равнодушно сказал Агасфер Лукич. -- И Омар ибн ал-Хаттаб обойдется без тебя. Он заберет Египет мечом Амра. И без особенной крови, между прочим...

-- Омар ибн ал-Хаттаб -- жалкий пес и выскочка! -- взвизгнул толстяк. -- Он стал халифом только потому, что Пророк по упущению Рахмана остановил благосклонный взгляд на его худосочной дочери! Клянусь темной ночью, черным волком и горным козлом, кроме этой дочери, нет ничего у Омара ни в прошлом, ни в настоящем, ни в будущем!

-- Клянусь ночью мрачной и волком смелым, -- отвечал Агасфер Лукич, -- у тебя, Муджжа, нет даже дочери, не говоря уже о сыновьях, ибо Рахман справедлив. Уходи, ты не нужен Рахману.

Толстяк рванул себе бороду обеими руками. Глаза его выкатились.

-- Я не прошу службы, -- прохрипел он. -- Я прошу милосердия... Я не могу вернуться назад. Доподлинно стало мне известно, что не переживу я этой ночи... Пусть Рахман оставит меня у ног своих!

-- Нет тебе места у ног Рахмана, Муджжа ибн-Мурара, предатель. Иди к салукам, если они примут тебя, ибо сказано: ближе нас есть у тебя семья -- извечно не сытый; пятнистый короткошерстый; и гривастая вонючая... Да только не примут тебя салуки, и даже тариды тебя не примут -- слишком ты сделался стар и жирен, чтобы приводить кого-нибудь в трепет...

Я почти ничего не понимал из происходящего. Мне все время казалось, что Агасфер Лукич терзает этого жирного старца из, так сказать, педагогических соображений, что вот он сейчас поучит его уму-разуму, а потом сделает вид, будто смягчился, и все же пропустит его пред светлые очи. Однако довольно скоро я понял, что не пропустит. Ни за что. Никогда.

И как видно, толстый старый Муджжа тоже понял это. Выкаченные глаза его сузились и остановились наконец, чтобы испепелить ненавистью.

-- Лишенный стыда и позволивший называть себя именем Абу-Сумамы, -- просипел он, тяжело глядя в лицо Агасферу Лукичу. -- Я узнал тебя. Я узнал тебя по отрубленному уху, Нахар ибн-Унфува, прозванный Раххалем! Клянусь самумом жарким и верблюдом безумным, я отрублю тебе сейчас второе ухо моим йеменским клинком!

Короткопалая рука его судорожно зашарила у левого бедра, где ничего сейчас не было, кроме шнурка полусвалившихся шаровар. Агасфер Лукич ничуть не испугался.

-- Клянусь пустым кувшином и высосанной костью, -- сказал он с усмешкой. -- Ты никому не сможешь ничего отрубить, Муджжа ибн-Мурара. Здесь тебе не Йемама, смотри, как бы тебе самому не отрубили последнее висящее. Уходи вон, или я прикажу своим ифритам и джиннам вышвырнуть тебя, как шелудивого, забравшегося в шатер.

Кто-то часто задышал у меня над ухом. Я оглянулся. Ифриты и джинны были тут как тут. Вся бригада в полном составе. Тоже, наверное, проснулись и сбежались на крики. Все были дезабилье, даже Селена Благая. Только Петр Петрович Колпаков счел необходимым натянуть спортивный костюм с наклейкой "Адидас".

Наверное, с точки зрения средневекового араба мы все являли собой зрелище достаточно жуткое и уж, во всяком случае, фантастическое. Однако Муджжа либо был не из трусливых, либо уже на все махнул рукою и пустился во все тяжкие, не думая больше о спасении жизни, а лишь о спасении лица. Он не удостоил нас даже беглого взгляда. Он смотрел только на Агасфера Лукича, все сильнее сутулясь, все шире оттопыривая жирные руки, обильно потея и тяжело дыша.

-- Ты, Раххаль, -- произнес он, захлебнувшись, -- шелудивый бродяга и бездомный пес. Ты смеешь называть меня предателем. Предавший самого пророка Мухаммеда и перекинувшийся к презренному Мусейлиме!..

-- А я запомнил времена, когда этого презренного ты называл милостивый Маслама! -- вставил Агасфер Лукич, но Муджжа его не слушал.

-- Трусливый и бесчестный, приказавший четвертовать мирного посланника! Вспоминаешь ли ты Хабиба ибн-Зейда, которого даже презренный Мусейлима отпустил с миром, не решившись преступить справедливость и обычаи? Посланником Пророка был Хабиб ибн-Зейд, а ты велел схватить его, мирно возвращавшегося, и отрезать ему обе руки и обе ноги, -- ты, Раххаль, да превзойдут зубы твои в огне гору Оход!

-- Пустое говоришь, -- снисходительно сказал Агасфер Лукич, -- и в пустом меня обвиняешь, ибо отлично знаешь сам: презренный Хабиб умерщвлял младенцев, отравлял колодцы и осквернял поля. Все получившее благословение Масламы он отравлял, чтобы погибло. Я всего лишь приказал отрубить ноги, носившие негодяя, и руки, рассыпавшие яд.

-- Свидетельствую, что ты лжешь! -- отчаянно выкрикнул Муджжа и вытер трясущейся ладонью пену, проступившую в уголках рта. -- Лучше меня знаешь ты, что именно благословения фальшивого Мусейлимы были ядом для детей, для земли и для воды йемамской! Ты, Раххаль, раб лжепророка, предавший и его, вспомни сражение у Акрабы! Может быть, стыд наконец сожжет тебя? Ты, бросивший свое войско перед самым началом битвы, покинувший лучших из лучших Бену-Ханифа умирать под саблями жестокого Халида! Ты бросил их, и все они легли там, у Акрабы, все до единого, кроме тебя!

-- А ты с фальшивыми оковами на умытых руках беспечно смотрел из шатра Халида, как они умирают, твои братья по племени...

-- Лжешь ты и лжешь! Железо оков проело мясо мое до костей моих, слезы прожгли кровавые вади на щеках моих, но когда пришло время, я спас от жестокого Халида женщин и детей Бену-Ханифа, я обманул Халида!.. Ты, бросающий лживые обвинения, вспомни лучше, почему ты ускакал от Акрабы, будто гонимый черным самумом! Это похоть гнала тебя! Клянусь черным волком, похоть, похоть и похоть! Ради бабы ты бросил все -- своего лжепророка, которому клялся всеми клятвами дружбы и верности; и сына его, Шурхабиля, которого Мусейлима доверил твоей верности и мудрости; и друзей своих, и своих воинов, которые, даже умирая, кричали: "Раххаль! Раххаль с нами!" Ты бросил их всех ради грязной христианской распутницы, которую ты сам же сперва подложил под бессильного козла Мусейлиму, надеясь заполучить таким образом его душу...

-- Я не советую тебе говорить об этом, -- произнес Агасфер Лукич таким странным тоном, что меня всего повело, словно огромный паук побежал у меня по голой груди.

Но Муджжа уже ничего не слышал.

-- ...однако лжемилостивый оказался слишком стар для твоего подарка, и ты остался с носом -- и без вожделенной души его, и без своей вожделенной бабы! Ты, Раххаль, дьявол при лжепророке, преуспевший во зле!

Муджжа замолчал. Он задыхался, борода его продолжала шевелиться, будто он еще говорил что-то, и клянусь, он улыбался, не отрывая жадного взгляда от окаменевшего лица Агасфера Лукича. А тот медленно проговорил все тем же страшным, кусающим душу, голосом:

-- Ты просто чувствуешь приближение смерти, Муджжа. Перед самой смертью люди часто говорят то, что думают, им нечего больше скрывать и незачем больше таиться. Я вижу, ты сам веришь тому, что говоришь, и трижды заверяю я тебя, Муджжа: не было этого, не было этого, не было.

Тогда Муджжа засмеялся.

-- Записочку! -- проговорил он, захлебываясь смехом и пеной. -- Записочку вспомни, Раххаль! -- хохотал он, задыхаясь и всхлипывая, тряся отвислыми грудями и огромным брюхом. -- Вспомни записочку, которую передали тебе накануне битвы... Ты помнишь ее, я вижу, что ты не забыл! Так слушай меня и никому не говори потом, что ты не слышал! Твоя Саджах нацарапала эту записочку, сидя на могучем суку моего человека. Ты знаешь его -- это Бара ибн-Малик, горячий и бешеный, как хавазинский жеребец, вскормленный жареной свининой, искусный добиваться от женщин всего, что ему нужно. А нужно ему было тогда, чтобы дьявол Раххаль, терзаемый похотью, покинул войско Мусейлимы на чаше верных весов!

И сейчас же, без всякой паузы:

-- Ты позволил себе недозволенное, -- произнес Нахар ибн-Унфува по прозвищу Раххаль. -- Ты должен быть строго наказан.

"Милиция!" -- ужасно взвизгнул у меня над ухом Матвей Матвеевич. Он понял, что сейчас произойдет. Мы все поняли, что сейчас произойдет. И уж конечно, Муджжа ибн-Мурара понял, что сейчас произойдет. Рука его нырнула во тьму треугольного проема и сейчас же вернулась с широким иззубренным мечом, но Раххаль шагнул вперед, мелькнуло на мгновение длинное узкое лезвие, раздался странный чмокающий звук, широкое черное лицо над испачканной бородой враз осунулось и стало серым... храп раздался, наподобие лошадиного, и страшный плеск жидкости, свободно падающей на линолеум.

Тут я, видимо, на некоторое время вырубился.

Вся прихожая была залита. Ужасно кричал Матвей Матвеевич. "Милиция! -- кричал он. -- Милиция!" Уткнувшись головой в зеркало, неудержимо блевал Марек Парасюхин... А Агасфер Лукич, фарфорово-белый, совершая выпачканными лапками выталкивающие жесты, бормотал нам успокаивающе:

-- Тише, тише, граждане! Ничего страшного, все будет путем. Идите, идите, я тут все сам приберу...

Exit Муджжа ибн-Мурара, наместник йемамский.

26. Вся эта история завязалась тринадцать с половиной веков назад...


Отягощенные Злом

Дневник. 20 июля. 13 часов

Мы остались без Мишеля.

За ним приехал отец из Новосергиевки. Всю ночь гнал на машине, как сумасшедший. Была очень тяжелая сцена. Мишель, конечно, уезжать отказывался, но отец сказал ему, что мать лежит в тяжелом приступе (начиталась газет, наслушалась слухов, в Новосергиевке ходят ужасающие слухи) и Мишель ее просто убьет, если не приедет тотчас же. Огромный седоголовый красавец, а глаза тоскливые, губы трясутся, руки трясутся, -- я не стал на это смотреть, ушел подобру-поздорову.

Конечно, Мишель сдался. И я бы сдался. Любой в таком положении сдался бы. Тем более что у нас здесь ничего страшного не происходит, толпа основательно подрассосалась -- надоело, опять же и обедать пора. Ребята из патруля уже не стоят цепочкой, а столпились у крыльца и покуривают. Только милиция по-прежнему на своем посту, но смотрит уже явно не так угрюмо, как раньше.

Мишель демонстративно не взял с собой ничего. Он объявил, что через два дня снова будет здесь.

Без Мишеля тускло.


Отягощенные Злом

20 июля. 15 часов

Плохо дело.

В два часа в дверь позвонили. Это явился Первый и с ним еще какой-то деятель в элегантнейшем костюме и фотохромных очках. Я им открыл. Точно помню, что уже тогда подумал: "Плохо дело", -- хотя еще не понимал, что именно плохо и почему.

Первый поздоровался, представился и сказал, что хочет видеть Г. А. Я повел их под перекрестными взглядами жалких остатков нашего гарнизона, сбежавшегося на дверные звонки. На лестнице Первый изволил пошутить: "Ну как вы тут, осажденные? Крыс уже всех подъели?" Мне было не до шуток.

Я запустил их в кабинет Г. А. и остался сидеть в приемной. Девочки и Аскольд посидели со мной немного, а потом разошлись по своим делам. Все они были настроены совершенно оптимистично. Логика: раз уж сам Первый нанес визит, значит, все будет ОК.

Из кабинета не доносилось ни звука. Я ждал. И чем дольше я ждал, тем яснее мне становилось, что ничего хорошего ожидать не приходится. Раз уж сам Первый в такое время и в такой ситуации наносит визит Г. А., это может означать только одно: дорогой Георгий Анатольевич, мы вас высоко ценим и глубоко уважаем, однако вы должны понять нас правильно... демократия... позиция первичных партийных организаций... наробраз... комсомол... невозможно, да и неверно было бы идти против воли всего города, выраженной настолько определенно... разумеется, мы учтем все ваши соображения, они представляют большую ценность, мы тщательно изучим их при формировании долгосрочной политики в будущем, но сегодня, сейчас... и не обращайте внимания на выпады экстремистов... культура дискуссий у нас пока еще далека от совершенства, и вы погорячились, и они вот теперь горячатся... но все мы ни на минуту не забываем, что вы -- гордость нашего города, всего края, всего Союза, наконец!..

Все это я представлял себе так ясно, как будто слышал своими ушами. (А может быть, я действительно все это слышал? Только не ушами. Со мной и раньше такое бывало, когда доводили меня до крайности.)

Когда они вышли от Г. А., я еще владел собой. Пока пожимались руки и происходил обмен прощальными любезностями, я все еще сдерживался. (Лицо у Г. А. было такое, что я только разок глянул на него и больше уж не смотрел.) И я еще сдерживался, пока вел их по главному коридору, вывел на лестничную площадку и вот тут сдерживаться перестал. (Г. А. с нами уже не было, он вернулся к себе.)

К сожалению, -- а может быть, к счастью, -- я плохо помню, что я им говорил. И спросить не у кого -- ни одного из наших поблизости не оказалось. Допускаю, что я назвал их предателями. Вы предали его, сказал я. Он так на вас надеялся, он до последней минуты на вас надеялся, ему в этом городе больше ни на кого не оставалось надеяться, а вы его предали. (Щеголь в фотохромных очках, кажется, пытался остановить меня: "Не забывай, с кем ты разговариваешь!" И я тогда сказал ему: "Молчите и слушайте!") Может быть, вы вообразили себе, что ваши комплименты и все ваши красивые слова что-нибудь для него значат? Да не нужны ему ни ваши комплименты, ни ваши фальшивые похвалы. Ему нужна была ваша поддержка!..

И еще что-то в этом роде, совсем не помню. А помню, как он прервал меня и спросил с искренним удивлением: "Так ты что же -- веришь во все эти его фантазии?" -- "Нет, -- сказал я честно. -- К сожалению, нет. Умишка у меня не хватает в это поверить. Но я одно знаю: пусть это фантазии, пусть это он даже ошибается, но его ошибка в сто раз грандиознее и выше, чем все ваши правильные решения. И в сто раз нужнее всем нам".

Они обошли меня с двух сторон и стали спускаться по лестнице, а я говорил им вслед. А может быть, и не говорил, может быть, только думал. Вы сейчас послали его на крест. Вы замарали свою совесть на всю свою оставшуюся жизнь. Наступит время, и вы волосы будете на себе рвать, вспоминая этот день, -- как вы оставили его одного в кабинете, раздавленного и одинокого, а сами нырнули в эту толпу, где все вам подхалимски улыбаются и молодцевато отдают честь...

И с лютым наслаждением ловил я токи растерянности, недоумения и недовольства собой, исходящие от их прямых спин и аккуратных вороных затылков.


Отягощенные Злом

20 июля. Половина шестого вечера

Подуспокоив нервы, отправился к Г. А. посмотреть, как он там. Все наши уже сидели у него. Серафима Петровна принесла плюшки. Мы пили чай и молчали. Иришка как-то странно на меня посматривала, а Зойка все время подкладывала мне плюшки. Видимо, они все-таки слышали, как я орал на Первого. А может быть, ничего они не слышали, а просто вид у меня был недостаточно успокоенный.

Потом Г. А. посмотрел на часы и включил телевизор. Оказывается, голова наш Петр Викторович вознамерился сегодня, на неделю раньше срока, выступить с ежемесячным обращением к своему городу.

Обычная двадцатиминутная речь. Как всегда жовиален, прост, округл, хитроват и задушевен. Наши немалые достижения и главным образом наши недоделки, недостатки и недодумки. Средства освоены, с одной стороны, сроки не выдерживаются, с другой стороны; приток валюты, с одной стороны, отток квалифицированной рабочей силы, с другой стороны; не умеем еще как следует работать, с одной стороны, отдыхать совершенно разучились, с другой стороны...

И только в самом конце, без особого нажима, как о делах, всем хорошо известных, а потому не требующих никаких специальных пояснений, -- сначала о работе санэпидслужбы города (недостаточный надзор за очистными сооружениями, успешная ликвидация сезонной эпизоотии у сусликов), и только потом, наконец: "В окрестностях города у нас уже который год регулярно возникает нездоровая в гигиеническом отношении обстановка, особенно на десятом километре, в излучине Ташлицы. Не могу сказать, что мы ничего не предпринимали. Уговаривали, предупреждали, вели разъяснительную работу. К сожалению, безуспешно. Васька, понимаете ли, слушает, но по-прежнему ест. Все необходимые меры мы уже давно подготовили. Упрекнуть нас ни в чем нельзя, разве что в излишней неторопливости, которая происходила от нашей излишней, может быть, терпимости. Могу сообщить, что сегодня нами сделано последнее и окончательное предупреждение. Всякому терпению приходит конец, и у нашего города терпения больше нет". И снова -- об осушении Ереминского болота, о мерах против бродячих животных, еще минуты две жовиальности и простодушия и: "До следующей встречи, спасибо за внимание".

Вот так. Спасибо тебе, Петр Викторович. "На мэра надейся, но и сам не плошай... Кто за доброе дело, тот мой союзник".

Г. А. выключил телевизор. На нас он не глядел, и мне подумалось, что ему стыдно сейчас глядеть на нас, своих учеников. За все человечество перед нами стыдно. Мне, во всяком случае, было стыдно, и я старался ни на кого не глядеть -- только на Г. А., да и то исподлобья.

Тут Г. А. пододвинул к себе телефон и набрал номер. На экранчике появился Михайла Тарасович, вяловатый и безмятежный. Вид у него был такой, словно его грубо оторвали от заслуженного отдыха. Впрочем, обнаружив, кто его беспокоит, он очень натурально обрадовался, приветствовал Г. А. шумно и многословно и тут же принялся с добродушной укоризной высказывать свое мнение по поводу вчерашней статьи.

Г. А. прервал его немедленно. Что же это такое? Значит, завтра все-таки акция? Михайла Тарасович подувял и со вздохом развел руки: что поделаешь, такова жизнь. Г. А. сказал очень резко: "Как же вам не стыдно? Вы же обещали!" Михайла Тарасович перестал улыбаться и сказал заносчиво: "Что это я вам обещал? Ничего я вам не обещал!"

Г. А.: Стыдно, Кроманов. Стыдно! Перед людьми за вас стыдно! А что будет, если я расскажу всем о нашей договоренности?

М. Т.: О какой еще такой договоренности? Не было никакой договоренности... Вы, Георгий Анатольевич, говорите, да не заговаривайтесь. Я при исполнении служебных обязанностей. Я вам не кто-нибудь, я в договоренности с частными лицами не вступаю!

Г. А. молча глядит на него, приспустив набрякшие веки, и чем дольше он глядит, тем более каменеет и бронзовеет Михайла Тарасович, превращаясь уже не просто даже в образцового начальника гормилиции, а в памятник образцовому начальнику гормилиции.

М. Т. (чеканит): Я бы попросил вас не забываться. Намеков и оскорблений я терпеть не намерен. Пусть вы даже и заслуженный человек, но тогда тем более, извольте знать меру и понимать порядок...

И еще что-то в этом же роде, исполненное достоинства и служебной добродетели самой высокой пробы.

Г. А. все молчит. Он уже не просто глядит на него, а откровенно его рассматривает. И Михайла Тарасович не выдерживает этого рассматривания. Он приостанавливает свои речи, надувает щеки и медленно выпускает воздух.

М. Т. (тоном ниже): В вашем положении я бы вообще, извините за выражение, помалкивал. Договоренность... Какая может быть в таких делах договоренность? Я ведь, знаете ли, мог бы и дело против вас возбудить!.. Сокрытие информации, важной для следствия... пособничество преступлению, между прочим... укрывательство, если угодно! Это все, знаете ли, не шутки. Тут не только депутатского мандата, тут всего можно лишиться...

Он отводит глаза, потом бегло взглядывает на Г. А., потом снова отводит глаза и произносит совсем уже миролюбиво:

-- Да не переживайте вы так, Георгий Анатольевич! Ничего там страшного не будет, в этой операции. Главные хулиганы у меня посажены, по закону сорок восемь часов будут сидеть как миленькие. Личный состав проинструктирован, эксцессы будем пресекать в зародыше... Что ты, в самом деле, Георгий Анатольевич? Мне же самому нужно, чтобы все прошло гладко, без драки, без крови... Неужели ты не понимаешь?

Г. А. выключает телефон.

Он оглядел нас всех по очереди очень внимательно, словно надеялся обнаружить в нас что-нибудь обнадеживающее, не обнаружил и сказал:

-- Всё. Вот теперь уж окончательно всё. "...Всегдашний прием плохих правительств -- пресекая следствие зла, усиливать его причины". Откуда?

-- Ключевский, -- сейчас же ответил Аскольд.

-- Правильно, -- проговорил Г. А. уже рассеянно. -- Впрочем, один шанс у нас еще остался...

Он набрал какой-то номер, и на экране возникла недовольная старуха. Г. А. кротко поздоровался с нею и попросил к телефону Гарика. Через десять секунд на экране возник Гарик. Это был тот самый зеленый куст, который давеча прибегал в лицей с репьями в голове. Произошел примерно следующий разговор.

Г. А.: Гарик, мне надо срочно увидеть нуси.

Гарик: Нуси в ложе.

Г. А.: Пусть придет, когда выцветет.

Гарик: Он выцветет к дождеванию.

Г. А.: Скажи, чтобы пришел как можно скорее. Я буду его ждать.

Гарик: Трава на ветру (или что-то в этом роде).

Ребята из этого разговора не поняли ничего. Никто из них не был во Флоре, никто не знал, кто такой нуси, но я-то знал и, хотя жаргона не разобрал, догадался, что Г. А. вызывает к себе главаря Флоры, скорее всего, чтобы уговорить Флору сняться и уйти до утра. Действительно, это и есть, наверное, последний шанс. И самый лучший выход -- и для них, и для нас, и для всего города. Только уж больно мал этот последний шанс. Если бы это было так просто -- уговорить их уйти, -- Г. А. давным-давно бы их уговорил.

Г. А. усталым и виноватым тоном попросил нас оставить его одного, и мы поднялись, чтобы уходить. И тут Аскольд вдруг спросил: "А как понимать все эти слова -- про сокрытие информации, про преступление?" (Поразительно все-таки холодная задница, этот Аскольд!) Г. А. молчал так долго, что я решил, он вообще отвечать не будет. Но он все-таки ответил: "Это надо понимать так, -- сказал он, -- что в истории было много случаев, когда ученики предавали своего учителя. Но что-то я не припомню случая, чтобы учитель предал своих учеников".


Отягощенные Злом

20 июля. Семь вечера

Потому что тогда он сразу переставал быть учителем. И в истории он как учитель уже не значился.

Хотел пойти поговорить с Ванькой Дроздовым и прочими, -- как они насчет завтрашнего? Пойдут все как один? С развернутыми знаменами? Может быть, еще и хлебнут для храбрости? Акция ведь все-таки -- дело новое, непривычное!

Поздно спохватился. Перед лицеем уже никого нет, одни окурки катаются, да кучка добрых молодцев, окружив последний звучок, препирается, кому его отсюда тащить. И еще стражи порядка прохаживаются в отдалении. ("В отдалении реяли квартальные".)

Появился Ираклий Самсонович. Длинно и путано объясняет, что утром его не пропустили. Готовит на завтра хаши.

Объявилась библиотекарша. Сделала мне выговор, что не вернул на место сегодняшние газеты. Нагрубил ей. Хамло я такое.

Тоскливо. Аскольда видеть не хочу (что дурно). Зойка в миноре, а Иришка твердит как заклинание, что все будет хорошо.


Отягощенные Злом

Рукопись "ОЗ" (26 -- 27)

26. Вся эта история завязалась тринадцать с половиной веков назад, когда пророк Мухаммед уже умер и первый арабский халиф Абу-Бекр принялся приводить к исламу Аравийский полуостров.

Был некто Нахар ибн-Унфува по прозвищу Раджаль или Раххаль, что означает "много ходящий пешком", "много путешествующий", или, говоря попросту, "бродяга", "шляющийся человек". Был он вначале учеником и доверенным Мухаммеда, жил при нем в Медине, читал Коран и утверждался в исламе. А потом Мухаммед послал его своим миссионером и связником в Йемаму, к Мусейлиме, вождю и вероучителю племени Бену-Ханифа.

Конечно, в то время никто не называл Мусейлиму Мусейлимой. Все звали его тогда: почетный Маслама, пророк Маслама и даже милостивый Маслама, то есть бог Маслама. Сам Мухаммед называл его тогда своим собратом по пророчеству. Действительно, учения их были во многом сходны, однако имелись и различия, которые, будучи применены к политической практике, развели собратьев настолько, что в Медине перестали называть Масламу почтенным и приклеили ему презрительное имя Мусейлима, то есть, говоря по-русски, что-то вроде "Масламишка задрипанный".

Раххаль выбрал Масламу. Он остался в Йемаме, в этой житнице Аравии, и сделался правой рукой Масламы, исполнителем самых деликатных его поручений и невысказанных желаний. Он показал себя великолепным организатором и контрпропагандистом. Он наладил для Масламы политический сыск и, будучи тонким знатоком Корана, был непобедим в открытых диспутах с миссионерами, которых Мухаммед упорно продолжал засылать в Йемаму.

Слава о нем распространилась широко, но это была недобрая слава. Считалось, что при Масламе поселился дьявол, которому Маслама повинуется, а потому и преуспевает во зле. Сам Пророк незадолго до смерти говорил о Раххале как о человеке, зубы которого в огне превзойдут гору Оход. (Видимо, Оход был вулканом, и странную эту фразу надо понимать в том смысле, что, когда Раххаль будет гореть в аду, зубы его запылают пламенем вулканическим.)

Наследник Мухаммеда халиф Абу-Бекр в первую голову решил заняться усмирением Йемамы. Однако никакого боевого опыта у его военачальников тогда еще не было. Лихие кавалерийские наскоки Икримы ибн-Абу-Джахля, равно как и Шурхабиля ибн-Хасана, были благополучно отбиты на границах, и тем не менее положение Йемамы сделалось тяжелым. С запада по-прежнему угрожал ей Шурхабиль ибн-Хасан, с востока -- ал-Ала ибн-ал-Хидрими, с юга грозил подойти отбитый Икрима, а тут еще с севера обрушилась на Йемаму и дошла до самого харама (обиталища Масламы) христианская пророчица Саджах из Джезиры с двумя корпусами диких темимитов на конях и верблюдах.

Саджах было наплевать и на Масламу, и на Абу-Бекра в одинаковой степени. Она была христианка. Ислам ей был отвратителен как святотатственное извращение учения Христа. Она пришла в Йемаму за зерном и вообще за добычей.

Масламе удалось заключить с нею оборонительно-наступательный союз, хотя обе договаривающиеся стороны были невысокого мнения друг о друге. Йемамцы презрительно называли кочевников-темимитов "люди войлока", а темимиты говорили йемамцам-земледельцам: "Сидите в своей Йемаме и копайтесь в грязи. И первый, и последний из вас -- рабы".

Детали военного союза нас не интересуют. Последующее мусульманское предание представило этот союз в скабрезном виде. Совершенно напрасно: Маслама был аскетом и по убеждениям, и по образу жизни. Да и по возрасту, если уж на то пошло.

Не было скабрезности в этой истории. Была любовь. Огромная, фантастическая, рухнувшая в одночасье на двух совершенно разных людей -- на бешено фанатичную красавицу-темимитку и на невзрачного, но зато окутанного легендой и тайной, не верящего ни в бога, ни в дьявола Раххаля, друга, руководителя и клеврета самого Масламы. История этой поистине удивительной и поражающей воображение любви была, говорят, воспета бродячим поэтом-салуком (которого называли иногда вторым Антарой ибн-Шалдадом) в поэме "Матерь запутанных созвездий", то есть "Полярная звезда". Текст поэмы, к сожалению, не дошел до нас.

Счастье их было недолгим. Саджах вернулась к себе на север. То ли влюбленный дьявол Раххаль наскучил ей, то ли политическая нужда потребовала ее присутствия в Месопотамии. Маслама потерял могущественного союзника. Хуже того, в отсутствие своей предводительницы темимиты возмутились против него. Абу-Бекр немедленно использовал все преимущества новой ситуации. На Йемаму двинулась армия лучшего тогда полководца мусульман Халида ибн-ал-Валида.

И тут на сцене появляется наш знакомец Муджжа ибн-Мурара. Был он шерифом, то есть принадлежал к воинской знати Йемамы. И был он великим честолюбцем. Разночтения и нюансы ислама не интересовали его. Он хотел властвовать -- спихнуть Масламу и властвовать в Йемаме.

В самом начале кампании он перекидывается к Халиду и предлагает ему тщательно разработанный план покорения Йемамы, с тем, чтобы по окончании всего Абу-Бекр сделал его, Муджжу ибн-Мурару, там наместником.

Этот план предусматривал не только хитроумное удаление от войска йемамцев дьявола Раххаля в самый ответственный момент, но и обеспечение добровольной покорности побежденных после окончания военных действий. Раххаля предстояло удалить с помощью подложной записочки от его возлюбленной Саджах (а может быть, и подлинной, кто знает?). Сам Муджжа брал на себя роль патриота-страдальца, мучимого жестоким Халидом: он будет ходить закованным в кандалы, полумертвым от голода и жажды, а в нужный момент он "обманет" Халида, и Халид "попадется" на этот обман, и слава Муджжи ибн-Мурары, мученика и страдальца за свой народ, сумевшего обмануть свирепого полководца, широко распространится по всей поверженной Йемаме, и все Бену-Ханифа будут неустанно благословлять имя его, своего нового владыки.

Все прошло как по маслу. То есть замысел Муджжи реализовался целиком и полностью.

Правда, отсутствие Раххаля, противу всяких ожиданий, никакой особенной роли не сыграло. И в битве под Акрабой, и при взятии харама Масламы йемамцы бились бешено и неистово, предпочитая умереть, нежели побежать. Взаимная ненависть достигла последнего предела. Мать Хабиба (которому Раххаль несколько лет назад велел отрубить руки и ноги за шпионско-диверсионные дела), давшая клятву, что не будет мыться, пока не будет убит проклятый Мусейлима, дралась, как безумная, и в битве за харам потеряла руку и получила двенадцать боевых ранений. Шурхабиль, сын Масламы, перед боем призвавший войско сражаться за своих жен и за свою честь -- о вере он упомянуть забыл, -- так вот Шурхабиль задохнулся насмерть под грудой зарубленных и заколотых им врагов. Упомянутый выше "бешеный и горячий" Бара ибн-Малик при взятии харама остервенел до такой степени, что приказал своим воинам перебросить себя через стену харама -- там, окруженный воющей толпой йемамцев, он, как безумный, пробился к воротам, впустил внутрь харама свой отряд, после чего снова запер ворота, а ключ зашвырнул в пространство...

В этих сражениях полегло десять тысяч йемамцев. Как военная сила Бену-Ханифа перестали существовать. Но и потери мусульман были ужасны: список одних только знатных, погибших на поле боя, достигает тысячи двухсот человек.

Муджжа ибн-Мурара исправно разыгрывал свою роль. Изможденный и несчастный, лязгая кандалами, подталкиваемый в спину ножнами жестоких конвойных, он бродил по полям битв, опознавая тела наиболее известных врагов Халида. Он опознал труп Мухаккима, командира гвардейского полка Масламы. Он опознал труп самого Масламы и опознал труп сына Масламы -- Шурхабиля. И конечно же, он опознал труп Раххаля, так что весть о гибели дьявола сразу же широко распространилась по всей Йемаме.

Над телом Масламы, малорослого, желтого, тупоносого человечка, между Муджжой и Халидом при стечении свидетелей произошел следующий диалог:

-- Вот это и есть главный враг ислама, -- объявил Муджжа. -- Теперь вы избавились от него.

-- Быть того не может! -- с хорошо разыгранным изумлением воскликнул Халид. -- Неужели этот облезлый привел вас туда, куда он вас привел?

-- Да, именно так оно и случилось, Халид, -- сказал Муджжа сокрушенно. Но тут же гордо выпрямился и произнес на всю округу: -- Однако клянусь богом, не радуйся слишком рано. Пока против тебя вышли только передовые застрельщики из самых торопливых, по-настоящему опытные ждут тебя в крепостях, и с ними тебе непросто будет справиться.

И действительно, когда Халид подступил к Хаджру, он увидел на стенах его огромную массу воинов в сверкающих доспехах -- весьма внушительное и грозное зрелище. На самом же деле это все были женщины да подростки, настоящих воинов в стенах столицы почти не осталось.

Халид картинно задумался, а затем, повернувшись к советникам, вопросил: "Что скажете, почтенные?" Почтенные тут же высказались в том смысле, что, мол, хватит проливать кровь и надлежит немедленно предложить противнику условия капитуляции, а именно: желтое и белое (золото и серебро) -- все, какое есть; кольчуги и кони -- все, какие есть; а от пленных -- только половину.

Переговоры начались. Муджжа выступил делегатом от Халида, и все закончилось даже легче, чем опасались в Хаджре. И наконец, последняя сцена.

Ворота крепости распахиваются, Халид входит в город, и очень скоро обнаруживается, что там только женщины и дети. На рыночной площади, полной народа, Халид в великолепной ярости топает ногами, хватается за саблю и орет на Муджжу: "Ты обманул меня!" -- а тот, изможденный, но гордый, высоко поднимает голову и ответствует в том смысле, что да, обманул, однако поступил так исключительно во имя и ради своего народа. Буря восторгов. Все валятся ниц. Занавес.

О дальнейшей судьбе Муджжи ибн-Мурары известно немного. Он более или менее благополучно правил Йемамой, обращенной в ислам, исправно платил подати халифу и железной рукой подавлял беспорядки. Умер он как-то странно. Существует версия, будто некий колдун заранее предсказал день и час его смерти. И действительно, в назначенное время он был найден на ковре в своих покоях зарезанным. Кто его зарезал и почему -- осталось тайной. Знающие люди связывали это убийство с претензиями Муджжи возглавить поход мусульман на Египет.

27. Саджах.

О Саджах!
Саджах из Джезиры!
Груди твои...

Получив записку, Раххаль не размышлял и минуты. Записка была на арамейском: "Любимый! Я жду тебя в Басре. Спеши, ибо ты можешь опоздать". Четыре месяца он ждал этого зова и вот дождался. Даже не извинившись перед Шурхабилем, он встал и вышел из шатра. Военный совет остался у него за спиной. Он уже забыл о нем. Он распорядился вполголоса. Верблюдов снаряжали целую вечность. Наконец доложили, что все готово, он принял из рук Молчаливого Барса драгоценный кофр, обшитый свиной кожей, и сам приторочил к седлу Белобрюхого.

Через десять минут Акраба, спящая армия и поле завтрашней битвы остались у него за спиной. Он уже забыл о них. До Басры было тридцать караванных переходов. Следовало пройти этот путь за десять суток или даже быстрее. Это было в пределах возможного. Под ними были лучшие дромадеры Аравии, и всадники были лучшими в Аравии: двадцать бывших таридов, изгоев без роду и племени, двадцать телохранителей, двадцать поэтов, двадцать побратимов, преданных друг другу до последнего и почитающих его, Раххаля, как самого бога. А может быть, как дьявола. Они никогда ни о чем не спрашивали его, как никогда ни о чем не спрашивают тебя твои руки. Он мельком тепло подумал об этих людях.

Он был безумен. Любовь старого человека производит обычно впечатление несколько комическое. Этим летом Раххалю исполнилось шестьсот тридцать четыре года. Любовное безумие старика не способно вызвать уже ни улыбки, ни сочувствия. Оно вызывает только страх. Раххаль сейчас был неудержим, ничто не могло его остановить. Ни войско, ни самум, ни землетрясение. Ни даже море. Ни даже смерть. Так, по крайней мере, он ощущал себя. Он сам был страшнее любого самума, землетрясения или смерти. Его снова назвали "любимый", и он рисковал опоздать.

Саджах.
О Саджах!
Саджах Месопотамская!
Бедра твои...

(С непривычно и неприятно стесненным сердцем следил я украдкой за Агасфером Лукичом, как он мечется по моей комнатушке, то и дело сшибая плечом со стены развешанное оружие, с хрустом выкручивает себе пальцы, как он то бросается к двери и замирает, упершись слабыми ручками в косяки, то с размаху кидается в мое колченогое кресло у стола и колотит кулачками по столешнице рядом с иззубренным йеменским мечом Муджжи ибн-Мурары, маленький, нелепый, безобразный, -- и говорит, говорит, говорит...)

Отряд стремительно мчался по пустыне, и шайки разбойных темимитов, уже нацелившиеся было наброситься, в ужасе разворачивали коней и, словно стаи вспугнутых уток, опрометью разлетались кто куда.

Басра.

Ее здесь нет уже. Был бой, персы отбросили ее, и она ушла на Хиру. Точно ли на Хиру? Умирающий от ран танухид клянется богом своего племени: ушла на Хиру, здорова, прекрасна, но не весела. Неужели опоздал? Неужели я нужен был ей здесь, под Басрой? Проклятые персы!

Купцы каравана, попавшегося под ноги, валятся ничком на раскаленный песок, в мыслях своих расставшись уже и с желтым, и с белым, и с мягким, и с сухим, и с жидким, и с самою жизнью в придачу. Некогда! Потом, братья, потом! Вперед!

Хира.

Она была здесь. Еще дымятся развалины гарнизонной казармы, еще причитают, исходя проклятиями, женщины на порогах своих глинобитных халуп, вывернутых наизнанку, еще болтается веревка на поперечной балке, где она распорядилась повесить ромейского попа, знаменитого зверскими своими расправами над несторианами... Слава всем богам, удача сопутствовала ей здесь, она разгромила ромеев и пошла на Алеппо... Куда? На Алеппо? Она тоже обезумела. С толпой дикарей она одна идет на всю мощь ромеев! Несомненно, это любовная тоска. Он понимает ее. Она готова сейчас грызть железо, только потому, что любимого нет рядом с нею. Он вспоминает: лесная прогалина над Гангом после любовных игр пары леопардов -- словно табуны диких жеребцов сутки напролет дрались там не на жизнь, а на смерть. Вот что такое любовная тоска Саджах. А любимый слишком медлителен, он еле ползет по бесконечным пескам... Коней! Где взять коней?

В двух переходах от Хиры он натыкается на кочевье безвестного племени. Кони. Много коней. Но эти кочевники не понимают своего положения. Им кажется, будто их много, и они могут сделать выгодный обмен. Тем хуже для них, потому что торговаться некогда. Это безвестное племя -- оно навсегда останется безвестным, больше о нем никто никогда не услышит. А мы сохраним в сердцах наших брата Шарана, брата Серого и брата Хасана Беззубого. Не хоронить! Некогда! Вперед!

Сиффин.

Она не дошла до Алеппо. Под Сиффином ее встретила бригада панцирной кавалерии под командованием генерала Аммона и пресвитера Евпраксия. Они убили ее. Им удалось взять ее живой, и вот здесь, на Бараньем Лбу, пресвитер Евпраксий предал ее ужасной смерти как еретичку и лжепророчицу.

Саджах.
О Саджах!
Саджах, дочь танух и тамим!
Лоно твое...

Тысячи и тысячи женщин были у него, он никогда не был аскетом, он был лакомка, он и сейчас не пройдет мимо сдобной булочки, несмотря на годы свои и на свою невзрачную внешность. Почему же из этих тысяч и тысяч всегда глодала его душу, мучительно гложет сейчас и, видно, вечно будет глодать память о ней одной? Почему эта любовь так болит? Ведь ее давно нет, она была тринадцать веков назад! Почему же так мучительно ноет, ломит и саднит она, словно мочка отрубленного уха в дурную погоду?

О Саджах.

Насмерть перепуганный сиффинец не только показал, по какой дороге ушли ромеи, но и согласился быть проводником. Уже на третий день Раххаль увидел дымы их костров. Дальше все было делом техники. На рассвете четвертого дня они уже скакали назад. Рядом с Молчаливым Барсом, перекинутый через спину подсменного жеребца, дергался и мычал ковровый мешок, содержащий в себе пресвитера Евпраксия (взятого в полевом нужнике со спущенными штанами).

На Бараньем Лбу в присутствии стонущих от ужаса свидетелей гибели Саджах проделал Раххаль с пресвитером все то, что было проделано с любимой. Разумеется, с необходимой поправкой на мужские стати. Пресвитер Евпраксий кричал, не переставая, все два часа. Раххаль не слышал его. Чувства в нем отключились. Он только вспоминал.

Губы твои...
Глаза твои...

Что же все-таки произошло на самом деле с этой достопамятной запиской? Может быть, следует поверить появившимся позднее слухам о том, что записка была подложной, -- умный враг состряпал ее для того, чтобы в нужный момент заставить грозного дьявола бросить все и умчаться на север, где никто не ждал его и где никому он не был нужен? Ведь и действительно, если судить по всем действиям Саджах, она к тому времени уже напрочь выбросила бывшего возлюбленного из головы и сердца и жила в свое удовольствие -- лихо, дерзко, кроваво. Ей и в голову не могло прийти, что он спешит к ней, а потому и не было от нее к Раххалю ни связных, ни гонцов, ни пересыльщиков. И только в любовном своем безумии способен был объяснить хитрый, многоопытный, осторожный Раххаль поступки ее как любовное безумие хитрой, многоопытной, осторожной воительницы.

Гипотеза о подложной записке долгое время утешала его. Из этой гипотезы следовало, что она вовсе и не ждала его помощи, нисколько не рассчитывала на него и в последние страшные минуты свои не искала сквозь кровавый туман на горизонте блеска его сабель. И тогда можно было проклинать злобного врага, подсунувшего ему эту фальшивку, только за то, что фальшивка была подсунута слишком поздно. Ведь получи ее Раххаль хотя бы тремя днями раньше, все обернулось бы по-другому.

Ну конечно же, возлюбленный у нее был. Трезвой частью своего существа он сознавал, он знал наверняка, что возлюбленный был -- молодой, горячий, неутомимый. Людская молва называла одного абиссинца, старшего сына смельчака Вашхии ибн-Харба, того самого, что зарубил Масламу на пороге харама. Однако Раххаль не мог ревновать. Он точно знал: абиссинец дрался за Саджах до последнего своего вздоха, -- утыканный ромейскими стрелами, иссеченный ромейскими мечами, проткнутый ромейскими пиками, залитый своей и чужой кровью так, что не видно было ни одежды его, ни лица.

А вот блестящий пустоголовый жеребец Бара ибн-Малик быть ее возлюбленным не мог. Это было совершенно невозможно. Не получалось по времени. Муджжа ибн-Мурара в своем мучительном предсмертном стремлении уколоть побольнее солгал. Хотя, конечно, он точно рассчитал, что нельзя представить себе соперника, более достойного сжигающей ревности, нежели Бара ибн-Малик.

Да разве в сопернике дело? Какая разница -- абиссинец, Бара ибн-Малик, еще кто-то, -- они насчитывались десятками. Не было мужчины, который, увидев ее, не превратился бы в воспламененного леопарда. Ей оставалось только выбирать. И никак не Раххалю, прекрасно понимавшему свое физическое несовершенство, следовало угнетаться ревностью. Ему достаточно было и того, что Саджах выбрала его хотя бы на несколько дней...

Муджжа ибн-Мурара заскорузлым пальцем ткнул в затянувшуюся рану и сделал очень, очень больно. Потому что открылось, что письмо могло и не быть фальшивым. И вмиг воспалившееся воображение нарисовало картину поистине адскую: молодой, ловкий наемный любовник, мастер и ходок, подосланный расчетливым негодяем, диктует задыхающейся от страсти Саджах, что ей надлежит сделать и что написать.

Почему эта мысль, такая простая, такая естественная, не пришла ему в голову тогда, тринадцать веков назад? Он бы нашел этого наемника. А сейчас даже глины не найти, в которую обратились его кости...

Уста твои, страстной неге навстречу раскрытые,
Лоно твое, как нехоженый луг, молодыми сочащийся травами.
Кипящая жизнью, нетронутая, нежная мякоть груди,
И затуманенный взгляд призывающий твой...

(Я смотрел, как он плачет мутными, старческими слезами, и поражался ему, и не понимал его, и думал: нет, видно, никогда не распадается цепь времен, ибо воистину, как смерть, крепка любовь, люта, как преисподняя, ревность, и стрелы ее -- стрелы огненные...)

28. Я ходил в сберкассу и проторчал там в очереди три четверти часа...


Отягощенные Злом

Дневник. 20 июля. Около полуночи

Странно, мы никогда не думали о семейной жизни Г. А. Знали понаслышке очень немногое, и этого нам хватало вполне. Это было для нас не важно. Знали, что жена его умерла пятнадцать лет назад. Кажется, она была эпидемиологом, заразилась во время первой эпидемии "африканки" и погибла. Знали, что у него двое детей, сын и дочь, но где они, кто они -- никого это не интересовало. Г. А. для нас всегда был Г. А. -- одинокий, единственный и самодостаточный. Без приложений. Мы не нуждались ни в каких к нему приложениях. Наверное, они бы даже мешали нам.

Г. А. провожал нуси к выходу, а я подслушивал. Это был безнадежный конец какого-то безнадежного разговора. И нуси сказал: "Папа, зря ты меня позвал, и зря я к тебе пришел. У тебя свои ученики, у меня -- свои. У вас, папа, своя правда, а у нас -- своя". Они говорили еще что-то, но я стоял, как пыльным мешком трахнутый, и ничего больше не слышал и не понимал. "Папа"! Понимаешь теперь, на что эти гниды намекали? Не знаю, что писать. В голове не помещается.


Отягощенные Злом

21 июля. Два часа ночи

Это ничего не значит. Во-первых, всегда можно сказать, что в детях гениев природа отдыхает. А во-вторых, если подумать, нуси-то ведь тоже учитель -- и причем самого высокого класса! Держать в подчинении такое стадо, оплодотворить эту безмозглую пустыню идеей...

Неужели Г. А. угадал, и они в конце концов заставят нас потесниться, будучи в полном праве, как равные, а в перспективе, может быть, и в большинстве... Господи, бедный Г. А.

А может быть, не такой уж и бедный? Пусть даже это его педагогическая ошибка, но зато какая! Она равна открытию!

Гордись, Игорь Всеволодович, ты хорошо сказал сегодня: "Если он даже ошибается, каждая его ошибка в сто раз значительнее и важнее, чем все ваши правильные решения".

"The uncommon man wants to leave a world different from what he found; a better, enriched by his personal creation. For this he is willing to sacriface much or all of the happiness that the common man enjoys"*.

* Незаурядный человек хочет оставить по себе мир иным, нежели тот, в который он явился, -- лучшим, обогащенным его собственным творчеством. Для этого он готов пожертвовать большей частью радостей или даже всеми радостями, которыми наслаждается человек заурядный.


Отягощенные Злом

Рукопись "ОЗ" (28 -- 29)

28. Я ходил в сберкассу и проторчал там в очереди три четверти часа, до самого обеда.

Когда я вернулся, он уже сидел на кухне и хлебал из эмалированной миски югославский пакетный суп. Был он тощий, нелепый, угловатый, костлявый, с чешуйчатыми от грязи плоскостопыми ножищами. Тонкая прыщавая шея, гигантский шмыгающий нос, выпученные глаза со слезой, скудный лобик под всклокоченной пегой шевелюрой. Дрисливый гусенок. Лет ему было, наверное, не более шестнадцати, голос у него ломался, а унылую физиономию его покрывали "бутон д'амур".

Когда я вошел в кухню, он шарахнул в мою сторону паническим взглядом, но, не обнаружив, по-видимому, во мне никакой опасности, провел пальцем под носом и снова вернулся к хлёбову. Я только глянул на его неописуемый бурнус и сразу понял, где источник того странного запаха, который я почуял еще в прихожей. Этот бурнус не стирали. Никогда. И не снимали тоже. Его только носили. И днем, и ночью. В нем даже наверняка ни разу не тонули.

-- Кто таков? -- спросил я грозно.

Бригада моя, сочувственно окружавшая носителя бурнуса, безмолвствовала -- как мне показалось, трусливо и виновато.

-- Кто впустил? -- продолжал я, беря тоном выше. -- Почему не сделали санобработку? Инструкция не для вас писана? По холере соскучились?

Кто его впустил -- так и осталось неизвестным. В конце концов, может быть, и на самом деле никто не впускал, а просто внесло его в нашу прихожую, -- и всех делов. Бывали такие случаи. И не раз. А вот пакетным супом (овощным со специями, тридцать семь копеек пакет, счет прилагается) его накормил сердобольный Марек Парасюхин, в коем, как известно, всегда сочетались нордическое милосердие и славянская широта натуры.

Дохлебав угощение до последней капли, он вылизал миску, да так быстро и ловко, что мы и рук протянуть не успели, а она уже была как новенькая. Потом он принялся говорить -- так же торопливо, жадно, брызгаясь и захлебываясь, как только что ел.

Вначале, кроме постоянно повторяющейся просьбы оставить здесь и спрятать, мы ничего не понимали. Какие-то жалобы. Что-то там у него было с родителями, то ли мать померла, рожая его, то ли сам он чуть не помер при родах... отец был богатый, а денег на него совсем не давал... И все его били. Всегда. Пока он был маленький, его били ребятишки. Когда он подрос, за него взялись взрослые. Его обзывали: выблядком, тухляком, говешкой, прорвой ненасытной, масалыгой, идиотом, дерьмочистом, дерьмодралом и дерьмоедом, сирийской рыбой, римской смазкой, египетским котом, шавкой, сявкой и залепухой, колодой, дубиной и длинным колом... Девицы не хотели иметь с ним дела. Никакого. Никогда. Даже киликийские шлюхи. И все время хотелось есть. Он съел даже протухшую рыбу, которую подсунули ему однажды смеха ради, и чуть не умер. Он даже свинину ел, если хотите знать... Ничего не было для него в этом мире. Ни еды. Ни женщин. Ни дружбы. Ни даже простого доброго слова...

И вот появился Рабби.

Рабби положил руку ему на голову, узкую чистую руку без колец и браслетов, и он почему-то сразу понял, что эта рука не вцепится ему в волосы и не ударит его лицом о выставленное колено. Эта рука источала добро и любовь. Оказывается, в этом мире еще оставались добро и любовь.

Рабби заглянул ему в глаза и заговорил. Он не помнит, что сказал ему Рабби. Рабби замечательно говорил. Всегда так складно, так гладко, так красиво, но он никогда не понимал, о чем речь, и не способен был запомнить ни слова. А может быть, там и не было слов? Может быть, была только музыка, настойчиво напоминавшая, что есть, есть, есть в этом мире и добро, и дружба, и доверие, и красота...

Конечно, среди учеников он оказался самым распоследним. Все его гоняли. То за водой, то на рынок, то к ростовщику, то к старосте. Вскопай огород хозяину -- он нас приютил. Омой ноги этой женщине -- она нас накормила. Помоги рабам этого купца -- он дал нам денег... Опасный Иоанн со своим вечным страшным кинжалом бросает ему сандалии -- чтобы к утру починил! Ядовитый, как тухлая рыба, Фома для развлечения своего загадывает ему дурацкие загадки, а если не отгадаешь -- "показывает Иерусалим". Спесивый и нудный Петр ежеутренне пристает с нравоучениями, понять которые так же невозможно, как и речи Рабби, но только Рабби не сердится никогда, а Петр только и делает, что сердится да нудит. Сядет, бывало, утром на задах по большому делу, поставит перед собой и нудит, нудит, нудит... тужится, кряхтит и нудит.

И все равно -- это было счастье. Ведь рядом всегда был Рабби, протяни руку -- и коснешься его. Он потреплет тебя за ухо, и ты весь день счастлив, как птичка.

...Но когда они пришли в Иерусалим, сразу стало хуже. Он не понимал, что случилось, он видел только, что все сделались недовольны, а на чело Рабби пала тень тревоги и заботы. Что-то было не так. Что-то сделалось не так, как нужно. Что тут было поделать? Он из кожи лез вон. Старался услужить каждому. В глаза заглядывал, чтобы угадать желание. Бросался по первому слову. И все равно подзатыльники сыпались градом, и больше не было шуток, даже дурацких и болезненных, а Рабби стал рассеян и совсем не замечал его. Все почему-то ждали Пасхи. И вот она настала.

Все переоделись в чистое (кроме него -- у него не было чистого) и сели вечерять. Неторопливо беседовали, по очереди макали пасху в блюдо с медом, мир был за столом, и все любили друг друга, а Рабби молчал и был печален. Потом он вдруг заговорил, и речь его была полна горечи и тяжких предчувствий, не было в ней ничего о добре, о любви, о счастье, о красоте, а было что-то о предательстве, о недоверии, о злобе, о боли.

И все загомонили, сначала робко, с недоумением, а потом все громче, с обидой и даже с возмущением. "Да кто же? -- раздавались голоса. -- Скажи же! Назови нам его тогда!" -- а опасный Иоанн зашарил бешеными глазами по лицам и уже схватился за рукоять своего страшного ножа. А он тем временем украдкой, потому что очередь была не его, потянулся своим куском к блюду, и тут Рабби вдруг сказал про него: "Да вот хотя бы он", -- и наступила тишина, и все посмотрели на него, а он с перепугу уронил кусок в мед и отдернул руку.

Первым засмеялся Фома, потом вежливо захихикал Петр, культурно прикрывая ладонью волосатую пасть, а потом и Иоанн захохотал оглушительно, откинувшись назад всем телом и чуть не валясь со скамьи. И захохотали все. Им почему-то сделалось смешно, и даже Рабби улыбнулся, но улыбка его была бледна и печальна.

А он не смеялся. Сначала он испугался, он решил, что его сейчас накажут за то, что он полез к меду без очереди. Потом он сообразил, что его проступка даже не заметили. И тут же почему-то понял, что ничего смешного не происходит, а происходит страшное. Откуда у него взялось это понимание? Неизвестно. Может, родилось оно от бледной и печальной улыбки Рабби. А может быть, это было просто звериное предчувствие беды.

Они отсмеялись, погалдели, настроение у всех поднялось, они все рады были, что Рабби впервые за неделю отпустил шутку и шутка оказалась столь удачной. Они доели пасху, и ему было велено убрать со стола, а сами стали укладываться на ночь. И вот, когда он мыл во дворе посуду, вышел к нему под звездное небо Рабби, присел рядом на перевернутый котел и заговорил с ним.

Рабби говорил долго, медленно, терпеливо, повторял снова и снова одно и то же: куда он должен будет сейчас пойти, кого спросить, и когда поставят его перед спрошенным, что надо будет рассказать и что делать дальше. Рабби говорил, а потом требовал, чтобы он повторил сказанное, чтобы он запомнил накрепко: куда, кого, что рассказать и что делать потом.

И когда, уже утром, он правильно и без запинки повторил приказание в третий раз, Рабби похвалил его и повел за собой обратно в помещение. И там, в помещении, Рабби громко, так, чтобы слышали те, кто не спал, и те, кто проснулся, велел ему взять корзину и сейчас же идти на рынок, чтобы купить еду на завтра, а правильнее сказать -- на сегодня, потому что утро уже наступило, и дал ему денег, взявши их у Петра.

И он пошел по прохладным еще улицам города, в четвертый, в пятый и в шестой раз повторяя про себя: кого; что рассказать; что делать потом, -- и держал свой путь туда, куда ему было приказано, а вовсе не на рынок. И он удивлялся, почему черное, звериное предчувствие беды сейчас, когда он выполняет приказание Рабби, не только не покидает его, но даже как будто усиливается с каждым шагом, и почему-то виделись ему в уличных голубых тенях бешеные глаза опасного Иоанна и чудился леденящий отблеск на лезвии его длинного ножа...

Он пришел, куда ему было приказано, и спросил того, кого приказано было спросить, и сначала его не пускали, и мучительно долго томили в огромном, еле освещенном единственным факелом помещении, так что ноги его застыли на каменном полу, а потом повели куда-то, и он предстал, и без запинки, без единой ошибки (это было счастье!) проговорил все, что ему было приказано проговорить. И он увидел, как странная, противоестественная радость разгорается на холеном лице богатого человека, перед которым он стоял. Когда он закончил, его похвалили и сунули ему в руки мешочек с деньгами. Все было именно так, как предсказывал Рабби: похвалят, дадут денег, -- и вот он уже ведет стражников.

Солнце поднялось высоко, народу полно на улицах, и все расступаются перед ним, потому что за ним идут стражники. Все, как предсказывал Рабби, а беда все ближе и ближе, и ничего невозможно сделать, потому что все идет, как предсказывал Рабби, а значит -- правильно.

Как было приказано, он оставил стражников на пороге, а сам вошел в дом. Все сидели за столом и слушали Рабби, а опасный Иоанн почему-то припал к Рабби, словно стараясь закрыть его грудь своим телом.

Войдя, он сказал, как было приказано: "Я пришел, Рабби", и Рабби, ласково освободившись от рук Иоанна, поднялся и подошел к нему, и обнял его, и прижал к себе, и поцеловал, как иного сына целует отец. И сейчас же в помещение ворвались стражники, а навстречу им с ужасающим ревом, прямо через стол, вылетел Иоанн с занесенным мечом, и начался бой.

Его сразу же сбили с ног и затоптали, и он впал в беспамятство, он ничего не видел и не слышал, а когда очнулся, то оказалось, что валяется он в углу жалкой грудой беспомощных костей, и каждая кость болела, а над ним сидел на корточках Петр, и больше в помещении никого не было, все было завалено битыми горшками, поломанной мебелью, растоптанной едой и обильно окроплено кровью, как на бойне.

Петр смотрел ему прямо в лицо, но словно бы не видел его, только судорожно кусал себе пальцы и бормотал, большей частью неразборчиво. "Делать-то теперь что? -- бормотал Петр, бессмысленно тараща глаза. -- Мне-то теперь что делать? Куда мне-то теперь деваться? -- а заметивши наконец, что он очнулся, схватил его обеими руками за шею и заорал в голос: -- Ты сам их сюда привел, козий отброс, или тебе было велено? Говори!" -- "Мне было велено", -- ответил он. "А это откуда?" -- заорал Петр еще пуще, тыча ему в лицо мешочек с деньгами. "Велено мне было", -- сказал он в отчаянии. И тогда Петр отпустил его, поднялся и пошел вон, на ходу засовывая мешочек за пазуху, но на пороге приостановился, повернулся к нему и сказал, словно выплюнул: "Предатель вонючий, иуда!"

На этом месте рассказа наш гусенок внезапно оборвал себя на полуслове, весь затрясся и с ужасом уставился на дверь. Тут и мы всей бригадой тоже посмотрели на дверь. В дверях не было ничего особенного. Там стоял, держа портфель под мышкой, Агасфер Лукич и с неопределенным выражением на лице (то ли жалость написана была на этом лице, то ли печальное презрение, а может быть, и некая ностальгическая тоска) смотрел на гусенка и манил его к себе пальцем. И гусенок с грохотом обрушил все свои мослы на пол и на четвереньках пополз к его ногам, визгливо вскрикивая:

-- Велено мне было! Велено! Он сам велел! И никому не велел говорить! Я бы сказал тебе, Опасный, но ведь он никому не велел говорить!..

-- Встань, дристун, -- сказал Агасфер Лукич. -- Подбери сопли. Все давно прошло и забыто. Пошли. Он хочет тебя видеть.

29. Сегодня наступило, наконец, семнадцатое, но не семнадцатое ноября, а семнадцатое июля. Солнце ослепительное. Грязища под окнами высохла и превратилась в серую растрескавшуюся твердь. Тополя на проспекте Труда клубятся зеленью, сережки с них уже осыпались. Жарко. В чем идти на улицу -- непонятно. Самое летнее, что у меня есть, это нейлоновая майка и трусы.

Прямо с утра Парасюхин облачился в свой черный кожаный мундир эсэсовского самокатчика (а также патрона "Голубой устрицы") и пристал к Демиургу, чтобы тот откомандировал его в Мир Мечты. Мир -- с большой буквы, и Мечта -- тоже с большой буквы. Трижды Демиург нарочито настырным, казенно-дидактическим тоном переспрашивал его: Мир чьей именно Мечты имеется в виду? Даже я, внутренне потешаясь над происходящим, почуял в этом настойчивом переспрашивании какую-то угрозу, какой-то камень подводный, и некое смутное неприятное воспоминание шевельнулось во мне, я даже испытал что-то вроде опасения за нашего Парасюхина.

Однако румяный болван не учуял ничего -- со всей своей знаменитой нордической интуицией и со всем своим широко объявленным Внутренним Голосом. Он пер напролом: Мир только одной Мечты возможен, все остальное -- либо миражи, либо происки... Мечта чистая, как чист хрустальный родник, нарождающийся в чистых глубинах чистой родины народа... его, парасюхинская, личная Мечта, она же мечта родов народных...

С тем он и был откомандирован. Вот уже скоро обедать пора, а его все нет.

Явилась пара абитуриентов. Юнец и юница, горячие комсомольские сердца. Оба в зеленых выгоревших комбинезонах, исполосованных надписями БАМСТРОЙ, ТАМСТРОЙ, СЯМСТРОЙ, такие-то годы (в том числе и 1997, что меня несколько удивило). Лица румянятся смущением и пылают энтузиазмом.

К стопам был повергнут проект "О лишении человечества страха". Фундамент и отец нашей цивилизации -- страх... Совесть зачастую тоже базируется на страхе... и тому подобное. Вообще весь проект построен на микроскопическом личном опыте и на вычитанной где-то фразе: "Поскребите любое дурное свойство человека, и выглянет его основа -- страх". (Сказано в манере Бернарда Шоу, но это не Бернард Шоу.) Страх сковывает и угнетает: чувство справедливости, прямоту-честность-откровенность, гордость сюда же, собственное достоинство, принципиальность...

Демиург запутал их играючи. Нельзя ведь отрицать, что страх сковывает и угнетает также: садизм-мазохизм, стремление к легкой наживе, склонность к лжесвидетельству, мстительность, агрессивность, потребительское отношение к чужой жизни, склонность к анонимкам, идиотскую принципиальность... Кроме того, если поскрести кое-какие ДОБРЫЕ свойства кое-каких людей, то и в этом случае частенько вылезает наружу все тот же страх... Впрочем, сама по себе мысль не дурна, есть о чем поразмыслить, однако требуется тщательная и всесторонняя доработка. Проводить! Угостить нашим морсом! Подать пальто!

Какие пальто в середине июля! Я повел их на кухню поить морсом, и тут объявился Парасюхин.

Он обвалился в коридоре, как пласт штукатурки с потолка, и огромным мешком с костями дробно обрушился на линолеум. Я только рот разинул, а он уже собрал к себе все свои руки-ноги, заслонился растопыренными ладонями, локтями и даже коленями и в таком виде вжался в стену, блестя сквозь пальцы вытаращенным глазом. Волна зловония распространилась по коридору -- то ли он обгадился, то ли его недавно окунали в нужник, -- я не стал разбираться. Я просто крикнул бригаду. Бригада набежала, и я распорядился. Парасюхина поволокли волоком в санобработку, -- Колпаков, как обычно, с молчаливой старательностью, Матвей Матвеевич -- с визгливыми причитаниями, а Спиртов-Водкин -- поливая окрестности сквернословием, словно одержимый болезнью де ля Туретта.

И вот тогда-то я осознал, наконец, смутные свои опасения, отчетливо и в деталях вспомнив о своем собственном печальном опыте в Мире Мечты Матвея Матвеевича Гершковича...

Мир Мечты, назидательно сказал я юнице и юнцу, взиравшим на происходящее с трепетом и жадным любопытством, Мир Мечты -- это дьявольски опасная и непростая штука. Конечно же, мечтать надо. Надо мечтать. Но далеко не всем и отнюдь не каждому. Есть люди, которым мечтать прямо-таки противопоказано. В особенности -- о мирах.

Юнец с юницей меня не поняли, конечно. Да я и не собирался им что-либо втолковывать, я просто собирался напоить их морсом, что и сделал под разнообразные элоквенции, явственно доносящиеся из санпропускника.

А совсем уже к вечеру объявился Агасфер Лукич, и не один.

"Эссе хомо!" -- провозгласил он, обнимая гостя за плечи и легонько подталкивая его ко мне. Гость растерянно улыбался -- небольшого роста, ладный человек лет пятидесяти, в костюме странного покроя. На правой скуле его розовело что-то вроде пластыря, но не пластырь, а скорее остаток небрежно стертого грима. И с левой рукой у него было не все в порядке -- она висела плетью и казалась укороченной, кончики пальцев едва виднелись из рукава.

Таким я увидел его в первый раз -- немного растерянным, не вполне здоровым и очень заинтригованным.

-- Прошу любить и жаловать, -- произнес Агасфер Лукич весело. -- Георгий Ана...

(ПРИМЕЧАНИЕ ИГОРЯ В. МЫТАРИНА. На этом рукопись "ОЗ" обрывается. Продолжения я никогда не видел и не знаю, существует ли оно. Скорее всего, весь дальнейший текст был изъят самим Г. А. -- например, из соображений скромности. Я вполне допускаю, что вся изъятая часть рукописи посвящена главным образом Г. А. Разумеется, возможны и другие объяснения. Их даже несколько. Да только какой смысл приводить их здесь? Все они слишком уж неправдоподобны.)


Отягощенные Злом

Необходимое заключение

По понятным причинам, на двадцатом дне июля мои записи прерываются и возобновляются уже только зимой. Прошло сорок лет, и я не способен сейчас подробно и связно изложить события утра двадцать первого июля. Почему мы все оказались рядом с Г. А. около его автомобиля в холодных предрассветных сумерках? Как ухитрились подняться в такую рань после треволнений предыдущего дня? Может быть, мы и вовсе не ложились? Может быть, мы догадывались, какое решение примет Г. А., и всю ночь дежурили, чтобы не упустить его одного? Не помню.

Помню, что сразу же сел за руль.

Помню, как Г. А. непривычно грозным и повелительным голосом объявляет, что девочки не поедут никуда.

Помню, как Зойка без кровинки в лице кусает себе пальцы, запустив их кончики в рот, -- словно в какой-то старинной мелодраме, ей-богу.

Помню, как Иришка рвется в машину, заливаясь громким плачем, и слезы у нее летят во все стороны, будто у ревущего младенца.

И очень хорошо помню Аскольдика -- как он решительно выдвигается, крепко берет Иришку сзади за локти и успокаивающе сообщает Г. А.: "Не беспокойтесь, поезжайте, я ее придержу".

На всю жизнь я запомнил это: ВЫ ПОЕЗЖАЙТЕ СЕБЕ, А Я ЕЕ ЗДЕСЬ ПРИДЕРЖУ.

(Понимаю и догадываюсь, Аскольд Павлович, наверное, тебе очень неприятно читать сейчас эти твои слова. Допускаю даже, что ты за сорок лет успел совсем позабыть их. Допускаю даже, что ты в то время вообще не придал им значения: слова как слова, не хуже других. Однако в свете того, что произошло потом, они звучат сейчас, согласись, достаточно одиозно. Что делать? Из песни слова не выкинешь. Да и кому это нужно -- выкидывать слово из песни?)

Почти совсем не помню проезда нашего по городу. Смутно брезжит только в моей памяти ощущение недоумения по поводу того, что в такую рань на улицах так много народу.

Помню скотомогильник в предрассветных сумерках. Мне показалось тогда, что кости шевелятся, а черепа провожают нас пустыми глазницами.

Флора не спала. Множество костров догорало, и бродили между кострищами понурые зябкие фигуры. Воняло пригорелой кашей, аптекой, волглым тряпьем. Запахи почему-то запомнились. Вот странно!

Г. А. подошел к самому большому костру и сел у огня. Рядом с нуси. Рядом со своим сыном. И сейчас же все вокруг заговорили. Ни одной фразы я не запомнил, тем более что говорили в общем-то на жаргоне, помню только, что это были жалобы и проклятья. Они проклинали Г. А. за ту беду, которую он на них накликал, и жаловались ему, как им страшно сейчас и обреченно. Г. А. молчал, он только обводил взглядом кричавших, плакавших, задыхавшихся в истерике.

Потом все куда-то исчезли, и у костра нас осталось только трое, и нуси принялся уговаривать отца уйти, пока не поздно. Он говорил что-то о смысле и бессмыслице, что-то о судьбах и жертвах, что-то о надежде и отчаянии. Нормальным, я бы сказал даже -- нормированным русским языком, безукоризненно чисто и правильно. Г. А. ответил ему: "У тебя свои ученики, у меня -- свои. У вас своя правда, у нас -- своя", -- и нуси ушел.

Помню, как мне было страшно. Зуб на зуб не попадал. Наверное, так чувствуют себя перед казнью. Ни одной жилки не было спокойной в моем теле. Г. А. обнял меня за плечи и прижал к себе. Он был горячий, надежный, твердый и в то же время такой маленький, такой щуплый, такой незащищенный, и я впервые обнаружил, что я ведь на целую голову длиннее его и вдвое шире в плечах.

И тут у костра оказался этот толстенький, лысоватый, в дурацком костюмчике с дурацким разбухшим портфелем под мышкой.

(Я ведь и сейчас толком не понимаю, кто он такой, -- то ли в самом деле выплыл из прошлого, то ли все-таки соскочил со страниц этой странной рукописи. Ощущаю я в нем какое-то беспощадное чудо, если только не примерещился он мне тогда у костра, потому что в то утро мне могло примерещиться и не такое. Тогда же, помнится, ни о какой рукописи я и не подумал, -- был он для меня просто раздражающе чудаковатый и неуместный тип, не к месту и не ко времени прицепившийся к моему Г. А.)

Они поговорили о чем-то. Коротко и невнятно. Деталей не помню никаких. Помню только, что чудаковатый тип говорил голосом и тоном, совсем не подходящим ему ни по виду его, ни по ситуации. Ах, как жалею я сейчас, что не прислушался я тогда к их разговору. А запомнились мне лишь последние слова Г. А. -- видимо, я тут же отнес их к самому себе: "Да перестаньте вы, в самом деле. Ну какой я вам терапевт? Я самый обыкновенный пациент..."

Солнце уже высунулось из-за холмов, и я увидел на западе, там, где проходила дорога, ярко и весело освещенную, желтую клубящуюся стену. Это была пыль. Колонна свернула с шоссе и двигалась к нам.


Полдень, XXII век

повесть, 1962

Глава первая. Почти такие же.
Ночь на Марсе
Почти такие же
Глава вторая. Возвращение.
Перестарок
Злоумышленники
Хроника
Двое с "Таймыра"
Самодвижущиеся дороги
Скатерть-самобранка
Возвращение
Глава третья. Благоустроенная планета.
Томление духа
Десантники
Глубокий поиск
Загадка задней ноги
Свечи перед пультом
Естествознание в мире духов
О странствующих и путешествующих
Благоустроенная планета
Глава четвёртая. Какими вы будете.
Поражение
Свидание
Какими вы будете


Полдень, XXII век

Глава первая. Почти такие же.

Ночь на Марсе

Когда рыжий песок под гусеницами краулера вдруг осел, Петр Алексеевич Новаго дал задний ход и крикнул Манделю: "Соскакивай!" Краулер задергался, разбрасывая тучи песка и пыли, и стал переворачиваться кормой кверху. Тогда Новаго выключил двигатель и вывалился из краулера. Он упал на четвереньки и, не поднимаясь, побежал в сторону, а песок под ним оседал и проваливался, но Новаго все-таки добрался до твердого места и сел, подобрав под себя ноги.

Он увидел Манделя, стоявшего на коленях на противоположном краю воронки, и окутанную паром корму краулера, торчащую из песка на дне воронки. Теоретически было невозможно предположить, что с краулером типа "Ящерица" может случиться что-либо подобное. Во всяком случае, здесь, на Марсе. Краулер "Ящерица" был легкой, быстроходной машиной -- пятиместная открытая платформа на четырех автономных гусеничных шасси. Но вот он медленно сползал в черную дыру, где жирно блестела глубокая вода. От воды валил пар.

-- Каверна, -- хрипло сказал Новаго. -- Не повезло, надо же...

Мандель повернул к Новаго лицо, закрытое до глаз кислородной маской.

-- Да, не повезло, -- сказал он.

Ветра совсем не было. Клубы пара из каверны поднимались вертикально в черно-фиолетовое небо, усыпанное крупными звездами. Низко на западе висело солнце -- маленький яркий диск над дюнами. От дюн по красноватой долине тянулись черные тени. Было совершенно тихо, слышалось только шуршание песка, стекающего в воронку.

-- Ну ладно, -- сказал Мандель и поднялся. -- Что будем делать? Вытащить его, конечно, нельзя. -- Он кивнул в сторону каверны. -- Или можно?

Новаго покачал головой.

-- Нет, Лазарь Григорьевич, -- сказал он. -- Нам его не вытащить.

Раздался длинный, сосущий звук, корма краулера скрылась, и на черной поверхности воды один за другим вспучились и лопнули несколько пузырей.

-- Да, пожалуй, не вытащить, -- сказал Мандель. -- Тогда надо идти, Петр Алексеевич. Пустяки -- тридцать километров. Часов за пять дойдем.

Новаго смотрел на черную воду, на которой уже появился тонкий ледяной узор. Мандель поглядел на часы.

-- Восемнадцать двадцать. В полночь мы будем там.

-- В полночь, -- сказал Новаго с сомнением. -- Вот именно в полночь.

"Осталось километров тридцать, -- подумал он. -- Из них километров двадцать придется идти в темноте. Правда, у нас есть инфракрасные очки, но все равно дело дрянь. Надо же такому случиться... На краулере мы были бы там засветло. Может быть, вернуться на Базу и взять другой краулер? До Базы сорок километров, и там все краулеры в разгоне, и мы прибудем на плантации только завтра к утру, когда будет уже поздно. Ах как нехорошо получилось!"

-- Ничего, Петр Алексеевич, -- сказал Мандель и похлопал себя по бедру, где под дохой болталась кобура с пистолетом. -- Пройдем.

-- А где инструменты? -- спросил Новаго.

Мандель огляделся.

-- Я их сбросил, -- сказал он. -- Ага, вот они.

Он сделал несколько шагов и поднял небольшой саквояж.

-- Вот они, -- повторил он, стирая с саквояжа песок рукавом дохи. -- Пошли?

-- Пошли, -- сказал Новаго.

И они пошли.

Они пересекли долину, вскарабкались на дюну и снова стали спускаться. Идти было легко. Даже пятипудовый Новаго, вместе с кислородными баллонами, системой отопления, в меховой одежде и со свинцовыми подметками на унтах весил здесь всего сорок килограммов. Маленький сухопарый Мандель шагал, как на прогулке, небрежно помахивая саквояжем. Песок был плотный, слежавшийся, и следов на нем почти не оставалось.

-- За краулер мне страшно влетит от Иваненки, -- сказал Новаго после долгого молчания.

-- При чем здесь вы? -- возразил Мандель. -- Откуда вы могли знать, что здесь каверна? И воду мы, как-никак, нашли.

-- Это вода нас нашла, -- сказал Новаго. -- Но за краулер все равно влетит. Знаете, как Иваненко: "За воду спасибо, а машину вам больше не доверю".

Мандель засмеялся:

-- Ничего, обойдется. Да и вытащить этот краулер будет не так уж трудно... Глядите, какой красавец!

На гребне недалекого бархана, повернув к ним страшную треугольную голову, сидел мимикродон -- двухметровый ящер, крапчато-рыжий, под цвет песка. Мандель кинул в него камешком и не попал. Ящер сидел, раскорячившись, неподвижный, как кусок камня.

-- Прекрасен, горд и невозмутим, -- заметил Мандель.

-- Ирина говорит, что их очень много на плантациях, -- сказал Новаго. -- Она их подкармливает...

Они, не сговариваясь, прибавили шаг.

Дюны кончились. Они шли теперь через плоскую солончаковую равнину. Свинцовые подошвы звонко постукивали на мерзлом песке. В лучах белого закатного солнца горели большие пятна соли; вокруг пятен, ощетинясь длинными иглами, желтели шары кактусов. Их было очень много на равнине, этих странных растений без корней, без листьев, без стволов.

-- Бедный Славин, -- сказал Мандель. -- Вот беспокоится, наверное.

-- Я тоже беспокоюсь, -- проворчал Новаго.

-- Ну, мы с вами врачи, -- сказал Мандель.

-- А что врачи? Вы хирург, я терапевт. Я принимал всего раз в жизни, и это было десять лет назад в лучшей поликлинике Архангельска, и у меня за спиной стоял профессор...

-- Ничего, -- сказал Мандель. -- Я принимал несколько раз. Не надо только волноваться. Все будет хорошо.

Под ноги Манделю попал колючий шар. Мандель ловко пнул его. Шар описал в воздухе длинную пологую дугу и покатился, подпрыгивая и ломая колючки.

-- Удар, и мяч медленно выкатывается на свободный, -- сказал Мандель. -- Меня беспокоит другое: как будет ребенок развиваться в условиях уменьшенной тяжести?

-- Это меня как раз совсем не беспокоит, -- сердито отозвался Новаго. -- Я уже говорил с Иваненко. Можно будет оборудовать центрифугу.

Мандель подумал.

-- Это мысль, -- сказал он.

Когда они огибали последний солончак, что-то пронзительно свистнуло, один из шаров в десяти шагах от Новаго взвился высоко в небо и, оставляя за собой белесую струю влажного воздуха, перелетел через врачей и упал в центре солончака.

-- Ох! -- вскрикнул Новаго.

Мандель засмеялся.

-- Ну что за мерзость! -- плачущим голосом сказал Новаго. -- Каждый раз, когда я иду через солончаки, какой-нибудь мерзавец...

Он подбежал к ближайшему шару и неловко ударил его ногой. Шар вцепился колючками в полу его дохи.

-- Мерзость! -- прошипел Новаго, на ходу с трудом отдирая шар сначала от дохи, а затем от перчаток.

Шар свалился на песок. Ему было решительно все равно. Так он и будет лежать -- совершенно неподвижно, засасывая и сжимая в себе разреженный марсианский воздух, а потом вдруг разом выпустит его с оглушительным свистом и ракетой перелетит метров на десять-пятнадцать.

Мандель вдруг остановился, поглядел на солнце и поднес к глазам часы.

-- Девятнадцать тридцать пять, -- пробормотал он. -- Солнце сядет через полчаса.

-- Что вы сказали, Лазарь Григорьевич? -- спросил Новаго.

Он тоже остановился и оглянулся на Манделя.

-- Блеяние козленка манит тигра, -- произнес Мандель. -- Не разговаривайте громко перед заходом солнца.

Новаго огляделся. Солнце стояло уже совсем низко. Позади на равнине погасли пятна солончаков. Дюны потемнели. Небо на востоке сделалось черным, как китайская тушь.

-- Да, -- сказал Новаго, озираясь, -- громко разговаривать нам не стоит. Говорят, у нее очень хороший слух.

Мандель поморгал заиндевевшими ресницами, изогнулся и вытащил из кобуры теплый пистолет. Он щелкнул затвором и сунул пистолет за отворот правого унта. Новаго тоже достал пистолет и сунул за отворот левого унта.

-- Вы стреляете левой? -- спросил Мандель.

-- Да, -- ответил Новаго.

-- Это хорошо, -- сказал Мандель.

-- Да, говорят.

Они поглядели друг на друга, но ничего уже нельзя было рассмотреть выше маски и ниже меховой опушки капюшона.

-- Пошли, -- сказал Мандель.

-- Пошли, Лазарь Григорьевич. Только теперь мы пойдем гуськом.

-- Ладно, -- весело согласился Мандель. -- Чур, я впереди.

И они пошли дальше: впереди Мандель с саквояжем в левой руке, в пяти шагах за ним Новаго. "Как быстро темнеет, -- думал Новаго. -- Осталось километров двадцать пять. Ну, может быть, немного меньше. Двадцать пять километров по пустыне в полной темноте... И каждую секунду она может броситься на нас. Из-за той дюны, например. Или из-за той, подальше. -- Новаго зябко поежился. -- Надо было выехать утром. Но кто мог знать, что на трассе есть каверна? Поразительное невезение. И все же надо было выехать утром. Даже вчера, с вездеходом, который повез на плантации пеленки и аппаратуру. Впрочем, вчера Мандель оперировал. Темнеет и темнеет. Марк, наверное, места уже не находит. То и дело бегает на башню поглядеть, не едут ли долгожданные врачи. А долгожданные врачи тащатся пешком по ночной пустыне. Ирина успокаивает его, но тоже, конечно, волнуется. Это у них первый ребенок, и первый ребенок на Марсе, первый марсианин... Она очень здоровая и уравновешенная женщина. Замечательная женщина! Но на их месте я бы воздержался от ребенка. Ничего, все будет благополучно. Только бы нам не задержаться..."

Новаго все время глядел вправо, на сереющие гребни дюн. Мандель тоже глядел вправо. Поэтому они не сразу заметили Следопытов. Следопытов было тоже двое, и они появились слева.

-- Эхой, друзья! -- крикнул тот, что был повыше.

Другой, короткий, почти квадратный, закинул карабин за плечо и помахал рукой.

-- Эге, -- сказал Новаго с облегчением. -- А ведь это Опанасенко и канадец Морган. Эхой, товарищи! -- радостно заорал он.

-- Какая встреча! -- сказал, подходя, долговязый Гэмфри Морган. -- Добрый вечер, доктор, -- сказал он, пожимая руку Манделя. -- Добрый вечер, доктор, -- повторил он, пожимая руку Новаго.

-- Здравствуйте, товарищи, -- прогудел Опанасенко. -- Какими судьбами?

Прежде чем Новаго успел ответить, Морган неожиданно сказал:

-- Спасибо, все зажило. -- И снова протянул Манделю длинную руку.

-- Что? -- спросил озадаченный Мандель. -- Впрочем, я рад.

-- О нет, он еще в лагере, -- сказал Морган. -- Но он тоже почти здоров.

-- Что это вы так странно изъясняетесь, Гэмфри? -- осведомился сбитый с толку Мандель.

Опанасенко схватил Моргана за край капюшона, притянул к себе и закричал ему прямо в ухо:

-- Все не так, Гэмфри! Ты проспорил!

Затем он повернулся к врачам и объяснил, что час назад канадец случайно повредил в наушниках слуховые мембраны и теперь ничего не слышит, хотя уверяет, что может отлично обходиться в марсианской атмосфере без помощи акустической "текник".

-- Он говорит, что и так знает, что ему могут сказать. Мы спорили, и он проиграл. Теперь он будет пять раз чистить мой карабин.

Морган засмеялся и сообщил, что девушка Галя с Базы здесь совершенно ни при чем. Опанасенко безнадежно махнул рукой и спросил:

-- Вы, конечно, на плантации, на биостанцию?

-- Да, -- сказал Новаго. -- К Славиным.

-- Ну правильно, -- сказал Опанасенко. -- Они вас очень ждут. А почему пешком?

-- О, какая досада! -- виновато сказал Морган. -- Не могу слышать совсем ничего.

Опанасенко опять притянул его к себе и крикнул:

-- Подожди, Гэмфри! Потом расскажу!

-- Гуд, -- сказал Морган. Он отошел и, оглядевшись, стащил с плеча карабин. У Следопытов были тяжелые двуствольные полуавтоматы с магазином на двадцать пять разрывных пуль.

-- Мы потопили краулер, -- сказал Новаго.

-- Где? -- быстро спросил Опанасенко. -- Каверна?

-- Каверна. На трассе, примерно сороковой километр.

-- Каверна! -- радостно сказал Опанасенко. -- Слышишь, Гэмфри? Еще одна каверна!

Гэмфри Морган стоял к ним спиной и вертел головой в капюшоне, разглядывая темнеющие барханы.

-- Ладно, -- сказал Опанасенко. -- Это после. Так вы потопили краулер и решили идти пешком? А оружие у вас есть?

Мандель похлопал себя по ноге.

-- А как же, -- сказал он.

-- Та-ак, -- сказал Опанасенко. -- Придется вас проводить. Гэмфри! Черт, не слышит...

-- Погодите, -- сказал Мандель. -- Зачем это?

-- Она где-то здесь, -- сказал Опанасенко. -- Мы видели следы.

Мандель и Новаго переглянулись.

-- Вам, разумеется, виднее, Федор Александрович, -- нерешительно сказал Новаго, -- но я полагал... В конце концов, мы вооружены.

-- Сумасшедшие, -- убежденно сказал Опанасенко. -- У вас там на Базе все какие-то, извините, блаженные. Предупреждаем, объясняем -- и вот, пожалуйста. Ночью. Через пустыню. С пистолетиками. Вам что, Хлебникова мало?

Мандель пожал плечами.

-- По-моему, в данном случае... -- начал он, но тут Морган сказал: "Ти-хо!", и Опанасенко мгновенно сорвал с плеча карабин и встал рядом с канадцем.

Новаго тихонько крякнул и потянул из унта пистолет.

Солнце уже почти скрылось -- над черными зубчатыми силуэтами дюн светилась узкая желто-зеленая полоска. Все небо стало черным, и звезд было очень много. Звездный блеск лежал на стволах карабинов, и было видно, как стволы медленно двигаются направо и налево.

Потом Гэмфри сказал: "Ошибка. Прошу прощения", и все сразу зашевелились. Опанасенко крикнул на ухо Моргану:

-- Гэмфри, они идут на биостанцию к Ирине Викторовне! Надо проводить!

-- Гуд. Я иду, -- сказал Морган.

-- Мы идем вместе! -- крикнул Опанасенко.

-- Гуд. Идем вместе.

Врачи все еще держали в руках пистолеты. Морган повернулся к ним, всмотрелся и воскликнул:

-- О, это не нужно! Это спрятать.

-- Да-да, пожалуйста, -- сказал Опанасенко. -- И не вздумайте стрелять. И наденьте очки.

Следопыты были уже в инфракрасных очках. Мандель стыдливо сунул пистолет в глубокий карман дохи и перехватил саквояж в правую руку. Новаго помедлил немного, затем снова опустил пистолет за отворот левого унта.

-- Пошли, -- сказал Опанасенко. -- Мы поведем вас не по трассе, а напрямик, через раскопки. Это ближе.

Теперь впереди и правее Манделя шел с карабином под мышкой Опанасенко. Позади и правее Новаго вышагивал Морган. Карабин на длинном ремне висел у него на шее. Опанасенко шел очень быстро, круто забирая на запад.

В инфракрасные очки дюны казались черно-белыми, а небо -- серым и пустым. Это было похоже на рисунок свинцовым карандашом. Пустыня быстро остывала, и рисунок становился все менее контрастным, словно заволакивался туманной дымкой.

-- А почему вас так обрадовала наша каверна, Федор Александрович? -- спросил Мандель. -- Вода?

-- Ну как же, -- сказал Опанасенко, не оборачиваясь. -- Во-первых -- вода, а во-вторых -- в одной каверне мы нашли облицованные плиты.

-- Ах да, -- сказал Мандель. -- Конечно.

-- В нашей каверне вы найдете целый краулер, -- мрачно проворчал Новаго.

Опанасенко вдруг резко свернул, огибая ровную песчаную площадку. На краю площадки стоял шест с поникшим флажком.

-- Зыбучка, -- проговорил позади Морган. -- Очень опасно.

Зыбучие пески были настоящим проклятием. Месяц назад был организован специальный отряд разведчиков-добровольцев, который должен был отыскать и отметить все зыбучие участки в окрестностях Базы.

-- Но ведь Хасэгава, кажется, доказал, -- сказал Мандель, -- что вид этих плит может объясняться и естественными причинами.

-- Да, -- сказал Опанасенко. -- В том-то и дело.

-- А вы нашли что-нибудь за последнее время? -- спросил Новаго.

-- Нет. Нефть нашли на востоке, окаменелости нашли очень интересные. А по нашей линии -- ничего.

Некоторое время они шли молча. Затем Мандель сказал глубокомысленно:

-- Пожалуй, ничего странного в этом нет. На Земле археологи имеют дело с остатками культуры, которым самое большое сотня тысяч лет. А здесь -- десятки миллионов. Напротив, было бы странно...

-- Да мы и не очень жалуемся, -- сказал Опанасенко. -- Мы сразу получили такой жирный кусок -- два искусственных спутника. Нам даже копать ничего не пришлось. И потом, -- добавил он, помолчав, -- искать не менее интересно, чем находить.

-- Тем более, -- сказал Мандель, -- что освоенная вами площадь пока так мала...

Он споткнулся и чуть не упал. Морган проговорил вполголоса:

-- Петр Алексеевич, Лазарь Григорьевич, я подозреваю, что вы все время беседуете. Это сейчас нельзя. Федор меня подтвердит.

-- Гэмфри прав, -- виновато сказал Опанасенко. -- Давайте лучше молчать.

Они миновали гряду барханов и спустились в долину, где слабо мерцали под звездами солончаки.

"Опять, -- подумал Новаго. -- Опять эти кактусы". Ему никогда еще не приходилось видеть кактусы ночью. Кактусы испускали ровный яркий инфрасвет. По всей долине были разбросаны светлые пятна. "Очень красиво! -- подумал Новаго. -- Может быть, ночью они не взбрыкивают. Это было бы приятной неожиданностью. И без того нервы натянуты: Опанасенко сказал, что она где-то здесь. Она где-то здесь..." Новаго попытался представить себе, каково бы им было сейчас без этого заслона справа, без этих спокойных людей с их тяжелыми смертоубойными пушками наготове. Запоздалый страх морозом прошел по коже, словно наружный мороз проник под одежду и коснулся голого тела. С пистолетиками среди ночных дюн... Интересно, умеет Мандель стрелять? Умеет, конечно, ведь он несколько лет работал на арктических станциях. Но все равно... "Не догадался взять ружье на Базе, дурак! -- подумал Новаго. -- Хороши бы мы сейчас были без Следопытов... Правда, о ружье некогда было думать. Да и сейчас надо думать о другом, о том, что будет, когда доберемся до биостанции. Это поважнее. Это сейчас вообще самое важное -- важнее всего".

"Она всегда нападает справа, -- думал Мандель. -- Все говорят, что она нападает только справа. Непонятно. И непонятно, почему она вообще нападает. Как будто последний миллион лет она только тем и занималась, что нападала справа на людей, неосторожно удалившихся ночью пешком от Базы. Понятно, почему на удалившихся. Можно себе представить, почему ночью. Но почему на людей и почему справа? Неужели на Марсе есть свои двуногие, легко уязвимые справа или трудно уязвимые слева? Тогда где они? За пять лет колонизации Марса мы не встретили здесь животных крупнее мимикродона. Впрочем, она тоже появилась всего два месяца назад. За два месяца восемь случаев нападения. И никто ее как следует не видел, потому что она нападает только ночью. Интересно, что она такое. У Хлебникова было разорвано правое легкое, пришлось ставить ему искусственное легкое и два ребра. Судя по ране, у нее необычайно сложный ротовой аппарат. По крайней мере восемь челюстей с режущими пластинками, острыми как бритва. Хлебников помнит только длинное блестящее тело с гладким волосом. Она прыгнула на него из-за бархана шагах в тридцати... -- Мандель быстро огляделся по сторонам. -- Вот бы мы сейчас шли вдвоем... -- подумал он. -- Интересно, умеет Новаго стрелять? Наверное, умеет, ведь он долго работал в тайге с геологами. Он хорошо это придумал -- центрифуга. Семь-восемь часов в сутки нормальной тяжести для мальчишки будет вполне достаточно. Хотя почему -- для мальчишки? А если будет девочка? Еще лучше, девочки легче переносят отклонения от нормы..."

Долина с солончаками осталась позади. Справа потянулись длинные узкие траншеи, пирамидальные кучи песка. В одной из траншей, уныло опустив ковш, стоял экскаватор.

"Экскаватор надо увести, -- подумал Опанасенко. -- Что он здесь зря болтается? Скоро бури начнутся. На обратном пути, пожалуй, и уведу. Жаль, что он такой тихоходный, -- по дюнам не более километра в час. А то было бы славно. Ноги гудят. Сегодня сделали с Морганом километров пятьдесят. В лагере будут беспокоиться. Ничего, с биостанции дадим радиограмму. Как там еще на биостанции будет! Бедный Славин. Но это все-таки здорово -- на Марсе будет малыш! Значит, будут люди, которые когда-нибудь скажут: "Я родился на Марсе". Только бы не опоздать. -- Опанасенко пошел быстрее. -- А доктора каковы! -- подумал он. -- Воистину, докторам закон не писан. Хорошо, что мы их встретили. На Базе, видимо, плохо понимают, что такое пустыня ночью. Хорошо бы ввести патруль, а еще лучше -- облаву. На всех краулерах и вездеходах Базы".

Гэмфри Морган, погруженный в мертвую тишину, шагал, положив руки на карабин, и все время глядел вправо. Он думал о том, что в лагере, кроме дежурного, обеспокоенного их отсутствием, все уже, наверное, спят; что завтра нужно перевести группу в квадрат Е-11; что теперь придется пять вечеров подряд чистить "Федорз ган"; что придется еще чинить слуховое устройство. Затем он подумал, что врачи молодцы и смельчаки и что Ирина Славина тоже молодец и смельчак. Затем он вспомнил Галю, радистку на Базе, и с сожалением подумал, что при встречах она всегда спрашивает его о Хасэгава. Японец -- превосходный товарищ, но в последнее время он тоже зачастил на Базу. Правда, трудно спорить -- Хасэгава умен. Это он первый подал мысль о том, что охота на "летающую пиявку" ("сора-тобу хиру") может иметь прямое отношение к задачам Следопытов, потому что может навести людей на след марсианских двуногих... О эти двуногие... Соорудить два гигантских сателлита и не оставить больше ничего...

Опанасенко вдруг остановился и поднял руку. Все остановились, а Гэмфри Морган вскинул карабин и круто развернулся вправо.

-- Что случилось? -- спросил Новаго, стараясь говорить спокойно. Ему очень хотелось вытащить пистолет, но он постеснялся.

-- Она здесь, -- негромко сказал Опанасенко. Он помахал рукой Моргану.

Тот подошел, и они наклонились, всматриваясь в песок. В плотном песке виднелась неглубокая широкая колея, как будто здесь протащили мешок с чем-то тяжелым. Колея начиналась в пяти шагах справа и кончалась в пятнадцати шагах слева.

-- Вот и все, -- сказал Опанасенко. -- Она нас выследила и идет за нами.

Он перешагнул через колею, и они пошли дальше. Новаго заметил, что Мандель снова переложил саквояж в левую руку, а правую сунул в карман дохи. Новаго усмехнулся, но ему было нехорошо. Он испытывал страх.

-- Что ж, -- сказал Мандель неестественно веселым голосом, -- раз она нас уже выследила, давайте разговаривать.

-- Давайте, -- сказал Опанасенко. -- А когда она прыгнет, падайте лицом вниз.

-- Зачем? -- оскорбленно спросил Мандель.

-- Лежачего она не трогает, -- пояснил Опанасенко.

-- Ах да, правда.

-- Остается пустяк, -- проворчал Новаго. -- Узнать, когда она прыгнет.

-- А вы это заметите, -- сказал Опанасенко. -- Мы начнем палить.

-- Интересно, -- сказал Мандель. -- Нападает она на мимикродонов? Когда они стоят столбиком, знаете? На хвосте и на задних лапах... Да! -- воскликнул он. -- Может быть, она принимает нас за мимикродонов?

-- Мимикродонов не стоит выслеживать и нападать на них именно справа, -- сказал Опанасенко немного раздраженно. -- К ним можно просто подойти и есть -- с хвоста или с головы, как угодно.

Через четверть часа они снова пересекли колею и еще через десять минут другую. Мандель замолчал. Теперь он не вынимал правую руку из кармана.

-- Минут через пять она прыгнет, -- напряженным голосом сказал Опанасенко. -- Теперь она справа от нас.

-- Интересно, -- тихонько сказал Мандель. -- Если идти спиной вперед, она тоже прыгнет справа?

-- Да помолчите же, Лазарь Григорьевич, -- сказал сквозь зубы Новаго.

Она прыгнула через три минуты. Первым выстрелил Морган. У Новаго зазвенело в ушах; он увидел двойную вспышку выстрела, прямые, как лучи, следы двух трасс и белые звезды разрывов на гребне бархана. Секундой позже выстрелил Опанасенко. Бах-бах, бах-ба-бах! -- гремели выстрелы карабинов, и было слышно, как пули с тупым треском рвутся в песке. На мгновение Новаго показалось, что он увидел оскаленную морду с выпученными глазами, но звезды разрывов и трассы уже сместились далеко в сторону, и он понял, что ошибся. Что-то длинное и серое стремительно пронеслось невысоко над барханами, пересекая гаснущие нити трасс, и только тогда Новаго бросился животом в песок. Тах, тах, тах! -- Мандель стоял на одном колене и, держа пистолет в вытянутой руке, торопливо опустошал обойму куда-то в промежуток между Морганом и Опанасенко. Бах-ба-бах, бах-ба-бах! -- гремели карабины. Теперь Следопыты стреляли по очереди. Новаго увидел, как длинный Морган на четвереньках вскарабкался на бархан, упал, и плечи его затряслись от выстрелов. Опанасенко стрелял с колена, и белые вспышки раз за разом озаряли огромные черные очки и черный намордник кислородной маски.

Затем наступила тишина.

-- Отбили, -- сказал Опанасенко, поднимаясь и отряхивая песок с колен. -- Вот так всегда: если вовремя открыть огонь, она прыгает в сторону и удирает.

-- Я попал в нее один раз, -- громко сказал Гэмфри Морган. Было слышно, как он со звоном вытащил пустую обойму.

-- Ты разглядел ее? -- спросил Опанасенко. -- Да, он же не слышит.

Новаго, кряхтя, поднялся и посмотрел на Манделя. Мандель, завернув полу дохи, втискивал пистолет в кобуру. Новаго сказал:

-- Ну знаете, Лазарь Григорьевич...

Мандель виновато покашлял.

-- Я, кажется, не попал, -- сказал он. -- Она передвигается с исключительной быстротой.

-- Оч-чень рад, что вы не попали, -- с сердцем сказал Новаго. -- Здесь было много мишеней!

-- Но вы видели ее, Петр Алексеевич? -- спросил Мандель. Он нервно потирал руки в меховых перчатках. -- Вы разглядели ее?

-- Серая и длинная, как щука.

-- И у нее нет конечностей! -- возбужденно сказал Мандель. -- Я совершенно отчетливо видел, что у нее нет конечностей! И, по-моему, у нее нет глаз!

Следопыты подошли к врачам.

-- В такой кутерьме, -- сказал Опанасенко, -- очень легко перечислить, чего у нее нет. Гораздо труднее сказать, что у нее есть. -- Он засмеялся. -- Ну ладно, товарищи. Самое главное -- нападение мы отбили.

-- Я пойду поищу тело, -- неожиданно сказал Морган. -- Я попал один раз.

Опанасенко повернулся к нему.

-- Что ты сказал, Федор? -- спросил Морган.

-- Ни в коем случае, -- сказал Новаго.

-- Нет, -- сказал Опанасенко. Он притянул Моргана к себе и крикнул: -- Нет, Гэмфри! Нет времени! Поищем завтра вместе на обратном пути!

Мандель поглядел на часы.

-- Ого! -- сказал он. -- Уже десять пятнадцать. Сколько еще идти, Федор Александрович?

-- Километров десять, не больше. К двенадцати будем там.

-- Отлично, -- сказал Мандель. -- А где мой саквояж? -- Он завертелся на месте. -- А, вот он...

-- Пойдем, как раньше, -- сказал Опанасенко. -- Вы слева. Может быть, она здесь не одна.

-- Теперь бояться нечего, -- проворчал Новаго. -- У Лазаря Григорьевича пустая обойма.

И они пошли, как раньше. Новаго -- в пяти шагах позади Манделя, впереди и правее -- Опанасенко с карабином под мышкой, а позади и правее -- Морган с карабином на шее.

Опанасенко шел быстро и думал, что больше так продолжаться не может. Независимо от того, убил Морган эту гадину или нет, послезавтра надо пойти на Базу и организовать облаву. На всех краулерах и вездеходах, с ружьями, динамитом и ракетами... Ему пришел в голову аргумент для несговорчивого Иваненки, и он улыбнулся. Он скажет Иваненке: "На Марсе уже появились дети, пора очистить Марс от всякой гадости".

"Какова ночка! -- думал Новаго. -- Не хуже любой из тех, когда я заблудился в тайге. А самое главное еще и не начиналось и кончится не раньше чем к пяти утра. Завтра в пять, ну в шесть часов утра парень уже будет вопить на всю планету. Только бы Мандель не подкачал. Нет, Мандель не подкачает. Папаша Марк Славин может быть спокоен. Через несколько месяцев мы будем всей Базой таскать парня на руках, однообразно вопрошая: "А кто это у нас такой маленький? А кто это у нас такой пухленький?" Только надо все очень тщательно продумать с центрифугой. И вообще пора вызывать с Земли хорошего педиатра... Парню совершенно необходим педиатр. Жаль вот, что следующие корабли будут только через год".

В том, что родится именно парень, Новаго не сомневался. Он очень любил парней, которых можно носить на руках, время от времени осведомляясь: "А кто это у нас такой маленький?"


Полдень, XXII век

Глава первая. Почти такие же.

Почти такие же

Их вот-вот должны были вызвать, и они сидели в коридоре на подоконнике перед дверью. Сережа Кондратьев болтал ногами, а Панин, вывернув короткую шею, глядел за окно в парк, где на волейбольной площадке прыгали у сетки девчонки с факультета Дистанционного Управления. Сережа Кондратьев, подсунув под себя ладони, смотрел на дверь, на блестящую черную пластинку с надписью "Большая Центрифуга". В Высшей школе космогации четыре факультета, и три из них имеют тренировочные залы, на дверях которых висит пластинка с такой же надписью. Всегда очень тревожно ждать, когда тебя вызовут на Большую Центрифугу. Вот Панин, например, глазеет на девчонок явно для того, чтобы не показать, как ему тревожно. А ведь у Панина сегодня самая обычная тренировка.

-- Хорошо играют, -- сказал Панин басом.

-- Хорошо, -- сказал Сережа, не оборачиваясь.

-- У "четверки" отличный пас.

-- Да, -- сказал Сережа. Он передернул плечами. У него тоже был хороший пас, но он не обернулся.

Панин посмотрел на Сережу, посмотрел на дверь и сказал:

-- Сегодня тебя отсюда понесут.

Сережа промолчал.

-- Ногами вперед, -- сказал Панин.

-- Да уж, -- сказал Сережа, сдерживаясь. -- Тебя-то уж не понесут.

-- Спокойно, спортсмен, -- сказал Панин. -- Спортсмену надлежит быть спокойну, выдержану и всегда готову.

-- А я спокоен, -- сказал Сережа.

-- Ты спокоен? -- сказал Панин, тыкая его в грудь негнущимся пальцем. -- Ты вибрируешь. Ты трясешься, как малек на старте. Смотреть противно, как ты трясешься.

-- А ты не смотри, -- посоветовал Сережа. -- Смотри лучше на девочек. Хороший пас и все такое.

-- Ты непристоен, -- сказал Панин и посмотрел в окно. -- Прекрасные девушки! И замечательно играют.

-- Вот и смотри, -- сказал Сережа. -- И старайся не стучать зубами.

-- Это я стучу зубами? -- изумился Панин. -- Это ты стучишь зубами.

Сережа промолчал.

-- Мне можно стучать зубами, -- сказал Панин, подумав. -- Я не спортсмен. -- Он вздохнул, посмотрел на дверь и сказал: -- Хоть бы скорее вызвали, что ли...

Слева в конце коридора появился староста второго курса Гриша Быстров. Он был в рабочем комбинезоне, приближался медленно и вел пальцем по стене. Лицо у него было задумчивое. Он остановился перед Кондратьевым и Паниным и сказал:

-- Здравствуйте. -- Голос у него был печальный.

Сережа кивнул. Панин снисходительно сказал:

-- Здравствуй, Григорий. Вибрируешь ли ты перед Центрифугой, Григорий?

-- Да, -- ответил Гриша Быстров. -- Немножко.

-- Вот, -- сказал Панин Сереже, -- Григорий волнуется всего-навсего немножко. А между тем Григорий всего-навсего малек.

Мальками в школе называли курсантов младших курсов.

Гриша вздохнул и тоже сел на подоконник.

-- Сережа, -- сказал он. -- Правда, что ты делаешь сегодня первую попытку на восьмикратной?

-- Да, -- сказал Сережа. Ему совсем не хотелось разговаривать, но он боялся обидеть Быстрова. -- Если позволят, конечно, -- добавил он.

-- Наверное, позволят, -- сказал Гриша.

-- Подумаешь, попытка на восьмикратной! -- сказал Панин легкомысленно.

-- А ты пробовал на восьмикратной? -- с интересом спросил Гриша.

-- Нет, -- сказал Панин. -- Но зато я не спортсмен.

-- А может быть, попробуешь? -- сказал Сережа. -- Вот прямо сейчас, вместе со мной. А?

-- Я человек простой, простодушный, -- ответил Панин. -- Есть норма. Нормой считается пятикратная перегрузка. Мой простой, незамысловатый организм не выносит ничего, превышающего норму. Однажды он попробовал шестикратную, и его вынесли на седьмой минуте. Вместе со мной.

-- Кого вынесли? -- не понял Гриша.

-- Мой организм, -- пояснил Панин.

-- Да, -- сказал Гриша со слабой улыбкой. -- А я вот еще не дошел и до пятикратной.

-- На втором курсе и не надо пятикратной, -- сказал Сережа.

Он спрыгнул с подоконника и принялся приседать поочередно на левой и на правой ноге.

-- Ну, я пошел, -- сказал Гриша и тоже спрыгнул с подоконника.

-- Что случилось, староста? -- спросил Панин. -- Почему такая тоска?

-- Кто-то устроил штуку с Копыловым, -- печально сказал Гриша.

-- Опять? -- сказал Панин. -- Какую штуку?

Второкурсник Валя Копылов был известен на факультете своей привязанностью к вычислительной технике. Недавно на факультете установили новый, очень хороший волноводный вычислитель ЛИАНТО, и Валя проводил возле него все свободное время. Валя торчал бы возле него и ночью, но ночью на ЛИАНТО велись вычисления для дипломантов, и Валентина беспощадно выгоняли.

-- Кто-то из наших запрограммировал любовное послание, -- сказал Гриша. -- Теперь ЛИАНТО на последнем цикле выдает: "Без Копылова жизнь не та, люблю, привет от Лианта". В простом буквенном коде.

-- "Привет от Лианта..." -- сказал Сережа, массируя себе плечи. -- Поэты. Задавить из жалости.

-- Подумать только, -- сказал Панин. -- Какой нынче малек пошел веселый.

-- И остроумный, -- сказал Сережа.

-- Что вы мне это говорите, -- сказал Гриша Быстров. -- Вы этим дуракам скажите. Действительно, "привет от Лианта". Сегодня ночью Кан делал расчет, и вместо ответа -- раз! -- "привет от Лианта". Теперь он меня вызывает.

Тодор Кан, железный Кан, был начальником Штурманского факультета.

-- О! -- сказал Панин. -- Тебе предстоят интересные полчаса, староста. Железный Кан очень живой собеседник.

-- Железный Кан большой эстет, -- сказал Сережа Кондратьев. -- Он не потерпит старосту, у которого курсанты двух строк связать не могут.

-- Я человек простой, простодушный, -- начал Панин, но в это время дверь приоткрылась и высунулась голова дежурного.

-- Кондратьев, Панин, приготовиться, -- сказал дежурный.

Панин осекся и одернул куртку.

-- Пошли, -- сказал он.

Кондратьев кивнул Грише и пошел следом за Паниным в тренировочный зал. Зал был огромен, и посередине сверкало четырехметровое коромысло на толстой кубовой станине -- Большая Центрифуга. Коромысло вращалось. Кабины на его концах, оттянутые центробежной силой, лежали почти горизонтально. Окошек в кабинах не было, и наблюдение за курсантами велось изнутри станины при помощи системы зеркал. Несколько курсантов отдыхали у стены на шведской скамейке. Задрав головы, они следили за проносящимися кабинами.

-- Четырехкратная, -- сказал Панин, глядя на кабины.

-- Пятикратная, -- сказал Кондратьев. -- Кто там сейчас?

-- Нгуэн и Гургенидзе, -- сказал дежурный.

Он принес два костюма для перегрузок, помог Кондратьеву и Панину одеться и зашнуровал их. В костюме для перегрузок человек похож на кокон шелкопряда.

-- Ждите, -- сказал дежурный и пошел к станине.

Раз в неделю каждый курсант крутился на центробежной установке, приучаясь к перегрузкам. Раз в неделю по часу все пять лет. Надо было сидеть и терпеть, и слушать, как трещат кости, и чувствовать, как широкие ремни впиваются сквозь толстую ткань костюма в обрюзгшее тело, как обвисает лицо и как трудно мигать -- тяжелеют веки. И при этом нужно было решать какие-то малоинтересные задачки или составлять стандартные подпрограммы для вычислителя, и это было совсем нелегко, хотя и задачки, и подпрограммы были известны с первого курса. Некоторые курсанты выдерживали семикратные перегрузки, а другие не выдерживали даже тройных -- они не могли справиться с черным выпадением зрения, и их переводили на факультет Дистанционного Управления.

Коромысло стало вращаться медленнее, кабинки повисли вертикально. Из одной вылез худощавый смуглый Нгуэн Фу Дат и остановился, держась за раскрытую дверцу. Его покачивало. Из другой кабинки мешком вывалился Гургенидзе. Курсанты на шведской скамеечке вскочили на ноги, но дежурный уже помог ему подняться, и он сел, упираясь руками в пол.

-- Больше жизни, Лева! -- громко сказал один из курсантов.

Все засмеялись. Только Панин не засмеялся.

-- Ничего, ребята, -- сипло сказал Гургенидзе и встал. -- Ерунда! -- Он страшно зашевелил лицом, разминая затекшие мускулы щек. -- Ерунда! -- повторил он.

-- Ох и понесут же тебя сегодня, спортсмен! -- сказал Панин негромко, но очень энергично.

Кондратьев сделал вид, что не слышит. "Если меня сегодня понесут, -- подумал он, -- все пропало. Не могут меня сегодня понести. Не должны".

-- Полноват Лева, -- сказал он.

Полные плохо переносили перегрузки.

-- Похудеет, -- бодро сказал Панин. -- Захочет, так похудеет.

Панин потерял шесть кило, прежде чем научился выдерживать пятикратные перегрузки, положенные по норме. Это было необыкновенно мучительно, но он очень не хотел к дистанционникам. Он хотел быть штурманом.

В станине открылся люк, оттуда вылез инструктор в белом халате и отобрал у Нгуэна и Гургенидзе листки с записями.

-- Кондратьев и Панин готовы? -- спросил он.

-- Готовы, -- сказал дежурный.

Инструктор бегло проглядел листки.

-- Так, -- сказал он. -- Нгуэн и Гургенидзе свободны. У вас зачет.

-- Ух здорово! -- сказал Гургенидзе. Он сразу стал лучше выглядеть. -- У меня, значит, тоже зачет?

-- У вас тоже, -- сказал инструктор.

Гургенидзе вдруг звучно икнул. Все опять рассмеялись, даже Панин, и Гургенидзе очень смутился. И Нгуэн Фу Дат смеялся, распуская шнуровку костюма на поясе. Видимо, он чувствовал себя прекрасно.

Инструктор сказал:

-- Панин и Кондратьев, по кабинам.

-- Виталий Ефремович, -- сказал Кондратьев.

-- Ах да... -- сказал инструктор, и лицо его приняло озабоченное выражение. -- Мне очень жаль, Сергей, но врач запретил вам перегрузки выше нормы. Временно.

-- Как так? -- испуганно спросил Кондратьев.

-- Запретил категорически.

-- Но ведь я уже освоился с семикратными, -- сказал Кондратьев.

-- Мне очень жаль, Сергей, -- повторил инструктор.

-- Это какая-то ошибка, -- сказал Кондратьев. -- Этого не может быть.

Инструктор пожал плечами.

-- Нельзя же так, -- сказал Кондратьев с отчаянием. -- Я же выйду из формы. -- Он оглянулся на Панина. (Панин глядел в пол.) Кондратьев снова поглядел на инструктора. -- У меня же все пропадет.

-- Это только временно, -- сказал инструктор.

-- Сколько это -- временно?

-- До особого распоряжения. Месяца на два, не больше. Это бывает иногда. А пока будете тренироваться на пятикратных. Потом наверстаете.

-- Да ничего, Сережа, -- басом сказал Панин. -- Отдохни немного от своих многократных.

-- Все же я попросил бы... -- начал Кондратьев отвратительным заискивающим голосом, каким не говорил никогда в жизни.

Инструктор нахмурился.

-- Мы теряем время, Кондратьев, -- сказал он. -- Ступайте в кабину.

-- Есть, -- тихо сказал Сережа и полез в кабину.

Он уселся в кресло, пристегнулся широкими ремнями и стал ждать. Перед креслом было зеркало, и Кондратьев увидел в нем свое хмурое, злое лицо. "Лучше бы уж меня вынесли, -- подумал он. -- Теперь мышцы размякнут, и начинай все сначала. Когда я теперь доберусь до десятикратных! Или хотя бы до восьмикратных. Все они считают меня спортсменом, -- со злостью подумал он. -- И врач тоже. Может быть, рассказать ему?" Он представил себе, как он рассказывает врачу, зачем ему все это нужно, а врач глядит на него веселыми выцветшими глазками и говорит: "Умеренность, Сергей, умеренность..."

-- Перестраховщик, -- сказал Кондратьев громко.

Он имел в виду врача, но тут же подумал, что Виталий Ефремович может услышать это через переговорную трубку и принять на свой счет.

-- Ну и ладно, -- сказал он громко.

Кабину плавно качнуло. Тренировка началась.

...Когда они вышли из тренировочного зала, Панин немедленно принялся массировать отеки под глазами. У него после Большой Центрифуги всегда появлялись отеки под глазами, как и у всех курсантов, склонных к полноте. Панин очень заботился о своей внешности. Он был красив и привык нравиться. Поэтому сразу после Большой Центрифуги он немедленно принимался за свои отеки.

-- У тебя вот никогда не бывает этой пакости, -- сказал он Кондратьеву.

Кондратьев промолчал.

-- У тебя удачная конституция, спортсмен. Как у воблы.

-- Мне бы твои заботы, -- сказал Кондратьев.

-- Тебе же сказано, что это только временно, чудак.

-- Гальцеву тоже говорили, что это только временно, а потом перевели к дистанционникам.

-- Ну что ж, -- рассудительно сказал Панин, -- значит, не судьба ему.

Кондратьев стиснул зубы.

-- Подумаешь, -- сказал Панин, -- запретили ему восьмикратные. Вот я, например, человек простой, простодушный...

Кондратьев остановился.

-- Слушай, ты, -- сказал он. -- Быков увел "Тахмасиб" от Юпитера только на двенадцатикратной перегрузке. Может быть, тебе это неизвестно?

-- Ну известно, -- сказал Панин.

-- А Юсупов погиб потому, что не выдержал восьмикратную. Это тебе тоже известно?

-- Юсупов -- штурман-испытатель, -- сказал Панин, -- и не нам чета. А Быков никогда в жизни, между прочим, на перегрузки не тренировался.

-- Ты уверен? -- ядовито спросил Кондратьев.

-- Ну, может быть, тренировался, но уж не до грыжи, как ты, спортсмен.

-- Борька, ты что -- в самом деле считаешь, что я спортсмен? -- сказал Кондратьев.

Панин посмотрел на него озадаченно.

-- Видишь ли, -- сказал он, -- я же не говорю, что это плохо... Это, конечно, вещь в Пространстве полезная...

-- Ладно, -- сказал Кондратьев. -- Пойдем в парк. Разомнемся.

Они пошли по коридору. Панин, не переставая массировать отеки под глазами, заглядывал в каждое окно.

-- А девочки всё играют, -- сказал он. Он остановился у окна и вытянул шею. -- Ага. Вон она!

-- Кто? -- спросил Кондратьев.

-- Не знаю, -- сказал Панин.

-- Не может быть, -- сказал Кондратьев.

-- Нет, правда, я танцевал с ней позавчера. Но как ее зовут -- не знаю.

Сережа Кондратьев тоже поглядел в окно.

-- Вон видишь, -- сказал Панин, -- с перевязанной коленкой.

Сережа увидел девушку с перевязанной коленкой.

-- Вижу, -- сказал он. -- Пойдем.

-- Очень хорошая девушка, -- сказал Панин. -- Очень. И умница.

-- Пойдем, пойдем, -- сказал Кондратьев. Он взял Панина под локоть и потащил за собой.

-- Да куда ты торопишься? -- удивился Панин.

Они прошли мимо пустых аудиторий и заглянули в тренажную. Тренажная была обставлена, как штурманская рубка настоящего фотонного планетолета, только над пультом управления вместо видеоэкрана был вмонтирован большой белый куб стохастической машины. Это был датчик космогационных задач. При включении он случайным образом подавал вводные на регистрирующие приборы пульта. Курсант должен был составить систему команд на управление, оптимально отвечавших условиям задачи.

Сейчас перед пультом толпилась целая куча явных мальков. Они переругивались, размахивая руками, и отпихивали друг друга. Потом вдруг стало тише, и было слышно, как сухо пощелкивают клавиши на пульте: кто-то набирал команду. В томительной тишине загудел вычислитель, и над пультом загорелась красная лампа -- сигнал неверного решения. Мальки взревели. Кого-то стащили с кресла и выпихнули прочь. Он был взъерошен и громко кричал: "Я же говорил!"

-- Почему ты такой потный? -- презрительно спросил его Панин.

-- Это я от злости, -- сказал малек.

Вычислитель снова загудел, и снова над пультом загорелась красная лампа.

-- Я же говорил! -- завопил малек.

-- А ну-ка, -- сказал Панин и плечом вперед пошел через толпу.

Мальки притихли. Кондратьев увидел, как Панин нагнулся над пультом, потом быстро и уверенно затрещали клавиши, вычислитель зажужжал, и над пультом загорелась зеленая лампа. Мальки застонали.

-- Ну так это Панин, -- сказал кто-то.

-- Это же Панин, -- с упреком сказал Кондратьеву потный малек.

-- Спокойной плазмы, -- сказал Панин, выбираясь из толпы. -- Валяйте дальше. Пойдем, Сергей Иваныч.

Затем они заглянули в вычислительную. Там шли занятия, а возле изящного серого корпуса ЛИАНТО сидели на корточках трое операторов и копались в схеме. Тут же сидел на корточках печальный староста второго курса Гриша Быстров.

-- Привет от Лианта, -- сказал Панин. -- Быстров, оказывается, еще жив. Странно.

Он посмотрел на Кондратьева и хлопнул его ладонью по спине. По коридору пронеслось трескучее эхо.

-- Перестань молчать, -- сказал Панин.

-- Не надо, Борька, -- сказал Кондратьев.

Они спустились по лестнице, миновали вестибюль с большим бронзовым бюстом Циолковского и вышли в парк. У подъезда какой-то второкурсник поливал из шланга цветы на газонах. Проходя мимо него, Панин с неумеренной жестикуляцией продекламировал: "Без Копылова жизнь не та, люблю, привет от Лианта". Второкурсник смущенно заулыбался и поглядел на окна второго этажа.

Они пошли по узкой аллее, обсаженной кустами черемухи. Панин начал было громко петь, но из-за поворота навстречу вышла группа девушек в трусах и майках. Они возвращались с волейбольной площадки. Впереди с мячом под мышкой шла Катя. "Этого только не хватало, -- подумал Кондратьев. -- Сейчас она уставится на меня круглыми глазами. И начнет говорить взглядом". Он даже остановился на секунду. Ему ужасно захотелось перепрыгнуть через кусты черемухи и залезть куда-нибудь подальше. Он покосился на Панина. Панин приятно улыбнулся, расправил плечи и сказал бархатно:

-- Здравствуйте, девушки!

Факультет Дистанционного Управления удостоил его белозубой улыбки. Катя смотрела только на Кондратьева. "О господи", -- подумал он и сказал:

-- Здравствуй, Катя.

-- Здравствуй, Сережа, -- сказала Катя, опустила голову и прошла.

Панин остановился.

-- Ну что ты застрял? -- сказал Кондратьев.

-- Это она, -- сказал Панин.

Кондратьев оглянулся. Катя стояла, поправляя растрепавшиеся волосы, и глядела на него. Ее правое колено было перевязано пыльным бинтом. Несколько секунд они глядели друг на друга; глаза у Кати стали совсем круглые. Кондратьев закусил губу, отвернулся и пошел, не дожидаясь Панина. Панин догнал его.

-- Какие красивые глаза, -- сказал он.

-- Круглые, -- сказал Кондратьев.

-- Сам ты круглый, -- сказал Панин сердито. -- Она очень, очень славная девушка. Подожди, -- сказал он. -- Откуда она тебя знает?

Кондратьев не ответил, и Панин замолчал.

В центре парка была обширная лужайка, поросшая густой мягкой травой. Здесь обыкновенно зубрили перед теоретическими экзаменами, отдыхали после тренировок на перегрузки, а летними вечерами иногда приходили сюда целоваться. Сейчас здесь расположился пятый курс Штурманского факультета. Больше всего народа было под белым тентом, где играли в четырехмерные шахматы. Эту высокоинтеллектуальную игру, в которой доска и фигуры имели четыре пространственных измерения и существовали только в воображении игроков, принес несколько лет назад в школу Жилин, тот самый, который работал сейчас бортинженером на трансмарсианском рейсовике "Тахмасиб". Старшекурсники очень любили эту игру, но играть в нее мог далеко не каждый. Зато болельщиком мог стать всякий, кому не лень. Орали болельщики на весь парк.

-- Надо было ходить пешкой на е-один-дельта-аш...

-- Тогда летит четвертый конь.

-- Пусть. Пешки выходят в пространство слонов...

-- Какое пространство слонов? Где ты взял пространство слонов?! Ты же девятый ход неверно записал!

-- Слушайте, ребята, уведите Сашку и привяжите его к дереву! Пусть стоит.

Кто-то, должно быть один из игроков, возмущенно завопил:

-- Да тише вы! Мешаете ведь!

-- Пойдем посмотрим, -- сказал Панин. Он был большим любителем четырехмерных шахмат.

-- Не хочу, -- сказал Кондратьев.

Он перешагнул через Гургенидзе, который лежал на Малышеве, завернув ему руку до самого затылка. Малышев еще барахтался, но все было ясно. Кондратьев отошел от них на несколько шагов и повалился на траву, потягиваясь всем телом. Было немного больно напрягать мускулы после перегрузок, но это было очень полезно, и Кондратьев сделал мостик, потом стойку, потом еще раз мостик и наконец улегся на спину и стал глядеть в небо. Панин уселся рядом и стал слушать вопли болельщиков, покусывая травинку.

"Может быть, пойти к Кану? -- подумал Сережа. -- Пойти к нему и сказать: "Товарищ Кан, что вы думаете о межзвездных перелетах?" Нет, не так. "Товарищ Кан, я хочу завоевать Вселенную". Фу ты, чепуха какая!" Сережа перевернулся на живот и подпер кулаками подбородок.

Гургенидзе и Малышев уже кончили бороться и подсели к Панину. Малышев отдышался и спросил:

-- Что вчера было по ЭсВэ?_*

_* ЭсВэ -- стереовизор: телевизор со стереоэкраном.

-- "Синие поля", -- сказал Панин. -- Транслировали из Аргентины.

-- Ну и как? -- спросил Гургенидзе.

-- Могли бы и не транслировать, -- сказал Панин.

-- А, -- сказал Малышев, -- это где он все время роняет холодильник?

-- Пылесос, -- поправил Панин.

-- Тогда я видел, -- сказал Малышев. -- Нет, почему же, фильм неплохой. Музыка хорошая. И гамма запахов хороша. Помнишь, когда они у моря?

-- Может быть, -- сказал Панин. -- Только у меня смелфидер испорчен. Все время разит копченой рыбой. Это было особенно здорово, когда она там заходит в цветочный магазин и нюхает розы.

-- Вах! -- сказал Гургенидзе. -- Почему ты не починишь, Борька?

Малышев задумчиво сказал:

-- Было бы здорово разработать для кино методы передачи осязательных ощущений. Представляешь, Борька, на экране кто-то кого-то целует, а ты испытываешь удар по морде...

-- Представляю, -- сказал Панин. -- У меня уже так было однажды. Без всякого кино.

"А потом бы я подобрал ребят, -- думал Сережа. -- Для этого дела уже сейчас можно подобрать подходящих ребят. Мамедов, Валька Петров, Сережка Завьялов с инженерного. Витька Брюшков с третьего курса переносит двенадцатикратные перегрузки. Ему даже тренироваться не надо: у него какое-то там особенное среднее ухо. Но он малек и еще ничего не понимает". Сережа вспомнил, как Брюшков, когда Панин спросил его, зачем ему это нужно, важно надулся и сказал: "А ты попробуй, как я". "Малек, совершенно несъедобный, сырой малек. Да в общем-то все они спортсмены -- и мальки, и выпускники. Вот разве Валя Петров..."

Сережа снова перевернулся на спину. "Валя Петров. "Труды Академии неклассических механик", том седьмой. Ну, Валька Петров спит и ест с этой книгой. Но ведь и другие ее читают. Ее ведь постоянно читают! В библиотеке три экземпляра, и все замусолены, и не всегда их возьмешь. Значит, я не один? Значит, их тоже интересует "Поведение пи-квантов в ускорителях" и они тоже делают выводы? Поймать Вальку Петрова, -- подумал Сережа, -- и поговорить..."

-- Ну что ты на меня уставился? -- сказал Панин. -- Ребята, что он на меня уставился? Мне страшно!

Сережа заметил, что стоит на четвереньках и смотрит прямо в лицо Панина.

-- Какой ракурс! -- сказал Гургенидзе. -- Я буду лепить с тебя "Задумчивость".

Сережа встал и оглядел лужайку. Петрова не было видно. Сережа лег и прижался щекой к траве.

-- Сергей, -- позвал Малышев. -- А как ты все это прокомментируешь?

-- Что именно? -- спросил Сережа в траву.

-- Национализацию "Юнайтед Рокет Констракшн".

-- "Данную акцию мистера Гопкинса одобряю. Жду следующих в том же духе. Кондратьев", -- сказал Сережа. -- Телеграмму послать наложенным платежом, валютой через Советский Госбанк.

"В "Юнайтед Рокет" хорошие инженеры. У нас тоже хорошие инженеры. Самое время сейчас им всем объединиться и строить прямоточники. Все дело сейчас за инженерами, а уж мы свое дело сделаем. Мы готовы". Сережа представил себе эскадры исполинских звездных кораблей на старте, а потом в Пространстве, у самого светового барьера, на десятикратных, на двадцатикратных перегрузках, пожирающих рассеянную материю, тонны межзвездной пыли и газа... Огромные ускорения, мощные поля искусственной гравитации... Специальная теория относительности уже не годится, она встает на голову. Десятки лет проходят в звездолете, и только месяцы на Земле. И пускай нет теории, зато есть пи-кванты в суперускорителях, пи-кванты, ускоренные на возлесветовых скоростях, пи-кванты, которые стареют в десять, в сто раз быстрее, чем им положено по классической теории. Обойти всю видимую Вселенную за десять-пятнадцать локальных лет и вернуться на Землю спустя год после старта... Преодолеть Пространство, разорвать цепи Времени, подарить своему поколению Чужие Миры, вот только скотина-врач запретил перегрузки на неопределенный срок, черт бы его подрал!..

-- Вон он лежит, -- сказал Панин. -- Только он в депрессии.

-- Он очень огорчен, -- сказал Гургенидзе.

-- Ему запретили тренироваться, -- объяснил Панин.

Сережа поднял голову и увидел, что к ним подошла Таня Горбунова со второго курса факультета Дистанционного Управления.

-- Ты правда в депрессии, Сережа? -- спросила она.

-- Да, -- сказал Кондратьев. Он вспомнил, что Таня -- Катина подруга, и ему стало совсем нехорошо.

-- Садись с нами, Танечка, -- сказал Малышев.

-- Нет, -- сказала Таня. -- Мне надо с Сережей поговорить.

-- А, -- сказал Малышев.

Гургенидзе закричал:

-- Ребята, пойдем разнимать болельщиков!

Они поднялись и ушли, а Таня села рядом с Кондратьевым. Она была худенькая, с веселыми глазами, и было просто удивительно приятно смотреть на нее, хотя она и была Катиной подругой.

-- Ты почему сердишься на Катю? -- спросила она.

-- Я не сержусь, -- угрюмо сказал Кондратьев.

-- Не ври, -- сказала Таня. -- Сердишься.

Кондратьев помотал головой и стал смотреть в сторону.

-- Значит, не любишь, -- сказала Таня.

-- Слушай, Танюшка, -- сказал Кондратьев. -- Ты любишь своего Малышева?

-- Люблю.

-- Ну вот. Вы поссорились, а я начинаю вас мирить.

-- Значит, вы поссорились? -- сказала Таня.

Кондратьев промолчал.

-- Понимаешь, Сергей, если мы с Мишкой поссоримся, то мы обязательно помиримся. Сами. А ты...

-- А мы не помиримся, -- сказал Кондратьев.

-- Значит, вы все-таки поссорились.

-- Мы не помиримся, -- раздельно сказал Кондратьев и поглядел прямо в Танины веселые глаза.

-- А Катя и не знает, что вы поссорились. Она ничего не понимает, и мне ее просто жалко.

-- Ну а мне-то что делать, Таня? -- сказал Кондратьев. -- Ты-то хоть меня пойми. Ведь у тебя тоже так случалось, наверное.

-- Случилось однажды, -- согласилась Таня. -- Только я сразу ему сказала.

-- Ну вот видишь! -- сказал Сережа обрадованно. -- А он что?

Таня пожала плечами.

-- Не знаю, -- сказала она. -- Знаю только, что он не умер.

Она поднялась, отряхнула юбку и спросила:

-- Тебе действительно запретили перегрузки?

-- Запретили, -- сказал Кондратьев, вставая. -- Тебе хорошо, ты девушка, а вот как я скажу?

-- Лучше сказать.

Она повернулась и пошла к любителям четырехмерных шахмат, где Мишка Малышев что-то орал про безмозглых кретинов. Кондратьев сказал вдогонку:

-- Танюшка... (Она остановилась и оглянулась.) Я не знаю, может быть, это все пройдет... У меня голова сейчас совсем не тем забита.

Он знал, что это не пройдет. И он знал, что Таня это понимает. Таня улыбнулась и кивнула.

После всего, что случилось, есть Кондратьеву совсем не хотелось. Он нехотя обмакивал сухарики в крепкий сладкий чай и слушал, как Панин, Малышев и Гургенидзе обсуждают свое меню. Потом они принялись есть, и на несколько минут за столом воцарилось молчание. Стало слышно, как за соседним столиком кто-то утверждает:

-- Писать, как Хемингуэй, сейчас уже нельзя. Писать надо кратко и давать максимум информации. У Хемингуэя нет четкости...

-- И хорошо, что нет! Четкость -- в политехнической энциклопедии...

-- В энциклопедии? А ты возьми Строгова, "Дорога дорог". Читал?

-- "Четкость, четкость"! -- сказал какой-то бас. -- Говоришь, сам не знаешь что...

Панин отложил вилку, поглядел на Малышева и сказал:

-- А теперь расскажи про китовые внутренности.

До школы Малышев работал на китобойном комбинате.

-- Погоди, погоди, -- сказал Гургенидзе.

-- Я вам лучше расскажу, как ловят каракатиц на Мяоледао, -- предложил Малышев.

-- Перестаньте! -- раздраженно сказал Кондратьев.

Все посмотрели на него и замолчали. Потом Панин сказал:

-- Ну нельзя же так, Сергей. Ну возьми себя в руки.

Гургенидзе встал и сказал:

-- Так! Значит, пора выпить.

Он пошел к буфету, вернулся с графином томатного сока и возбужденно сообщил:

-- Ребята, Фу Дат говорит, что семнадцатого Ляхов уходит в Первую Межзвездную!

Кондратьев сразу поднял голову:

-- Точно?

-- Семнадцатого, -- повторил Гургенидзе. -- На "Молнии".

Фотонный корабль "Хиус-Молния" был первым в мире пилотируемым прямоточником. Его строили два года, и уже три года испытывали лучшие межпланетники.

"Вот оно, началось!" -- подумал Кондратьев и спросил:

-- Дистанция не известна?

-- Фу Дат говорит, полтора световых месяца.

-- Товарищи межпланетники! -- сказал Малышев. -- По этому поводу надо выпить. -- Он торжественно разлил томатный сок по стаканам. -- Поднимем, -- сказал он.

-- Не забудь посолить, -- сказал Панин.

Все четверо чокнулись и выпили. "Началось, началось", -- думал Кондратьев.

-- А я видел "Хиус-Молнию", -- сказал Малышев. -- В прошлом году, когда стажировался на "Звездочке". Этакая громадина.

-- Диаметр зеркала семьсот метров, -- сказал Гургенидзе. -- Не так уж много. Зато раствор собирателя -- ого! -- шесть километров. А длина от кромки до кромки почти восемь километров.

"Масса -- тысяча шестнадцать тонн, -- машинально вспомнил Сережа. -- Средняя тяга -- восемнадцать мегазенгеров, рейсовая скорость -- восемьдесят мегаметров в секунду, расчетный максимум перегрузки -- шесть "же"... Мало... Расчетный максимум захвата -- пятнадцать вар... Мало, мало..."

-- Штурманы, -- мечтательно сказал Малышев. -- А ведь это наш корабль. Мы же будем летать на таких.

-- Оверсаном Земля -- Плутон! -- сказал Гургенидзе.

Кто-то в другом конце зала крикнул звонким тенором:

-- Товарищи! Слыхали? Семнадцатого "Молния" уходит в Первую Межзвездную!

Зал зашумел. Из-за соседнего столика встали трое с Командирского факультета и торопливо пошли на голос.

-- Асы пошли на пеленг, -- сказал Малышев, провожая их глазами.

-- Я человек простой, простодушный, -- сказал вдруг Панин, наливая в стакан томатный сок. -- И вот чего я все-таки не могу понять. Ну к чему нам эти звезды?

-- Что значит -- к чему? -- удивился Гургенидзе.

-- Ну Луна -- это стартовая площадка и обсерватория. Венера -- это актиниды. Марс -- фиолетовая капуста, генерация атмосферы, колонизация. Прелестно. А звезды?

-- То есть, -- сказал Малышев, -- тебе не понятно, зачем Ляхов уходит в Межзвездную?

-- Урод, -- сказал Гургенидзе. -- Жертва мутаций.

-- Вот послушайте, -- сказал Панин. -- Я давно уже думаю об этом. Вот мы -- звездолетчики, и мы уходим к UV Кита. Два парсека с половиной.

-- Два и четыре десятых, -- сказал Кондратьев, глядя в стакан.

-- Летим, -- продолжал Панин. -- Долго летим. Пусть там даже есть планеты. Высаживаемся, исследуем, трали-вали семь пружин, как говорит мой дед.

-- Мой дед-эстет, -- вставил Гургенидзе.

-- Потом мы долго летим назад. Мы старые и закоченевшие, и все перессорились. Во всяком случае, Сережка ни с кем не разговаривает. И нам уже под шестьдесят. А на Земле тем временем, спасибо Эйнштейну, прошло сто пятьдесят лет. Нас встречают какие-то очень моложавые граждане. Сначала все очень хорошо: музыка, цветочки и шашлыки. Но потом я хочу поехать в мою Вологду. И тут оказывается, что там не живут. Там, видите ли, музей.

-- Город-музей имени Бориса Панина, -- сказал Малышев. -- Сплошь мемориальные доски.

-- Да, -- продолжал Панин. -- Сплошь. В общем, жить в Вологде нельзя, зато -- вам нравится это "зато"? -- там сооружен памятник. Памятник мне. Я смотрю на самого себя и осведомляюсь, почему у меня рога. Ответа я не понимаю. Ясно только, что это не рога. Мне объясняют, что полтораста лет назад я носил такой шлем. "Нет, -- говорю я, -- не было у меня такого шлема". -- "Ах как интересно! -- говорит смотритель города-музея и начинает записывать. -- Это, -- говорит он, -- надо немедленно сообщить в Центральное бюро Вечной Памяти". При словах "Вечная Память" у меня возникают нехорошие ассоциации. Но объяснить этого смотрителю я не в состоянии.

-- Понесло, -- сказал Малышев. -- Ближе к делу.

-- В общем, я начинаю понимать, что попал опять-таки в чужой мир. Мы докладываем результаты нашего перелета, но их встречают как-то странно. Эти результаты, видите ли, представляют узкоисторический интерес. Все это уже известно лет пятьдесят, потому что на UV Кита -- мы, кажется, туда летали? -- люди побывали после нас уже двадцать раз. И вообще, построили там три искусственные планеты размером с Землю. Они делают такие перелеты за два месяца, потому что, видите ли, обнаружили некое свойство пространства -- времени, которого мы не понимаем и которое они называют, скажем, тирьямпампацией. В заключение нам показывают фильм "Новости дня", посвященный водружению нашего корабля в Археологический музей. Мы смотрим, слушаем...

-- Как тебя несет, -- сказал Малышев.

-- Я человек простодушный, -- угрожающе сказал Панин. -- У меня фантазия разыгралась...

-- Ты нехорошо говоришь, -- сказал Кондратьев тихо.

Панин сразу посерьезнел.

-- Так, -- сказал он тоже тихо. -- Тогда скажи, в чем я не прав. Тогда скажи все-таки, зачем нам звезды.

-- Постойте, -- сказал Малышев. -- Здесь два вопроса. Первый -- какая польза от звезд?

-- Да, какая? -- спросил Панин.

-- Второй вопрос: если польза даже есть, можно ли принести ее своему поколению? Так, Борька?

-- Так, -- сказал Панин. Он больше не улыбался и смотрел в упор на Кондратьева. Кондратьев молчал.

-- Отвечаю на первый вопрос, -- сказал Малышев. -- Ты хочешь знать, что делается в системе UV Кита?

-- Ну, хочу, -- сказал Панин. -- Мало ли что я хочу.

-- А я очень хочу. И если буду хотеть всю жизнь, и если буду стараться узнать, то перед кончиной своей -- надеюсь, безвременной, -- возблагодарю бога, которого нет, что он создал звезды и тем самым наполнил мою жизнь.

-- Ах! -- сказал Гургенидзе. -- Как красиво!

-- Понимаешь, Борис, -- сказал Малышев. -- Человек!

-- Ну и что? -- спросил Панин, багровея.

-- Все, -- сказал Малышев. -- Сначала он говорит: "Хочу есть". Тогда он еще не человек. А потом он говорит: "Хочу знать". Вот тогда он уже Человек. Ты чувствуешь, который из них с большой буквы?

-- Этот ваш Человек, -- сердито сказал Панин, -- еще не знает толком, что у него под ногами, а уже хватается за звезды.

-- На то он и Человек, -- ответил Малышев. -- Он таков. Смотри, Борис, не лезь против законов природы. Это от нас не зависит. Есть закон: стремление познавать, чтобы жить, неминуемо превращается в стремление жить, чтобы познавать. Неминуемо! Познавать ли звезды, познавать ли детские души...

-- Хорошо, -- сказал Панин. -- Пойду в учителя. Детские души я буду познавать для всех. А вот для кого ты будешь познавать звезды?

-- Это второй вопрос, -- начал Малышев, но тут Гургенидзе вскочил и заорал, сверкая белками:

-- Ты хочешь ждать, пока изобретут твою тирьямпампацию? Жди! Я не хочу ждать! Я полечу к звездам!

-- Вах, -- сказал Панин. -- Потухни, Лева.

-- Да ты не бойся, Боря, -- сказал Кондратьев, не поднимая глаз. -- Тебя не пошлют в звездную.

-- Почему это? -- осведомился Панин.

-- А кому ты нужен? -- закричал Гургенидзе. -- Сиди на лунной трассе!

-- Пожалеют твою молодость, -- сказал Кондратьев. -- А для кого мы будем познавать звезды... Для себя, для всех. Для тебя тоже. А ты познавать не будешь. Ты будешь узнавать. Из газет. Ты ведь боишься перегрузок.

-- Ну-ну, ребята, -- встревоженно сказал Малышев. -- Спор чисто теоретический.

Но Сережа чувствовал, что еще немного -- и он наговорит грубостей и начнет доказывать, что он не спортсмен. Он встал и быстро пошел из кафе.

-- Получил? -- сказал Гургенидзе Панину.

-- Ну, -- сказал Панин, -- чтобы в такой обстановке остаться человеком, надо озвереть.

Он схватил Гургенидзе за шею и согнул его пополам. В кафе уже никого не было, только у стойки чокались томатным соком трое асов с Командирского факультета. Они пили за Ляхова, за Первую Межзвездную.

...Сережа Кондратьев пошел прямо к видеофону. "Сначала надо все привести в порядок, -- думал он. -- Сначала Катя. Ах как некрасиво все получилось! Бедная Катя. Собственно, и я тоже бедный".

Он снял трубку и остановился, вспоминая номер Катиной комнаты. И вдруг набрал номер комнаты Вали Петрова. Он до последней секунды думал о том, что надо немедленно поговорить с Катей, и потому некоторое время молчал, глядя на худое лицо Петрова, появившееся на экране. Петров тоже молчал, удивленно вздернув реденькие брови. Сережа сказал:

-- Ты не занят?

-- Сейчас не особенно, -- сказал Валя.

-- Есть разговор. Я приду к тебе сейчас.

-- Тебе нужен седьмой том? -- сказал Валя, прищурясь. -- Приходи. Я позову еще кое-кого. Может быть, пригласить Кана?

-- Нет, -- сказал Кондратьев. -- Еще рано. Сначала сами.


Полдень, XXII век

Глава вторая. Возвращение.

Перестарок

Когда помощник вернулся, диспетчер по-прежнему стоял перед экраном, нагнув голову, засунув руки в карманы чуть ли не по локоть. В глубине экрана, расчерченного координатной сеткой, медленно ползла яркая белая точка.

-- Где он сейчас? -- спросил помощник.

Диспетчер не обернулся.

-- Над Африкой, -- сказал он сквозь зубы. -- Девять мегаметров.

-- Девять... -- сказал помощник. -- А скорость?

-- Почти круговая. -- Диспетчер обернулся. -- Ну что ты мнешься? Ну что там еще?

-- Ты, пожалуйста, успокойся, -- сказал помощник. -- Что уж тут сделаешь... Он задел Главное Зеркало.

Диспетчер шумно выдохнул воздух и, не вынимая рук из карманов, присел на ручку кресла.

-- Сумасшедший, -- пробормотал он.

-- Ну зачем же ты так? -- сказал помощник неуверенно. -- Что-нибудь случилось... Неисправное управление...

Они помолчали. Белая точка ползла и ползла, пересекая экран наискосок.

Диспетчер сказал:

-- Как он смел войти в зону станций с неисправным управлением? И почему он не дает позывные?

-- Он подает что-то...

-- Это не позывные. Это абракадабра.

-- Это все-таки позывные, -- тихонько сказал помощник. -- Все-таки вполне определенная частота...

-- "Частота, частота..." -- сказал диспетчер сквозь зубы.

Помощник нагнулся к экрану, близоруко вглядываясь в цифры координатной сетки. Потом он поглядел на часы и сказал:

-- Сейчас он пройдет станцию Гамма. Посмотрим, кто это.

Диспетчер угрюмо нахохлился. "Что можно сделать еще, -- думал он. -- По-моему, все сделано. Остановлены все полеты. Запрещены все финиши. Объявлена тревога на всех возлеземных станциях. Турнен готовит аварийные роботы..."

Диспетчер нашарил на груди микрофон и сказал:

-- Турнен, что роботы?

Турнен не спеша отозвался:

-- Я рассчитываю выпустить роботов через пять-шесть минут. Когда они отстартуют, я вам дополнительно сообщу.

-- Турнен, -- сказал диспетчер. -- Я тебя прошу: не копайся, пожалуйста, поторопись.

-- Я никогда не копаюсь, -- ответил Турнен с достоинством. -- Но и торопиться напрасно не следует. Я не задержу старт ни на одну лишнюю секунду.

-- Пожалуйста, Турнен, -- сказал диспетчер. -- Пожалуйста.

-- Станция Гамма, -- сказал помощник. -- Даю максимальное увеличение.

Экран мигнул, координатная сетка исчезла. В черной пустоте возникла странная конструкция, похожая на перекошенную садовую беседку с нелепо массивными колоннами. Диспетчер протяжно свистнул и вскочил. Этого он ожидал меньше всего.

-- Ядерная ракета! -- воскликнул он с изумлением. -- Что такое? Откуда?

-- Да-да, -- нерешительно проговорил помощник. -- Действительно... Непонятно...

Диковинная конструкция с торчащими из-под купола пятью толстыми трубами-колоннами медленно поворачивалась. Под куполом дрожало лиловое сияние, -- колонны казались черными на его фоне. Диспетчер медленно опустился на подлокотник кресла. Конечно, это была ядерная ракета. Точнее, ядерный планетолет. Фотонный привод, двуслойный параболический отражатель из мезовещества, водородные двигатели. Полтора столетия назад было много таких планетолетов. Их строили для освоения планет. Солидные, неторопливые машины с пятикратным запасом прочности. Они долго и хорошо служили, но последние из них были демонтированы давно, давным-давно...

-- Действительно... -- бормотал помощник. -- Изумительно... Где это я такое видел?.. Оранжереи! -- закричал он.

Через экран слева направо быстро прошла широкая серая тень.

-- Оранжереи, -- прошептал помощник.

Диспетчер зажмурился. "Тысяча тонн, -- подумал он. -- Тысяча тонн и такая скорость... Вдребезги... В пыль... Роботы! Где же роботы?.."

Помощник сказал хрипло:

-- Прошел... Неужели прошел?.. Прошел!

Диспетчер открыл глаза.

-- Где роботы? -- заорал он.

У стены на пульте селектора вспыхнула зеленая лампочка, и спокойный мужественный голос произнес:

-- Здесь Д-П. Капитан Келлог вызывает Главную Диспетчерскую. Прошу финиша на базе Пи-Экс Семнадцать...

Диспетчер, налившись краской, открыл было рот, но не успел. В зале загремело сразу несколько голосов:

-- Назад!

-- Д-П, финиш воспрещен!

-- Капитан Келлог, назад!

-- Главная Диспетчерская капитану Келлогу. Немедленно выйти на любую орбиту четвертой зоны. Не финишировать. Не приближаться. Ждать.

-- Слушаюсь, -- растерянно отозвался капитан Келлог. -- Выйти в четвертую зону и ждать.

Диспетчер, спохватившись, закрыл рот. Было слышно, как в селекторе женский голос убеждал кого-то: "Объясните же ему, в чем дело... Объясните же..." Затем зеленая лампочка на пульте селектора потухла, и все смолкло.

Изображение на экране померкло. Снова появилась координатная сетка, и снова в глубине экрана поползла яркая мерцающая искра.

Раздался голос Турнена:

-- Аварийный дежурный диспетчеру. Могу сообщить, что роботы уже стартовали.

В ту же секунду в правом нижнем углу экрана появились еще две светлые точки. Диспетчер нервно-зябко потер ладони.

-- Спасибо, Турнен, -- пробормотал он. -- Спасибо, милый...

Две светлые точки -- аварийные роботы -- ползли по экрану. Расстояние между ними и ядерным кораблем постепенно уменьшалось.

Диспетчер смотрел на ползущую между четкими линиями мерцающую точку и думал, что этот перестарок вот-вот войдет во вторую зону, где густо расположены космические ангары и заправочные станции; что на одной из этих станций работает дочь; что зеркало Главного рефлектора внеземной обсерватории разбито; что этот корабль движется словно вслепую и сигналов он то ли не слышит, то ли не понимает; что каждую секунду он рискует погибнуть, врезавшись в одну из многочисленных тяжелых конструкций или попав в стартовую зону Д-космолетов. Он думал, что остановить слепое и бессмысленное движение этого корабля будет очень трудно, потому что он дико и беспорядочно меняет скорость и роботы могут протаранить его, хотя роботами управляет, наверное, сам Турнен...

-- Станция Дельта, -- сказал помощник. -- Даю максимальное увеличение.

Снова на черном экране появилось изображение неуклюжей громады. Вспышки пламени под куполом стали неровными, неритмичными, и казалось, что это чудовище судорожно перебирает толстыми черными ногами. Рядом возникли смутные очертания аварийных роботов. Роботы приближались осторожно, отскакивая при каждом рывке ядерной ракеты.

Диспетчер и помощник глядели во все глаза. Диспетчер, вытянув шею до отказа, шипел: "Ну, Турнен... Ну... Ну, голубчик... Ну..."

Роботы задвигались быстро и уверенно. Титановые щупальца с двух сторон потянулись к ядерной ракете и вцепились в растопыренные столбы-колонны. Одно из щупалец промахнулось, попало под купол и разлетелось в пыль под ударом плазмы. ("Ай!" -- шепотом сказал помощник.) Откуда-то сверху свалился третий робот и впился в купол магнитными присосками. Ядерная ракета медленно пошла вниз. Мерцающее сияние под ее куполом погасло.

-- Ф-фу... -- пробормотал диспетчер и вытер лицо рукавом.

Помощник нервно засмеялся.

-- Как кальмары кита, -- сказал он. -- И куда же его теперь?

Диспетчер спросил в микрофон:

-- Турнен, куда ты его ведешь?

-- Я веду его на наш ракетодром, -- сказал Турнен не спеша. Он слегка задыхался.

Диспетчер вдруг ясно представил себе его круглое, лоснящееся от пота лицо, освещенное экраном.

-- Спасибо, Турнен, -- сказал он с нежностью. Он повернулся к помощнику. -- Дай отбой тревоги. Выправи график, и пусть возобновляют работу.

-- А ты? -- жалобно спросил помощник.

-- Я лечу туда.

Помощнику тоже хотелось туда, но он только сказал:

-- Интересно, из Музея космогации ничего не пропало?

Дело близилось к более или менее благополучному концу, и он был теперь настроен довольно благодушно.

-- Ну и вахта, -- сказал он. -- До сих пор поджилки трясутся.

Диспетчер пощелкал клавишами, и на экране открылась холмистая равнина. Ветер гнал по небу белые рваные облака, рябил темные лужицы между кочками, поросшими чахлой растительностью. В маленьком озерце барахтались утки. "Давно здесь не опускались звездолеты", -- подумал помощник.

-- Хотел бы я все-таки знать, кто это, -- сказал диспетчер сквозь зубы.

-- Скоро узнаешь, -- с завистью сказал помощник.

Утки неожиданно поднялись и редкой стайкой помчались прочь, изо всех сил размахивая крыльями. Облака закрутились воронкой, смерч воды и пара поднялся из центра равнины. Исчезли холмы, исчезло озерцо, понеслись в облаках бешеного тумана вырванные с корнем чахлые кустики. Что-то огромное и темное мелькнуло на мгновение в клубящейся мгле, что-то вспыхнуло алым заревом, и видно было, как холм на переднем плане задрожал, вспучился и медленно перевернулся, как слой дерна под лемехом мощного плуга.

-- Ай-яй-яй! -- проговорил помощник, не сводя глаз с экрана. Но он уже не видел ничего, кроме быстро проплывающих белых и серых облаков пара.

Когда вертолет опустился в сотне метров от края исполинской воронки, пар уже успел рассеяться. В центре воронки лежал на боку ядерный корабль, толстые тумбы реакторных колец его глупо и беспомощно торчали в воздухе. Рядом лежали, зарывшись наполовину в горячую жидкую грязь, вороненые туши аварийных роботов. Один из них медленно втягивал под панцирь свои механические лапы.

Над воронкой дрожал горячий воздух.

-- Нехорошо, -- пробормотал кто-то, пока они выбирались из вертолета.

Над головами мягко прошуршали винты -- еще несколько вертолетов пронеслись в воздухе и сели неподалеку.

-- Пошли, -- сказал диспетчер, и все потянулись за ним.

Они спустились в воронку. Ноги по щиколотку уходили в горячую жижу. Они не сразу увидели человека, а когда увидели, то разом остановились.

Он лежал ничком, раскинув руки, уткнув лицо в мокрую землю, прижимаясь к ней всем телом и дрожа, как от сильного холода. На нем был странный костюм, измятый и словно изжеванный, непривычного вида и расцветки, и сам человек был рыжий, ярко-рыжий, и он не слышал их шагов. А когда к нему подбежали, он поднял голову, и все увидели его лицо, бело-голубое и грязное, пересеченное через губы незажившим шрамом. Кажется, этот человек плакал, потому что его синие запавшие глаза блестели, и в этих глазах были сумасшедшая радость и страдание. Его подняли, подхватив под руки, и тогда он заговорил.

-- Доктора, -- сказал он глухо и невнятно: ему мешал шрам, пересекающий губы.

И сначала никто не понял его, никто не понял, какого доктора ему нужно, и только через несколько секунд все поняли, что он просил врача.

-- Доктора, скорее. Сереже Кондратьеву очень плохо...

Он переводил расширенные глаза с одного лица на другое и вдруг улыбнулся:

-- Здравствуйте, праправнуки...

От улыбки затянувшийся шрам открылся, и на губах повисли густые красные капли, и все подумали, что этот человек улыбался в последний раз очень давно. В воронку торопливо спускались люди в белых халатах.

-- Доктора, -- повторил рыжий и обвис, запрокинув бело-голубое грязное лицо.


Полдень, XXII век

Глава вторая. Возвращение.

Злоумышленники

Четверка обитателей 18-й комнаты была широко известна в пределах Аньюдинской школы. Это было вполне естественно. Такие таланты, как совершенное искусство подражать вою гигантского ракопаука с планеты Пандора, способность непринужденно рассуждать о девяти способах экономии горючего при межзвездном перелете и умение одиннадцать раз подряд присесть на одной ноге, не могли остаться незамеченными, а все эти таланты не были чужды обитателям 18-й.

История 18-й началась еще тогда, когда их было всего трое и у них не было еще ни отдельной комнаты, ни своего учителя. Но уже тогда Генка Комов, известный более под именем "Капитан", пользовался неограниченным авторитетом у Поля Гнедых и Александра Костылина. Поль Гнедых -- он же Полли или даже Либер Полли -- был известен как большой личной хитрости человек, способный на все. Александр Костылин был, несомненно, добродушен и стяжал себе славу в битвах, связанных с применением не столько ума, сколько физической силы. Он терпеть не мог, когда его звали попросту Костылём (и не скрывал этого), но охотно отзывался на кличку "Лин". Генка Капитан, в совершенстве изучивший популярную книгу "Трасса в Пространстве", знал много разных полезных вещей, был, судя по всему, способен без труда починить фотонный отражатель, не меняя курса космолета, и неутомимо вел Лина и Полли к славе. Так, например, широкую известность получили испытания нового вида топлива для ракет, проведенные под его руководством в школьном парке. Фонтан густого дыма взлетел выше самых высоких деревьев, а грохот взрыва могли слышать все, кто находился в этот момент на территории школы. Это был незабвенный подвиг, и долго еще после этого Лин щеголял длинным шрамом на спине и везде ходил голый по пояс, так что шрам был открыт взорам завистников. Именно эта тройка возродила древние игры африканских племен -- прыжки с деревьев на длинных веревках, заменяющих (как показал опыт -- недостаточно) лианы. Они же ввели в употребление сварку пластиков, из которых была сделана одежда, и неоднократно использовали это умение для обуздания невыносимой гордости старших товарищей, которым было разрешено плавание в масках и даже с аквалангами. Однако все эти подвиги хотя и покрывали их славой, но не приносили желанного удовлетворения, и тогда Капитан решил принять участие в работе кружка юных космонавтов, открывавшей блестящие перспективы кручения на перегрузочной центрифуге и возможность добраться наконец до таинственного датчика космогационных задач.

С огромным изумлением Капитан обнаружил в кружке своего сверстника -- Михаила Сидорова, по ряду причин именуемого также Атосом. Атос казался Капитану человеком надменным и пустоголовым, но первая же серьезная беседа с ним показала, что он, несомненно, по своим качествам превосходит некоего Вальтера Сароняна, находившегося тогда с тройкой в полуприятельских отношениях и занимавшего четвертую койку в только что выделенной 18-й комнате.

Исторический разговор выглядел примерно так. "Что ты думаешь о ядерном приводе?" -- осведомился Генка. "Старьё", -- кратко ответствовал Атос. "Согласен, -- сказал Капитан и посмотрел на Атоса с интересом. -- А фотонно-аннигиляционный?" -- "Так себе", -- сказал Атос, грустно покачав головой. Тогда Генка задал ему свой коронный вопрос: какие системы представляются более обещающими -- гравигенные или гравизащитные? "Я признаю только Д-принцип", -- высокомерно объявил Атос. "Гм, -- сказал Генка. -- Ладно, пойдем в восемнадцатую, я познакомлю тебя с экипажем". -- "Это с твоими-то ослами?" -- поморщился Атос-Сидоров, но пошел.

Через неделю, не вынеся угроз и насилия, из 18-й с разрешения учителя бежал Вальтер Саронян, и на его место водворился Атос. После этого Д-принцип и идея межгалактических перелетов воцарились в умах и сердцах 18-й прочно и, казалось, навсегда. Так возник экипаж суперкосмолета "Галактион" в составе: Генка -- капитан, Атос-Сидоров -- штурман и кибернетист, Либер Полли -- ВМ-оператор, Сашка Лин -- бортинженер и охотник. Экипаж исходил светлыми надеждами и чрезвычайно конкретными планами. Были созданы генеральные проекты суперкосмолета "Галактион", разработан устав и принят совершенно секретный знак, по которому члены экипажа должны были узнавать друг друга, -- особым образом сложенные пальцы на правой руке. Угроза близкого и неминуемого вторжения нависла над туманностями Андромеды, Месье-33 и другими. Так прошел год.

Первый удар нанес Лин, бортинженер и охотник. Со свойственным ему легкомыслием он спросил у отца, прилетевшего в отпуск с внеземного завода безгравитационного литья, с каких лет принимают в космолетчики. Ответ был столь ужасен, что 18-я отказалась ему поверить. Хитроумный Полли подговорил своего младшего брата-малька задать этот же вопрос кому-нибудь из учителей. Ответ был тот же. Покорение галактик откладывалось на практически бесконечный срок -- лет на десять. Наступила короткая эпоха смятений, ибо новость сводила к нулю тщательно разработанный проект "Цветущая сирень", согласно которому 18-я в полном составе должна была тайно погрузиться на борт межпланетного танкера, идущего на Плутон. Капитан рассчитывал объявиться через неделю после старта и автоматически слить свой экипаж с экипажем танкера.

Следующий удар был менее неожиданным, но зато гораздо более тяжелым. Именно в эту эпоху смятений экипаж "Галактиона" вдруг как-то сразу осознал -- узнал он об этом гораздо раньше, -- что в мире наибольшим почетом пользуются, как это ни странно, не космолетчики, не глубоководники и даже не таинственные покорители чудовищ -- зоопсихологи, а врачи и учителя. В частности, выяснилось, что в Мировом Совете -- шестьдесят процентов учителей и врачей. Что учителей все время не хватает, а космолетчиками хоть пруд пруди. Что, не будь врачей, плохо бы пришлось глубоководникам, а отнюдь не наоборот. Все эти, а также и многие другие того же рода разрушительные сведения были доведены до сознания экипажа ужасающе будничным образом: на самом обыкновенном телевизионном уроке по экономике и, что самое страшное, ни в малейшей степени не были опровергнуты учителем.

Третий и окончательный удар нанесли сомнения. Бортинженер Лин был пойман Капитаном за чтением "Курса простудных заболеваний в детском возрасте" и в ответ на резкий выпад нахально заявил, что намерен впредь приносить людям конкретную пользу, а не сомнительные сведения из жизни космических пространств. Капитан и штурман были вынуждены применить крайние меры убеждения, под давлением которых отступник признал, что детский врач из него все равно не получится, тогда как в качестве бортинженера или, на худой конец, охотника у него еще есть шансы стяжать себе бессмертную славу. На протяжении экзекуции хитроумный Либер Полли сидел в углу и молчал, но с той поры взял за правило при малейшем нажиме шантажировать экипаж бессвязно-язвительными угрозами типа "сбегу в ларингологи" или "пусть учитель скажет, кто прав". Сашка Лин, слушая это, завистливо сопел. Сомнения разъедали экипаж "Галактиона". Сомнения грызли душу Капитана.

Помощь пришла из Большого Мира. Группа ученых, работавших на Венере, закончила и предложила на рассмотрение Мирового Совета практический проект дистилляции атмосферного покрова Венеры с целью ее дальнейшей колонизации. Мировой Совет рассмотрел проект и одобрил его. Очередь была за пустынями Венеры, за большой страшной планетой, которую надо было сделать Второй Землей. Мир взрослых взялся за дело -- строились новые машины, аккумулировались мощности, население Венеры стремительно росло. А в 18-й комнате Аньюдинской школы под любопытствующими взорами экипажа капитан "Галактиона" лихорадочно работал над проектом плана "Октябрь", сулящего невиданный размах идей и выход из тяжелого кризиса.

Проект был закончен через три часа после опубликования призыва Мирового Совета и представлен на рассмотрение экипажа. План "Октябрь" поражал краткостью и насыщенностью информацией:

1) за четыре декады изучить производственно-технические данные стандартных атмосферогенных агрегатов;

2) по истечении указанного срока ранним утром -- чтобы не беспокоить дежурного по школе -- покинуть школу и добраться до Аньюдинской ракетной станции, где в неизбежной сумятице при посадке проникнуть в грузовой трюм какого-нибудь корабля возлеземных сообщений и затаиться до финиша;

3) там видно будет.

План был встречен возгласами "Виу-вирулли!" и одобрен тремя голосами при одном воздержавшемся. Воздержавшимся был благородный Атос-Сидоров. Глядя на далекий горизонт, он с необыкновенным презрением отозвался о "поганых агрегатах" и о "бредовой затее" и сказал, что только чувства товарищества и взаимопомощи удерживают его от резкой критики плана. Однако он готов не возражать и даже берется обдумать некоторые аспекты ухода, что никак, впрочем, не следует понимать как согласие на отказ от Д-принципа ради каких-то зловонных дистилляторов. Капитан промолчал и отдал приказ приниматься за дело. Экипаж принялся за дело.

...В 18-й комнате Аньюдинской школы шел урок географии. В экране учебного стереовизора полыхала молниями палящая туча над Парикутином, мелькали свистящие лапилли, и из кратера высовывался красный язык лавового потока, похожий на наконечник стрелы. Речь шла о науке вулканологии, о вулканах вообще и непокоренных вулканах в частности. Среди серых нагромождений застывшей неведомо когда магмы белели аккуратные купола вулканологической станции Чипо-Чипо.

Перед стереовизором сидел Сашка Лин и, не сводя глаз с экрана, лихорадочно объедал ногти на правой и на левой руке попеременно. Он опоздал. Утро и половину дня он провел на спортплощадке, проверяя высказанное вчера учителем предположение, что максимальная высота прыжка должна относиться к максимальной длине прыжка приблизительно как единица к четырем. Лин прыгал и в длину, и в высоту до тех пор, пока не потемнело в глазах. Тогда он вынудил заняться этим делом нескольких малышей и загонял их совершенно, но полученный материал показывал, что предположение учителя близко к истине. Теперь Лин наверстывал упущенное и смотрел те уроки, которые экипаж уже выучил утром.

Генка Капитан за своим столом у передней прозрачной стены комнаты сосредоточенно копировал чертеж двухфазной кислородной установки средней мощности. Либер Полли лежал на своей кровати (что делать днем не рекомендовалось), притворяясь, что читает пухлую книгу в унылой обложке: "Введение в эксплуатацию атмосферогенных агрегатов". Штурман Атос-Сидоров стоял у своего стола и думал. Это было его любимое занятие. Одновременно он с брезгливым интересом наблюдал за инстинктивными действиями Лина, поглощенного географией.

За прозрачной стеной под ласковым солнцем желтел песок и шумели стройные сосны. Над озером торчала вышка для прыжков с длинным гибким трамплином.

Голос преподавателя принялся рассказывать, как был погашен вулкан Стромболи, и Сашка Лин забылся совершенно. Теперь он объедал ногти на обеих руках одновременно. Благородные нервы Атоса не выдержали.

-- Лин, -- сказал он, -- перестань глодать.

Лин, не оборачиваясь, досадливо передернул плечами.

-- Он голоден! -- оживившись, заявил Поль.

Он поднялся на кровати, чтобы развить тему, но тут Капитан медленно повернул лобастую голову и посмотрел на него.

-- Ну чего, чего... -- сказал Поль. -- Я же читаю. "Производительность АГК-11 составляет шестнадцать кубометров озонированного кислорода в час. Метод стра-ти-фи-кации позволяет..."

-- Про себя! -- посоветовал Атос.

-- Вот уж тебе он, по-моему, не мешает, -- сказал Капитан железным голосом.

-- По-твоему -- нет, а по-моему -- да, -- сказал Атос-Сидоров.

Взгляды их скрестились. Поль с наслаждением наблюдал за развитием инцидента. "Введение в..." надоело ему до последней степени.

-- Как хочешь, -- сказал Капитан. -- Только я не собираюсь один за всех вас работать. А ты, Атос, ничего не делаешь. И вообще пользы от тебя, как от козла.

Штурман презрительно усмехнулся и не счел необходимым отвечать. В этот момент экран погас, и Лин повернулся, затрещав стулом.

-- Ребята! -- сказал он. -- Виу, ребята! Поехали туда.

-- Поехали! -- вскричал Поль и вскочил.

-- Куда -- туда? -- спросил Капитан зловеще.

-- На Парикутин! На Мон-Пеле! На...

-- Хватит! -- заорал Капитан. -- Все вы подлые предатели! Мне с вами надоело возиться! Я ухожу один, а вы убирайтесь, куда вам охота. Понятно?

-- Фи, Капитан! -- произнес Атос с изяществом.

-- Сам ты фи, понял? Одобряли план, вопили "виу-виу", а теперь кто куда? А мне с вами вообще надоело возиться. Я уж лучше договорюсь с Наташкой или с этим болваном Вальтером, понятно? А вы все катитесь колбасой. Чихал я на вас, и все!..

Капитан повернулся спиной и стал яростно копировать чертеж. Наступило тяжелое молчание. Полли тихонько улегся и принялся старательно изучать "Введение в...". Атос поджал губы, а тяжеловесный Лин поднялся и, сунув руки в карманы, прошелся по комнате.

-- Генка, -- сказал он нерешительно. -- Капитан, ты... это... брось. Чего ты?

-- Отправляйтесь на свой Мон-Пеле, -- пробормотал Капитан. -- На свой Парикутин. Обойдемся...

-- Капитан... Как же это?.. Вальтеру нельзя рассказывать, Генка!

-- Очень даже можно... И скажу. Пусть он болван, да хоть не предатель...

Не вынимая рук из карманов, Лин пробежался по комнате.

-- Ну чего ты, Капитан? Ну вот, Полли уже зубрит!

-- "Полли, Полли"! Хвастун твой Полли. А на Атоса я вообще чихал. Подумаешь, штурман "Галактиона"! Трепло.

Лин обратился к Атосу:

-- Ты правда, Атос, чего-то... Нехорошо, знаешь... Мы все стараемся...

Атос изучал лесистый горизонт.

-- Чего вы все раскудахтались? -- вежливо осведомился он. -- Если я сказал -- иду, значит я иду. Я, по-моему, еще никогда и никому не врал. И еще никого не предавал.

-- Это ты брось, -- грозно сказал Лин. -- Капитан говорит верно. Ты бездельничаешь, и это, знаешь, свинство...

Атос повернулся и прищурился.

-- А ну-ка, ты, деляга, -- сказал он. -- Почему "Зубр" хуже АГК-7 в условиях азотистого избытка?

-- А? -- растерянно сказал Лин и посмотрел на Капитана.

Капитан чуть поднял голову.

-- А какие есть девять пунктов про эксплуатацию "Айрон-Три"? -- спрашивал Атос. -- А кто первый изобрел окситан? Не знаешь, трудяга! А в каком году? Тоже не знаешь?

Это был Атос -- великий человек, несмотря на многочисленные свои недостатки. В комнате стояла благоговейная тишина, только Поль Гнедых яростно листал страницы "Введения".

-- Мало ли кто чего изобрел первый, -- неубедительно пробормотал Лин и беспомощно уставился на Капитана.

Капитан встал. Капитан подошел к Атосу и ткнул его кулаком в живот.

-- Молодчага, Атос, -- заявил он. -- Я, дурак, думал, что ты бездельничаешь.

-- "Бездельничаешь"!.. -- сказал Атос и ткнул Капитана в бок.

Он принимал извинение.

-- Виу, ребята! -- провозгласил Капитан. -- Держать курс на Атоса! Фидеры на цикл, звездолетчики! Бойтесь легенных ускорений. Берегите отражатель. Пыль сносит влево. Виу!

-- Виу-вирулли! -- взревел экипаж "Галактиона".

Капитан повернулся к Лину.

-- Бортинженер Лин, -- сказал он, -- какие есть вопросы по географии?

-- Нету, -- отрапортовал бортинженер.

-- Что у нас еще сегодня?

-- Алгебра и труд, -- сказал Атос.

-- Вер-рно! Поэтому начнем с борьбы. Первая пара будет Атос -- Лин. А ты, Полли, иди приседай, у тебя ноги слабые.

Атос принялся готовиться к борьбе.

-- Не забыть бы спрятать материалы, -- сказал он. -- Пораскидали всё, учитель увидит.

-- Ладно, все равно завтра уходим.

Поль сел на кровати и отложил книжку.

-- А тут не написано, кто изобрел окситан.

-- Эл Дженкинс, -- сказал Капитан, не задумываясь. -- В семьдесят втором.

Учитель Тенин пришел в 18-ю, как всегда, в четыре часа дня. В комнате никого не было, но в душевой обильно лилась вода, слышались фырканье, шлепанье и ликующие возгласы: "Виу, виу-вирулли!" Экипаж "Галактиона" мылся после занятий в мастерских.

Учитель прошелся по комнате. Многое было здесь знакомым и привычным. Лин, как всегда, раскидал одежду по всей комнате. Одна его тапочка стояла на столе Атоса и изображала, несомненно, яхту. Мачта была сделана из карандаша; парус -- из носка. Это, конечно, работа Поля. По этому поводу Лин будет сердито бурчать: "Не воображай, что это очень остроумно, Полли..." Система прозрачности стен и потолка расстроена, и сделал это Атос. Клавиша поставлена у него в изголовье, и, ложась спать, он с ней играет. Он лежит и нажимает ее, и в комнате то становится совсем темно, то появляется ночное небо и луна над парком. Обычно клавиша портится, если Атоса никто не остановит. Судьба Атоса сегодня -- чинить систему прозрачности.

На столе у Лина бедлам. На столе у Лина всегда бедлам, и тут ничего не поделать. Это именно тот случай, когда бессильны выдумки учителя и весь мощный аппарат детской психологии.

Как правило, все новое в комнате связано с Капитаном. Сегодня у него на столе чертежи, которых раньше не было. Это что-то новое, значит, об этом надо подумать. Учитель Тенин очень любил новое. Он присел к столу Капитана и принялся рассматривать чертежи.

Из душевой доносилось:

-- А ну подбавь холодненькой, Полли!

-- Не надо! Холодно! Простужусь!

-- Держи его, Лин, пусть закаляется!

-- Атос, дай терку...

-- Где мыло, ребята?

Кто-то с грохотом валится на пол. Вопль:

-- Какой дурак кинул мыло под ноги?

Хохот, крики "виу".

-- Страшно остроумно! Как вот врежу!..

-- Но-но! Втяни манипуляторы, ты!..

Учитель просмотрел чертежи и положил их на место. "Увлечение продолжается, -- подумал он. -- Теперь кислородный обогатитель. Мальчики здорово увлеклись Венерой". Он встал и заглянул под подушку Поля. Там лежало "Введение в...". "Введение" было основательно зачитано. Учитель задумчиво перелистал страницы и положил книгу на место. "Даже Поль, -- подумал он. -- Странно".

Теперь он видел, что на столе Лина нет боксерских перчаток, которые валялись там регулярно и непременно изо дня в день в течение двух последних лет. Над кроватью Капитана не было фотографии Горбовского в вакуум-скафандре, а стол Поля был пуст.

Учитель Тенин понял все. Он понял, что они хотят удрать, и он понял, куда они хотят удрать. Он понял даже, когда они хотят удрать. Фотографии нет -- значит, она в рюкзаке Капитана. Значит, рюкзак уже собран. Значит, они уходят завтра утром, пораньше. Потому что Капитан любит делать все обстоятельно и никогда не откладывает на завтра то, что можно сделать сегодня. Кстати, рюкзак Поля наверняка еще не готов: Поль предпочитает все делать послезавтра. Значит, они уходят завтра, и уходят через окно, чтобы не беспокоить дежурного. Они очень не любят беспокоить дежурного. Да и кто любит?

Учитель заглянул под кровати. Рюкзак Капитана был упакован с завидной аккуратностью. Под кроватью Поля валялся рюкзак Поля. Из рюкзака торчала любимая рубашка Поля -- без ворота, в красную полоску. В стенном шкафу покоилась со знанием дела сплетенная из простыней лестница -- несомненно, творение Атоса.

Так... Значит, надо думать. Учитель Тенин помрачнел и повеселел одновременно.

Из душевой выкатился Поль в одних трусах, увидел учителя и прошелся колесом.

-- Неплохо, Поль! -- воскликнул учитель. -- Но не гни ноги, мальчик!

-- Виу! -- завопил Поль и прошелся колесом в обратную сторону. -- Учитель, космолетчики! Учитель пришел!

Он всегда забывал поздороваться.

Экипаж "Галактиона" ринулся в комнату и застрял в дверях. Учитель Тенин смотрел на них и думал... ничего не думал. Он очень любил их. Он всегда любил их. Всех. Всех, кого вырастил и выпустил в Большой Мир. Их было много, и лучше всех были эти. Потому что они были сейчас. Они стояли руки по швам и смотрели на него так, как ему хотелось. Почти так.

-- Ка те те у эс те ха де, -- просигналил учитель. Это означало: "Экипажу "Галактиона". Вижу вас хорошо. Нет ли пыли по курсу?"

-- Те те ку у зе це, -- вразноголосицу ответил экипаж.

Они тоже видели хорошо, и пыли по курсу почти не было.

-- Облачиться! -- скомандовал учитель и уставился на свой хронометр.

Экипаж молча кинулся облачаться.

-- Где мой носок?! -- заорал Лин и увидел яхту. -- Не воображай, что это остроумно, Полли... -- проворчал он.

Облачение длилось 39 секунд с десятыми, последним облачился Лин.

-- Свинство, Полли, -- ворчал он. -- Остроумец!..

Потом все сели кто куда, и учитель сказал:

-- Литература, география, алгебра, труд. Так?

-- И еще немножко физкультуры, -- добавил Атос.

-- Несомненно, -- сказал учитель. -- Это видно по твоему опухшему носу. Кстати, Поль до сих пор сгибает ноги. Саша, ты должен показать ему.

-- Ладно, -- сказал Лин с удовольствием. -- Но он туповат, учитель.

Поль ответил немедленно:

-- Лучше быть туповатым в колене, чем тупым, как полено!..

-- Три с плюсом. -- Учитель покачал головой. -- Не слишком грамотно, но идея ясна. Годам к тридцати ты, может быть, и научишься острить, Поль, но и тогда не злоупотребляй этим.

-- Постараюсь, -- скромно сказал Поль.

Три с плюсом не так уж плохо, а Лин сидит красный и надутый. К вечеру он придумает ответ.

-- Поговорим о литературе, -- предложил учитель Тенин. -- Капитан Комов, как поживает твое сочинение?

-- Я написал про Горбовского, -- сказал Капитан и полез в свой стол.

-- Чудесная тема, мальчик! -- сказал учитель. -- Будет очень хорошо, если ты справился с ней.

-- Ничего он с ней не справился, -- заявил Атос. -- Он считает, что в Горбовском главное -- умение.

-- А ты что считаешь?

-- А я считаю, что в Горбовском главное -- смелость, отвага.

-- Полагаю, ты не прав, штурман, -- сказал учитель. -- Смелых людей очень много. Среди космолетчиков вообще нет трусливых. Трусы просто вымирают. Но десантников, особенно таких, как Горбовский, -- единицы. Прошу мне верить, потому что я-то знаю, а ты пока нет. Но и ты узнаешь, штурман. А что написал ты?

-- Я написал про доктора Мбогу, -- сказал Атос.

-- Откуда ты узнал о нем?

-- Я дал ему книжку про летающих пиявок, -- объяснил Поль.

-- Отлично, мальчики! Все прочли эту книгу?

-- Все, -- сказал Лин.

-- Кому она не понравилась?

-- Всем понравилась, -- сказал Поль с гордостью. -- Я выкопал ее в библиотеке.

Он, конечно, забыл, что рекомендовал ему эту книгу учитель. Он всегда забывал такие мелочи, он очень любил "открывать" книги. И он любил, чтобы все об этом знали. Он любил гласность.

-- Молодец, Поль! -- сказал учитель. -- И ты, конечно, тоже написал о докторе Мбоге?

-- Я написал стихи!

-- Ого, Поль! И тебе не страшно?

-- А чего бояться? -- сказал Поль небрежно. -- Я читал их Атосу. Он ругал только по мелочам. Так... чуть-чуть.

Учитель с сомнением посмотрел на Атоса:

-- Гм! Насколько я знаю штурмана Сидорова, он редко отвлекается на мелочи. Посмотрим, посмотрим... А ты, Саша?

Лин молча сунул учителю толстую тетрадь. На обложке растопырилась чудовищная клякса.

-- Званцев, -- объяснил он. -- Океанолог.

-- Это кто? -- спросил Поль ревниво.

Лин посмотрел на него с ужасающим презрением и промолчал. Поль был сражен. Это было невыносимо. Более того: это было ужасно. Он представления не имел о Званцеве, океанологе.

-- Ну славно, -- сказал учитель и сложил тетради вместе. -- Я прочту и подумаю. Поговорим об этом завтра...

Он сразу пожалел, что сказал это. Капитана так и перекосило при слове "завтра". Мальчику очень противно лгать и притворяться. Не надо мучить их, следует быть осторожнее в выражениях. Мучить их не за что, они же не задумали ничего плохого. Им даже ничего не грозит: их не пустят дальше Аньюдина. Но им придется вернуться, а вот это по-настоящему неприятно. Вся школа будет смеяться над ними. Ребятишки иногда бывают злы, особенно в таких вот случаях, когда их товарищи вообразят, что могут что-то, чего не могут все. Он подумал о великих насмешниках из 20-й и 72-й и о веселящихся мальках, которые прыгают с гиком вокруг плененного экипажа "Галактиона" и разят насмерть...

-- Кстати, об алгебре, -- сказал он. (Экипаж улыбнулся. Экипаж очень любил это "кстати". Оно казалось им восхитительно нелогичным.) -- В мое время лекции по истории математики читал один очень забавный преподаватель. Он становился у доски, -- учитель стал показывать, -- и начинал: "Еще древние греки знали, что a плюс b квадрат равно a квадрат плюс 2ab плюс... -- учитель заглянул в воображаемые записи, -- плюс... э-э-э... b квадрат"...

Экипаж залился смехом. Матёрые космолетчики самозабвенно глядели на учителя и восторгались. Этот человек казался им великим и простым, как мир.

-- А теперь смотрите, какие любопытнейшие вещи происходят иногда с a плюс b квадрат, -- сказал учитель и сел, и все столпились вокруг него.

Начиналось то, без чего экипаж жить уже не мог, а учитель не захотел бы, -- приключения чисел в Пространстве и Времени. Ошибка в коэффициенте сбивала корабль с курса и кидала его в черную бездну, откуда нет возврата человеку, поставившему плюс вместо минуса перед радикалом; громоздкий, ужасающего вида полином разлагался на изумительно простые множители, и Лин огорченно вопил: "Где были мои глаза? Как просто-то!"; звучали странные торжественно-смешные строфы Кардано, описавшего в стихах свой способ решения кубических уравнений; изумительно таинственная вставала из глубины веков загадочная история Великой Теоремы Ферма...

Потом учитель сказал:

-- Хорошо, мальчики. Теперь я вижу: если вы сведете все ваши жизненные проблемы к полиномам, они будут решены. Хотя бы приближенно...

-- Хотел бы я свести их к полиномам, -- вырвалось у Поля, который вдруг вспомнил, что завтра его здесь не будет и с учителем придется расстаться, может быть, навсегда.

-- Я тебя понимаю, товарищ ВМ-оператор, -- ласково сказал учитель. -- Самое трудное -- правильно поставить вопрос. Остальное сделают за вас шесть веков развития математики... А иногда можно обойтись и без математики. -- Он помолчал. -- А что, мальчики, не сразиться ли нам в "четыре-один"?

-- Виу! -- взвыл экипаж и кинулся вон из комнаты, потому что для сражения в "четыре-один" нужен простор и мягкая почва под ногами.

"Четыре-один" -- игра тонкая, требующая большого ума и отличного знания старинных приемов самбо. Экипаж вспотел, а учитель разорвал куртку и здорово поцарапался. Потом все сели под сосной на песок и принялись отдыхать.

-- Такая вот царапина, -- сообщил учитель, рассматривая ладонь, -- на Пандоре вызвала бы аварийный сигнал. Меня бы изолировали в медотсеке и утопили бы в вирусофобах.

-- А если бы вас кусанул за руку ракопаук? -- сладко замирая, спросил Поль.

Учитель посмотрел на него.

-- Ракопаук кусает не так, -- сказал он. -- Ему руку в пасть не клади. Между прочим, сейчас профессор Карпенко работает над интереснейшей вещью, по сравнению с которой все вирусофобы -- детская игра. Вы слыхали про биоблокаду?

-- Расскажите! -- Экипаж навострил уши.

Учитель стал рассказывать про биоблокаду. Экипаж слушал так, что Тенину было жалко, что мир слишком велик и нельзя рассказать им сейчас же обо всем, что известно и что неизвестно. Они слушали не шевелясь и глядели ему в рот. И все было бы очень хорошо, но он помнил, что лестница из простыни ждет в шкафу, и знал, что Капитан -- Капитан уж во всяком случае! -- тоже помнит это. "Как их остановить? -- думал Тенин. -- Как?" Есть много путей, но все они нехороши, потому что надо не просто остановить, надо заставить понять, что нельзя не остановиться. И один хороший путь был. По крайней мере один. Но для этого нужна была ночь, и несколько книг по регенерации атмосфер, и полный проект "Венера", и две таблетки спорамина, чтобы выдержать эту ночь... Нужно, чтобы мальчики не ушли сегодня ночью. Даже не ночью -- вечером, потому что Капитан умен и многое видит: видит, что учитель кое-что понял, а может быть, понял все. "Пусть не ночь, -- думал учитель. -- Пусть только четыре-пять часов. Задержать их и занять на это время. Как?"

-- Кстати, о любви к ближнему, -- сказал он, и экипаж снова порадовался этому "кстати". -- Как называется человек, который обижает слабого?

-- Тунеядец, -- быстро сказал Лин. Он не мог выразиться резче.

-- Трусить, лгать и нападать, -- проговорил Атос. -- Почему вы спрашиваете, учитель? С нами этого не бывало и не будет.

-- Да. Но в школе это случается... иногда.

-- Кто? -- Поль подскочил. -- Скажите, кто?

Учитель колебался. То, что он собирался сделать, было, в общем, дурно. Вмешивать мальчишек в такое дело -- значит многим рисковать. Они слишком горячи и могут все испортить. И учитель Шайн будет вправе сказать что-нибудь малоприятное в адрес учителя Тенина. Но их надо остановить и...

-- Вальтер Саронян, -- сказал учитель медленно. -- Я слыхал об этом краем уха, мальчики. Это все надо тщательно проверить.

Он смотрел на них. Бедный Вальтер! У Капитана бродили желваки на щеках. Лин был страшен.

-- Мы проверим, -- сказал Поль, недобро щурясь. -- Мы будем очень тщательны...

Атос переглядывался с Капитаном. Бедный Вальтер!..

-- Поговорим о вулканах, -- предложил учитель.

И подумал: "Трудновато будет говорить о вулканах. Но это, кажется, единственное, чем можно задержать их до темноты. Бедный Вальтер! Да, они проверят все очень тщательно, потому что Капитан очень не любит ошибаться. Потом они будут искать Вальтера. Все это потребует много времени. Трудно найти четырнадцатилетнего паренька после ужина в парке, занимающем четыреста гектаров. Они не уйдут до вечера. Я выиграл свои пять часов, и... о бедная моя голова! Как вместишь ты четыре книги и проект в шестьсот страниц!.."

И учитель Тенин принялся рассказывать, как в восемьдесят втором году ему случилось принять участие в замирении вулкана Стромболи.

Вальтер Саронян был настигнут в парке у пруда. Это было в одном из самых дальних уголков парка, куда рискнет забраться не всякий малек, и поэтому о существовании пруда знали немногие. Пруд был проточный, с темной глубокой водой, где между длинными зелеными плетями кувшинок, тянувшимися со дна, стояли, шевеля плавниками, большие желтые рыбы. Местные охотники называли их "блямбами" и расстреливали из самодельных ружей для подводной охоты.

Вальтер Саронян был абсолютно гол, если не считать маски для ныряния. В руках у него был пневматический пистолет, стреляющий зазубренным прутом, на ногах -- красно-синие ласты. Он стоял в горделивой позе и обсыхал, задрав маску на лоб.

-- Для начала сделаем его мокрым, -- прошептал Поль.

Капитан кивнул. Полли затрещал кустами и глухо кашлянул басом. Вальтер сделал именно то, что сделал бы каждый из них на его месте. Он надвинул маску на лицо и, не теряя времени, прыгнул в воду без малейшего всплеска. По темной поверхности прошли медленные волны, и листья кувшинок плавно поднялись и опустились несколько раз.

-- Неплохо сделано, -- заметил Лин, и все четверо вышли из кустов и стали на берегу, вглядываясь в темную воду.

-- Он ныряет лучше меня, -- сказал объективный Поль, -- но не хотел бы я сейчас поменяться с ним местами.

Они сели на берегу. Волны ушли, и листья кувшинок успокоились. Низкое солнце светило сквозь сосны. Было немножко душно и тихо.

-- Кто будет говорить? -- осведомился Атос.

-- Я, -- с готовностью предложил Лин.

-- Дайте его мне, -- сказал Поль. -- А вы будете на подхвате...

Угрюмый Капитан кивнул. Все это ему не нравилось. Близилась ночь, и ничего еще не было готово. Сегодня уйти не удастся, это ясно. Потом он вспомнил добрые глаза учителя, и ему совсем расхотелось уходить. Учитель как-то сказал им: "Все самое плохое в человеке начинается со лжи".

-- Вот он! -- пробасил Лин. -- Плывет...

Они сидели полукругом у воды и ждали. Вальтер плыл красиво и легко, и пистолета у него уже не было.

-- Привет восемнадцатой! -- сказал он, вылезая из воды. -- Здорово вы меня обвели... -- Он остановился по колено в воде и принялся ладонями обтирать тело.

Поль начал.

-- Поздравляем тебя с шестнадцатилетием, -- ласково сказал он.

Вальтер снял маску и вытаращил глаза.

-- Чего? -- сказал он.

-- Поздравляем тебя с шестнадцатилетием, дружок, -- повторил Поль еще ласковее.

-- Чего-то я тебя плохо понимаю, Полли. -- Вальтер улыбнулся несколько принужденно. -- Ты всегда так умно говоришь...

-- Верно, -- согласился объективный Поль, -- я умнее тебя. Кроме того, я гораздо больше читаю. Итак?

-- Чего -- итак?

-- Ты не сказал "спасибо", -- пояснил Атос, стоявший на подхвате. -- А ведь мы пришли тебя поздравить.

-- Да что вы, ребята! -- Вальтер переводил взгляд с одного на другого, силясь понять, что им надо. Совесть его была нечиста, и он начал опасаться. -- Какие-то поздравления... У меня день рождения месяц назад был, и не шестнадцать, а четырнадцать...

-- Как так? -- Поль очень удивился. -- Тогда я не понимаю, при чем здесь маска.

-- И ласты, -- сказал Атос.

-- И пистолет, который ты спрятал под тем берегом, -- сказал Лин, поступавший так же неоднократно.

-- Четырнадцатилетние не лезут под воду в одиночку, -- сердито сказал Капитан.

-- Подумаешь! -- Вальтер преисполнился презрения. -- Уж не пойдете ли вы к моему учителю?

-- Какой дурной мальчик! -- воскликнул Поль, поворачиваясь к Капитану. (Капитан не отрицал.) -- Он хочет сказать, что донес бы, если бы поймал меня в таком виде. А? Он не просто нарушитель, он...

-- "Нарушитель, нарушитель"!.. -- проворчал Вальтер. -- Сами вы, что ли, не охотились... Подумаешь, подстрелил пару блямб...

-- Да, мы охотимся, -- сказал Атос. -- Но всегда вчетвером. И никогда в одиночку. И всегда говорим об этом учителю. И он верит нам...

-- Ты лжешь своему учителю, -- сказал Поль. -- Значит, ты можешь солгать кому угодно, Вальтер. Но мне нравится, что ты оправдываешься!

Капитан зажмурился. Старая добрая формула -- она резала его на части сейчас: "Лжешь учителю -- солжешь кому угодно". Зря мы ввязались в это дело с Вальтером. Зря. Мы не имеем права...

Вальтеру было очень неуютно. Он проговорил просительно:

-- Дайте мне одеться, ребята... Холодно... И... ведь это же не ваше дело. Это дело мое и моего учителя. Верно ведь, Капитан?

Капитан разлепил губы:

-- Он прав, Полли. И он уже готов: он оправдывается.

Поль важно согласился:

-- О да, он готов. Совесть его трепещет. Это был психологический этюд, Вальтер. Я очень люблю психологические этюды.

-- Провались ты с ними! -- проворчал Вальтер и попытался добраться до одежды.

-- Тихо! -- сказал Атос. -- Не торопись так. Это была пре-амбу-ла. А теперь начинается амбула.

-- Дайте мне, -- сказал могучий Лин, поднимаясь.

-- Нет, нет, Лин, -- сказал Поль, -- не надо. Это грубо. Он не поймет.

-- Поймет, -- пообещал Лин. -- У меня поймет.

Вальтер резво прыгнул в воду.

-- Вчетвером на одного! -- крикнул он. -- Эх, вы! Со-овесть!..

Поль подскочил от ярости.

-- Вчетвером?! -- завопил он. -- Валька-малёк был вчетверо слабее тебя! Нет -- впятеро, вшестеро! А ты лупил его по шее, грубая скотина! Мог бы найти Лина или Капитана, если у тебя чесались лапы, горилла!..

Вальтер был бледен. Маску он нацепил, но еще не опустил на лицо, и теперь растерянно озирался, ища выхода. Ему было холодно. И он понял.

-- Стыдно, Вальтер! -- сказал великолепный Атос. -- По-моему, ты трусишь. Стыдно. Выйди. Ты будешь драться со всеми по очереди.

Вальтер поколебался и вышел. Он знал, что это такое -- драться с 18-й, но он все-таки вышел и принял стойку. Он чувствовал, что расплачиваться придется, и знал, что это лучший способ расплатиться. Атос неторопливо потащил рубашку через голову.

-- Постойте! -- завопил Поль. -- Останутся синяки! У нас есть и другое дело!

-- Это верно, -- сказал Атос и задумался.

-- Пустите меня, -- попросил могучий Лин. -- Я буду краток.

-- Нет! -- Поль быстро раздевался. -- Вальтер! Ты помнишь, что самое дрянное на свете? Я напомню тебе: трусить, врать и нападать. Слава богу, ты не трус, но остальное ты забыл. А я хочу, чтобы ты запомнил это накрепко. Я иду, Вальтер! Тверди заклинания!

Он собрал одежду Вальтера, лежащую в кустах, и прыгнул в воду.

Вальтер проводил его беспомощным взглядом, а Атос запрыгал по берегу от восторга.

-- Полли! -- кричал он. -- Полли, ты гений! Что ж ты молчишь, Вальтер? Тверди, тверди, горилла: трусить, лгать и нападать!

Капитан хмуро следил за Полли, плывущим по-собачьи. Полли создавал массу шума и оставлял за собой пенистый след. Да, он хитроумен, как всегда. Тот берег зарос жуткой крапивой, и голый Вальтер будет искать там свои штаны и прочее. Искать в темноте, потому что солнце заходит. Так ему и надо. Но кто накажет нас? Мы совсем не ангелы, мы лжем. Это немногим лучше, чем нападение.

Полли возвращался. Он, задыхаясь и плюясь, вылез на берег и сразу заговорил:

-- Вот, Вальтер! Иди и оденься, горилла. Я плаваю хуже тебя и ныряю хуже, но я не хотел бы поменяться с тобой местами сейчас!

Вальтер не смотрел на него. Он молча надвинул маску на лицо и вошел в теплую, парную воду. Впереди был берег, заросший жуткой крапивой.

-- Запомни, ты! -- крикнул Поль вслед. -- Трусить, лгать и нападать! Нападать, Вальтер! Нет хуже этого!.. Крапива помогает при плохой памяти...

-- Да, -- сказал Атос, -- раньше ею пороли. Одевайся, Либер Полли, простудишься...

Было слышно, как на том берегу Вальтер, шипя от боли сквозь зубы, ворочается в зарослях.

Когда они вернулись к себе в 18-ю, был уже поздний вечер, потому что после расправы с Вальтером Лин, чтобы отдохнуть и рассеяться, предложил сыграть в Пандору, и в Пандору было сыграно с большим вкусом. Атос, Лин и Капитан были охотниками, Полли -- гигантским ракопауком, а парк -- джунглями Пандоры, непроходимыми, болотистыми и жуткими. Подвернувшаяся кстати Луна изображала ЕН_9 -- одно из солнц Пандоры. Играли до тех пор, пока гигантский ракопаук, бросившись с дерева на охотника Лина, не разодрал во всю длину свои штаны из сверхпрочного тетраканэтилена. Тогда пришлось идти домой. Дежурного беспокоить не хотелось, и Капитан предложил было пробираться через мусоропровод -- великолепная идея, сверкнувшая среди его мрачных раздумий, подобно молнии, -- но потом решили воспользоваться тривиальным окном мастерской.

Они ворвались в 18-ю с большим шумом, обсуждая на бегу ослепительные перспективы, открывающиеся в связи с идеей мусоропровода, и увидели учителя, сидевшего за столом Атоса с книгой в руках.

-- А я штаны распорол, -- растерянно сказал Поль. Сказать "добрый вечер" он, конечно, забыл.

-- Неужели?! -- восхитился учитель. -- Тетраканэтиленовые?

-- Ага! -- Поль немедленно возгордился.

Лин желчно завидовал.

-- Мальчики, -- сказал учитель, -- а ведь я не знаю, как их чинить!

Экипаж облегченно заорал. Они все знали -- как. Они все жаждали показать, рассказать и починить.

-- Давайте, -- согласился учитель. -- Только штурман Сидоров не будет чинить штаны, он будет чинить систему прозрачности. Судьба к нему жестока.

-- Подумаешь! -- сказал Атос, которому было не привыкать.

Все занялись делом. Капитан тоже занялся делом. Ему почему-то стало весело. "Завтра не уйти, -- думал он. -- Пока соберемся..." Идея побега уже не казалась ему такой привлекательной, но не пропадать же знаниям, накопленным за четыре декады.

-- ...Есть проблемы замечательные и важные, -- рассказывал учитель, ловко орудуя высокочастотной насадкой, -- есть проблемы великие, как мир. Но есть еще проблемки небольшие, но на редкость увлекательные. На днях я прочел одну старую-старую книгу, очень интересную. Там было, в частности, сказано, что до сих пор не решена загадка "блуждающих огней". Знаете -- на болотах? Ясно, что это какие-то хемилюминесцентные вещества, но какие? Сернистый фосфор, может быть? Я соединился с Информарием, и что же? Эта загадка не раскрыта и сейчас!

-- Почему?

-- Дело в том, что очень трудно поймать этот "блуждающий огонек". Он, подобно Истине, мерцает вдали и не дается в руки. Лепелье пытался построить киберсистему для охоты за огнями, но у него ничего не вышло...

У учителя Тенина невыносимо болела голова. Ему было нехорошо. За последние четыре часа он прочел и усвоил четыре книги по регенерации атмосфер, а проект "Венера" выучил наизусть. Для этого пришлось прибегнуть к гипноизлучателю, а после гипноизлучателя надо обязательно лечь и хорошенько выспаться. Но хорошенько выспаться не придется. Может быть, и не следовало так перегружать мозг, но учитель не хотел рисковать. Он должен был знать о Венере и о проекте в десять раз больше, чем вся четверка, вместе взятая, иначе не стоило и возиться.

Он ждал момента, чтобы перейти к главному, и рассказывал об охоте за блуждающими огнями, и видел, как широко раскрываются ребячьи глаза и в них бьется и клокочет пламя великой фантазии, и ему было, как всегда, удивительно хорошо и радостно видеть это, хотя голова раскалывалась на части...

...А мальчишки уже шли по хлюпающей трясине в восхитительных настоящих болотных сапогах, и вокруг была ночь, и тьма, и туман, и таинственные заросли, и из чрева болота вырывались облака отвратительных испарений, и было очень опасно, и страшновато, и нужно было не бояться. Впереди маячили синеватые языки блуждающих огней, загадку которых надо было позарез -- теперь это совершенно ясно -- раскрыть, и на груди у каждого из охотников висел миниатюрный пульт, управляющий верными ловкими киберами, ковыляющими по трясине. А киберов этих следовало придумать, и поскорее, и непременно, а то скоро осушат последние болота и придется остаться с носом...

К тому моменту, когда штаны и система прозрачности были приведены в порядок, ни штаны, ни система прозрачности больше никого не интересовали. Поль задумал поэму "Блуждающие огни" и, натягивая штаны, бормотал уже вылившуюся у него строчку: "Гляди -- в тени болотные огни". Капитан и Атос независимо друг от друга обдумывали проект болотного кибера, годного для скоростных перемещений по топкой местности и реагирующего на хемилюминесценцию... Лин просто сидел раскрыв рот и думал: "Где были мои глаза? Елки-палки!" Он твердо решил провести остаток жизни на болотах.

Учитель подумал: "Пора. Только не заставлять их лгать и притворяться. Вперед, Тенин!" И он начал:

-- Кстати, капитан Комов, что это за уродливая схема? -- Он ткнул пальцем в чертеж обогатителя. -- Ты меня огорчаешь, мальчик. Замыслил хорошо, но выполнение на редкость неудачно!..

Капитан вспыхнул и кинулся в бой...

В полночь учитель Тенин вышел в парк и остановился возле своего птерокара. Огромный плоский блок школы лежал перед ним. Все окна первого этажа были темными, а наверху кое-где еще горели огни. Горели в 20-й, где сейчас пятерка знаменитых насмешников беседовала, наверное, со своим учителем Сергеем Токмаковым, в прошлом врачом. Горели в 107-й -- там метались тени, и было ясно, что кто-то кого-то лупит подушкой по голове и намерен лупить до тех пор, пока неслышный и невидимый поток инфралучей не заставит заснуть самых беспокойных, а случится это через две минуты. Горели во многих комнатах самых старших -- уж там-то решались проблемы поважнее блуждающих огней и как реконструировать порванные тетраканэтиленовые штаны. И горели в 18-й...

Учитель забрался в кабину птерокара и стал смотреть на знакомое окно. Голова неистовствовала. Хотелось лечь и закрыть глаза и положить на лоб что-нибудь холодное и тяжелое. "Мальчики вы мои, -- подумал он, -- неужели я вас не остановил? Ах как это трудно, как тяжело, и не всегда уверен, прав ли ты, но в конце концов оказываешься всегда прав. И как все это замечательно, и радостно, и жить без этого нельзя..."

Свет в 18-й погас. Значит, можно идти спать. Спать хочется, но жалко. "Я, наверное, не все им сказал, что мог бы и что стоило... Нет, все. Скорей бы утро! До чего же мне скучно без них и одиноко! Паршивые мальчишки!" Учитель Тенин улыбнулся и включил мотор. Скорей бы утро...

В 18-й комнате, мужественно борясь со сном, Капитан произносил речь. Экипаж безмолвствовал.

-- Позорище! Выговор всем! Тунеядцы паршивые! Позорный сброд лентяев и невежд! Чем вы занимались сорок дней? А ты, Лин? Позор! Ни одного толкового ответа...

Атос, играя с клавишей прозрачности, пробормотал:

-- Да перестань ты, Капитан, нас пилить! Сам хорош -- из пяти ответов четыре пальцем в небо. Да и пятый, в общем...

-- Как это так -- из пяти...

-- Не спорь, Капитан, я считал.

Если Атос говорит, что считал, значит, так оно все и есть. Ай-яй-яй, как стыдно!.. Капитан зажмурился так, что перед глазами поплыли огненные пятна. Пропал проект "Октябрь". С позором провалился. Не штурмовать же Венеру с этой бандой невежд! Никто ничего не понял и ничему не научился. Сколько же нужно зубрить про атмосферные агрегаты, провались они пропадом! Никуда мы не годимся. Великие колонисты из 18-й комнаты... Тьфу! Но Вальтер получил хорошо. Не добавить ли ему? Нет, хватит с него. И вообще, хватит ерундой заниматься. Надо подумать над блуждающими огнями.

...Капитан шел, утопая в болоте, вместе с Атосом, и с Лином, и с Полли, у которого были драные штаны. В дымящихся испарениях мелькали юркие киберы, которых надо было еще придумать...


Полдень, XXII век

Глава вторая. Возвращение.

Хроника

Новосибирск, 8 октября 2021 года. Здесь сообщают, что Комиссия АН ССКР по изучению результатов экспедиции "Таймыр -- Ермак" закончила работу.

Как известно, выполняя международную программу исследований глубокого космического пространства и возможностей межзвездных перелетов, Академия наук ССКР в 2017 году отправила в глубокое пространство экспедицию в составе двух планетолетов первого класса "Таймыр" и "Ермак". Экспедиция стартовала 7 ноября 2017 года с международного ракетодрома Плутон-2 в направлении созвездия Лиры. В состав экипажа планетолета "Таймыр" вошли: капитан и начальник экспедиции А._Э._Жуков, бортинженеры К._И._Фалин и Дж._А._Поллак, штурман С._И._Кондратьев, кибернетист П._Кёниг и врач Е._М._Славин. Планетолет "Ермак" выполнял функции беспилотного информационного устройства.

Специальной целью экспедиции являлась попытка достижения светового барьера (абсолютной скорости -- 300 тысяч км/сек) и исследования вблизи светового барьера свойств пространства -- времени при произвольно меняющихся ускорениях.

16 мая 2020 года беспилотный планетолет "Ермак" был обнаружен и перехвачен на возвратной орбите в районе планеты Плутон и приведен на международный ракетодром Плутон-2. Планетолет "Таймыр" на возвратной орбите не появился.

Изучение материалов, доставленных планетолетом "Ермак", показало, в частности, следующее:

а) на 327-е сутки локального времени экспедиция "Таймыр -- Ермак" достигла скорости 0,957 абсолютной относительно Солнца, и приступила к выполнению программы исследований;

б) экспедиция получила и приемные устройства "Ермака" зарегистрировали весьма ценные данные относительно поведения пространства-времени в условиях произвольно меняющихся ускорений вблизи светового барьера;

в) на 342-е сутки локального времени "Таймыр" приступил к выполнению очередной эволюции, удалившись от "Ермака" на 900 млн. километров. В 13 часов 09 минут 11,2 сек. 344 суток локального времени следящее устройство "Ермака" зафиксировало в точке нахождения "Таймыра" вспышку большой яркости, после чего поступление информации с "Таймыра" на "Ермак" прекратилось и больше не возобновлялось.

На основании вышеизложенного Комиссия вынуждена сделать вывод о том, что планетолет первого класса "Таймыр" со всем экипажем в составе Алексея Эдуардовича Жукова, Константина Ивановича Фалина, Джорджа Аллана Поллака, Сергея Ивановича Кондратьева, Петера Кёнига и Евгения Марковича Славина погиб в результате катастрофы. Причины катастрофы не установлены.

(Известия Международного Центра Научной Информации, N_237, 9 октября 2021 года.)


Полдень, XXII век

Глава вторая. Возвращение.

Двое с "Таймыра"

После обеда Сергей Иванович Кондратьев немного поспал, а когда он проснулся, пришел Женя Славин. Женина рыжая шевелюра озарила стены, и они стали розоватыми, как в час заката. От Жени хорошо и сильно пахло незнакомым одеколоном.

-- Здравствуй, Сережка, милый! -- закричал он с порога.

И сейчас же кто-то строго сказал:

-- Разговаривайте тише, пожалуйста.

Женя с готовностью покивал в коридор, на цыпочках приблизился к постели и сел так, чтобы Кондратьев мог его видеть, не поворачивая головы. Лицо у него было радостное и возбужденное. Кондратьев уже и не помнил, когда в последний раз видел его таким. А длинный красноватый шрам на лице Жени он видел вообще впервые.

-- Здравствуй, Женя, -- сказал Кондратьев.

Огненная Женина шевелюра вдруг расплылась. Кондратьев зажмурился и всхлипнул.

-- Фу ты, -- пробормотал он сердито. -- Ты прости, пожалуйста. Я здесь совсем расклеился. Ну как ты там?

-- Да хорошо, все хорошо, -- растроганным голосом произнес Женя. -- Все просто изумительно! Главное, они тебя выходили. Как я боялся за тебя, Сергей Иванович... Особенно вначале. Один, такая тоска, такая тоска!.. Рвусь к тебе -- не пускают. Ругаюсь -- никакого впечатления. Уговариваю, убеждаю, пытаюсь доказать, что я все-таки сам врач... хотя какой я, в общем, теперь врач...

-- Ну ладно, верю, верю, -- ласково сказал Кондратьев.

-- И вдруг сегодня Протос сам звонит мне. Ты здорово идешь на поправку, Сережа! Через полторы недели я буду учить тебя водить птерокар! Я уже заказал для тебя птерокар!

-- Н-да? -- сказал Кондратьев.

У него был в четырех местах переломлен позвоночник, разорвана диафрагма и разошлись швы на черепе. В бреду он все время представлял себя тряпичной куклой, раздавленной гусеницами грузовика. Впрочем, на врача Протоса можно было положиться. Это был толстый румяный человек лет пятидесяти (или ста, кто их теперь разберет), очень молчаливый и очень добрый. Он приходил каждое утро и каждый вечер, присаживался рядом и сопел до того уютно, что Кондратьеву сразу становилось легче. И вообще это был, конечно, превосходный врач, если до сих пор не дал умереть тряпичной кукле, раздавленной гусеницами грузовика.

-- Что ж, -- сказал Кондратьев. -- Может быть...

-- О-о! -- вскричал Женя восторженно. -- Через полторы недели ты у меня будешь водить птерокар! Протос -- волшебник, я говорю это тебе, как бывший врач!

-- Да, -- сказал Кондратьев, -- Протос очень хороший человек...

-- Блестящий врач! Когда я узнал, над чем он работает, я понял, что надо менять профессию. Меняю профессию, Сергей Иванович! Пойду в писатели!

-- Так, -- сказал Кондратьев. -- Значит, писатели не стали лучше?

-- Видишь ли, -- сказал Женя, -- ясно одно: они все модернисты, и я буду единственным классиком. Как Тредиаковский: "Екатерина Великая -- о! -- поехала в Царское Село".

Кондратьев поглядел на Женю из-под полуопущенных ресниц. Да, Женька не теряет времени даром. Одет по последней моде, несомненно, -- короткие штаны и мягкая свободная куртка с короткими рукавами и открытым воротом. Ни единого шва, всё мягкой светлой окраски. Причесан слегка небрежно, гладко выбрит и наодеколонен. Даже слова старается выговаривать так, как выговаривают праправнуки, -- твердо и звонко, и больше не жестикулирует. Птерокар... А ведь всего несколько недель прошло...

-- Я опять забыл, Евгений, какой тут у них год, -- сказал Кондратьев.

-- Две тысячи сто девятнадцатый, -- ответил Женя торжественно. -- Они называют его просто сто девятнадцатым.

-- Ну и что, Евгений, -- сказал Кондратьев очень серьезно, -- рыжие -- они как? -- сохранились в двадцать втором веке или совершенно вывелись?

Женя все так же торжественно ответил:

-- Вчера я имел честь беседовать с секретарем Экономического Совета Северо-Западной Азии. Умнейший человек и совершенно инфракрасный.

Они засмеялись, рассматривая друг друга. Потом Кондратьев спросил:

-- Слушай, Женя, откуда у тебя эта трасса через физиономию?

-- Эта? -- Женя пощупал пальцами шрам. -- Неужели еще видно? -- огорчился он.

-- А как же, -- сказал Кондратьев. -- Красным по белому.

-- Это меня тогда же, когда и тебя. Но они обещали, что это скоро пройдет. Исчезнет без следа. И я верю, потому что они все могут.

-- Кто это -- они? -- тяжело спросил Кондратьев.

-- Как -- кто? Люди... Земляне.

-- То есть мы?

Женя заморгал.

-- Конечно, -- сказал он неуверенно. -- В некотором смысле... мы.

Он перестал улыбаться и внимательно поглядел на Кондратьева.

-- Сережа, -- сказал он тихо. -- Тебе очень больно, Сережа?

Кондратьев слабо усмехнулся и показал глазами: нет, не очень. "Но скоро будет очень", -- подумал он. Все равно Женя хорошо сказал: "Сережа. Тебе очень больно, Сережа?" Хорошие слова, и он хорошо их сказал. Он сказал их совершенно так же, как в тот несчастный день, когда "Таймыр" зарылся в зыбкую пыль безымянной планеты и Кондратьев во время вылазки повредил ногу. Было очень больно, хотя, конечно, не так, как сейчас. Женя, бросив кинокамеры, полз по осыпающемуся склону бархана, волоча за собой Кондратьева, и неистово ругался, а потом, когда им удалось наконец выкарабкаться на гребень бархана, он ощупал ногу Кондратьева сквозь ткань скафандра и вдруг тихонько спросил: "Сережа. Тебе очень больно, Сережа?" Над голубой пустыней выползал в сиреневое небо жаркий белый диск, раздражающе тарахтели помехи в наушниках, и они долго сидели, дожидаясь возвращения робота-разведчика. Робот-разведчик так и не вернулся -- должно быть, затонул в пыли, и тогда они поползли обратно к "Таймыру"...

-- О чем ты хочешь писать? -- спросил Кондратьев. -- О нашем рейсе?

Женя с увлечением принялся говорить о частях и главах, но Кондратьев уже не слышал его. Он смотрел в потолок и думал: "Больно, больно, больно..." И как всегда, когда боль стала невыносимой, в потолке раскрылся овальный люк, бесшумно выдвинулась серая шершавая труба с зелеными мигающими окошечками. Труба плавно опустилась, почти касаясь груди Кондратьева, и замерла. Затем раздался тихий вибрирующий гул.

-- Эт-то что? -- осведомился Женя и встал.

Кондратьев молчал, закрыв глаза, с наслаждением ощущая, как отступает, затихает, исчезает сумасшедшая боль.

-- Может быть, мне лучше уйти? -- сказал Женя, озираясь.

Боль исчезла. Труба бесшумно ушла наверх, люк в потолке закрылся.

-- Нет-нет, -- сказал Кондратьев. -- Это просто процедура. Сядь, Женя.

Он попытался вспомнить, о чем говорил Женя. Да, повесть-очерк "За световым барьером". О рейсе "Таймыра". О попытке проскочить световой барьер. О катастрофе, которая перенесла "Таймыр" через столетие...

-- Слушай, Евгений, -- сказал Кондратьев. -- Они понимают, что случилось с нами?

-- Да, конечно, -- сказал Женя.

-- Ну?

-- Гм, -- сказал Женя. -- Они это, конечно, понимают. Но нам от этого не легче. Я, например, не могу понять, _ч_т_о_ они понимают.

-- А все-таки?

-- Я рассказал им всё, и они заявили: "Понятно. Сигма-деритринитация".

-- Как? -- сказал Кондратьев.

-- Де-ри-три-ни-та-ци-я. Сигма притом.

-- Тирьямпампация, -- пробормотал Кондратьев. -- Может быть, они еще что-нибудь заявили?

-- Они мне прямо сказали: "Ваш "Таймыр" подошел вплотную к световому барьеру с легенным ускорением и сигма-деритринитировал пространственно-временной континуум". Они сказали, что нам не следовало прибегать к легенным ускорениям.

-- Так, -- сказал Кондратьев. -- Не следовало, значит, прибегать, а мы тем не менее прибегли. Дери... тери... Как это называется?

-- Деритринитация. Я запомнил с третьего раза. Одним словом, насколько я понял, всякое тело у светового барьера при определенных условиях чрезвычайно сильно искажает форму мировых линий и как бы прокалывает риманово пространство. Ну... это приблизительно то, что предсказывал в наше время Быков-младший. ("Ага", -- сказал Кондратьев.) Это прокалывание они называют деритринитацией. У них все корабли дальнего действия работают только на этом принципе. Д-космолеты. ("Ага", -- снова сказал Кондратьев.) При деритринитации особенно опасны эти самые легенные ускорения. Откуда они берутся и в чем их суть -- я совершенно не понял. Какие-то локальные вибрационные поля, гиперпереходы плазмы и так далее. Факт тот, что при легенных помехах неизбежны чрезвычайно сильные искажения масштабов времени. Вот это и случилось с нашим "Таймыром".

-- Деритринитация, -- печально сказал Кондратьев и закрыл глаза.

Они помолчали. "Плохо дело, -- подумал Кондратьев. -- Д-космолеты. Деритринитация. Этого мне никогда не одолеть. И сломанная спина".

Женя погладил его по щеке и сказал:

-- Ничего, Сережа. Я думаю, со временем мы во всем разберемся. Конечно, придется очень много учиться...

-- Переучиваться, -- прошептал Кондратьев, не открывая глаз. -- Не обольщайся, Женя. Переучиваться. Все с самого начала.

-- Ну что же, я не прочь, -- сказал Женя бодро. -- Главное -- захотеть.

-- Хотеть -- значит мочь? -- ядовито осведомился Кондратьев.

-- Вот именно.

-- Это присловье придумали люди, которые могли, даже когда не хотели. Железные люди.

-- Ну-ну, -- сказал Женя. -- Ты тоже не бумажный. Вот слушай. На прошлой декаде я познакомился с одной молодой женщиной...

-- Вот как? -- сказал Кондратьев. (Женя очень любил знакомиться с молодыми женщинами.)

-- Она языковед. Умница, чудесный, изумительный человек.

-- Ну разумеется, -- сказал Кондратьев.

-- Дай мне сказать, Сергей Иванович. Я все понимаю. Ты боишься. А здесь нельзя быть одиноким. Здесь не бывает одиноких. Поправляйся скорее, штурман. Ты киснешь.

Кондратьев помолчал, потом попросил:

-- Евгений, будь добр, подойди к окну.

Женя встал и, неслышно ступая, подошел к огромному -- во всю стену -- голубому окну. В окне Кондратьев не видел ничего, кроме неба. Ночью окно было похоже на темно-синюю пропасть, утыканную колючими звездочками, и раз или два штурман видел, как там загорается красноватое зарево -- загорается и быстро гаснет.

-- Подошел, -- сказал Женя.

-- Что там?

-- Там балкон.

-- А дальше?

-- А под балконом площадь, -- сказал Женя и оглянулся на Кондратьева.

Кондратьев насупился. Даже Женька не понимает. Одинок до предела. До сих пор не знает ничего. Ничего. Он не знает даже, какой пол в его комнате, почему все ступают по этому полу совершенно бесшумно. Вчера вечером штурман попытался приподняться и осмотреть комнату и сразу свалился в обморок. Больше он не делал попыток, потому что терпеть не мог быть без сознания.

-- Вот это здание, в котором ты лежишь, -- сказал Женя, -- это санаторий для тяжелобольных. Здание шестнадцатиэтажное, и твоя комната...

-- Палата, -- проворчал Кондратьев.

-- ...и твоя комната находится на девятом этаже. Балкон. Кругом горы -- Урал -- и сосновый лес. Отсюда я вижу, во-первых, второй такой же санаторий. Это километрах в двадцати. Дальше там Свердловск, до него километров сто. Во-вторых, вижу стартовую площадку для птерокаров. Ах, право, чудесные машины. Там их сейчас четыре. Так. Что еще? В-третьих, имеет место площадь-цветник с фонтаном. Возле фонтана стоит какой-то ребенок и, судя по всему, размышляет, как бы удрать в лес...

-- Тоже тяжелобольной? -- спросил штурман с интересом.

-- Возможно. Хотя мало похоже. Так. Удрать ему не удается, потому что его поймала одна голоногая тетя. Я уже знаком с этой тетей, она работает здесь. Очень милая особа. Ей лет двадцать. Давеча она спрашивала меня, не был ли я, случайно, знаком с Норбертом Винером и с Антоном Макаренко. Сейчас она тащит тяжелобольного ребенка и, по-моему, воспитывает его на ходу. А вот снижается еще один птерокар. Хотя нет, это не птерокар... А ты, Сережа, попросил бы у врача стереовизор.

-- Я просил, -- сказал штурман мрачно. -- Он не разрешает.

-- Почему?

-- Откуда я знаю?

Женя вернулся к постели.

-- Все это суета сует, -- сказал он. -- Все ты увидишь, узнаешь и перестанешь замечать. Не нужно быть таким впечатлительным. Помнишь Кёнига?

-- Да?

-- Помнишь, как я рассказывал ему про твою сломанную ногу, а он громко кричал с великолепным акцентом: "Ах, какой я впечатлительный! Ах!"

Кондратьев улыбнулся.

-- А наутро я пришел к тебе, -- продолжал Женя, -- и спросил, как дела, а ты злобно ответил, что провел "разнообразную ночь".

-- Помню, -- сказал Кондратьев. -- И вот здесь я провел много разнообразных ночей. И сколько их еще впереди.

-- Ах, какой я впечатлительный! -- немедленно закричал Женя.

Кондратьев опять закрыл глаза и некоторое время лежал молча.

-- Слушай, Евгений, -- сказал он, не открывая глаз. -- А что тебе сказали по поводу твоего искусства водить звездолет?

Женя весело засмеялся.

-- Была великая, очень вежливая ругань. Оказалось, я разбил какой-то огромный телескоп, честное слово, не заметил -- когда. Начальник обсерватории чуть не ударил меня, однако воспитание не позволило.

Кондратьев открыл глаза.

-- Ну? -- сказал он.

-- Но потом, когда узнали, что я не пилот, все обошлось. Меня даже хвалили. Начальник обсерватории сгоряча даже предложил мне принять участие в восстановлении телескопа.

-- Ну? -- сказал Кондратьев.

Женя вздохнул.

-- Ничего не получилось. Врачи запретили.

Приоткрылась дверь, в комнату заглянула смуглая девушка в белом халатике, туго перетянутом в талии.

Девушка строго поглядела на больного, затем на гостя и сказала:

-- Пора, товарищ Славин.

-- Сейчас ухожу, -- сказал Женя.

Девушка кивнула и затворила дверь. Кондратьев грустно сказал:

-- Ну вот, ты уходишь.

-- Так я же ненадолго! -- вскричал Женя. -- И не кисни, прошу тебя. Ты еще полетаешь, ты еще будешь классным Д-звездолетчиком.

-- Д-звездолетчик... -- Штурман криво усмехнулся. -- Ладно уж, ступай. Сейчас Д-звездолетчика будут кормить кашкой. С ложечки.

Женя поднялся.

-- До свидания, Сережа, -- сказал он, осторожно похлопав руку Кондратьева, лежавшую поверх простыни. -- Выздоравливай. И помни, что новый мир -- очень хороший мир.

-- До свидания, классик, -- проговорил Кондратьев. -- Приходи еще. И приведи свою умницу... Как ее зовут?

-- Шейла, -- сказал Женя. -- Шейла Кадар.

Он вышел. Он вышел в незнакомую и в общем-то чужую жизнь, под бескрайнее небо, в зелень бескрайних садов. В мир, где, наверное, стрелами уходят за горизонт стеклянные автострады, где стройные здания бросают на площади ажурные тени. Где мчатся машины без людей и с людьми, облаченными в диковинные одежды, спокойными, умными, доброжелательными, всегда очень занятыми и очень этим довольными. Вышел и пойдет дальше бродить по планете, похожей и не похожей на Землю, которую мы покинули так давно и так недавно. Он будет бродить со своей Шейлой Кадар и скоро напишет свою книгу, и книга эта будет, конечно, очень хорошей, потому что Женя вполне может написать хорошую, умную книгу...

Кондратьев открыл глаза. Рядом с постелью сидел толстый румяный врач Протос и молча смотрел на него. Врач Протос улыбнулся, покивал и сказал вполголоса:

-- Все будет хорошо, Сергей Иванович.


Полдень, XXII век

Глава вторая. Возвращение.

Самодвижущиеся дороги

-- Может быть, ты все-таки проведешь вечер с нами? -- сказал Женя нерешительно.

-- Правда, -- сказала Шейла. -- Давайте будем вместе. Куда вы пойдете один с таким печальным видом?

Кондратьев покачал головой.

-- Нет, спасибо, -- сказал он. -- Я бы предпочел один.

Шейла улыбалась ему ласково и немного грустно, а Женя покусывал губу и смотрел мимо.

-- Не надо обо мне заботиться, -- сказал Кондратьев. -- Мне тяжело, когда обо мне заботятся. До свидания.

Он отступил от птерокара и помахал рукой.

-- Пусть идет, -- сказал Женя. -- Все правильно. Пусть идет один. Счастливо, Сергей Иванович, ты знаешь, где нас найти.

Он небрежно, кончиками пальцев коснулся клавиш на приборной доске. Он даже не глядел на приборную доску. Левая рука его лежала за спиной Шейлы. Он был великолепен. Он не захлопнул дверцу. Он подмигнул Кондратьеву и рванул птерокар с места так, что дверца захлопнулась сама. Птерокар взмыл в небо и поплыл над крышами. Кондратьев направился к эскалатору.

"Ладно, -- подумал он, -- окунемся в жизнь. Женька говорит, что в этом городе нельзя заблудиться. Посмотрим".

Эскалатор двигался бесшумно и был пуст. Кондратьев посмотрел вверх. Над головой была полупрозрачная крыша; на ней лежали тени птерокаров и вертолетов, принадлежавших, видимо, обитателям этого дома. Кажется, каждая крыша в городе была посадочной площадкой. Кондратьев посмотрел вниз. Там был обширный светлый вестибюль. Пол вестибюля был гладкий и блестящий, как лед.

Мимо Кондратьева, дробно стуча каблучками по ступенькам, сбежали две молоденькие девушки. Одна из них -- маленькая, в белой блузе и ярко-синей юбке, -- пробегая, заглянула ему в лицо. У нее был нос в веснушках и челка до бровей. Что-то в Кондратьеве поразило ее. На мгновение она остановилась и, чтобы не упасть, ухватилась за поручень. Затем она догнала подругу, и они побежали дальше, а внизу, уже в вестибюле, оглянулись обе. "Так, -- подумал Кондратьев. -- Начинается. По улицам слона водили".

Он спустился в вестибюль (девушек уже не было), попробовал ногой пол -- не скользит ли. Оказалось -- не скользит. В вестибюле по сторонам двери были огромные окна, и в окна было видно, что на улице очень много зелени. Город тонул в зелени -- это Кондратьев видел, пролетая на птерокаре. Зелень заполняла все промежутки между крышами. Кондратьев обошел вестибюль, постоял перед торшерной вешалкой, на которой висел одинокий сиреневый плащ; осторожно оглядевшись, пощупал материю и направился к двери. На ступеньках крыльца он остановился. Улицы не было.

Прямо от крыльца через густую высокую траву вела утоптанная тропинка. Шагах в десяти она исчезала в зарослях кустарника. За кустарником начинался лес -- высокие прямые сосны вперемежку с приземистыми, видимо очень старыми, дубами. Вправо и влево уходили чистые голубые стены домов.

-- Недурно! -- сказал Кондратьев и потянул носом воздух.

Воздух был очень хороший. Кондратьев заложил руки за спину и решительно двинулся по тропинке. Тропинка вывела его на довольно широкую песчаную дорожку. Кондратьев, поколебавшись, свернул направо. На дорожке было много людей. Он даже напрягся, ожидая, что праправнуки при виде его немедленно прервут разговоры, отвлекутся от своих насущных забот, остановятся и примутся пялить на него глаза. Может быть, даже расспрашивать. Но ничего подобного не случилось. Какой-то пожилой праправнук, обгоняя, неловко толкнул его и сказал: "Простите, пожалуйста... Нет-нет, это я не тебе". Кондратьев на всякий случай улыбнулся. "Что-нибудь случилось?" -- услыхал он слабый женский голос, исходивший, казалось, из недр пожилого праправнука. "Нет-нет, -- сказал праправнук, доброжелательно кивая Кондратьеву. -- Я здесь нечаянно толкнул одного молодого человека". -- "А, -- сказал женский голос, -- тогда слушай дальше. Я сказала, что до проекта мне никакого дела нет и что ты тоже будешь против..." Пожилой праправнук удалился, и женский голос постепенно затих.

Праправнуки обгоняли Кондратьева и шли навстречу. Многие улыбались ему, иногда даже кивали. Однако никто не пялил глаз и не лез с расспросами. Правда, некоторое время вокруг Кондратьева описывал сложные траектории какой-то черноглазый юнец -- руки в карманы, -- но в тот самый момент, когда Кондратьев сжалился наконец и решил ему кивнуть, юнец, видимо отчаявшись, отстал. Кондратьев почувствовал себя свободнее и стал присматриваться и прислушиваться.

Праправнуки оказались, в общем, самыми обыкновенными людьми. Пожилые и молодые, высокие и маленькие, красивые и некрасивые. Мужчины и женщины. Не было глубоких стариков. Вообще не было дряхлых и болезненных. И не было детей. И вели себя праправнуки на этой зеленой улице очень спокойно и непринужденно, словно принимали у себя дома старых друзей. Нельзя сказать, чтобы все они исходили радостью и счастьем. Кондратьев видел и озабоченные, и усталые, изредка даже просто мрачные лица. Один молодой парень сидел у обочины дороги среди одуванчиков, срывал их один за другим и свирепо дул на них. Видно было, что мысли его гуляют где-то далеко и эти мысли совсем не веселые.

Одевались праправнуки просто, и все по-разному. Мужчины постарше были в длинных брюках и мягких куртках с открытым воротом, женщины -- тоже в брюках или в длинных платьях изящного покроя. Молодые люди и девушки почти все были в коротких широких штанах и белых или цветных блузах. Встречались, впрочем, и модницы, щеголявшие в пурпурных или золотых плащах, наброшенных на короткие светлые... рубахи, решил Кондратьев. На модниц оглядывались.

В городе было тихо. Во всяком случае, не было слышно никаких механических звуков. Кондратьев слышал только голоса да иногда -- откуда-то -- музыку. Еще шумели кроны деревьев, и изредка доносилось мягкое "фр-р-р" пролетающего птерокара. Видимо, воздушный транспорт двигался, как правило, на большой высоте. Одним словом, все здесь не было совершенно чужим для Кондратьева, хотя и было очень забавно ходить в громадном городе по тропинкам и песчаным дорожкам, задевая одеждой за ветки кустарника. Почти такими же были сто лет назад пригородные парки. Кондратьев мог бы чувствовать себя здесь совсем своим, если бы только не ощущал себя таким никчемным, никчемнее, несомненно, чем любая из этих золотых и пурпурных модниц с короткими подолами.

Он обогнал мужчину и женщину, идущих под руку. Мужчина рассказывал:

-- ...в этом месте вступает скрипка -- та-ла-ла-ла-а! -- а потом тонкая и нежная ниточка хориолы -- ти-ии-та-та-та... ти-и-и!

Это получалось у него проникновенно, хотя и немузыкально. Женщина смотрела на него с некоторым сомнением.

У обочины стояли двое немолодых и молчали. Один вдруг сказал угрюмо:

-- Все равно ей не следовало рассказывать об этом мальчику.

-- Теперь уже поздно, -- отозвался другой, и они снова замолчали.

Навстречу Кондратьеву медленно шли трое -- высокая бледная девушка, огромный пожилой негр и задумчивый, рассеянно улыбающийся парень. Девушка говорила, резко взмахивая сжатым кулачком:

-- Вопрос решать надо альтернативно. Или -- ты художник-писатель, или -- ты художник-сенсуалист. Третьего не бывает. А он играет пространственными отношениями. Это техника, а не искусство. Он просто равнодушный и самодовольный ремесленник.

-- Маша, Маша! -- укоризненно прогудел негр.

Парень рассеянно улыбался.

Кондратьев свернул на боковую тропинку, миновал живую изгородь, пеструю от больших желтых и синих цветов, и остановился как вкопанный. Перед ним была самодвижущаяся дорога.

Кондратьев уже слыхал об удивительных самодвижущихся дорогах. Их начали строить давно, и теперь они тянулись через многие города, образуя беспрерывную разветвленную материковую систему от Пиренеев до Тянь-Шаня и на юг через равнины Китая до Ханоя, а в Америке -- от порта Юкон до Огненной Земли. Женя рассказывал об этих дорогах неправдоподобные вещи. Он говорил, будто дороги эти не потребляют энергии и не боятся времени; будучи разрушенными, восстанавливаются сами; легко взбираются на горы и перебрасываются мостами через пропасти. По словам Жени, эти дороги будут существовать и двигаться вечно, до тех пор, пока светит Солнце и цел Земной шар. И еще Женя говорил, что самодвижущиеся дороги -- это, собственно, не дороги, а поток чего-то среднего между живым и неживым. Четвертое царство.

Дорога текла в нескольких шагах от Кондратьева шестью ровными серыми потоками. Это были так называемые полосы Большой Дороги. Полосы двигались с разными скоростями и отделялись друг от друга и от травы улиц вершковыми белыми барьерами. На полосах сидели, стояли, шли люди. Кондратьев приблизился и нерешительно поставил ногу на барьер. И тогда, наклонившись и прислушавшись, он услыхал голос Большой Дороги: скрип, шуршание, шелест. Дорога действительно ползла. Кондратьев в конце концов решился и шагнул через барьер.

Поверхность дороги была мягкая, как горячий асфальт. Он постоял немного и перешел на следующую полосу.

Дорога текла с холма, и Кондратьев видел сейчас ее до самого синего горизонта. Она блестела на солнце, как гудронное шоссе.

Кондратьев стал глядеть на проплывающие над вершинами сосен крыши домов. На одной из крыш блестело исполинское сооружение из нескольких громадных квадратных зеркал, нанизанных на тонкие ажурные конструкции. На всех крышах стояли птерокары -- красные, зеленые, золотистые, серые. Сотни птерокаров и вертолетов висели над городом. Вдоль дороги, надолго закрыв солнце, проплыл с глухим свистящим рокотом треугольный воздушный корабль и скрылся за лесом. Далеко в туманной дымке обозначились очертания какого-то сооружения -- не то мачты, не то телевизионной башни. Дорога текла плавно, без толчков; зеленые кусты и коричневые стволы сосен весело бежали назад; в просветах между ветвями появлялись и исчезали большие стеклянные здания, светлые коттеджи, открытые веранды под блестящими пестрыми навесами.

Кондратьев вдруг сообразил, что дорога уносит его на окраину Свердловска. "Ну и пусть, -- подумал он. -- Ну и хорошо". Наверное, эта дорога может унести куда угодно. В Сибирь, в Индию, во Вьетнам. Он сел и обхватил руками колени. Сидеть было не очень мягко, но и не жестко. Впереди Кондратьева трое юношей сидели по-турецки, склонившись над какими-то разноцветными квадратиками. Наверное, они решали геометрическую задачу. А может быть, играли. "Зачем нужны эти дороги?" -- подумал Кондратьев. Вряд ли кому-нибудь придет в голову ездить таким образом во Вьетнам или в Индию. Слишком мала скорость... и слишком жестко. Ведь есть стратопланы, громадные треугольные корабли, птерокары, наконец... Какой же прок в дороге? И сколько она, наверное, стоила! Он стал вспоминать, как строили дороги век назад -- и не самодвижущиеся, а самые обыкновенные, и притом не очень хорошие. Огромные полуавтоматические дорогоукладчики, гудронная вонь, зной и потные, измученные люди в кабинах, запорошенных пылью. А в Большую Дорогу вбита уйма труда и мысли, гораздо больше, конечно, чем в Трансгобийскую магистраль. И все для того, видимо, чтобы можно было сойти где хочешь, сесть где хочешь и ползти, ни о чем не заботясь, срывая по пути ромашки. Странно, непонятно, нерационально...

Сосны стали ниже и гуще. На минуту рядом с дорогой открылась широкая поляна, на которой кучка людей в комбинезонах возилась с каким-то сложным механизмом. Дорога проскользнула под узкой полукруглой аркой-мостиком, прошла мимо указателя со стрелой, на котором было написано: "Матросово -- 15 км. Желтая Фабрика -- 6 км" и еще что-то -- Кондратьев не успел прочитать. Он огляделся и увидел, что людей на лентах дороги стало меньше. На лентах, бегущих в обратную сторону, было вообще пусто. "Матросово -- это, наверное, поселок. А Желтая Фабрика?" Сквозь стволы сосен мелькнула длинная веранда, уставленная столиками. За столиками сидели люди, ели и пили. Кондратьев почувствовал голод, но, поколебавшись, решил пока воздержаться. "На обратном пути", -- подумал он. Было очень радостно ощущать здоровый сильный голод и быть в состоянии в любой момент удовлетворить его.

Сосны поредели, и откуда-то вынырнула широченная автострада, блестевшая под лучами вечернего солнца. По автостраде летели ряды чудовищных машин на двух, трех, даже восьми шасси и вообще без шасси, тупорылых, с громадными кузовами-вагонами, закрытыми ярко раскрашенной пластмассой. Машины шли навстречу, в город. Видимо, где-то поблизости автострада ныряла под землю и скрывалась в многоэтажных тоннелях. Приглядевшись, Кондратьев заметил, что на машинах не было кабин, не было места для человека. Машины шли сплошным потоком, сдержанно гудя, на расстоянии каких-то двух-трех метров друг за другом. В просветы между ними Кондратьев увидел несколько таких же машин, идущих в обратном направлении. Затем дорогу снова плотно обступили заросли, а автострада скрылась из глаз.

-- Вчера один грузовик соскочил с шоссе, -- сказал кто-то за спиной Кондратьева.

-- Это потому, что снят силовой контроль. Роют новые этажи.

-- Не люблю я этих носорогов.

-- Ничего, скоро закончим конвейер, тогда шоссе можно будет закрыть.

-- Давно пора...

Впереди показалась еще одна веранда со столиками.

-- Леша! Лешка! -- крикнули от одного из столиков и помахали рукой.

Парень и молодая женщина впереди Кондратьева тоже замахали руками, перешли на медленную ленту и соскочили на траву напротив веранды. И еще несколько человек соскочили тут же. Кондратьев хотел было тоже соскочить, но заметил столб с указателем: "Желтая Фабрика -- 1 км". И он остался.

Он соскочил у поворота. Между стволами была видна неширокая утоптанная дорожка, ведущая вверх по склону большого холма. На вершине холма на фоне закатного неба четко вырисовывались очертания небольших строений. Кондратьев не торопясь двинулся по дорожке, с наслаждением ощущая под ногами податливую землю. "А ведь в дождь здесь должна быть грязь", -- подумал он. По дороге он нагнулся и сорвал в траве большой белый цветок. По лепесткам цветка бегали маленькие муравьи. Кондратьев бросил цветок и пошел быстрее. Через несколько минут он выбрался на вершину холма и остановился на краю исполинской котловины, тянувшейся, как ему показалось, до самого горизонта.

Контраст между спокойной мягкой зеленью под синим вечерним небом и тем, что открылось в котловине, был настолько разителен, что Кондратьев попятился: на дне котловины кипел ад. Настоящий ад, со зловещими сине-белыми вспышками, крутящимся оранжевым дымом, клокочущей вязкой жидкостью, раскаленной докрасна. Что-то медленно вспучивалось и раздувалось там, как гнойный нарыв, затем лопалось, разбрызгивая и расплескивая клочья оранжевого пламени, заволакивалось разноцветными дымами, исходило паром, огнем и ливнем искр и снова медленно вспучивалось и лопалось. В вихрях взбесившейся материи носились лохматые молнии, возникали и исчезали через секунду чудовищные неясные формы, крутились смерчи, плясали голубые и розовые призраки. Долго Кондратьев вглядывался, как завороженный, в это необыкновенное зрелище. Затем он понемногу пришел в себя и стал замечать и нечто другое.

Ад был бесшумен и строго геометрически ограничен. Ни одним звуком не выдавала себя грандиозная пляска огней и дымов, ни один язык пламени, ни один клуб дыма не проникал за какие-то пределы, и, приглядевшись, Кондратьев обнаружил, что все обширное, уходящее далеко к горизонту пространство ада накрыто еле заметным прозрачным колпаком, края которого вливались в бетон -- если это был бетон, -- покрывающий дно котловины. Потом Кондратьев увидел, что колпак этот был двойным и даже, кажется, тройным, потому что время от времени в воздухе над котловиной мелькали плоские отблески -- вероятно, отражения вспышек от внутренней поверхности верхнего колпака. Котловина была глубокая, ее крутые ровные стены, облицованные гладким серым материалом, уходили на глубину по крайней мере сотни метров. "Крыша" необъятного колпака возвышалась над дном котловины не более чем метров на пятьдесят. Видимо, это и была Желтая Фабрика, о которой предупреждали надписи на указателях. Кондратьев сел на траву, сложил руки на коленях и стал смотреть в колпак.

Солнце зашло, по серым склонам котловины запрыгали разноцветные отсветы. Очень скоро Кондратьев заметил, что в бушующей адской кухне хаос царит не безраздельно. В дыму и огне то и дело возникали какие-то правильные четкие тени, то неподвижные, то стремительно двигающиеся. Разглядеть их как следует было очень трудно, но один раз дым вдруг рассеялся на несколько мгновений, и Кондратьев увидел довольно отчетливо сложную машину, похожую на паука-сенокосца. Машина подпрыгивала на месте, словно пыталась выдернуть ноги из вязкой огненной массы, или месила своими длинными блестящими сочленениями эту кипящую массу. Затем что-то вспыхнуло под нею, и она опять заволоклась облаками оранжевого дыма.

Над головой Кондратьева с фырканьем прошел небольшой вертолет. Кондратьев поднял глаза и проводил его взглядом. Вертолет полетел над колпаком, затем вдруг вильнул в сторону и камнем рухнул вниз. Кондратьев ахнул, но вертолет уже стоял на "крыше" колпака. Казалось, он просто неподвижно повис над языками пламени. Из вертолета вышел крошечный черный человечек, нагнулся, упираясь руками в колени, и стал смотреть в ад.

-- Скажи, что я вернусь завтра утром! -- крикнул кто-то за спиной Кондратьева.

Штурман обернулся. Невдалеке, утопая в пышных кустах сирени, стояли два аккуратных одноэтажных домика с большими освещенными окнами. Окна до половины были скрыты в кустарнике, и качающиеся под ветерком ветки выделялись на фоне ярких голубых прямоугольников тонкими ажурными силуэтами. Послышались чьи-то шаги. Затем шаги на секунду остановились, тот же голос крикнул:

-- И попроси маму, чтобы она сообщила Ахмету!

Окна в одном из домиков погасли. Из другого домика доносились звуки какой-то грустной мелодии. В траве стрекотали кузнечики, слышалось сонное чириканье птиц. "Во всяком случае, на этой фабрике мне делать нечего", -- подумал Кондратьев.

Он встал и отправился назад. Несколько минут он путался в кустарниках, отыскивая дорогу, затем отыскал и зашагал между соснами. Дорога смутно белела под звездами. Еще через несколько минут Кондратьев увидел впереди голубоватый свет, газосветные лампы столба с указателем и почти бегом сошел к самодвижущейся дороге. Дорога была пуста.

Кондратьев, прыгая, как заяц, и вскрикивая: "Гоп! Гоп!" -- перебежал на полосу, движущуюся в направлении города. Ленты неярко светились под ногами, слева и справа уносились назад темные массы кустов и деревьев. Далеко впереди горело в небе голубоватое зарево -- там был город. Кондратьев вдруг ощутил зверский голод.

Он сошел у веранды со столиками, той самой, возле которой стоял указатель: "Желтая Фабрика -- 1 км". На веранде было светло, шумно и вкусно пахло; все столики были заняты. "Здесь, пожалуй, поужинаешь", -- разочарованно подумал Кондратьев, но все-таки поднялся по ступенькам и остановился на пороге. Праправнуки пили, ели, смеялись, разговаривали, орали и даже пели.

Кондратьева потянул за рукав какой-то голенастый праправнук с ближайшего столика.

-- Садитесь, садитесь, товарищ, -- сказал он, поднимаясь.

-- Спасибо, -- пробормотал Кондратьев. -- А как же вы?

-- Ничего! Я уже поел, и вообще не беспокойтесь.

Кондратьев неловко уселся, положив руки на колени. Его визави -- огромный темнолицый мужчина, поедавший что-то аппетитное из глубокой тарелки, -- вскинул на него глаза и невнятно спросил:

-- Ну что там? Тянут?

-- Что -- тянут? -- спросил Кондратьев.

Все за столиком глядели на него.

Темнолицый, перекосив лицо, глотнул и сказал:

-- Вы из Аньюдина?

-- Нет, -- сказал Кондратьев.

Коренастый юноша, сидевший слева, радостно сказал:

-- А я знаю, кто вы! Вы штурман Кондратьев с "Таймыра"!

Все оживились. Темнолицый сейчас же поднял правую руку ладонью вверх и представился:

-- Москвичев. Иоанн. Ныне Иван.

Молодая женщина, сидевшая справа, сказала:

-- Завадская. Елена Владимировна.

Коренастый юноша, двигая ногами под столом, сказал:

-- Басевич. Метеоролог. Саша.

Маленькая беленькая девочка, втиснутая между метеорологом и Иоанном Москвичевым, весело пискнула, что она Марина.

Экс-штурман Кондратьев привстал и поклонился.

-- Я вас тоже не сразу узнал, -- объявил темнолицый Москвичев. -- Вы здорово поправились. А мы вот здесь сидим и ждем. Остается только сидеть и поедать сациви. Сегодня днем нам предложили двенадцать мест на продовольственном танкере, -- думали, что мы не согласимся. Мы сдуру начали бросать жребий, а в это время на танкер погрузилась группа из Воркуты. Главное -- здоровенные ребята! На двенадцать мест еле втиснулись десять человек, а остальные пятеро остались здесь, -- он неожиданно захохотал, -- сидят и кушают сациви!.. Кстати, а не съесть ли еще порцию? А вы уже ужинали?

-- Нет, -- сказал Кондратьев.

Москвичев вылез из-за стола.

-- Тогда я и вам сейчас принесу.

-- Пожалуйста, -- сказал Кондратьев благодарно.

Иван Москвичев удалился, протискиваясь между столиками.

-- Выпейте вина, -- сказала Завадская, пододвигая Кондратьеву свой стакан.

-- Спасибо, не пью, -- механически сказал Кондратьев. Но тут он вспомнил, что он больше не звездолетчик и звездолетчиком никогда уже не будет. -- Простите. С удовольствием.

Вино было ароматное, легкое, вкусное. "Нектар, -- подумал Кондратьев. -- Боги пьют нектар. И едят сациви. Давно я не пробовал сациви..."

-- Вы летите с нами? -- пропищала Марина.

-- Не знаю, -- сказал Кондратьев. -- Может быть. А куда?

Праправнуки переглянулись.

-- Мы летим на Венеру, -- сказал Саша. -- Понимаете, Москвичеву приспичило превратить Венеру во вторую Землю.

Кондратьев поставил стакан.

-- Венеру? -- спросил он недоверчиво. Он-то хорошо помнил, что такое Венера. -- А ваш Москвичев был когда-нибудь на Венере?

-- Он там работает, -- сказала Завадская, -- но это не важно. Важно, что он не обеспечил планетолеты. Мы ждем уже три дня.

Кондратьев вспомнил, как он тридцать три дня крутился вокруг Венеры на планетолете первого класса, не решаясь высадиться.

-- Да, -- сказал он. -- Это ужасно -- ждать так долго...

Затем он с ужасом посмотрел на беленькую Марину и представил себе ее на Венере. "Радиоактивные пустыни, -- подумал он. -- Черные бури".

Вернулся Москвичев и грохнул на стол поднос, уставленный тарелками. Среди тарелок торчала пузатая бутылка с длинным горлом.

-- Вот, -- сказал он. -- Ешьте, товарищ Кондратьев. Вот, собственно, сациви -- узнаете? Вот, если хотите, соус. Пейте вот это... Вот лед... Пегов опять говорил с Аньюдином, обещают планетолет завтра в шесть.

-- Вчера нам тоже обещали планетолет завтра в шесть, -- сказал Саша.

-- Нет, теперь наверняка. Возвращаются звездолетчики. Д-космолеты -- это вам не продовольственные танкеры. Шестьсот человек за рейс, послезавтра мы уже будем на месте.

Кондратьев отпил из бокала и принялся за еду. Соседи по столику спорили. Судя по всему, все они были добровольцами, кроме Москвичева, и все они летели на Венеру. Москвичев же олицетворял собою нынешнее население Венеры, угнетенное тяжкими природными условиями. С ним было все ясно. Он давал Земле семнадцать процентов энергии, восемьдесят пять процентов редких металлов и жил как собака, то есть месяцами не видел голубого неба и неделями дожидался очереди полежать в оранжерее на травке. Работать в таких условиях было, конечно, невыносимо трудно, с этим Кондратьев был полностью согласен.

Добровольцы тоже были согласны и направлялись на Венеру с большой охотой, но преследовали при этом совершенно разные цели. Так, писклявая Марина, оказавшаяся оператором неких тяжелых систем, летела на Венеру, потому что на Земле с ее тяжелыми системами стало не развернуться. Она не желала больше передвигать с места на место домики и рыть котлованчики для фабрик. Она жаждала строить города на болотах, и чтобы была буря, и чтобы были подземные взрывы. И чтобы потом сказали: "Эти города строила Марина Черняк!" Против этого ничего нельзя было возразить. С Мариной Кондратьев был тоже полностью согласен, хотя предпочел бы, чтобы Марине дали еще немножко подрасти и путем специальных тренировок привели бы ее в большее соответствие с болотами, бурями и подземными взрывами.

Метеоролог Саша был влюблен в Марину Черняк, но дело было не только в этом. Когда Марина в третий раз попросила его перестать острить, он сделался очень рассудительным и логически показал, что у нас, землян, собственно, есть только два выхода: раз на Венере так тяжело работать, то надо либо уйти оттуда вовсе, либо сделать так, чтобы Венера работе не мешала. Однако можем ли мы уйти оттуда, где однажды ступила наша нога? Нет, не можем! Потому что существует великая миссия человечества и существует бремя землянина со всеми вытекающими отсюда последствиями. Кондратьев был согласен даже с ним, хотя и сильно подозревал, что он продолжает острить.

Но с самыми неожиданными мыслями летела на Венеру Елена Владимировна Завадская. Во-первых, она оказалась членом Мирового Совета. Она была категорическим противником тех условий, в которых работали Москвичев и двадцать тысяч его товарищей. Она была также категорическим противником городов на болотах, подземных взрывов и новых могил, над которыми черные ветры будут петь легенды о героях. Короче говоря, она летела на Венеру, чтобы внимательно изучить местные условия и принять необходимые меры к деколонизации Венеры. Миссию же землянина она понимала так, что на чужих планетах нужно ставить автоматические заводы. Москвичев все это знал. Завадская висела над ним, как ножницы Парки, угрожая всем его перспективам. Но, кроме того, Завадская была хирургом-эмбриомехаником; она могла работать без кабинета, в любых условиях, по пояс в болоте, а таких хирургов на Земле было еще очень мало. На Венере же они были незаменимы. И Москвичев помалкивал, явно надеясь, что впоследствии все как-нибудь обойдется. Придя к выводу, что система Завадской абсолютно неопровержима, Кондратьев поднялся и потихоньку вышел на крыльцо.

Ночь была безлунная и ясная. Над черной бесформенной громадой леса низко висела яркая белая Венера. Кондратьев долго смотрел на нее и думал: "Может быть, попытаться туда? Все равно кем -- землекопом, каким-нибудь водителем или подрывником. Не может же быть, что я ни на что не годен..."

-- См`отрите? -- раздался из темноты голос. -- Я вот тоже смотрю. Дождусь, когда она зайдет, и пойду спать. -- Голос был спокойный и усталый. -- Я, знаете, думаю и думаю. Насадить на Венере сады... Просверлить луну огромным буравом. Была, знаете, такая юмореска у Чехова -- прозорливец был старик. В конечном счете смысл нашего существования -- тратить энергию... И по возможности, знаете ли, так, чтобы и самому было интересно, и другим полезно. А на Земле теперь стало трудно тратить энергию. У нас все есть, и мы слишком могучи. Противоречие, если угодно... Конечно, и сейчас есть много людей, которые работают с полной отдачей -- исследователи, педагоги, врачи-профилактики, люди искусства... Агротехники, ассенизаторы... Их всегда будет много... Но вот как быть остальным? Инженерам, операторам, лечащим врачам... Конечно, кое-кто уходит в искусство, но ведь большинство ищет в искусстве не убежища, а вдохновения. Судите сами -- чудесные молодые ребята... им мало места! Им нужно взрывать, переделывать, строить... И не дом строить, а по крайней мере мир -- сегодня Венера, завтра Марс, послезавтра еще что-нибудь... Вот и начинается межпланетная экспансия Человечества -- разрядка великих аккумуляторов... Вы согласны со мной, товарищ?

-- С вами я тоже согласен, -- сказал Кондратьев.


Полдень, XXII век

Глава вторая. Возвращение.

Скатерть-самобранка

Женя и Шейла работали. Женя сидел за столом и читал "Философию скорости" Гардуэя. Стол был завален книгами, лентами микрокниг, альбомами, подшивками старых газет. На полу, среди разбросанных футляров от микрокниг, стоял переносной пульт связи с Информарием. Женя читал быстро, ерзал от нетерпения и часто делал пометки в блокноте. Шейла сидела в глубоком кресле, положив ногу на ногу, и читала Женину рукопись. В комнате было светло и почти тихо, в экране стереовизора вспыхивали цветные тени, едва слышно звучали нежнейшие такты старинной южноамериканской мелодии.

-- Изумительная книга, -- сказал Женя. -- Я не могу ее читать медленно. Как он это сделал?

-- Гардуэй? -- рассеянно отозвалась Шейла. -- Да, Гардуэй -- это великий мастер.

-- Как он этого добился? Я не понимаю, в чем секрет.

-- Не знаю, дружок, -- сказала Шейла, не отрываясь от рукописи. -- И никто не знает. И он сам не знает.

-- Поразительное чувство ритма мысли и ритма слова. Кто он такой? -- Женя заглянул в предисловие. -- Профессор структуральной лингвистики. А! Тогда понятно.

-- Ничего тебе не понятно, -- сказала Шейла. -- Я тоже структуральный лингвист.

Женя поглядел на нее и снова углубился в чтение. За открытым окном сгущались сумерки. В темных кустах мелькали искорки светляков. Сонно перекликались поздние птицы.

Шейла собрала листы.

-- Чудесные люди! -- громко сказала она. -- Смелые люди.

-- Правда? -- радостно вскричал Женя, повернувшись к ней.

-- Неужели вы всё это перенесли? -- Шейла смотрела на Женю широко раскрытыми глазами. -- Всё перенесли и остались людьми. Не умерли от страха. Не сошли с ума от одиночества. Честное слово, Женька, иногда мне кажется, что ты действительно старше меня на сто лет.

-- То-то, -- сказал Женя.

Он поднялся, пересек комнату и сел у ног Шейлы. Шейла запустила пальцы в его рыжие волосы, и он прижался щекой к ее колену.

-- Знаешь, когда было страшнее всего? -- сказал он. -- После второго эфирного моста. Когда Сережка поднял меня из амортизатора и я хотел пройти в рубку, а он не пустил меня.

-- Ты об этом не писал, -- сказала Шейла.

-- В рубке оставались Фалин и Поллак, -- сказал Женя. -- Они погибли, -- добавил он, помолчав.

Шейла молча гладила его по голове.

-- Знаешь, -- сказал он, -- в известном смысле предки всегда богаче потомков. Богаче мечтой. Предки мечтают о том, что для потомков рутина. Ах, Шейла, какая это была мечта -- достигнуть звезд! Мы все отдавали за эту мечту. А вы летаете к звездам, как мы летали к маме на летние каникулы. Бедные вы, бедные!

-- Всякому времени своя мечта, -- сказала Шейла. -- Ваша мечта унесла человека к звездам, а наша мечта вернет его на Землю. Но это будет уже совсем другой человек.

-- Не понимаю, -- сказал Женя.

-- Мы и сами этого еще как следует не понимаем. Ведь это мечта. Человек Всемогущий. Хозяин каждого атома во Вселенной. У природы слишком много законов. Мы их открываем и используем, и все они нам мешают. Закон природы нельзя преступить. Ему можно только следовать. И это очень скучно, если подумать. А вот Человек Всемогущий будет просто отменять законы, которые ему неугодны. Возьмет и отменит.

Женя сказал:

-- В старое время таких людей называли волшебниками. И обитали они по преимуществу в сказках.

-- Человек Всемогущий будет обитать во Вселенной. Как мы с тобой в этой комнате.

-- Нет, -- сказал Женя, -- этого я не понимаю. Это как-то выше меня. Я, наверное, мыслю очень прозаически. Мне даже сказали вчера, что со мной скучно разговаривать. И я не обиделся. Я действительно еще не все понимаю.

-- Это кто сказал, что ты скучный? -- сердито спросила Шейла.

-- Да там... Неважно. Я действительно был не в форме. Очень спешил домой.

Шейла взяла его за уши и посмотрела в глаза.

-- Тот, кто тебе это сказал, -- проговорила она, -- неблагодарный осел. Ты должен был посмотреть на него сверху вниз и ответить: "Я проложил тебе дорогу к звездам, а мой отец проложил тебе дорогу ко всему, что ты сейчас имеешь".

Женя усмехнулся:

-- Ну, это забывается. Неблагодарность потомков -- обыкновенная вещь. Мой прадед, например, погиб под Ленинградом, а я даже не помню, как его звали.

-- И очень плохо, -- сказала Шейла.

-- Шейлочка, Шейлочка, -- легкомысленно сказал Женя, -- потому потомки и забывчивы, что предки не обидчивы. Вот я, например, первый человек, который родился на Марсе. А кто об этом знает?

Он схватил ее в охапку и принялся целовать. В дверь постучали, и Женя недовольно сказал: "Ну вот!"

-- Войдите! -- крикнула Шейла.

Дверь приоткрылась, и голос соседа, инженера-ассенизатора Юры, спросил:

-- Я здорово вам помешал?

-- Входите, входите, Юра, -- сказала Шейла.

-- Эх, мешать так мешать, -- произнес Юра и вошел. -- А ну, пошли в сад, -- потребовал он.

-- Чего мы не видели в саду? -- удивился Женя. -- Давайте лучше смотреть стереовизор.

-- Стереовизор у меня у самого есть, -- сказал Юра. -- Пойдемте, Женя, расскажете нам с Шейлой что-нибудь про Луи Пастера.

-- Какую сливную станцию вы обслуживаете? -- осведомился Женя.

-- Сливную станцию? Что это такое?

-- Обыкновенная сливная станция. Свозят туда всякое... мусор, помои... А она перерабатывает и, стало быть, сливает. В канализацию.

-- А! -- радостно воскликнул инженер-ассенизатор. -- Как же, вспомнил. Сливные башни. Но на Планете давно же нет сливных башен, Женя!

-- А я родился через полтора века после Пастера, -- сказал Женя.

-- Ну, тогда расскажите про доктора Моргенау.

-- Доктор Моргенау, насколько я знаю, родился через год после старта "Таймыра", -- устало возразил Женя.

-- Одним словом, пойдемте в сад. Шейла, берите его.

Они вышли в сад и уселись на скамейке под яблоней. Было совсем темно, деревья в саду казались черными. Шейла зябко поежилась, и Женя сбегал в дом за курткой. Некоторое время все молчали. Потом с ветки сорвалось большое яблоко и с глухим стуком ударилось о землю.

-- Яблоки еще падают, -- сказал Женя. -- А Ньютонов что-то не видно.

-- Ты имеешь в виду ученых-полилогов?_* -- серьезно спросила Шейла.

_* Полилог -- здесь: специалист во многих областях знания.

-- Д-да, -- сказал Женя, который всего-навсего хотел сострить.

-- Во-первых, мы все сейчас полилоги, -- с неожиданным раздражением сказал Юра. -- С вашей допотопной точки зрения, конечно. Потому что нет биолога, который не знал бы математики и физики, а такой лингвист, как Шейла, например, сразу пропал бы без психофизики и теории исторических последовательностей. Но я-то знаю, что вы хотите сказать! Нет, видите ли, Ньютонов! Энциклопедический ум ему подавай! Узко, видите ли, работаете! Шейла -- всего только лингвист, я -- всего только ассенизатор, а Окада -- всего-навсего океанолог! Почему, видите ли, не все сразу, в одном лице?..

-- Караул! -- закричал Женя. -- Я никого не хотел обидеть! Я просто пошутил!

-- ...А вы знаете, Женечка, что такое современная так называемая узкая проблема? Всю жизнь ее жуешь, и конца не видно. Это же клубок самых неожиданных задач. Да возьмем хоть то же яблоко. Почему упало именно это яблоко? Почему именно в данный момент? Механика соприкосновения яблока с землей. Процесс передачи импульса. Условия обращенного падения. Квантовая картина падения. Наконец, как, пропади оно пропадом, извлечь пользу из этого падения...

-- Это-то просто, -- примирительно сказал Женя. Он нагнулся, пошарил на земле и поднял яблоко. -- Я его съем.

-- Еще неизвестно, будет ли это максимальная польза, -- язвительно сказал Юра.

-- Тогда съем я, -- сказала Шейла и отобрала яблоко у Жени.

-- Кстати, о пользе, -- сердито сказал Женя. -- Вы, Юра, очень любите рассуждать о пользе. Между тем вокруг бегают невообразимо сложные кибердворники, киберсадовники, киберпоедатели-мух-и-гусениц, киберсоорудители-бутербродов-с-ветчиной-и-сыром. Ведь это же дико. Это даже не стрельба из пушек по воробьям, как говорили в наше время. Это создание однокомнатных индивидуальных квартир для муравьев. Это же сибаритство чистейшей воды!

-- Женечка! -- сказала Шейла.

Юра весело засмеялся.

-- Это вовсе не сибаритство, -- сказал он. -- Наоборот. Освобождение мысли, удобство, экономия. Елки-палки, да кто же пойдет в сборщики мусора? А если даже и найдется такой любитель, то все равно он будет работать медленнее и хуже киберов. Потом, эти киберы вовсе не так трудно производить, как вы думаете. Их было довольно сложно придумать, это правда. Их трудно совершенствовать. Это тоже правда. Но уж коль скоро они попали в серийное выращивание, с ними гораздо меньше возни, чем с... э-э... как там у вас раньше назывались ботинки?

-- Ботинками, -- кротко сказал Женя.

-- И самое главное, в наше время никто не делает одноплановых машин. Во-первых, вы совершенно напрасно разделяете кибердворников и киберсадовников. Это одни и те же машины.

-- Позвольте, -- сказал Женя. -- Я же видел. Кибердворники -- они с такими лопатками, с пылесосами... А киберсадовники...

-- Да просто на них сменные наборы манипуляторов. И дело даже не в этом. Дело в том, что все эти киберы... и вообще все бытовые машины и приборы... это все великолепные озонаторы. Они поедают мусор, сухие ветки и листья, жир с грязной посуды, и все это служит им топливом. Вы поймите, Женя, это не грубые механизмы вашего времени. По сути, это квазиорганизмы. И в процессе своей квазижизни они еще и озонируют воздух, витаминизируют воздух, насыщают воздух легкими ионами. Это маленькие добрые солдаты огромной славной армии ассенизации.

-- Сдаюсь, -- сказал Женя.

-- Нынешняя ассенизация, Женя, -- это не сливные башни. Мы не просто уничтожаем мусор и не создаем мерзких свалок на дне океанов. Мы превращаем мусор в свежий воздух и солнечный свет.

-- Сдаюсь, сдаюсь, -- сказал Женя. -- Слава ассенизаторам! Превратите меня в солнечный свет.

Юра с наслаждением потянулся.

-- Приятно встретить человека, который ничего не знает. Самый лучший отдых -- растолковывать общеизвестные истины.

-- До чего мне надоело быть человеком, с которым отдыхают! -- сказал Женя.

Шейла взяла его за руку, и он замолчал.

Раздался тонкий писк радиофона.

-- Это меня, -- шепнул Юра и сказал: -- Слушаю.

-- Ты где? -- осведомился сердитый голос.

-- В саду. Сижу отдыхаю.

-- Ты придумал что-нибудь?

-- Нет.

-- Каков тип! Он сидит и отдыхает! У меня ум за разум заходит, а он отдыхает! Товарищ Славин, Шейла, гоните его вон!

-- Ну иду, иду, чего ты раскричался! -- сказал Юра, поднимаясь.

-- Иди прямо к экрану. И вот что -- теперь мне совершенно ясно, что бензольные процессы здесь не годятся...

-- А я что говорил? -- вскричал Юра и с треском полез через кусты к своему коттеджу.

Шейла и Женя вернулись к себе.

-- Пойдем ужинать? -- спросил Женя.

-- Не хочется.

-- Вот всегда так! Яблок налопаешься и потом ничего не ешь.

-- Не ворчи на меня! -- сказала Шейла. (Женя пошел ее обнимать.) -- Я замерзла! -- жалобно сказала она.

-- Это потому, что ты проголодалась, -- объявил Женя. -- Я тоже немножко замерз, и страшно неохота идти в кафе. Неужели нельзя организовать жизнь так, чтобы ужинать дома?

-- Организовать все можно, -- сказала Шейла. -- Только какой смысл? Кто же ест дома?

-- Я ем дома.

-- Ну Женечка, -- сказала Шейла, -- ну хочешь, переедем в город? Там есть Линия Доставки, и можешь ужинать дома сколько угодно.

-- А я не хочу в город, -- упрямо сказал Женя. -- Я хочу на лоне.

Шейла некоторое время задумчиво смотрела на него.

-- Хочешь, я сейчас схожу в кафе и принесу ужин? Всего две минуты... А может быть, все-таки пойдем вместе? Посидим с ребятами, поболтаем.

-- Я хочу вдвоем, -- сказал Женя. Тем не менее он взял куртку и стал одеваться. -- Знаешь, Шейла, у меня идея, -- сказал он вдруг и полез в карман. -- Вот послушай.

-- Что это? -- спросила Шейла.

-- Реклама. Каким-то образом попала мне в карман. Слушай. "Красноярская фабрика бытовых приборов..." Ну, это пропустим. Вот. "Универсальная кухонная машина УКМ-207 "Красноярск" проста в обращении и представляет собой кибернетический автомат, рассчитанный на шестнадцать сменных программ. УКМ-207 объединяет в себе механизм для переработки сырья и полуфабрикатов с механизмом мойки и сушки столовой посуды. УКМ-207 способна готовить одновременно два обеда из трех блюд, в том числе на первое -- супы и борщи разные, бульоны, окрошки..."

-- Женя! -- Шейла засмеялась. -- Это же реклама для кафе и столовых!

-- Ну и что же? -- сказал Женя.

Шейла попыталась объяснить:

-- Представь себе новый поселок или временное поселение, лагерь. Линия Доставки далеко. Связи с "Доставкой на Дом" нет. Снабжение централизованное. Вот там такая УКМ необходима.

Женя очень огорчился.

-- Значит, нам такую не дадут? -- спросил он расстроенно.

-- Да нет, дадут, конечно, только... Знаешь, вот это уже чистое сибаритство.

-- Шейлочка! Дружочек! Ну можно, я закажу такую машину? Ведь никому от этого плохо не будет! Зато никуда не надо будет ходить по вечерам.

-- Как хочешь, -- кротко сказала Шейла. -- Но сегодня мы еще ужинаем в кафе.

Она вышла, и Женя смиренно последовал за ней.

Рано утром Женю Славина разбудило фырканье тяжелого вертолета. Он вскочил с постели и подбежал к окну. Он успел заметить синий фюзеляж вертолета с надписью большими белыми буквами: "Доставка на Дом". Вертолет прошел над садом и скрылся за кронами деревьев, сверкающих росой, полных птичьего гомона. На садовой дорожке у крыльца стоял большой желтый ящик. Возле ящика, неуверенно переступая коленчатыми лапами, топтался изумрудно-зеленый киберсадовник.

-- А вот я тебя, ассенизатора! -- заорал Женя и полез через окно. -- Шейла! Шейлочка! Привезли!

Киберсадовник порскнул в кусты. Женя подбежал к ящику и, не притрагиваясь, обошел со всех сторон.

-- Она! -- сказал он растроганно. -- Молодцы, "Доставка на Дом"! "Красноярск", -- прочитал он сбоку ящика. -- Она!

На крыльцо, кутаясь в халатик, вышла Шейла.

-- Утро какое чудесное! -- сказала она, сладко зевнув. -- Что ты так расшумелся? Соседа разбудишь.

Женя посмотрел в сад, где за деревьями белели стены Юриного коттеджа. Там что-то вдруг загремело, и послышалось невнятное восклицание.

-- Он уже проснулся, -- сообщил Женя. -- Помоги мне, Шейлочка, а?

Шейла сошла с крыльца.

-- А это что? -- спросила она.

Около ящика лежал большой пакет, обклеенный пестрой бандеролью с рекламами различных кушаний.

-- Это? -- Женя растерянно уставился на пеструю бандероль. -- Это, наверно, сырье и полуфабрикаты.

Шейла сказала со вздохом:

-- Ну ладно. Понесли твои игрушки.

Ящик был легкий, и они втащили его в дом без труда. И только тут Женя сообразил, что в коттедже нет кухни. "Что же теперь делать?" -- подумал он.

-- Ну, что будем делать? -- спросила Шейла.

Нечеловеческим усилием мысли Женя мгновенно нашел нужное решение.

-- В ванную, -- сказал он небрежно. -- Куда же еще?

Они поставили ящик в ванную, и Женя побежал за пакетом. Когда он вернулся, Шейла делала зарядку. "Шекснинска стерлядь золотая..." -- фальшиво пропел Женя и оторвал у ящика боковину. Машина УКМ-207 "Красноярск" выглядела очень внушительно. Гораздо более внушительно, чем ожидал Женя.

-- Ну как? -- спросила Шейла.

-- Сейчас разберемся, -- сказал Женя бодро. -- Сейчас я буду тебя кормить.

-- Я тебе советую вызвать инструктора.

-- Ни в коем случае. Беру эту машину на себя. Ибо сказано: "Проста в обращении".

Машина горделиво поблескивала гладкой пластмассой кожуха среди вороха мятой бумаги.

-- Все очень просто, -- заявил Женя. -- Вот четыре кнопки. Всякому ясно, что они соответствуют первому блюду, второму, третьему...

-- ...четвертому, -- подсказала Шейла вполголоса.

-- Да, четвертому, -- подхватил Женя. -- Чай, например. Или какао.

Он опустился на корточки и снял крышку с надписью: "Система управления".

-- Кишок-то, кишок! -- пробормотал он. -- Не дай бог -- испортится. -- Он встал. -- Теперь ясно, для чего четвертая кнопка: для нарезки хлеба.

-- Интересное рассуждение, -- сказала Шейла задумчиво. -- А тебе не кажется, что эти четыре кнопки могут соответствовать четырем стихиям Фалеса Милетского? Вода, огонь, воздух, земля.

Женя неохотно улыбнулся.

-- Или четырем арифметическим действиям, -- добавила Шейла.

-- Ладно, -- сказал Женя и принялся распаковывать пакет. -- Разговоры разговорами, а я хочу гуляш. Ты еще не знаешь, Шейла, как я готовлю гуляш. Вот мясо, вот картофель... Так... Петрушка... Лучок... Хочу гуляш! С последующей кибернетической мойкой посуды! И чтобы жир с тарелок превратился в воздух и солнечный свет!

Шейла сходила в гостиную и принесла стул. Женя, держа в одной руке кусок мяса, а в другой -- четыре большие картофелины, в нерешительности стоял перед машиной. Шейла поставила стул возле умывальника и удобно уселась. Женя произнес, ни к кому не обращаясь:

-- Если бы кто-нибудь сказал мне, куда кладутся продукты, я был бы очень благодарен.

Шейла заметила:

-- Два года назад я видела киберкухню. Правда, она совсем не была похожа на эту, но, помнится, было у нее справа этакое окно для закладки продуктов.

-- Я так и думал! -- радостно вскричал Женя. -- Здесь два окна. Справа, значит, для продуктов, а слева -- для готового обеда.

-- Знаешь, Женечка, -- сказала Шейла, -- пойдем лучше в кафе.

Женя не ответил. Он вложил мясо и картофель в окно справа и со шнуром в руке отправился к розетке.

-- Включай, -- сказал он издали.

-- Как? -- осведомилась Шейла.

-- Нажми кнопку.

-- Какую?

-- Вторую, Шейлочка. Я делаю гуляш.

-- Лучше бы нам пойти в кафе, -- заметила Шейла, неохотно поднимаясь.

Машина ответила на нажатие кнопки глухим рокотом. На переднем щитке ее зажглась белая лампочка, и Шейла, заглянув в окно справа, увидела, что там ничего нет.

-- Кажется, мясо приняла, -- проговорила она с изумлением. Она не рассчитывала и на это.

-- Ну вот видишь! -- произнес Женя с гордостью. Он стоял и любовался своей машиной и слушал, как она щелкает и жужжит. Потом белая лампочка погасла и зажглась красная. Машина перестала жужжать.

-- Все, Шейлочка, -- сказал Женя подмигивая.

Он нагнулся и вытащил из пакета тарелки. Тарелки были легкие, блестящие. Он взял две штуки, поставил их в окно слева, затем отступил на шаг и скрестил руки на груди. Минуту они молчали. Наконец Шейла, озадаченно переводившая глаза с Жени на машину и обратно, спросила:

-- А чего ты, собственно, ждешь?

В глазах Жени появился испуг. Он вдруг сообразил, что если гуляш уже готов, то он должен был оказаться в окне слева независимо от того, были в нем тарелки или нет. Он сунул голову в окно слева и увидел, что тарелки пусты.

-- Где гуляш? -- спросил он растерянно.

Шейла не знала, где гуляш.

-- Тут какие-то ручки, -- сказала она.

В верхней части машины были какие-то ручки. Шейла взялась за них обеими руками и потянула на себя. Из машины выдвинулся белый ящик, и странный запах распространился по комнате.

-- Что там? -- спросил Женя.

-- Посмотри сам, -- ответила Шейла. Она стояла, держа в руках ящик, и, скривившись, рассматривала его содержимое. -- Твоя УКМ превратила мясо в воздух и солнечный свет. Может быть, здесь лежала инструкция?

Женя посмотрел и ойкнул. В ящике лежала пачка каких-то тонких листов, красных, испещренных белыми пятнами. От листов поднимался смрад.

-- Что это? -- растерянно спросил Женя и взял верхний лист двумя руками, и лист сломался у него в руках, и куски упали на пол, дребезжа, как консервная жестянка.

-- Прелестный гуляш, -- сказала Шейла. -- Гремящий гуляш. Пятая стихия. Интересно, каков он на вкус?

Женя, сильно покраснев, сунул кусок "гуляша" в рот.

-- Смельчак! -- с завистью произнесла Шейла. -- Герой!

Женя молча полез в пакет с продуктами. Шейла поискала глазами, куда бы все это девать, и вывалила содержимое ящика в кучу упаковочной бумаги. Запах усилился. Женя вытащил буханку хлеба.

-- Какую кнопку ты нажала? -- грозно спросил он.

-- Вторую сверху, -- робко ответила Шейла, и ей сразу стало казаться, что она нажала вторую снизу.

-- Я уверен, что ты нажала четвертую кнопку, -- объявил Женя. Он решительно сунул буханку в окно справа. -- А это хлебная кнопка!

Шейла хотела было спросить, как можно объяснить странные метаморфозы, происшедшие с мясом и картошкой, но Женя, оттеснив ее от машины, нажал четвертую кнопку. Раздался какой-то лязг, и стали слышны частые негромкие удары.

-- Видишь, -- сказал Женя, облегченно вздохнув, -- режет хлеб. Хотел бы я знать, что там сейчас делается внутри.

Он представил, что там сейчас делается внутри, и содрогнулся.

-- Почему-то не загорается лампочка, -- сообщил он.

Машина стучала и фыркала, и это длилось довольно долго, и Женя начал уже искать глазами, на что бы нажать, чтобы она остановилась. Но машина издала приятный для слуха звон и принялась мигать красной лампочкой, не переставая жужжать и стучать. Женя посмотрел на часы и сказал:

-- Я всегда думал, что приготовить гуляш легче, чем нарезать хлеб.

-- Пойдем лучше в кафе, Женя, -- боязливо сказала Шейла.

Женя промолчал. Через три минуты он обошел машину и заглянул внутрь. Он не увидел там ровным счетом ничего такого, что могло бы послужить пищей для размышлений. Ничего такого, что могло бы послужить просто пищей, он тоже не увидел. Выпрямившись, он встретился глазами с женой. В ответ на ее вопрошающий взгляд он покачал головой.

-- Там все в порядке.

Он ничем не рисковал, делая это заявление. Оставались еще две неисследованные кнопки, а также масса всевозможных перестановок и сочетаний из четырех.

-- Ты не могла бы ее остановить? -- спросил он Шейлу.

Шейла пожала плечами, и некоторое время они еще стояли в ожидании, глядя, как машина мигает лампочками -- белой и красной попеременно.

Потом Шейла протянула руку и ткнула пальцем в самую верхнюю кнопку. Раздался звон, и машина остановилась. Стало тихо.

-- Хорошо как! -- невольно воскликнул Женя.

Было слышно, как за окном ветер шумит в кустах и стрекочут кузнечики.

-- А где ящик? -- испуганно спросил Женя.

Шейла оглянулась. Ящик стоял на полу среди тарелок.

-- А что? -- спросила она.

-- Мы не вставили на место ящик, и теперь я не знаю, где нарезанный хлеб.

Женя обошел машину и заглянул в оба окна -- справа и слева. Хлеба не было. Он со страхом поглядел на черную глубокую щель в машине, где раньше был ящик. Машина ответила угрожающим взглядом красной лампочки. Женя стиснул зубы, зажмурился и сунул руку в щель.

В машине было горячо. Женя нащупал какие-то гладкие поверхности, но это был не хлеб. Он вытащил руку и пожал плечами.

-- Нет хлеба.

Шейла, нагнувшись, заглянула под машину.

-- Тут какой-то шланг, -- проговорила она.

-- Шланг? -- спросил Женя с ужасом.

-- Нет-нет, это не хлеб. Не имеет с хлебом ничего общего. Это действительно шланг.

Она вытянула из-под машины длинную гофрированную трубку с блестящим кольцом на конце.

-- Глупый. Ты же не подключил к машине воду. Понимаешь -- воду! Вот почему гуляш вышел таким...

-- Н-да, -- сказал Женя, косясь на останки гуляша. -- Воды в нем действительно немного... Но где же все-таки хлеб?

-- Ну не все ли равно? -- сказала Шейла весело. -- В общем-то конфуз, но хлеб -- это не проблема. Смотри, вот я подключаю шланг к водопроводу.

-- А может быть, не стоит? -- с опаской произнес Женя.

-- Глупости. Исследовать так исследовать. Будем делать рагу. В пакете есть овощи.

На этот раз машина, побужденная к действиям нажатием первой кнопки сверху, работала около минуты.

-- Неужели рагу тоже вываливается в ящик? -- неуверенно пробормотал Женя, берясь за ручки.

-- Давай-давай, -- сказала Шейла.

Ящик был до краев наполнен розовой кашей, лишенной запаха.

-- Борщ украинский, -- грустно сказал Женя. -- Это похоже на...

-- Вижу сама. Ну и срамотища! Даже инструктора стыдно вызывать. Может, позовем соседа?

-- Да, -- сказал Женя уныло. -- Ассенизатор здесь подойдет больше. Пойду позову.

Ему очень хотелось есть.

-- Войдите! -- произнес голос Юры.

Женя вошел и, пораженный, остановился в дверях.

-- Надеюсь, супруги с вами нет, -- сказал Юра. -- Я не одет.

На нем была плохо выглаженная сорочка. Из-под сорочки торчали голые загорелые ноги. На полу по всей комнате были разложены какие-то странные детали и валялись листы бумаги. Юра сидел прямо на полу, держа в руках ящик с окошечками, в которых бегали световые зайчики.

-- Что это? -- спросил Женя.

-- Это тестер, -- ответил Юра устало.

-- Нет, вот это все?..

Юра огляделся:

-- Это УСМ-16. Универсальная стиральная машина с полукибернетическим управлением. Стирает, гладит и пришивает пуговицы. Осторожнее! Не наступите.

Женя посмотрел под ноги и увидел кучу черного тряпья, лежащего в луже воды. От тряпья шел пар.

-- Это мои брюки, -- пояснил Юра.

-- Значит, ваша машина тоже не в порядке? -- спросил Женя.

Надежда получить консультацию и завтрак испарилась.

-- Она в полном порядке, -- сердито сказал Юра. -- Я разобрал ее по винтикам и понял принцип действия. Вот подающий механизм. Вот анализатор -- его я не стал разбирать: он и так в порядке. Вот транспортный механизм и система терморегулирования. Правда, я не нашел пока шьющего устройства, но машина в полном порядке. Я думаю, вся беда в том, что у нее почему-то двенадцать клавиш программирования, а в проспекте было сказано -- четыре...

-- Четыре? -- спросил Женя.

-- Четыре, -- ответил Юра, рассеянно почесывая колено. -- А почему вы сказали "ваша машина тоже"? У вас тоже есть стиральная машина? Мою мне привезли всего час назад. Доставка на Дом.

-- Четыре, -- повторил Женя с восторгом. -- Четыре, а не двенадцать... Скажите, Юра, а вы не пробовали закладывать в нее мясо?


Полдень, XXII век

Глава вторая. Возвращение.

Возвращение

Сергей Иванович Кондратьев вернулся домой в полдень. Все утро он провел в Малом Информарии: он искал профессию. Дома было прохладно, тихо и очень одиноко. Кондратьев прошелся по всем комнатам, попил нарзану, встал перед пустым письменным столом и принялся придумывать, как убить день. За окном ярко светило солнце, чирикала какая-то птичка, а в кустах сирени слышалось металлическое стрекотание и пощелкивание. Видимо, там копошился один из этих многоногих деловитых уродов, отнимающих у честного человека возможность заняться, скажем, садоводством.

Экс-штурман вздохнул и закрыл окно. Пойти, что ли, к Жене? Да нет, его наверняка не застанешь дома. Обвешался диктофонами новейшей системы и носится по всему Уралу; в голове тридцать три заботы, не считая мелких поручений. "Недостаток знаний, -- заявляет он, -- надлежит пополнять избытком энергии". Прекрасный человек Шейла, все понимает, но ее никогда нет дома, когда нет дома Женьки. Штурман поплелся в столовую и выпил еще стакан нарзану. Может быть, пообедать? Мысль неплохая, пообедать можно тщательно и со вкусом. Только не хочется есть...

Он подошел к окну Линии Доставки, набрал шифр наугад и с любопытством стал ждать, что получится. Над окном вспыхнула зеленая лампа: заказ исполнен. Штурман с некоторой опаской сдвинул крышку. На дне просторного кубического ящика стояла картонная тарелка. Штурман взял ее и поставил на стол. На тарелке лежали два крепеньких малосольных огурца. Такие огурчики да на "Таймыр" бы, к концу второго года... Может, сходить к Протосу? Протос редкой души человек. Но ведь он очень занят, милый старый Протос. Все хорошие люди чем-то заняты...

Штурман рассеянно взял с тарелки огурец и съел. Потом он съел второй и отнес тарелку в мусоропровод. "Может, опять сходить, потолкаться среди добровольцев? -- подумал он. -- Или съездить в Вальпараисо? В Вальпараисо я не был..."

Размышления штурмана были прерваны пением сигнала -- кто-то просил разрешения войти. Штурман обрадовался: он не привык, чтобы к нему заходили. Видимо, праправнуки из ложной скромности не хотели его беспокоить. За всю неделю, что он здесь жил, его только один раз посетила соседка, восьмидесятилетняя свежая женщина со старомодным узлом черных волос на затылке. Она отрекомендовалась старшим оператором хлебозавода и в течение двух часов терпеливо учила его набирать шифры на клавишной панели Линии Доставки. Задушевного разговора с ней как-то не получилось, хотя она, несомненно, была превосходным человеком. Да несколько раз без всякого приглашения являлись очень юные праправнуки, совершенно лишенные, по-видимому, чувства ложной скромности. Визиты эти были продиктованы соображениями чисто эгоистическими. Один, судя по всему, пришел для того, чтобы прочитать штурману свою оду "На возвращение "Таймыра", из которой штурман понял только отдельные слова ("Таймыр", "Космос"), -- ода была на суахили. Другой работал над биографией Эдгара Аллана По и без особой надежды просил каких-нибудь малоизвестных подробностей из жизни великого американского писателя. Кондратьев передал ему слухи о встречах Э._А._По с А._С._Пушкиным и посоветовал обратиться к Евгению Славину. Прочие юнцы и девчонки являлись за тем, что в терминах двадцать первого века Кондратьев определил как "собирание автографов". Но даже юные охотники за автографами были лучше, чем ничего, поэтому пение сигнала Кондратьева обрадовало.

Кондратьев вышел в прихожую и крикнул: "Войдите!" Вошел человек высокого роста, в просторной серой куртке и длинных синих штанах пижамного типа. Он тихо притворил за собой дверь и, несколько наклонив голову, принялся рассматривать штурмана. Физиономия его очень живо напомнила Кондратьеву виденные когда-то фотографии каменных истуканов острова Рапа-Нуи -- узкая, длинная, с узким высоким лбом и мощными надбровьями, с глубоко запавшими глазами и длинным острым вогнутым носом. Физиономия была темная, а в распахнутом вороте куртки проглядывала неожиданно нежная белая кожа. На охотника за автографами этот человек был решительно не похож.

-- Вы ко мне? -- с надеждой спросил Кондратьев.

-- Да, -- тихо и печально сказал незнакомец. -- Я к вам.

-- Так входите же, -- сказал Кондратьев.

Он был тронут и немного разочарован печальным тоном незнакомца. "Кажется, это все-таки собиратель автографов, -- подумал он. -- Надо принять его посердечнее".

-- Спасибо, -- еще тише проговорил незнакомец.

Немного сутулясь, он прошел мимо штурмана и остановился посреди гостиной.

-- Садитесь, пожалуйста, -- сказал Кондратьев.

Незнакомец стоял молча, устремив взгляд на кушетку. Кондратьев с некоторым беспокойством тоже посмотрел на кушетку. Это была чудесная откидная кушетка, широкая, бесшумная и мягкая, с пружинящей покрышкой светлого зеленого цвета, пористой, как губка.

-- Меня зовут Горбовский, -- тихо сказал незнакомец, не спуская глаз с кушетки. -- Леонид Андреевич Горбовский. Я пришел поговорить с вами как звездолетчик с звездолетчиком.

-- Что случилось? -- испуганно спросил Кондратьев. -- Что-нибудь с "Таймыром"? Да вы садитесь, пожалуйста, садитесь!

Горбовский продолжал стоять.

-- С "Таймыром"? Вряд ли... Впрочем, не знаю, -- сказал он. -- Но ведь "Таймыр" в Музее Космогации. Что с ним еще может случиться?

-- Да уж, -- сказал Кондратьев, улыбнувшись. -- Дальше, пожалуй, некуда.

-- Некуда, -- согласился Горбовский и тоже улыбнулся. Улыбка у него, как и у многих некрасивых людей, была милая и какая-то детская.

-- Так чего же мы стоим?! -- бодро вскричал Кондратьев. -- Давайте сядем!

-- Вы... вот что, Сергей Иванович, -- сказал вдруг Горбовский. -- Можно, я лягу?

Кондратьев поперхнулся.

-- П...пожалуйста, -- пробормотал он. -- Вам нехорошо?

Горбовский уже лежал на кушетке.

-- Ах, Сергей Иванович! -- сказал он. -- И вы такой же, как все. Ну почему же обязательно нехорошо, если человеку просто хочется полежать? В античные времена почти все лежали... Даже за едой.

Кондратьев, не оборачиваясь, нащупал за спиной кресло и сел.

-- Уже в те времена, -- продолжал Горбовский, -- имела хождение многоэтажная пословица, существенной частью которой было "лучше лежать, чем сидеть". А я только что из рейса. Вы сами знаете, Сергей Иванович, -- ну что такое диваны на кораблях? Отвратительные жесткие устройства. Да разве только на кораблях? Эти невообразимые скамейки на стадионах и в парках! Складные самопадающие стулья в кафе! А ужасные камни на морских купаниях? Нет, Сергей Иванович, воля ваша, искусство создания по-настоящему комфортабельных лежбищ безвозвратно утрачено в нашу суровую эпоху эмбриомеханики и Д-принципа.

"Однако!" -- подумал Кондратьев. Проблема "лежбищ" встала перед ним в совершенно новом свете.

-- Вы знаете, -- сказал он, -- я застал еще то время, когда в Северной Америке подвизались так называемые фирмы и монополии. И дольше всех продержалась небольшая фирма, которая сколотила себе баснословный капитал на матрасах. Она выпускала какие-то особенные шелковые матрасы -- немного, но страшно дорого. Говорят, миллиардеры дрались из-за этих матрасов. Замечательные были матрасы. На них ничего нельзя было отлежать.

-- И секрет их погиб вместе с империализмом? -- сказал Горбовский.

-- Вероятно, -- ответил Кондратьев. -- Я ушел в рейс на "Таймыре" и больше ничего о них не слыхал.

Они помолчали. Кондратьев наслаждался. Давно уже ему не приходилось вести такие легкие и приятные светские разговоры! Протос и Женя тоже были отличными собеседниками, но Протос очень любил рассказывать про операции на печени, а Женя большей частью учил Кондратьева водить птерокар и ругал его за социальную инертность.

-- Нет, почему же? -- сказал Горбовский. -- У нас тоже есть отличные лежбища. Но ими у нас никто не интересуется. Кроме меня.

Он повернулся на бок, подпер щеку кулаком и вдруг сказал:

-- Ах, Сергей Иванович, дорогой. И зачем это вы высадились на Планете Синих Песков?

Штурман опять поперхнулся. Планета Синих Песков с ужасающей отчетливостью встала перед его глазами. Детище чужого солнца. Совсем чужая. Она была покрыта океанами тончайшей голубой пыли, и в этих океанах были приливы и отливы, многобалльные штормы и тайфуны и даже, кажется, какая-то жизнь. Вокруг засыпанного "Таймыра" крутились хороводы зеленых огней, голубые дюны кричали и вопили на разные голоса, пылевые тучи гигантскими амебами проползали по белесому небу. И ни одной тайны не открыла людям Планета Синих Песков. Штурман при первой же вылазке сломал ногу, киберразведчики потерялись все до единого, а затем при полном безветрии налетела настоящая буря, и славного доброго Кёнига, не успевшего подняться на корабль, швырнуло вместе с подъемником о реакторное кольцо, раздавило, расплющило и унесло за сотни километров в пустыню, где среди голубых волн гигантские провалы засасывали миллиарды тонн пыли в непостижимые недра планеты...

-- А вы бы не высадились? -- хрипло сказал Кондратьев. (Горбовский молчал.) -- Вы хороши сейчас на ваших Д-звездолетах... Сегодня одно солнце, завтра -- другое, а послезавтра -- третье... А для меня... а для нас это было первое чужое солнце, первая чужая планета, понимаете? Мы чудом попали туда... Я не мог не высадиться, потому что иначе... Зачем же тогда все?

Кондратьев остановился. "Нервы, -- подумал он. -- Надо спокойнее. Все это прошло".

Горбовский задумчиво сказал:

-- После вас на Планете Синих Песков первым высадился, наверное, я. Я пошел на десантном боте и взял ее с полюса. Ах, Сергей Иванович, как это было нелегко! Полмесяца я ходил вокруг да около. Двенадцать зондирующих поисков! А сколько автоматов мы там загубили! Классическая бешеная атмосфера, Сергей Иванович. А вы ведь бросились в нее с экватора. Без разведки. Да еще на старой, дряхлой "черепахе". Да.

Горбовский закинул руки за голову и уставился в потолок. Кондратьев никак не мог понять, одобряют его или осуждают.

-- Я не мог иначе, Леонид Андреевич, -- сказал он. -- Повторяю: это было первое чужое солнце. Попытайтесь меня понять. Мне трудно придумать понятную вам аналогию.

-- Да, -- сказал Горбовский. -- Наверное. Все равно это было очень дерзко.

И опять Кондратьев не понял, одобряют его или осуждают. Горбовский оглушительно чихнул и быстро сел, спустив с кушетки ноги.

-- Извините, -- сказал он и снова чихнул. -- Я опять простудился. Проваляешься ночь на бережку, и сразу насморк.

-- На каком бережку? -- спросил штурман.

-- Ну как же, Сергей Иванович? Лужайка, травка, приятно так рыбка плещется в заводи... -- Горбовский опять чихнул. -- Извините... И луна на воде -- "дорожка к счастью", знаете?

-- "Дорожка к счастью" хороша на море, -- сказал Кондратьев мечтательно.

-- Ну не скажите. Я сам из Торжка, речушка у нас там маленькая, но очень чистая. А в заводях -- кувшинки. Ах как отлично!

-- Понимаю, -- сказал Кондратьев, улыбаясь, -- в мое время это называлось "тоска по голубому небу".

-- Это и сейчас так называется. А на море... Я вот вчера сидел на море ночью, луна изумительная, где-то девушки поют, и вдруг из воды как полезли, полезли какие-то... в рогатых костюмах...

-- Кто?!

-- Эти, спортсмены... -- Горбовский махнул рукой и лег опять. -- Я ведь сейчас часто возвращаюсь. Брожу к Венере и обратно, вожу добровольцев. Славные ребята -- добровольцы. Только очень шумные, едят ужасно много и все, знаете, рвутся на смертоубийственные подвиги.

Кондратьев с интересом спросил:

-- А как вы смотрите на проект, Леонид Андреевич?

-- Очень правильный проект, -- сказал Горбовский. -- Я его составлял. Не я один, конечно, но я тоже участвовал. В молодости мне много приходилось иметь дела с Венерой. Злая планета. Да вы, наверное, сами знаете...

-- По-моему, очень скучно возить добровольцев на Д-космолете, -- сказал Кондратьев.

-- Да, конечно, задачи у Д-космолетов несколько иные. Вот я, например, на своем "Тариэле", когда все это закончится, пойду к ЕН_17 -- это на пределе, двенадцать парсеков. Там есть планета Владислава, и у нее два чужих искусственных спутника. Мы будем искать там Город. Это очень интересно -- искать чужие города, Сергей Иванович!

-- Что значит "чужие"?

-- Чужие... Знаете, Сергей Иванович, вас, как звездолетчика, наверное, интересует, чем мы сейчас занимаемся. Я приготовил для вас специально небольшую лекцию и, если хотите, сейчас ее вам прочитаю, а?

-- Это интересно. -- Кондратьев откинулся в кресле. -- Прошу вас.

Горбовский уставился в потолок и начал:

-- В зависимости от своих вкусов и наклонностей наши звездолетчики решают главным образом три задачи, но меня лично интересует четвертая. Ее многие считают слишком специальной, слишком безнадежной, но, на мой взгляд, человек с воображением легко найдет в ней призвание. Тем не менее есть люди, которые утверждают, что она ни при каких условиях не может оправдать затраченного горючего. Так говорят снобы и утилитаристы. Мы отвечаем им на это...

-- Виноват, -- перебил Кондратьев. -- В чем, собственно, состоит эта четвертая задача? И заодно -- первые три?

Горбовский некоторое время молчал, глядя на Кондратьева и помаргивая.

-- Да, -- сказал он наконец. -- Лекция, кажется, не получилась. Я начал с середины. Первые три задачи -- это... Двоеточие. Планетологические, астрофизические и космогонические исследования. Затем проверка и дальнейшая разработка Д-принципа, то есть берут новый с иголочки Д-космолет и гоняют его у светового барьера до изнеможения. И, наконец, попытки установить контакт с иными цивилизациями в Космосе -- в общем, пока тщетные попытки. Моя любимая задача тоже связана с иными цивилизациями. Только мы ищем не контакты, а следы. Следы побывок чужих космолетчиков на разных мирах. Некоторые утверждают, что эта задача ни при каких условиях не может оправдать... Или я это уже говорил?

-- Говорили, -- сказал Кондратьев. -- А что это за следы?

-- Видите ли, Сергей Иванович, каждая цивилизация должна оставлять множество следов. Возьмите хотя бы нас, человечество. Как мы осваиваем новую планету? Мы ставим возле нее искусственные спутники, от Солнца до нее тянется длинная цепь радиобакенов -- по два-три бакена на световой год -- маяки, всевозможные пеленгаторы... Если нам удается высадиться, мы строим на планете базы, научные города. И не берем же мы все это с собой, когда уходим! Вот так же и другие цивилизации.

-- И нашли вы что-нибудь? -- спросил Кондратьев.

-- А как же? Фобос и Деймос -- ну, это вы, конечно, знаете, подземный город на Марсе, искусственные спутники у Владиславы... Очень интересные спутники. Да... Вот чем мы, в общем, занимаемся, Сергей Иванович.

-- Интересно, -- сказал Кондратьев. -- Только я выбрал бы все-таки исследование Д-принципа.

-- Ну, это зависит от вкусов и наклонностей. А сейчас все мы возим добровольцев. Даже гордые исследователи Д-принципа. Мы сейчас -- как в ваше время кучера трамваев...

-- В наше время уже не было трамваев, -- сказал со вздохом Кондратьев. -- И трамваи водили не кучера, а... м-м-м... Это как-то по-другому называлось... Слушайте, Леонид Андреевич, вы обедали?

Горбовский чихнул, сказал: "Извините" -- и сел.

-- Постойте, Сергей Иванович, -- сказал он, доставая из кармана огромный цветастый носовой платок. -- Постойте... Я вам сказал, для чего я к вам пришел?

-- Чтобы поговорить как звездолетчик с звездолетчиком.

-- Правда. А больше ничего не сказал? Нет?

-- Нет. Вас сразу очень заинтересовала кушетка.

-- Ага. -- Горбовский задумчиво высморкался. -- Вы, случайно, не знаете океанолога Званцева?

-- Я знаю только врача Протоса, -- печально сказал Кондратьев. -- И вот с вами познакомился.

-- Отлично. Вы знаете Протоса, Протос хорошо знает Званцева, а я хорошо знаю Протоса и Званцева... В общем, Званцев сейчас придет. Его зовут Николай Евгеньевич.

-- Прекрасно, -- медленно сказал Кондратьев. Он понял, что все это неспроста.

Послышалось пение сигнала.

-- Это он, -- сказал Горбовский и снова улегся.

Океанолог Званцев был громадного роста и чрезвычайно широк в плечах. У него было широкое, медного цвета лицо, густые темные, коротко остриженные волосы, большие, стального оттенка глаза и прямой маленький рот. Он молча пожал Кондратьеву руку, покосился на Горбовского и сел.

-- Прошу прощения, -- сказал Кондратьев, -- я пойду закажу обед. Вы что любите, Николай Евгеньевич?

-- Я все люблю, -- сказал Званцев. -- И он тоже все любит.

-- Да, я все люблю, -- сказал Горбовский. -- Только, пожалуйста, не надо овсяного киселя.

-- Хорошо, -- сказал Кондратьев и пошел в столовую.

-- И цветной капусты не надо! -- крикнул Горбовский вслед.

Набирая шифры у окна Линии Доставки, Кондратьев думал: "Они пришли неспроста. Они умные люди, значит, они пришли не из пустого любопытства, они пришли мне помочь. Они люди энергичные и деятельные, значит, вряд ли они пришли утешать. Но как они думают помочь? Мне нужно только одно..." Кондратьев зажмурился и немного постоял неподвижно, упираясь рукой в крышку Окна Доставки. Из гостиной доносилось:

-- Ты опять валяешься, Леонид. Есть в тебе что-то от мимикродона.

-- Валяться нужно, -- с глубокой убежденностью отвечал Горбовский. -- Это философски необходимо. Бессмысленные движения руками и ногами неуклонно увеличивают энтропию Вселенной. Я хотел бы сказать миру: "Люди! Больше лежите! Бойтесь тепловой смерти!"

-- Удивляюсь, как ты еще не перешел на ползанье, -- язвительно заметил Званцев.

-- Я думал об этом. Слишком велико трение. С энтропийной точки зрения выгоднее перемещаться в вертикальном положении.

-- Словоблуд, -- сказал Званцев. -- А ну вставай!

Кондратьев отодвинул крышку и накрыл на стол.

-- Кушать подано! -- крикнул он насильственно-веселым голосом. Он чувствовал себя как перед экзаменом.

В гостиной завозились, и Горбовский откликнулся:

-- Сейчас меня принесут!

Впрочем, в столовой он появился в вертикальном положении.

-- Вы его извините, Сергей Иванович, -- сказал Званцев, появляясь следом. -- Он везде валяется. Причем сначала валяется в траве, а потом, не почистившись, лезет на кушетку.

-- Где в траве? Где? -- закричал Горбовский и принялся себя осматривать.

Кондратьев с трудом улыбался.

-- Ну вот что, -- сказал Званцев, усаживаясь за стол. -- По вашему лицу, Сергей Иванович, я вижу, что преамбулы не нужны. Мы с Горбовским пришли вербовать вас на работу.

-- Спасибо, -- тихо сказал Кондратьев.

-- Я океанолог и давно работаю в организации, которая называется Океанская Охрана. Мы выращиваем планктон -- это протеин, и пасем китов -- это мясо, жир, шкуры, химия. Врач Протос сказал нам, что вам категорически запрещено покидать Планету. А нам всегда нужны люди. Особенно сейчас, когда многие уходят от нас в проект "Венера". Я приглашаю вас к нам.

Наступило молчание. Горбовский, ни на кого не глядя, истово хлебал суп. Званцев тоже начал есть. Кондратьев крошил хлеб.

-- Вы уверены, что я справлюсь? -- спросил он.

-- Уверен, -- сказал Званцев. -- У нас много бывших межпланетников.

-- Я в высшей степени бывший, -- сказал Кондратьев. -- Таких у вас нет.

-- Изъяснись подробнее, -- сказал Горбовский, -- чем Сергей Иванович может у вас там заниматься.

-- Можно смотрителем на плантации ламинарий, -- сказал Званцев. -- Можно в охрану на планктонные плантации. Можно в патруль, но там нужна очень высокая квалификация, это со временем. А лучше всего -- китовым пастухом. Идите-ка вы, Сергей Иванович, в китовые пастухи. -- Он положил нож и вилку. -- Вы представить себе не можете, как это хорошо, Сергей Иванович!

Горбовский с любопытством на него посмотрел.

-- Рано-рано утром... Океан тихий... Розовое небо на востоке... Всплывешь на поверхность, распахнешь люк, выберешься на башенку и сидишь, сидишь, сидишь... Вода под ногами зеленая, чистая, из глубины поднимется медуза, перевернется и уйдет под субмарину... Рыба большая лениво так это проплывет... Хорошо!..

Кондратьев взглянул в его лицо, мечтательно-ублаготворенное, и вдруг ему так нестерпимо захотелось немедленно, сейчас же на океан, на соленый воздух, что он даже дышать перестал.

-- А когда киты переходят на новые пастбища! -- продолжал Званцев. -- Знаете, как это выглядит? Впереди и сзади идут старые самцы, по два, по три в стаде, огромные, иссиня-черные, мчатся плавно, будто и не они мчатся, а вода несется мимо них... Идут по прямой, а молодняк и щенные самки за ними... Старики у нас ручные, ведут, куда мы хотим, но им помогать надо. Особенно когда в стаде подрастают молодые самцы -- те всегда норовят стадо расколоть и увести часть с собой. Вот тут-то нам и работа. Вот тут и начинается настоящее дело. Или вдруг косатки нападут...

Он внезапно очнулся и посмотрел на Кондратьева совершенно трезвым взглядом.

-- Одним словом, здесь все есть. И просторы, и глубины, и большая польза для людей, и добрые товарищи... и приключения... если захотите особенно.

-- Да, -- с чувством сказал Кондратьев.

Званцев улыбнулся.

-- Готов, -- сказал Горбовский. -- Ну их, эти звездолеты. Хочу, как ты, на башенке... и чтобы медузы...

-- Теперь так, -- деловито сказал Званцев. -- Я отвезу вас во Владивосток. Занятия в школе переподготовки начинаются через два дня. Вы уже пообедали?

-- Пообедал, -- сказал Кондратьев. "Работа, -- думал он. -- Вот она, настоящая работа!"

-- Тогда поедем, -- сказал Званцев, поднимаясь.

-- Куда?

-- На аэродром.

-- Прямо сейчас?

-- Ну конечно, прямо сейчас. А чего ждать?

-- Ждать, конечно, нечего, -- растерянно сказал Кондратьев. -- Только...

Он спохватился и принялся быстро убирать посуду. Горбовский, доедая банан, помогал ему.

-- Вы езжайте, -- сказал он, -- а я тут останусь. Полежу, почитаю. У меня рейс в двадцать один тридцать.

Они вышли в гостиную, и штурман оглядел комнату. Он с отчетливостью подумал, что, куда бы он ни приехал на этой Планете, всюду в его распоряжении будет такой вот прекрасный тихий домик, и добрые соседи, и книги, и сад за окном...

-- Поедем, -- сказал он. -- До свидания, Леонид Андреевич. Спасибо вам за ласку.

Горбовский уже умащивался на кушетке.

-- До свидания, Сергей Иванович, -- сказал он. -- Мы еще много раз увидимся.


Полдень, XXII век

Глава третья. Благоустроенная планета.

Томление духа

Когда ранним утром Поль Гнедых вступил на улицы фермы "Волга-Единорог", люди подолгу глядели ему вслед. Поль был нарочито небрит и бос. На плече он нес суковатую дубину, на конце которой болтались связанные бечевкой пыльные ботинки. Возле решетчатой башни микропогодной установки за Полем увязался кибердворник. За ажурной изгородью одного из домиков раздался многоголосый смех, и хорошенькая девушка, стоявшая на крыльце с полотенцем в руках, осведомилась на всю улицу: "От святых мест бредете, странничек?" Сейчас же с другой стороны улицы послышался вопрос: "А нет ли опиума для народа?" Затея удавалась на славу. Поль приосанился и громко запел:

Не страшны мне, молодцу,
Ни стужа, ни мороз.
Я ботиночки
На палочке
В бумажечке
В корзиночке
За тысячу кил`ометров
Протоптанной тропиночкой
К сапожничку
В починочку
Тирьям-пам-пам
Понес!

В изумленной тишине раздался испуганный голос: "Что это он?" Тогда Поль остановился, отпихнул ногой кибера и спросил в пространство:

-- Не знает ли кто, где здесь найти Александра Костылина?

Несколько голосов вперебой объяснили, что Саша сейчас, скорее всего, в лаборатории, во-он в том здании.

-- Ошую, -- добавил одинокий голос после короткой паузы.

Поль вежливо поблагодарил и двинулся дальше. Здание лаборатории было низкое, круглое, голубого цвета. В дверях стоял, прислонившись к косяку и скрестив на груди руки, белобрысый веснушчатый юноша в белом халате. Поль поднялся по ступенькам и остановился. Белобрысый юноша глядел на него безмятежно.

-- Могу я видеть Костылина? -- спросил Поль.

Юноша провел глазами по Полю, заглянул через его плечо на ботинки, посмотрел на кибердворника, который покачивался ступенькой ниже Поля, жаждуще растопырив манипуляторы, и, слегка повернув голову, позвал негромко:

-- Саша, а Саша! Выйди на минутку. К тебе здесь какой-то потерпевший.

-- Пусть зайдет, -- пророкотал из недр лаборатории знакомый бас.

Белобрысый юноша снова оглядел Поля.

-- Ему нельзя, -- сказал он. -- Он сильно септический.

-- Так продезинфицируй его, -- донеслось из лаборатории. -- Я с удовольствием подожду.

-- Долго же тебе придется... -- начал юноша.

И тут Поль жалобно воззвал:

-- Виу, Саша! Это же я, твой Полли!

В лаборатории что-то с громом упало, из дверей пахнуло прохладным воздухом, как из тоннеля метро, белобрысого юношу отнесло в сторону, и на пороге возник Александр Костылин, огромный, широкий, в гигантском белом халате. Руки его с растопыренными пальцами были чем-то густо смазаны, и он держал их в стороны, как хирург во время операции.

-- Виу, Полли! -- заорал он, и ополоумевший кибердворник скатился с крыльца и опрометью кинулся вдоль улицы.

Поль бросил свою дубину и беззаветно ринулся в объятия белого халата. Кости его хрустнули. "Вот тут мне и конец", -- подумал он и просипел:

-- Прощай... Саша... милый...

-- Полли... Маленький Полли! -- басисто ворковал Костылин, тиская Поля локтями. -- До чего же здорово, что ты здесь!

Поль боролся, как лев, и ему наконец удалось освободиться. Белобрысый юноша, со страхом следивший за сценой встречи, облегченно вздохнул, подобрал дубину с ботинками и подал ее Полю.

-- Ну как ты? -- спросил Костылин, улыбаясь во весь рот.

-- Ничего, спасибо, -- сказал Поль. -- Жив.

-- А мы здесь, как видишь, крестьянствуем, -- сказал Костылин. -- Кормим вас, дармоедов...

-- Вид у тебя очень внушительный, -- сказал Поль.

Костылин посмотрел на свои руки.

-- Да, -- сказал он, -- я забыл. -- Он повернулся к белобрысому юноше. -- Федя, докончи уж сам. Видишь, ко мне Полли приехал. Маленький Либер Полли.

-- А может быть, все-таки плюнем? -- сказал белобрысый Федя. -- Ясно ведь, что не получается.

-- Нет, надо закончить, -- сказал Костылин. -- Ты уж закончи, пожалуйста.

-- Ладно, -- неохотно сказал Федя и ушел в лабораторию.

Костылин схватил Поля за плечи и с расстояния вытянутой руки принялся его осматривать.

-- Ну ничуть не вырос! -- сказал он нежно. -- Корма у вас там плохие, что ли?.. Постой-ка... -- Он озабоченно нахмурился: -- У тебя что, птерокар сломался? Что это за вид?

Поль довольно ухмыльнулся.

-- Нет, -- сказал он. -- Я играю в странника. Я иду от самой Большой Дороги.

-- Ого! -- На лице Костылина изобразилось привычное уважение. -- Триста километров! И как?

-- Отлично, -- сказал Поль. -- Только вот ванну бы. И переодеться.

Костылин счастливо улыбнулся и поволок Поля с крыльца.

-- Пойдем, -- сказал он. -- Сейчас тебе все будет. И ванна, и молочко...

Он шагал посредине улицы, волоча за собой спотыкающегося Поля, и приговаривал, размахивая дубинкой с ботинками:

-- ...и чистая рубаха... и целые штаны... и массаж... и ионный душик... и раз-два по шее за то, что не писал... и привет от Атоса... и два письма от учителя...

-- Да ну! Вот здорово! -- восклицал Поль. -- Это здорово!

-- Да-да, все будет... И про блуждающие огни... Помнишь блуждающие огни?.. И как я чуть не женился... И как я по тебе соскучился...

На ферме начинался рабочий день. Улица была полна народу, ребят и девушек, одетых очень пестро и незамысловато. Перед Костылиным и Полем народ в веселом изумлении расступался. Слышались возгласы:

-- Странника ведут!

-- На вивисекцию, болезного!

-- Это новый гибрид?

-- Саша, погоди, дай посмотреть!

По толпе распространился слух, что ночью близ лаборатории Костылина сел второй "Таймыр".

-- Восемнадцатого века, -- уверял кто-то. -- А экипаж раздают сотрудникам на предмет сравнительной анатомии.

Костылин отмахивался дубиной, а Поль весело скалил зубы.

-- Люблю гласность, -- приговаривал он.

В толпе прекрасными голосами пели: "Не страшны мне, молодцу, ни стужа, ни мороз..."

...Странник Поль сидел на широкой деревянной скамье за широким деревянным столом в кустах смородины. Утреннее солнце приятно обжигало его стерильно чистую спину. Поль блаженствовал. В руке у него была громадная кружка с клюквенным морсом. Напротив сидел и умиленно глядел на него Александр Костылин, тоже голый по пояс и с мокрыми волосами.

-- Я всегда утверждал, что Атос -- великий человек, -- говорил Поль, делая широкие движения кружкой. -- У него была самая ясная голова, и он лучше всех нас знал, чего он хочет.

-- Э, нет, -- сказал Костылин ласково. -- Лучше всех видел цель Капитан. И шел самой прямой дорогой.

Поль отхлебнул из кружки и подумал.

-- Пожалуй, -- сказал он. -- Капитан хотел быть звездолетчиком, и он стал звездолетчиком.

-- Ага, -- сказал Костылин. -- А Атос все-таки больше биолог, чем звездолетчик.

-- Зато какой биолог! -- Поль поднял палец. -- Честное слово, я хвастаюсь, что дружил с ним в школе.

-- Я тоже хвастаюсь, -- согласился Костылин. -- Но подожди пяток лет, и мы будем хвастаться дружбой с Капитаном.

-- Да, -- сказал Поль. -- А вот я мотаюсь, как жесть на ветру. Все хочется попробовать. Ты вот ругался, что я не пишу. -- Он со вздохом поставил кружку. -- Не могу я писать, когда чем-нибудь занят. Неинтересно мне писать. Пока работаешь над темой, неинтересно писать, потому что все впереди. А когда кончаешь -- неинтересно писать, потому что все позади... И не знаешь, что впереди. Знаешь, Лин, у меня все как-то по-дурацки получается. Вот я четыре года работал по теоретической сервомеханике. Мы вдвоем с одной девчонкой решали проблему Чеботарева -- помнишь, нам учитель рассказывал? Решили, построили два очень хороших регулятора... В девчонку эту я несчастным образом влюбился... А потом все кончилось и... все кончилось.

-- То есть вы не поженились? -- сочувственно сказал Лин.

-- Да не в этом дело. Просто у других людей, когда они работают, всегда возникают какие-то новые идеи, а у меня нет. Работа кончена, и больше мне неинтересно. За эти десять лет я переменил четыре специальности. А сейчас опять без идей. Дай, думаю, разыщу Сашку...

-- Правильно! -- басом сказал Лин. -- Я тебе дам двадцать идей!

-- Дай, -- вяло сказал Поль. Он помрачнел и погрузил нос в кружку.

Лин с задумчивым интересом смотрел на него.

-- Не заняться ли тебе эндокринологией? -- предложил он.

-- Можно эндокринологией, -- сказал Поль. -- Только слово уж очень трудное. И вообще, все эти идеи -- сплошное томление духа.

Лин вдруг сказал вне видимой связи с предыдущим:

-- Я скоро женюсь.

-- Здорово! -- сказал Поль печально. -- Только не надо мне рассказывать скучными словами о своей счастливой любви. -- Он оживился. -- Счастливая любовь вообще скучна, -- заявил он. -- Это понимали еще древние. Никакого настоящего мастера идея счастливой любви не привлекала. Несчастная любовь всегда была самоцелью великих произведений, а счастливая в лучшем случае -- фоном.

Лин с сомнением поддакнул.

-- Настоящая глубина чувств присуща только неразделенной любви, -- продолжал Поль воодушевленно. -- Несчастная любовь делает человека активным, а счастливая умиротворяет, духовно кастрирует.

-- Не огорчайся, Полли, -- сказал Лин, -- это все пройдет. Ведь несчастная любовь хороша тем, что она обычно коротка... Давай я тебе еще морса налью.

-- Нет, Саша, -- сказал Поль, -- я думаю, это надолго. Ведь уже два года прошло. Она меня, наверное, и не помнит, а я... -- Он посмотрел на Лина. -- Ты извини, Саша, я понимаю, это очень противно, когда тебе плачут в жилетку. Только очень уж это все безысходно. Мне, понимаешь, здорово не везет в любви.

Лин кивнул беспомощно.

-- Хочешь, я соединю тебя с учителем? -- нерешительно спросил он.

Поль помотал головой и сказал:

-- Нет. Я в таком виде с учителем говорить не хочу. Срамиться только...

-- М-да... -- сказал Лин и подумал: "Что верно, то верно. Учитель терпеть не может несчастненьких..." Он подозрительно посмотрел на Поля. А не играет ли хитроумный Полли в несчастненького? Кушал он хорошо, приятно было смотреть, как кушал. И гласность любит по-прежнему.

-- А помнишь проект "Октябрь"? -- спросил Лин.

-- Еще бы! -- Поль снова оживился. -- А ты понял, почему план провалился?

-- Ну... как тебе сказать... Молодые были...

-- Эх ты! -- сказал Поль. Он развеселился. -- Ведь учитель нас нарочно на Вальтера натравил! А потом провалил нас на экзамене...

-- На каком экзамене?

-- Виу, Сашка! -- закричал Поль в восторге. -- Капитан был прав -- ты единственный, кто ничего не понял!

Костылин медленно осознавал.

-- Да, конечно... -- сказал он. -- Нет, почему же? Я просто забыл. А помнишь, как Капитан испытывал нас на перегрузки?

-- Это когда ты шоколадом объелся? -- сказал Поль ехидно.

-- А помнишь, как испытывали горючее для ракет? -- поспешно вспомнил Лин.

-- Да, -- мечтательно сказал Поль. -- Вот грохнуло!

-- Шрам у меня до сих пор, -- с гордостью сказал Лин. -- Вот, пощупай. -- Он повернулся к Полю спиной.

Поль с удовольствием пощупал.

-- Хорошие мы были ребята, -- сказал он. -- Славные. А помнишь, как на общей линейке мы изобразили стадо ракопауков?

-- Ух шумно было! -- вскричал Лин.

Это было поистине сладостное воспоминание.

Поль вдруг вскочил и с необыкновенной живостью изобразил ракопаука. Отвратительный скрежещущий вой многоногого чудовища, пробирающегося через джунгли страшной Пандоры, огласил окрестности. И, словно в ответ, издалека донесся глубокий ревущий вздох. Поль испуганно замер.

-- Это еще что? -- спросил он.

Лин хохотнул.

-- Эх ты, паук! Это коровы!

-- Какие еще коровы? -- с негодованием спросил Поль.

-- Мясные, -- объяснил Лин. -- Изумительно вкусны в жареном и вареном виде.

-- Слушай, Лин, -- сказал Поль, -- это достойные противники. Я хочу на них посмотреть. И вообще, я хочу посмотреть, что у вас тут делается.

Лицо Лина стало скучным.

-- Брось ты, Полли, -- сказал он. -- Коровы как коровы. Давай посидим еще немножко. Я тебе морса принесу. А?

Но было уже поздно. Поль преисполнился энергии.

-- Неизвестность зовет нас. Вперед, к мясным коровам, которые бросают вызов ракопаукам! Где моя рубашка? Какой-то племенной бык обещал мне чистую рубашку!

-- Полли, Полли! -- увещевал Лин. -- Дались тебе эти коровы! Пойдем лучше в лабораторию.

-- Я септический, -- заявил Поль. -- Не хочу в лабораторию. Хочу к коровам.

-- Они тебя забодают, -- сказал Лин и осекся. Это была ошибка.

-- Правда? -- сказал Полли с тихим восторгом. -- Рубашку. Красную. Я устрою корриду.

Лин в отчаянии хлопнул себя ладонями по ляжкам.

-- Вот навязался на мою голову!.. Ракоматадор!

Он встал и направился к дому. Когда он проходил мимо Поля, Поль встал на цыпочки, выгнулся и с большим изяществом проделал полуверонику. Лин замычал и боднул его в живот.

Увидев коров, Поль сразу понял, что корриды не будет. Под ярким горячим небом через густую, в рост человека, сочную траву уходящей за горизонт шеренгой медленно двигались исполинские пятнистые туши. Шеренга въедалась в мягкую зелень равнины, черная дымящаяся земля без единой травинки оставалась за нею. Устойчивый электрический запах висел над равниной -- пахло озоном, горячим черноземом, травой и свежим навозом.

-- Виу! -- прошептал Поль и присел на кочку.

Шеренга двигалась мимо него. Школа, в которой Поль учился, находилась в зерновой области, и о скотоводах Поль знал немного, а то, что знал, давно забыл. О мясных коровах ему тоже думать не приходилось. Он просто ел говядину. А сейчас мимо него с гулом и непрерывным шуршанием, хрустя, чавкая и пережевывая, с душераздирающими вздохами проходило организованное стадо живого мяса. Время от времени какая-нибудь буренка вскидывала из травы огромную слюнявую морду, измазанную зеленью, и испускала глухой глубокий рев.

Затем Поль увидел киберов. Они шли на некотором расстоянии вслед за шеренгой, юркие плоские машины на широких мягких гусеницах. Они то и дело останавливались, копались в земле, отставали и забегали вперед. Их было немного, всего десятка полтора, и они со страшной скоростью носились вдоль шеренги, веером выбрасывая из-под гусениц влажные черные комья.

Вдруг темное облако закрыло солнце. Пошел крупный теплый дождь. Поль оглянулся на поселок, на белые домики, разбросанные в темной зелени садов. Ему показалось, что решетчатые параболоиды синоптических конденсаторов на ажурной башне микропогодной станции установлены прямо на него. Дождь прошел быстро, туча передвинулась вслед за стадом. Поль заинтересовался смутными силуэтами, которые неожиданно появились над горизонтом, но тут его стали кусать. Это были гадкого вида насекомые, маленькие, серые, и с крылышками. Поль понял, что это мухи. Может быть, даже навозные. Поняв это, Поль вскочил на ноги и резво помчался в поселок. Мухи его не преследовали.

Поль перешел речку, остановился на берегу и некоторое время думал: искупаться или не искупаться? Решив, что купаться не стоит, он начал подниматься по тропинке к поселку. Он шел и думал: "И правильно, что меня дождем окатили. И мухи знают, на что садиться... Так мне и надо, тунеядцу. Все работают как люди. Капитан летает... Атос ловит блох на голубых звездах... Лин, счастливчик, лечит коров... Ну за что мне такое? Почему я, честный, работящий человек, должен чувствовать себя тунеядцем?" Он брел по тропинке и думал, как хорошо было в ту ночь, когда он нащупал-таки решение проблемы Чеботарева и поднял с постели Лиду и заставил все проверить, и, когда все оказалось правильным, она даже поцеловала его в щеку... Поль потрогал щеку и вздохнул. Здорово было бы сейчас зарыться в какую-нибудь ха-арошую проблему вроде теоремы Ферма!.. Но в голове лишь звенящая пустота и только какой-то идиотский голос твердит: "Извлечем из чего-нибудь квадратный корень..."

На окраине поселка Поль снова остановился. Под развесистой черешней лежал на крыле одноместный птерокар. Возле птерокара с горестным видом сидел на корточках мальчик лет пятнадцати. Перед ним, однообразно жужжа, крутился в траве голенастый кибердворник. Кибердворнику было явно нехорошо.

Тень Поля упала на мальчика, мальчик поднял голову и встал.

-- Я сел на него птерокаром, -- с необыкновенно знакомым виноватым видом сказал он.

-- И теперь ты очень раскаиваешься, не так ли? -- спросил Поль голосом учителя.

-- Я не нарочно, -- сердито сказал мальчик.

Некоторое время они молча следили за эволюциями раздавленного кибера. Затем Поль решительно сел на корточки.

-- Ну-с, посмотрим, что тут у нас, -- сказал он и поймал кибера за манипулятор. Кибер заверещал.

-- Больно мальчику, -- нежно пропел Поль, запуская пальцы в систему регулировки. -- Ла-апку нам поломали, бедному... Ла-апку.

Кибер заверещал снова, дернулся и затих. Мальчик облегченно вздохнул и тоже опустился на корточки.

-- Это что, -- пробормотал он. -- А как он орал, когда я вылез из птерокара!..

-- Ора-али мы, -- ворковал Поль, свинчивая панцирь. -- Акустика у нас хорошая, горластая... АКУ-6 системушка у нас, с продольной вибрацией... Модулированная пилообразненько... Та-ак... -- Поль снял панцирь и осторожно положил его в траву. -- А как же нас зовут?..

-- Федя, -- сказал мальчик. -- Федор Скворцов.

Он с завистью следил за ловкими пальцами Поля.

-- Кибердворник дядя Федя силой ровно в три медведя, -- сообщил Поль, извлекая из недр кибердворника блок регулировки. -- Я тут уже знаю одного Федю. Приятный такой, веснушчатый. Очень, очень асептический молодой человек. Это не твой родственник?

-- Нет, -- сказал мальчик весело. -- Я здесь на практике. А вы кибернетист?

-- Мы здесь проездом, -- сказал Поль. -- В поисках идей. У тебя нет какой завалященькой идеи?

-- У меня... Я... Вот в лаборатории у нас много идей, и ничего не получается.

-- Понимаю, -- бормотал Поль, копаясь в блоке регулировки. -- Стаи идей бессмысленно носились в воздухе... Тут охотник выбегает, в ракопаука стреляет...

-- А вы и на Пандоре были? -- с завистью спросил мальчик.

Поль воровато огляделся и торопливо испустил вопль ракопаука, настигающего добычу.

-- Здорово! -- сказал мальчик Федя.

Поль собрал кибердворника, шлепнул его по вороненому заду, и кибердворник кинулся на солнцепек -- набирать энергию.

-- Прелестно! -- сказал Поль и вытер руки о штаны. -- Теперь посмотрим, что у нас с птерокаром...

-- Нет-нет, пожалуйста... -- быстро заговорил мальчик Федя. -- Птерокар я сам, честное слово...

-- Ах, сам, -- сказал Поль. -- Тогда пойду умою руки. А кто твой учитель?

-- Мой учитель -- Николай Кузьмич Белка, океанолог, -- сказал мальчик и ощетинился.

Поль не рискнул сострить, молча похлопал мальчика по плечу и пошел своей дорогой. Он чувствовал себя гораздо лучше. Он уже миновал первые два квартала поселка, когда над ним с шелестом пронесся знакомый птерокар и мальчишеский голос, невыносимо фальшивя, изобразил вопль ракопаука, настигающего добычу.

Задумавшись, Поль налетел на двухголового теленка. Теленок шарахнулся в сторону и уставился на Поля обеими парами глаз. Затем он потянулся левой головой к траве под ногами, а правой -- к ветке сирени, нависшей над дорогой. Тут его хлестнули хворостиной, и он, брыкаясь, побежал дальше. Двухголового теленка погоняла очень симпатичная загорелая девушка в цветастом сарафане и в соломенной шляпке набекрень. Поль ошалело пробормотал:

-- "Пастушка младая на рынок спешит..."

-- Что? -- спросила девушка, останавливаясь.

Нет, она была не просто очень симпатичная. Она была просто очень красивая. Такая красивая, что не могла не быть умной, такая умная, что не могла не быть славной, такая славная, что... Полю захотелось немедленно стать высоким и плечистым, с ясным лбом и спокойными глазами. Зигзагом пронеслась мысль: "Во всяком случае надо быть остроумным". Он сказал:

-- Меня зовут Поль.

Девушка ответила:

-- Меня зовут Ирина. Вы что-то сказали, Поль?

Поль вспотел. Девушка ждала, нетерпеливо поглядывая вслед удаляющемуся теленку. Мысли в голове Поля неслись в три слоя. "Извлечем корень квадратный... Амур стреляет из двуствольного карабина... Сейчас она решит, что я заика..." О! Заика -- это мысль.

-- В-вы т-торопитесь, я вижу, -- сказал он, изо всех сил заикаясь. -- Й-я н-найду вас вечером... М-можно? В-вечером.

-- Конечно. -- Девушка явно обрадовалась.

-- Д-до вечера, -- сказал Поль и пошел прочь. "Поговорил, -- думал он. -- П-побеседовал. Фейерверк остроумия". Он представил себя в момент этой беседы и даже застонал через нос от неловкости.

Где-то совсем близко взревел громкоговоритель:

"Всех свободных специалистов по анестезии просят зайти в третью лабораторию! Вызывает Потапенко. Есть идея. Всех свободных специалистов по анестезии просят зайти в третью лабораторию. И не ломитесь, как в прошлый раз, в главное здание. В третью лабораторию! В третью лабораторию!"

"Почему я не специалист по анестезии? -- подумал Поль. -- Уж я бы не стал ломиться в главное здание..." Мимо, посередине улицы, стремительно пронеслись, прижав локти к бокам, две девицы в коротких штанах, -- вероятно, специалисты.

В поселке было тихо и пусто. На идеально чистом перекрестке томился на солнце одинокий кибердворник. Поль из жалости бросил ему горсть листьев -- кибер сейчас же ожил и принялся за работу. "Ни в одном городе я не встречал столько кибердворников, -- подумал Поль. -- Впрочем, ферма скотоводческая, всякое случается..."

Позади раздался дробный грохот копыт. Поль испуганно обернулся, и сейчас же мимо него стремительно пронеслись четыре взмыленные лошади. На передней, пригнувшись к самой гриве, мчался дочерна загорелый, лоснящийся от пота парень в коротких белых трусиках. Остальные кони были без седоков. У низкого здания в двадцати метрах от Поля парень на полном скаку слетел с коня прямо на ступеньки крыльца, пронзительно свистнул и скрылся за дверью. Кони, храпя и задирая головы, описали полукруг и вернулись к крыльцу. Поль даже не успел как следует позавидовать. Из низкого здания выбежали трое парней и девушка, не останавливаясь, вскочили на коней и тем же бешеным аллюром промчались мимо Поля в обратную сторону. Они уже заворачивали за угол, когда на крыльцо выскочил парень в белых трусиках и крикнул им вслед:

-- Образцы везите прямо на станцию! Алешка-а!..

На улице уже никого не было. Парень постоял немного, вытер лоб и вернулся в здание. Поль вздохнул и пошел дальше.

На пороге костылинской лаборатории он остановился и прислушался. Доносившиеся звуки показались ему странными. Глухой удар. Тяжелый вздох. Что-то задвигалось. Скучный голос произнес: "Верно". Тишина. Снова глухой удар. Поль оглянулся на залитую солнцем площадь. Голос Костылина сказал: "Врешь. Становись". Глухой удар. Поль вошел в прихожую и увидел белую дверь с надписью "Хирургическая лаборатория". За дверью скучный голос сказал: "Собственно, почему мы все время берем с бедра? Можно брать со спины". Костылин пробасил: "Сибиряки пробовали, у них не получилось". Снова глухой удар.

Поль подошел к двери, и она бесшумно открылась. В лаборатории было много света, и вдоль стен сияли матовой белизной странные на вид установки, темнели вделанные в стену обширные стекла. Поль спросил:

-- Септическому можно?

Никто не ответил. В лаборатории было человек десять. Вид у них был угрюмоватый и задумчивый. Трое сидели рядышком на большой низкой скамье и молчали. Они смотрели на Поля без всякого выражения. Двое сидели спиной к двери, у дальней стены, сблизив головы, и что-то читали. В углу полукругом собрались остальные. В центре полукруга лицом к стене возвышался Сашка Лин. Правой рукой он прикрывал лицо, левую ладонь просунул справа под мышку. Стоявший в полукруге веснушчатый Федя с размаху грохнул его по левой ладони. Полукруг шевельнулся, выбросил вперед кулаки с поднятым большим пальцем. Костылин молча повернулся и указал на одного, тот молча покачал головой, и Костылин принял прежнюю позу.

-- Так можно септическому? -- снова спросил Поль. -- Или я не вовремя?

-- Странник, -- сказал один из сидящих на скамье скучным голосом. -- Заходите, странник. Мы здесь все септические.

Поль вошел. Человек со скучным голосом произнес в пространство:

-- Крестьяне, я предлагаю просмотреть анализы еще раз. Может быть, белка все-таки мало.

-- Белка даже больше, чем мы рассчитывали, -- сказал кто-то из игравших в странную игру.

Воцарилось гнетущее молчание, только ухали удары и кто-нибудь произносил время от времени: "Врешь, не угадал".

"Эге! -- подумал Поль. -- А плохи дела у хирургической лаборатории".

Костылин вдруг растолкал играющих и вышел на середину комнаты.

-- Предложение, -- объявил он бодро. (Все повернулись к нему, даже сидевшие над записями.) -- Пойдемте купаться.

-- Пойдемте, -- решительно сказал человек со скучным голосом. -- Надо начинать думать сначала.

Больше на предложение не откликнулся никто. Хирурги разбрелись по комнате и снова замолчали.

Костылин подошел к Полю и обнял его за плечи.

-- Пойдем, Полли, -- сказал он грустно. -- Пойдем, мальчик. Не будем огорчаться, верно?

-- Ну конечно, Лин! -- сказал Поль. -- Не получается сегодня -- получится послезавтра.

Они вышли на солнечную улицу.

-- Ты не стесняйся, Лин, -- сказал Поль. -- Не стесняйся, поплачь мне в жилетку. Не стесняйся.

На Планете было около ста тысяч скотоводческих ферм. Были фермы, разводившие коров, были фермы, разводившие свиней, были фермы, разводившие слонов, антилоп, коз, лам, овец. В среднем течении Нила работали две фермы, где пытались разводить гиппопотамов.

На Планете было около двухсот тысяч зерновых ферм. Там выращивали рожь, пшеницу, кукурузу, гречу, просо, маис, рис, гаолян. Были фермы специализированные, как ферма "Волга-Единорог", и широкого профиля. Все вместе они составляли основу изобилия -- гигантский, предельно автоматизированный комбинат, производящий продукты питания, -- все, начиная от свинины и картофеля и кончая устрицами и манго. Никакие стихийные бедствия, никакие катастрофы не грозили теперь Планете недородом и голодом. Раз и навсегда установившаяся система изобильного производства поддерживалась совершенно автоматически и развивалась столь стремительно, что приходилось принимать специальные меры против перепроизводства. Проблема питания перестала существовать так же, как никогда не существовала проблема дыхания.

К вечеру Поль уже имел представление, хотя и самое общее, о том, чем заняты скотоводы. Ферма "Волга" была одной из нескольких тысяч скотоводческих ферм умеренного пояса Планеты. Судя по всему, здесь можно было заниматься практической генетикой, эмбриомеханической ветеринарией, продовольственным рядом экономической статистики, зоопсихологией и агрологической кибернетикой. Поль встретил здесь также одного почвоведа, который явно бездельничал: пил парное молоко, ухаживал напропалую за хорошенькой зоопсихологичкой и все звал ее на болота Амазонки, где еще есть чем заняться уважающему себя почвоведу.

В стаде "Волга-Единорог" было около шестидесяти тысяч голов. Полю очень понравилась полная автономность стада -- с утра и до утра всех коров вместе и каждую в отдельности обслуживали исключительно киберы и ветавтоматы. Стадо же, в свою очередь, с утра и до утра обслуживало перерабатывающий комбинат Линии Доставки, с одной стороны, и непрерывно растущие научные потребности скотоводов -- с другой. Например, можно было связаться с диспетчерской и потребовать у дежурного пастуха корову семисот двадцати двух дней от роду, такой-то масти и с такими-то параметрами, ведущую род от племенного быка Миколая 2-го. Через полчаса названное животное в сопровождении заляпанного навозом кибера будет ждать вас в приемном боксе, скажем, генетической лаборатории.

Кстати, именно лаборатория генетики занималась самыми сумасшедшими экспериментами и служила постоянным источником некоторых трений между фермой и перерабатывающим комбинатом -- работники комбината, скромные и свирепые стражи мировой гастрономии, приходили в неистовство, обнаруживая в очередной партии коров чудовищную скотину, по виду и, главное, по вкусу больше всего напоминающую тихоокеанского краба. На ферму немедленно прибывал представитель комбината. Он сразу же шел в лабораторию генетики и требовал "автора этой неаппетитной шутки". В качестве авторов неизменно откликались все сто восемьдесят сотрудников лаборатории генетики (не считая школьников-практикантов). Представитель комбината сдержанно напоминал, что ферма и комбинат предназначены для бесперебойного снабжения Линии Доставки говядиной во всех видах, а не лягушечьими лапками и не консервированными медузами. Сто восемьдесят прогрессивно настроенных генетиков в один голос возражали против такого узкого подхода к проблеме снабжения. Им, генетикам, кажется странным, что такой опытный и знающий работник, как имярек, придерживается столь консервативных взглядов и не придает никакого значения рекламе, которая, как известно, для того и существует, чтобы изменять и совершенствовать вкусы населения. Представитель комбината напоминал, что ни один новый пищевой продукт не может быть запущен в распределительную сеть без апробации Академии Здравоохранения. (Выкрики из толпы генетиков: "Консерваторы от пищеварения!", "Общество друзей аппендикса!") Представитель комбината разводил руками и всем своим видом показывал, что ничем не может помочь. Выкрики переходили в глухое ворчание и вскоре замолкали: авторитет Академии Здравоохранения был громаден. Затем представителя комбината вели по лабораториям, чтобы показать "кое-что новенькое". Представитель комбината бледнел, отшатывался и требовал клятвы, что "все это" совершенно несъедобно. В ответ ему давали на дегустацию мясо, которое не требовало специй, мясо, которое не нужно было солить, мясо, которое таяло во рту, как мороженое, спецмясо для космонавтов и ядерных техников, спецмясо для будущих матерей и даже мясо, которое можно было есть сырым. Представитель комбината дегустировал, восхищенно кричал: "Вот это хорошо! Вот это славно!" -- и требовал клятвы, что "все это" выйдет из области эксперимента уже в следующем году. Совершенно успокоившись, он прощался и уезжал, а через месяц все начиналось сначала.

Собранная за день информация окрылила Поля и внушила ему уверенность в том, что здесь есть чем заняться. "Для начала я пойду в кибернетисты, буду пасти коров, -- рассуждал Поль, сидя на открытой веранде кафе и рассеянно глядя на стакан газированной простокваши. -- Половину кибердворников выгоню в поле. Пусть ловят мух. По вечерам буду заниматься с генетиками. Хорошо, если бы Ирина оказалась генетиком. Меня бы, конечно, прикрепили к ней. Каждое утро я посылал бы ей кибера с букетом цветов. И каждый вечер". Поль отпил простокваши и посмотрел вниз, на черное поле за рекой. Там уже слабо зеленела молодая травка. "Хитроумно! -- подумал Поль. -- Завтра киберы повернут стадо и погонят обратно. Вот они, челночные пастбища. Однако рутина, не вижу новых принципов. Мы с Ириной выведем коров, которые будут жрать землю. Как дождевые черви. Вот будет весело! Вот только Академия Здравоохранения..."

На веранду, шумно споря о смысле жизни, ввалилась большая компания и сразу принялась сдвигать столики. Кто-то бубнил:

-- Человек умирает, и ему все равно -- наследники, не наследники, потомки, не потомки...

-- Это быку Миколаю Второму все равно...

-- При чем здесь бык? Тебе тоже все равно! Ты ушел, исчез, растворился... Тебя нет, понимаешь?..

-- Погодите, ребята... В этом своя логика, конечно, есть. Смысл жизни интересует только живых.

-- Интересно, где бы ты был, если бы твои предки рассуждали так же. До сих пор сошкой бы землицу ковырял...

-- Вздор! При чем здесь смысл жизни? Это просто закон развития производительных сил...

-- А при чем здесь закон?

-- А при том, что хочешь ты или не хочешь, а производительные силы развиваются. За сохой пришел трактор, за трактором -- кибер...

-- Ладно, пусть потомки ни при чем. Но, значит, были люди, смысл жизни которых состоял в том, чтобы придумать трактор?

-- Что вы путаете? Что вы все время путаете? Речь не о том, зачем каждый отдельный человек живет, а зачем существует человечество! Вы ничего не поняли и...

-- Это ты ничего не понял!

-- Слушайте! Меня послушайте! Крестьяне! Я вам все сейчас объясню... Ау!

-- Дайте, дайте ему сказать!

-- Это вопрос сложный. Сколько люди существуют, столько они спорят о смысле своего...

-- Короче!

-- ...о смысле своего существования. Во-первых, потомки здесь ни при чем. Жизнь дается человеку независимо от того, хочет он этого или нет...

-- Короче!

-- Ну, тогда сам и рассказывай.

-- Правда, Алан, давай короче.

-- А короче -- вот: жить интересно, потому и живем. А кому не интересно -- вон в Снегиреве фабрика удобрений...

-- Так его, Алан!

-- Нет, ребята... В этом своя логика тоже есть...

-- Это кухонная философия! Что значит "интересно", "не интересно"? Зачем мы -- вот вопрос!

-- А зачем смещение перигелия? Или закон Ньютона?

-- Самый дурацкий вопрос -- это "зачем". Зачем солнце восходит на востоке?

-- Во-во! Один дурак ставит этот вопрос, чтобы поставить в тупик тысячу мудрецов.

-- Дурак? Я такой же дурак, как и вы мудрецы...

-- Да бросьте вы, поговорим лучше о любви!

-- "Любовь -- что такое! И что такое -- любовь?"

-- Зачем любовь -- вот вопрос! А, Жора?

-- Знаете, крестьяне, вот смотришь на вас в лаборатории -- люди как люди. А как начнется философия... Любовь, жизнь...

Поль взял свой стул и втиснулся в компанию. Его узнали.

-- А! Странник! Странник, что такое любовь?

-- Любовь, -- сказал Поль, -- это специфическое свойство высокоорганизованной материи.

-- Зачем организованной и зачем материи -- вот вопрос!

-- Да будет вам...

-- Странник, новые анекдоты есть?

-- Есть, -- сказал Поль. -- Только неостроумные.

-- Мы сами неостроумные...

-- Пусть расскажет. Расскажи мне анекдот, и я скажу, кто ты.

Поль сказал:

-- Один кибернетист (смех) изобрел предиктор, машину, которая предсказывает будущее, этакий агрегат в сто этажей. И задал он для начала предиктору вопрос: "Что я буду делать через три часа?" Предиктор жужжал до утра, а потом сообщил: "Будешь сидеть и ждать моего ответа".

-- Да-а, -- сказал кто-то.

-- Что -- да? -- сказал Поль хладнокровно. -- Сами просили.

-- Слушайте, крестьяне, почему все эти киберанекдоты такие дубовые?

-- Главное -- зачем? Вот вопрос!

-- Странник! Как тебя зовут, странник?

-- Поль, -- пробормотал Поль.

На веранду вышла Ирина. Она была красивее всех девушек, сидящих за столом. Она была так красива, что Поль перестал слышать. Она улыбнулась, что-то сказала, кому-то махнула рукой и села рядом с длинноносым Жорой, и Жора сейчас же наклонился к ней и что-то спросил, наверное: "Зачем?" Поль отдышался и заметил, что сосед справа плачет ему в жилетку:

-- Мы просто еще не умеем, не научились. Сашка никак этого не может понять. Такие вещи рывками не делаются...

Поль наконец узнал соседа -- это был Вася, человек со скучным голосом, тот самый Вася, с которым они купались в полдень.

-- ...Такие вещи не делаются рывками. Мы даже не приспосабливаем Природу -- мы бьем ее вдребезги.

-- А... э-э-э... о чем, собственно, речь? -- спросил Поль осторожно. Ему было совершенно непонятно, когда и откуда появился Вася.

-- Я же говорю, -- терпеливо сказал Вася, -- перестраивать живой организм, не меняя генетики.

Поль не отрываясь смотрел на Ирину. Длинноносый Жора наливал ей шампанское. Ирина что-то быстро говорила, постукивая по бокалу смуглыми пальцами. Вася сказал:

-- А! Ты влюбился в Ирину! Очень жаль.

-- В какую Ирину? -- пробормотал Поль.

-- Эта девушка -- Ирина Егорова. Работала у нас по общей биологии.

Полю показалось, что он упал.

-- Как так -- работала?

-- Я же говорю -- жаль, -- сказал Вася спокойно. -- Она уезжает на днях.

Поль видел только ее профиль, освещенный солнцем.

-- Куда? -- спросил он.

-- На Дальний Восток.

-- Налей мне вина, Вася, -- сказал Поль. У него пересохло в горле.

-- А ты будешь работать у нас? -- спросил Вася. -- Сашка говорил, что у тебя светлая голова.

-- Светлая голова, -- пробормотал Поль. -- Высокий ясный лоб и спокойные глаза...

Вася засмеялся.

-- Не грусти, -- сказал он. -- Нам всего по двадцать пять лет.

-- Нет, -- сказал Поль, в отчаянии тряся головой. -- Чего ради я здесь останусь? Конечно, я здесь не останусь... Я поеду на Дальний Восток...

Тяжелая рука опустилась ему на плечо, и мощный бас Лина осведомился:

-- Это кто здесь поедет на Дальний Восток?

-- Лин, слушай, Лин, -- сказал Поль жалобно. -- Ну почему мне так не везет? А?

-- Ирина, -- сказал Вася и поднялся.

Лин сел на его место и придвинул к себе блюдо с холодным мясом. Лицо у него было усталое.

Поль смотрел на него со страхом и надеждой, совсем как в старые времена, когда соседи по этажу, бывало, устраивали общешкольную облаву, чтобы изловить хитроумного Либер Полли и научить его не быть слишком хитроумным.

Лин прожевал огромный кусок мяса и сказал басом, покрывшим шум на веранде:

-- Крестьяне! Пришел новый каталог изданий на русском языке. Желающих просят в клуб.

Все повернулись к нему.

-- А что там есть?

-- Миронов есть, Сашка?

-- Есть, -- сказал Лин.

-- А "Железная башня"?

-- Есть. Я уже выписал.

-- А "Чистый как снег"?

-- Есть. Там восемьдесят шесть названий, я не помню всего.

Веранда стала быстро пустеть. Ушел Алан. Ушел Вася. Ушла Ирина с длинноносым Жорой. Она ничего не знала. Она даже не заметила. И она, конечно, ничего не помнила. И не вспомнит. "Жору вспомнит. Двухголового теленка вспомнит. А меня не вспомнит..." Лин сказал:

-- Несчастная любовь активизирует. Но она коротка, Полли. Ты останешься здесь. Я присмотрю за тобой.

-- А может быть, я все-таки поеду на Дальний Восток? -- сказал Поль.

-- Зачем? Ты будешь ей только мешать и путаться под ногами. Я знаю Ирину, и я знаю тебя. Ты на пятьдесят лет глупее ее героя.

-- А может быть...

-- Нет, -- сказал Лин. -- Останься со мной. Разве твой Лин когда-нибудь обманывал тебя?

И Поль подчинился. Он ласково потрепал Лина по необъятной спине, встал и подошел к балюстраде. Солнце зашло, на ферму опустились теплые прозрачные сумерки. Где-то близко играли на пианино и очень красиво пели на два голоса. "Эхе-хе!" -- подумал Поль. Он перегнулся через балюстраду и тихонько испустил вопль гигантского ракопаука, потерявшего след.


Полдень, XXII век

Глава третья. Благоустроенная планета.

Десантники

Спутник был огромен. Это был тор в два километра в поперечнике, разделенный внутри массивными переборками на множество помещений. В кольцевых коридорах было пусто и светло, треугольные люки, ведущие в пустые светлые помещения, были распахнуты настежь. Спутник был покинут невероятно давно, может быть миллионы лет назад, но шершавый желтый пол был чист, и Август Бадер сказал, что не видел здесь ни одной пылинки.

Бадер шел впереди, как и полагается первооткрывателю и хозяину, и Горбовский и Валькенштейн видели его большие оттопыренные уши и светлый хохолок на макушке.

-- Я ожидал увидеть здесь запустение, -- неторопливо рассказывал Бадер. Он говорил по-русски, старательно выговаривая каждую букву. -- Этот Спутник заинтересовал нас прежде всего. Это было десять лет назад. Я увидел, что внешние люки раскрыты. Я сказал себе: "Август, ты увидишь картину ужасающего бедствия и разрушения". Я даже приказал жене остаться на корабле. Я боялся найти здесь мертвые тела, вы понимаете.

Он остановился перед каким-то люком, и Горбовский чуть не налетел на него. Валькенштейн, который немного отстал, догнал их и остановился рядом, насупившись.

-- Абер здесь было пусто, -- сказал Бадер. -- Здесь было светло, очень чисто и совершенно пусто. Прошу вас, взгляните. -- Он сделал плавный жест рукой. -- Я склонен полагать, что здесь была диспетчерская Спутника.

Они протиснулись в помещение с куполообразным потолком и с низкой полукруглой стойкой посередине. Стены были ярко-желтые, матовые и светились изнутри. Горбовский потрогал стену. Она была гладкая и прохладная.

-- Похоже на янтарь, -- сказал он. -- Попробуй, Марк.

Валькенштейн попробовал и кивнул.

-- Все демонтировано, -- сказал Бадер. -- Но в стенах и переборках, а равно и в тороидальной оболочке Спутника остались скрытые пока от нас источники света. Я склонен полагать...

-- Мы знаем, -- быстро сказал Валькенштейн.

-- Вот как? -- Бадер посмотрел на Горбовского. -- Но что вы читали? Вы, Марк, и вы, Леонид.

-- Мы читали серию ваших статей, Август, -- сказал Горбовский. -- "Искусственные спутники Владиславы".

Бадер наклонил голову.

-- "Искусственные, неземного происхождения спутники планеты Владислава звезды ЕН_17", -- поправил он. -- Да. В таком случае, разумеется, я могу не излагать вам свои соображения по поводу источников света.

Валькенштейн пошел вдоль стены, озираясь.

-- Странный материал, -- сказал он издали. -- Металлопласт, наверное. Но я никогда не видел такого металлопласта.

-- Это не металлопласт, -- сказал Бадер. -- Не забывайте, где вы находитесь. Вы, Марк, и вы, Леонид.

-- Мы не забываем, -- сказал Горбовский. -- Мы бывали на Фобосе, и там действительно совсем другой материал.

Горбовский и Валькенштейн бывали на Фобосе. Это был спутник Марса, и долгое время его считали естественным спутником. Но он оказался четырехкилометровым тором, окутанным металлической противометеоритной сетью. Густая сеть была изъедена метеоритной коррозией и местами прорвана. Но сам спутник уцелел. Внешние люки его были открыты, и гигантский бублик был пуст точно так же, как этот. По изношенности противометеоритной сети подсчитали, что он был выведен на орбиту вокруг Марса по крайней мере десять миллионов лет назад.

-- О Фобос! -- Бадер покачал головой. -- Фобос -- это одно, Леонид. Владислава -- это отнюдь другое.

-- Почему? -- осведомился Валькенштейн, подходя. Он думал иначе.

-- Например, потому, что от Солнца и от Фобоса до Владиславы, где находимся сейчас мы, триста тысяч астрономических единиц.

-- Мы покрыли это расстояние за полгода, -- сердито сказал Валькенштейн. -- Они могли сделать то же. И потом, спутники Владиславы и Фобос имеют много общего.

-- Но это следует доказать, -- сказал Бадер.

Горбовский проговорил, лениво усмехаясь:

-- Вот мы и попробуем доказать.

Некоторое время Бадер размышлял и затем изрек:

-- Фобос и земные спутники тоже имеют много общего.

Это был ответ в стиле Бадера -- очень веско и на полметра мимо.

-- Ну хорошо, -- сказал Горбовский. -- А что здесь есть еще, кроме этой диспетчерской?

-- На этом Спутнике, -- важно сказал Бадер, -- имеются сто шестьдесят помещений размером от пятнадцати до пятисот квадратных метров. Мы можем осмотреть их все. Но они пусты.

-- Раз они пусты, -- сказал Валькенштейн, -- нам лучше вернуться на "Тариэль".

Бадер поглядел на него и снова повернулся к Горбовскому.

-- Мы называем этот спутник Владя. Как вам известно, у Владиславы есть еще один спутник, тоже искусственный и тоже неземного происхождения. Он меньше по размерам. Мы называем его Слава. Вы понимаете? Планета называется Владислава. Естественно назвать два ее спутника Владя и Слава. Не так ли?

-- Да, конечно, -- сказал Горбовский. Это изящное рассуждение было ему знакомо. Он слышал его в третий раз. -- Это вы очень остроумно предложили, Август. Владя и Слава. Владислава. Прекрасно.

-- У вас на Земле, -- продолжал Бадер неторопливо, -- эти спутники называют "Игрек-один" и "Игрек-два", соответственно -- Владя и Слава. Но мы, мы называем их иначе. Мы называем их Владя и Слава.

Он строго поглядел на Валькенштейна. Валькенштейн играл желваками на скулах. Насколько было известно Валькенштейну, "мы" -- это был сам Бадер, и только Бадер.

-- Что же касается состава этого желтого материала, который отнюдь не является металлопластом и который я называю янтарин...

-- Очень удачно, -- вставил Валькенштейн.

-- Да... Неплохо... То состав его пока неизвестен. Он остается тайной.

Наступило молчание. Горбовский рассеянно оглядывал помещение. Он пытался представить себе тех, кто строил этот спутник и потом работал здесь когда-то, очень давно. Это были другие люди. Они пришли в Солнечную систему и ушли, оставив возле Марса покинутые космические лаборатории и большой город вблизи северной полярной шапки. Спутники были пусты, и город был пуст -- остались только странные здания, на много этажей уходящие под почву. Затем -- или, может быть, до того -- они пришли в систему звезды ЕН_17, построили возле Владиславы два искусственных спутника и тоже ушли. И здесь, на Владиславе, тоже должен быть покинутый город. Почему и откуда они приходили? Почему и куда они ушли? Впрочем, ясно почему. Они, конечно, были великие исследователи. Десантники другого мира.

-- Теперь, -- сказал Бадер, -- мы пойдем и осмотрим помещение, в котором я нашел предмет, названный мною условно пуговицей.

-- Он и сейчас там? -- спросил Валькенштейн, оживившись.

-- Кто он? -- спросил Бадер.

-- Предмет.

-- Пуговица, -- веско сказал Бадер, -- находится в настоящий момент на Земле в распоряжении Комиссии по изучению следов деятельности иного разума в космосе.

-- А, -- сказал Валькенштейн. -- У Следопытов. Но я собирал материал по Владиславе, и мне не показали эту вашу пуговицу.

Бадер задрал подбородок.

-- Я отправил ее с капитаном Антоном Быковым полтора локальных года назад.

С Быковым они разминулись в пути. Он должен был прибыть на Землю спустя семь месяцев после старта "Тариэля" к звезде ЕН_17.

-- Так, -- сказал Горбовский. -- Осмотр пуговицы, таким образом, откладывается.

-- Но мы осмотрим помещение, где я ее нашел, -- сказал Бадер. -- Не исключено, Леонид, что в гипотетическом городе на поверхности планеты Владислава вы обнаружите аналогичные предметы.

Он полез в люк. Валькенштейн сказал сквозь зубы:

-- Надоел он мне, Леонид Андреевич...

-- Надо терпеть, -- сказал Горбовский.

До помещения, где Бадер нашел пуговицу, оказалось полкилометра. Бадер показал место, где пуговица лежала, и подробно рассказал, как он пуговицу обнаружил. (Он наступил на нее и раздавил.) По мнению Бадера, пуговица была аккумулятором, имевшим первоначально сферическую форму. Она была сделана из полупрозрачного серебристого материала, очень мягкого. Диаметр -- тридцать восемь и шестнадцать сотых миллиметра... плотность... вес... расстояние от ближайшей стены...

В комнате напротив, по другую сторону коридора, сидели среди приборов, расставленных прямо на полу, двое молодых парней в синих рабочих куртках. Они работали, поглядывая в сторону Горбовского и Валькенштейна, и переговаривались вполголоса.

-- Десантники. Прилетели вчера.

-- Умгу. Вон тот, длинный, -- Горбовский.

-- Знаю.

-- А другой, беловолосый?

-- Марк Ефремович Валькенштейн. Штурман.

-- А-а, слыхал.

-- Они начнут завтра.

Бадер наконец кончил объяснять и спросил, все ли понятно. "Все", -- сказал Горбовский и услыхал, как в комнате напротив хихикнули.

-- Теперь мы вернемся домой, -- сказал Бадер.

Они вышли в коридор, и Горбовский кивнул парням в синем.

Парни встали и поклонились с улыбками.

-- Желаем удачи, -- сказал один.

Другой молча улыбался, крутя в руках моток многоцветного провода.

-- Спасибо, -- сказал Горбовский.

Валькенштейн тоже сказал:

-- Спасибо.

Отойдя шагов на сто, Горбовский обернулся. Двое в синих куртках стояли в коридоре и смотрели им вслед.

Время в "Империи Бадера" (так насмешники называли всю систему искусственных и естественных спутников Владиславы -- обсерватории, мастерские, заправочные станции, черные цистерны-плантации с хлореллой, оранжереи, питомники, стеклянные сады отдыха и пустующие торы неземного происхождения) исчислялось тридцатичасовыми циклами. К концу третьего цикла, после того как Д-звездолет "Тариэль", шестикилометровый гигант, похожий издали на сверкающий цветок, вышел на меридиональную орбиту вокруг Владиславы, Горбовский предпринял первый поиск. Д-звездолеты не приспособлены к высадкам на массивные планеты, особенно на планеты с атмосферами, и тем более на планеты с бешеными атмосферами. Для этого они слишком хрупки. Высадки осуществляются вспомогательными кораблями-ботами с атомно-импульсным или фотонным приводом, устойчивыми планетолетами облегченного типа с нефиксированным центром тяжести. Рейсовый звездолет несет на себе один такой бот, а десантный -- от двух до четырех. "Тариэль" имел на борту два фотонных бота, и в одном из них Горбовский предпринял первую попытку прощупать атмосферу Владиславы. "Поглядеть, стоит ли", -- сказал Горбовский Бадеру.

Бадер лично прибыл на "Тариэль". Он много кивал и говорил: "О да" -- и, когда бот Горбовского оторвался от "Тариэля", сел на стульчик сбоку от наблюдательного пульта и стал терпеливо ждать.

Все Десантники собрались возле пульта и следили за неясными вспышками на сером экране -- это были отпечатки сигнальных импульсов, которые посылал автопередатчик на боте. Десантников было трое, если не считать Бадера. Они молчали и думали о Горбовском, каждый по-своему.

Валькенштейн думал о том, что Горбовский вернется через час. Он терпеть не мог неопределенности, и ему хотелось, чтобы Горбовский был уже здесь, хотя он знал, что первый поиск всегда проходит благополучно, особенно если десантный бот ведет Горбовский. Валькенштейн вспомнил первую встречу с Горбовским. Валькенштейн только что вернулся из броска на Нептун -- вернулся без потерь, гордился этим и хвастался ужасно. Это было на Цифэе, спутнике Луны, откуда обычно стартовали все фотонные корабли. Горбовский подошел к нему в столовой и сказал: "Извините, ради бога, вы, случайно, не Марк Ефремович Валькенштейн?" Валькенштейн кивнул и спросил: "Чем могу?.." У Горбовского был очень несчастный вид. Он сел рядом, пошевелил длинным носом и сказал просительно: "Послушайте, Марк, вы не знаете, где здесь можно достать арфу?" Здесь -- это на расстоянии в триста пятьдесят тысяч километров от Земли, на звездолетной базе. Валькенштейн подавился супом. Горбовский с любопытством разглядывал его, затем представился и сказал: "Да вы успокойтесь, Марк, это не срочно. Я, собственно, хотел узнать, на каком режиме вы входили в экзосферу Нептуна". Это была манера Горбовского: подобраться к человеку, особенно незнакомому, задать такой вот вопрос и смотреть, как человек выкручивается.

И биолог Перси Диксон, черный, заросший курчавым волосом, тоже думал о Горбовском. Перси Диксон работал в области космопсихологии и космофизиологии человека. Он был стар, очень много знал и провел над собой и над другими массу сумасшедших экспериментов. Он пришел к заключению, что человек, пробывший в Пространстве в общей сложности больше двадцати лет, отвыкает от Земли и перестает считать Землю домом. Оставаясь землянином, он перестает быть человеком Земли. Перси Диксон сам стал таким и не понимал, почему Горбовский, налетавший пять с половиной парсеков и побывавший на десятке лун и планет, время от времени вдруг поднимает очи горе и говорит со вздохом: "На лужайку бы. В травку. Полежать. И чтобы речка".

И Рю Васэда, атмосферный физик, думал о Горбовском. Он размышлял над его прощальными словами: "Посмотрю, стоит ли". Васэда очень боялся, что Горбовский, вернувшись, скажет: "Не стоит". Так уже случалось несколько раз. Васэда занимался бешеными атмосферами и был вечным должником Горбовского, и каждый раз ему казалось, что он отправляет Горбовского на смерть. Однажды Васэда сказал ему об этом. Горбовский серьезно ответил: "Знаете, Рю, еще не было случая, чтобы я не вернулся".

Генеральный уполномоченный Совета Космогации, директор транскосмической звездолетной базы и лаборатории "Владислава ЕН_17", профессор и Десантник Август Иоганн Бадер тоже думал о Горбовском. Почему-то он вспомнил, как пятнадцать лет назад на Цифэе Горбовский прощался со своей матерью. Горбовский и Бадер уходили к Трансплутону. Это очень печальный момент -- прощание с родными перед космическим рейсом. Бадеру показалось, что Горбовский простился с матерью очень небрежно. Как капитан корабля -- тогда он был капитаном корабля -- Бадер счел своим долгом сделать Горбовскому внушение. "В такой печальный момент, -- сказал он строго, но мягко, -- ваше сердце должно было биться в унисон с сердцем вашей матушки. Высокая добродетель каждого человека состоит в том, что..." Горбовский слушал молча, а когда Бадер закончил выговор, сказал странным голосом: "Август, а у вас есть мама?" Да, он так и сказал: "мама". Не мать, не муттер, но -- мама.

-- ...Вышел на ту сторону, -- сказал Васэда.

Валькенштейн поглядел на экран. Всплески туманных пятен исчезли. Он поглядел на Бадера. Бадер сидел, вцепившись в сиденье стула, и у него был такой вид, словно его тошнит. Он поднял на Валькенштейна глаза и вымученно улыбнулся.

-- Одно дело, -- сказал он, старательно выговаривая буквы, -- когда ты сам. Абер совсем другое дело, когда некто другой.

Валькенштейн отвернулся. По его мнению, было совершенно безразлично, кто делает дело. Он поднялся и вышел в коридор. У кессонного люка он увидел незнакомого молодого человека с бритым загорелым лицом и бритым лоснящимся черепом. Валькенштейн остановился, оглядывая его с головы до ног и обратно.

-- Кто вы такой? -- спросил он неприветливо. Меньше всего он ожидал встретить на "Тариэле" незнакомого человека.

Молодой человек кривовато усмехнулся.

-- Меня зовут Сидоров, -- сказал он. -- Я биолог и хочу видеть товарища Горбовского.

-- Горбовский в поиске, -- сказал Валькенштейн. -- Как вы попали на корабль?

-- Меня привез директор Бадер...

-- А... -- сказал Валькенштейн. (Бадер прибыл на звездолет два часа назад.)

-- ...и, вероятно, забыл про меня.

-- Естественно, -- сказал Валькенштейн. -- Это вполне естественно для директора Бадера. Он весьма взволнован.

-- Я понимаю. -- Сидоров поглядел на носки своих ботинок и сказал: -- Я хотел переговорить с товарищем Горбовским.

-- Вам придется немного подождать, -- сказал Валькенштейн. -- Он скоро вернется. Пойдемте, я провожу вас в кают-компанию.

Он проводил Сидорова в кают-компанию, положил перед ним пачку последних земных журналов и вернулся в рубку. Десантники улыбались, Бадер утирал пот со лба и тоже улыбался. На экране опять бились туманные всплески.

-- Возвращается, -- сказал Диксон. -- Он сказал, что одного витка на первый раз достаточно.

-- Конечно, достаточно, -- сказал Валькенштейн.

-- Вполне достаточно, -- сказал Васэда.

Через четверть часа Горбовский выкарабкался из кессона, на ходу расстегивая пилотский комбинезон. Он был рассеян и смотрел поверх голов.

-- Ну что? -- нетерпеливо спросил Васэда.

-- Все в порядке, -- сказал Горбовский. Он остановился посередине коридора и стал вылезать из комбинезона. Он выпростал из комбинезона одну ногу, наступил на рукав и чуть не упал. -- То есть что я говорю -- все в порядке. Все никуда не годится.

-- А что именно? -- осведомился Валькенштейн.

-- Я есть хочу, -- заявил Горбовский. Он вылез наконец из комбинезона и направился в кают-компанию, волоча комбинезон по полу за рукав. -- Дурацкая планета, -- сказал он.

Валькенштейн отобрал у него комбинезон и пошел рядом.

-- Дурацкая планета, -- повторил Горбовский, глядя поверх голов.

-- Это весьма трудная планета для высадки, -- подтвердил Бадер, отчетливо выговаривая буквы.

-- Дайте мне поесть, -- сказал Горбовский.

В кают-компании он с довольным стенанием повалился на диван. Когда он вошел, Сидоров вскочил на ноги.

-- Сидите, сидите, -- благосклонно сказал Горбовский.

-- Так что же случилось? -- спросил Валькенштейн.

-- Ничего особенного, -- сказал Горбовский. -- Наши боты не годятся для высадки.

-- Почему?

-- Не знаю. Фотонные корабли не годятся для высадки. Все время нарушается настройка магнитных ловушек в реакторе.

-- Атмосферные магнитные поля, -- сказал атмосферный физик Васэда и потер руки, шурша ладонями.

-- Может быть, -- сказал Горбовский.

-- Что же, -- неторопливо сказал Бадер. -- Я вам дам импульсную ракету. Или ионолет.

-- Дайте, Август, -- сказал Горбовский. -- Дайте, пожалуйста, нам ионолет или импульсную ракету. И дайте мне поесть кто-нибудь.

-- Господи, -- сказал Валькенштейн. -- Да я уже и не помню, когда в последний раз водил импульсную ракету.

-- Ничего, -- сказал Горбовский. -- Вспомнишь. Послушайте... -- ласково сказал он. -- Дадут мне сегодня покушать?

-- Сейчас, -- сказал Валькенштейн.

Он извинился перед Сидоровым, снял со стола журналы и накрыл стол хлорвиниловой скатертью. Затем он поставил на стол хлеб, масло, молоко и гречневую кашу.

-- Стол накрыт, Леонид Андреевич, -- сказал он.

Горбовский нехотя поднялся с дивана.

-- Всегда надо подниматься, когда надо что-нибудь делать, -- сказал он.

Он сел за стол, взял обеими руками чашку с молоком и выпил ее залпом. Затем он обеими руками придвинул к себе тарелку с кашей и взял вилку. Только когда он взял вилку, стало понятно, почему он брал чашку и тарелку обеими руками. У него тряслись руки. У него так сильно тряслись руки, что он два раза промахнулся, стараясь поддеть на кончик ножа кусок масла. Бадер, вытянув шею, глядел на руки Горбовского.

-- Я постараюсь дать вам самую лучшую импульсную ракету, Леонид, -- сказал он слабым голосом. -- Наиболее лучшую.

-- Дайте, Август, -- сказал Горбовский. -- Самую лучшую. А кто этот молодой человек?

-- Это Сидоров, -- объяснил Валькенштейн. -- Он хотел говорить с вами.

Сидоров встал опять. Горбовский благожелательно поглядел на него снизу вверх и сказал:

-- Садитесь, пожалуйста.

-- О, -- сказал Бадер. -- Я совершенно забыл. Простите меня. Леонид, товарищи, позвольте представить вам...

-- Я Сидоров, -- сказал Сидоров, неловко усмехаясь, потому что все глядели на него. -- Михаил Альбертович. Биолог.

-- Уэлкам, Михаил Альбертович, -- сказал волосатый Диксон.

-- Ладно, -- сказал Горбовский. -- Сейчас я поем, Михаил Альбертович, и мы пойдем в мою каюту. Там есть диван. Здесь тоже есть диван... -- он понизил голос до конфиденциального шепота, -- но на нем расселся Бадер, а он директор.

-- Не вздумайте взять его, -- сказал Валькенштейн по-японски. -- Мне он не нравится...

-- Почему? -- спросил Горбовский.

Горбовский возлежал на диване, Валькенштейн и Сидоров сидели у стола. На столе валялись блестящие мотки лент видеофонографа.

-- Я вам не советую, -- сказал Валькенштейн.

Горбовский закинул руки за голову.

-- Родных у меня нет, -- сказал Сидоров. (Горбовский поглядел на него сочувственно.) -- Плакать по мне некому.

-- Почему -- плакать? -- спросил Горбовский.

Сидоров нахмурился.

-- Я хочу сказать, что знаю, на что иду. Мне необходима информация. На Земле меня ждут. Я сижу здесь над Владиславой уже год. Год потратил почти зря...

-- Да, это обидно, -- сказал Горбовский.

Сидоров сцепил пальцы.

-- Очень обидно, Леонид Андреевич. Я думал, на Владиславу высадятся скоро. Я вовсе не лезу в первооткрыватели. Мне просто нужна информация, понимаете?

-- Понимаю, -- сказал Горбовский. -- Еще бы. Вы ведь, кажется, биолог...

-- Да. Кроме того, я проходил курсы пилотов-космогаторов и получил диплом с отличием. Вы у меня экзамены принимали, Леонид Андреевич. Ну, вы меня, конечно, не помните. В конце концов, я прежде всего биолог, и я больше не хочу ждать. Меня обещал взять с собой Квиппа. Но он попытался два раза высадиться и отказался. Потом прилетел Стринг. Вот это был настоящий смельчак. Но он тоже не взял меня с собой. Не успел. Он пошел на посадку со второй попытки и не вернулся.

-- Вот чудак, -- сказал Горбовский, глядя в потолок. -- На такой планете надо делать по крайней мере десять попыток. Как, вы говорите, его фамилия? Стринг?

-- Стринг, -- ответил Сидоров.

-- Чудак, -- сказал Горбовский. -- Неумный чудак.

Валькенштейн поглядел на лицо Сидорова и проворчал:

-- Ну так и есть. Это же герой.

-- Говори по-русски, -- строго сказал Горбовский.

-- А зачем? Он же знает японский.

Сидоров покраснел.

-- Да, -- сказал он. -- Знаю. Только я не герой. Стринг -- вот это герой. А я биолог, и мне нужна информация.

-- Сколько информации вы получили от Стринга? -- спросил Валькенштейн.

-- От Стринга? Нисколько, -- сказал Сидоров. -- Ведь он погиб.

-- Так почему же вы им так восхищаетесь?

Сидоров пожал плечами. Он не понимал этих странных людей. Это очень странные люди -- Горбовский, Валькенштейн и их друзья, наверное. Назвать замечательного смельчака Стринга неумным чудаком... Он вспомнил Стринга, высокого, широкоплечего, с раскатистым беззаботным смехом и уверенными движениями. И как Стринг сказал Бадеру: "Осторожные сидят на Земле, Август Иоганн. Специфика работы, Август Иоганн!" -- и щелкнул крепкими пальцами. "Неумный чудак"...

"Ладно, -- подумал Сидоров, -- это их дело. Но что делать мне? Опять сидеть сложа руки и радировать на Землю, что очередная обойма киберразведчиков сгорела в атмосфере; что очередная попытка высадиться не удалась; что очередной отряд исследователей-межпланетников отказывается брать меня в поиск; что я еще раз вдребезги разругался с Бадером и Бадер еще раз подтвердил, что планетолета мне не доверит, но за "систематическую дерзость" вышлет меня из "вверенного ему участка Пространства". И опять добрый старый Рудольф Крейцер в Ленинграде, тряся академической ермолкой, будет приводить свои интуитивные соображения в пользу существования жизни в системах голубых звезд, а неистовый Гаджибеков будет громить его испытанными доводами против существования жизни в системах голубых звезд; и опять Рудольф Крейцер будет говорить все о тех же восемнадцати бактериях, выловленных экспедицией Квиппы в атмосфере планеты Владислава, а Гаджибеков будет отрицать какую бы то ни было связь между этими восемнадцатью бактериями и атмосферой планеты Владислава, с полным основанием ссылаясь на сложность идентификации в конкретных условиях данного эксперимента. И опять Академия Космобиологии оставит открытым вопрос о существовании жизни в системах голубых звезд. А эта жизнь есть, есть, есть, и нужно только до нее дотянуться. Дотянуться до Владиславы, планеты голубой звезды ЕН_17".

Горбовский посмотрел на Сидорова и ласково сказал:

-- В конце концов, зачем вам обязательно лететь с нами? У нас есть свой биолог. Прекрасный биолог Перси Диксон. Он немножко сумасшедший, но он доставит вам образцы какие угодно и в любых количествах.

-- Эх, -- сказал Сидоров и махнул рукой.

-- Честное слово, -- сказал Горбовский. -- Вам бы у нас очень не понравилось. А так все будет в порядке. Мы высадимся и доставим все, что вам нужно. Дайте нам только инструкции.

-- И вы все сделаете наоборот, -- сказал Сидоров. -- Квиппа тоже просил инструкции, а потом привез два контейнера с пеницеллой. Обыкновенная земная плесень. Вы же не знаете условий работы на Владиславе. Вам там будет не до моих инструкций.

-- Что верно, то верно, -- вздохнул Горбовский. -- Условий мы не знаем. Придется вам подождать еще немножко, Михаил Альбертович.

Валькенштейн удовлетворенно кивнул.

-- Хорошо, -- сказал Сидоров. Глаза его совсем закрылись. -- Тогда возьмите хоть инструкции.

-- Обязательно, -- сказал Горбовский. -- Непременно.

На протяжении последующих сорока циклов Горбовский произвел шестнадцать поисков. Он работал на превосходном импульсном планетолете "Скиф-Алеф", который ему предоставил Бадер. Первые пять поисков он произвел в одиночку, пробуя экзосферу Владиславы на полюсах, на экваторе, на различных широтах. Наконец он облюбовал район северного полюса и стал брать с собой Валькенштейна. Они раз за разом погружались в атмосферу черно-оранжевой планеты и раз за разом, как пробки из воды, выскакивали обратно. Но с каждым разом они погружались все глубже.

Бадер подключил к работе Десантников три обсерватории, которые непрерывно информировали Горбовского о передвижениях метеорологических фронтов в атмосфере Владиславы. По приказу Бадера было возобновлено производство атомарного водорода -- горючего для "Скиф-Алефа" (расход горючего оказался непредвиденно громадным). Исследования химического состава атмосферы бомбозондами с мезонными излучателями были прекращены.

Валькенштейн и Горбовский возвращались после поисков измученные и измочаленные и жадно набрасывались на еду, после чего Горбовский пробирался к ближайшему дивану и подолгу лежал, развлекая друзей разнообразными сентенциями.

Сидоров по приглашению Горбовского остался на "Тариэле". Ему разрешили установить в тестерных пазах "Скиф-Алефа" контейнеры-ловушки для биообразцов и биологическую экспресс-лабораторию. При этом он несколько потеснил хозяйство атмосферного физика Рю. Впрочем, толку от этого было мало: контейнеры возвращались пустыми, записи экспресс-лаборатории не поддавались расшифровке. Воздействие магнитных полей бешеной атмосферы на приборы менялось хаотически, и экспресс-лаборатория требовала руки человека. Вылезая из кессона, Горбовский прежде всего видел лоснящийся череп Сидорова и молча хлопал себя ладонью по лбу. Однажды он сказал Сидорову: "Дело в том, Михаил Альбертович, что вся биология вылетает у меня из головы на сто двадцатом километре. Там ее просто вышибает. Уж очень там страшно. Того и гляди, убьешься".

Иногда Горбовский брал с собой Диксона. После каждого такого поиска волосатый биолог отлеживался. В ответ на робкую просьбу Сидорова присмотреть за приборами Диксон прямо ответил, что никакими посторонними делами заниматься не собирается. ("Просто не хватает времени, мальчик...")

"Никто не собирается заниматься посторонними делами, -- с горечью думал Сидоров. -- Горбовский и Валькенштейн ищут город, Валькенштейн и Рю заняты атмосферой, а Диксон изучает божественные пульсы всех троих. И они тянут, тянут, тянут с высадкой... Почему они не торопятся? Неужели им все равно?"

Сидорову казалось, что он никогда не поймет этих странных людей, именуемых Десантниками. Во всем огромном мире знали Десантников и гордились ими. Быть личным другом Десантника считалось честью. Но тут оказывалось, что никто не знал толком, что такое Десантник. С одной стороны, это что-то неимоверно смелое. С другой -- что-то позорно осторожное: они возвращались. Они всегда умирали естественной смертью. Они говорили: "Десантник -- это тот, кто точно рассчитает момент, когда можно быть нерасчетливым". Они говорили: "Десантник перестает быть Десантником, когда погибает". Они говорили: "Десантник идет туда, откуда не возвращаются машины". И еще они говорили: "Можно сказать: он жил и умер биологом. Но следует говорить: он жил Десантником, а погиб биологом". Все эти высказывания были очень эмоциональны, но они совершенно ничего не объясняли. Многие выдающиеся ученые и исследователи были Десантниками. Было время, когда Сидоров тоже восхищался Десантниками. Но одно дело -- восхищаться, сидя за партой, и совсем другое -- смотреть, как Горбовский черепахой ползет по километрам, которые можно было бы преодолеть одним рискованным молниеносным броском.

Вернувшись из шестнадцатого поиска, Горбовский объявил, что собирается приступить к исследованию последней и самой сложной части пути к поверхности Владиславы.

-- До поверхности остаются двадцать пять километров совершенно неизученного слоя, -- сказал он, помаргивая сонными глазами и глядя поверх голов. -- Это очень опасные километры, и здесь я буду продвигаться особенно осторожно. Мы с Валькенштейном сделаем еще по крайней мере десять-пятнадцать поисков. Если, конечно, директор Бадер обеспечит нас горючим.

-- Директор Бадер обеспечит вас горючим, -- сказал Бадер величественно. -- Вы можете нисколько не сомневаться, Леонид.

-- Вот и отлично! -- сказал Горбовский. -- Дело в том, что я буду предельно осторожен и потому считаю себя вправе взять с собой Сидорова.

Сидоров вскочил. Все посмотрели на него.

-- Ну вот и дождался, мальчик, -- сказал Диксон.

-- Да. Надо дать шанс новичку, -- сказал Бадер.

Васэда только улыбнулся, кивая красивой головой. И даже Валькенштейн промолчал, хотя он был недоволен. Валькенштейн не любил героев.

-- Это будет справедливо, -- сказал Горбовский. Он попятился и, не оглядываясь, с завидной аккуратностью сел на диван. -- Пусть идет новичок. -- Он улыбнулся и лег. -- Готовьте ваши контейнеры, Михаил Альбертович, мы берем вас с собой.

Сидоров сорвался с места и выбежал из кают-компании. Когда он выбежал, Валькенштейн сказал:

-- Зря.

-- Не будь эгоистом, Марк, -- сказал Горбовский лениво. -- Парень сидит здесь уже год. А ему всего-то и нужно только, что добыть бактерии из атмосферы.

Валькенштейн покачал головой и сказал:

-- Зря. Он герой.

-- Это ничего, -- сказал Горбовский. -- Я теперь вспоминаю, курсанты звали его Атосом. Кроме того, я читал его книжку. Он хороший биолог и не будет шалить. Я тоже когда-то был героем. И ты тоже. И Рю. Верно, Рю?

-- Верно, командир, -- сказал Васэда.

Горбовский сморщился и погладил плечо.

-- Болит, -- сказал он жалобным голосом. -- Такой ужасный вираж. Да еще против потока. А как твое колено, Марк?

Валькенштейн поднял ногу и несколько раз согнул и разогнул ее. Все внимательно следили за его движениями.

-- "Увы мне, чашка на боку", -- сказал он нараспев.

-- А вот я вам сейчас массаж, -- сказал Диксон и тяжело поднялся.

"Тариэль" двигался по меридиональной орбите и проходил над северным полюсом Владиславы каждые три с половиной часа. К концу цикла планетолет с Горбовским, Валькенштейном и Сидоровым отделился от звездолета и бросился вниз, в самый центр черной спиральной воронки, медленно скручивающейся в оранжевом тумане, который скрывал северный полюс Владиславы.

Сначала все молчали, потом Горбовский сказал:

-- Разумеется, они высадились на северном полюсе.

-- Кто? -- спросил Сидоров.

-- Они, -- пояснил Горбовский. -- И если они построили где-нибудь свой город, то именно на северном полюсе.

-- На том месте, где тогда был северный полюс, -- сказал Валькенштейн.

-- Да, конечно, на том месте. Как на Марсе.

Сидоров напряженно глядел, как на экране стремительно разлетаются из какого-то центра оранжевые зерна и черные пятна. Затем это движение замедлилось. "Скиф-Алеф" тормозил. Теперь он спускался вертикально.

-- Но они могли сесть и на южном полюсе, -- сказал Валькенштейн.

-- Могли, -- согласился Горбовский.

Сидоров подумал, что, если Горбовский не найдет поселения чужеземцев у северного полюса, он так же методически будет копаться у южного, а потом, если не найдет у южного, будет вылизывать всю планету, пока не найдет. Ему даже стало жалко Горбовского и его товарищей. Особенно его товарищей.

-- Михаил Альбертович, -- позвал вдруг Горбовский.

-- Да? -- отозвался Сидоров.

-- Михаил Альбертович, вы когда-нибудь видели, как танцуют эльфы?

-- Эльфы? -- удивился Сидоров.

Он оглянулся. Горбовский сидел вполоборота к нему и косил на него нечестивым глазом. Валькенштейн сидел спиной к Сидорову.

-- Эльфы? -- спросил Сидоров. -- Какие эльфы?

-- С крылышками. Знаете, такие... -- Горбовский отнял руку от клавиш управления и неопределенно пошевелил пальцами. -- Не видели? Жаль. Я вот тоже не видел. И Марк тоже, и никто не видел. А интересно было бы посмотреть, правда?

-- Несомненно, -- сухо сказал Сидоров.

-- Леонид Андреевич, -- сказал Валькенштейн. -- А почему они не демонтировали оболочки станций?

-- Им это было не нужно, -- сказал Горбовский.

-- Это неэкономно, -- сказал Валькенштейн.

-- Значит, они были неэкономны.

-- Расточительные разведчики, -- сказал Валькенштейн и замолчал.

Планетолет тряхнуло.

-- Взяли, Марк, -- сказал Горбовский незнакомым голосом.

И планетолет начало ужасно трясти. Просто невозможно было представить, что можно вынести такую тряску. "Скиф-Алеф" вошел в атмосферу, где ревели бешеные горизонтальные потоки, таща за собой длинные черные полосы кристаллической пыли, где сейчас же ослепли локаторы, где в плотном оранжевом тумане носились молнии невиданной силы. Здесь мощные, совершенно необъяснимые всплески магнитного поля сбивали приборы и расщепляли плазмовый шнур в реакторе фотонных ракет. Фотонные ракеты здесь не годились, но и первоклассному атомному планетолету "Скиф-Алеф" тоже приходилось несладко.

Впрочем, в рубке было тихо. Перед пультом скорчился Горбовский, примотанный к креслу ремнями. Черные волосы падали ему на глаза, при каждом толчке он скалил зубы. Толчки следовали непрерывно, и казалось, что он смеется. Но это был не смех. Сидоров никогда не предполагал, что Горбовский может быть таким -- не странным, а каким-то чужим. Горбовский был похож на дьявола. Валькенштейн тоже был похож на дьявола. Он висел, раскорячившись, над пультом атмосферных фиксаторов, дергая вытянутой шеей. Было удивительно тихо. Но стрелки приборов, зеленые зигзаги и пятна на флюоресцентных экранах, черные и оранжевые пятна на экранах перископа -- все металось и кружилось в веселой пляске, и пол дергался из стороны в сторону, как укороченный маятник, и потолок дергался, падал и снова подскакивал.

-- Киберштурман, -- хрипло сказал Валькенштейн.

-- Рано, -- сказал Горбовский и снова оскалился.

-- Сносит... Много пыли.

-- Рано, черт, -- сказал Горбовский. -- Иду к полюсу.

Ответа Валькенштейна Сидоров не услышал, потому что заработала экспресс-лаборатория. Вспыхнула сигнальная лампа, и под прозрачной пластмассовой пластинкой поползла лента записи. "Ага!" -- закричал Сидоров. За бортом был белок. Живая протоплазма. Ее было много и с каждой секундой становилось все больше. "Что же это?" -- сказал Сидоров. Самописцу не хватило ширины ленты, и прибор автоматически переключился на нулевой уровень. Затем сигнальная лампа погасла, и лента остановилась. Сидоров зарычал, сорвал заводскую пломбу и обеими руками залез в механизм прибора. Он хорошо знал этот прибор, он сам принимал участие в его конструировании и не мог понять, что разладилось. С огромным напряжением, стараясь сохранить равновесие, Сидоров ощупывал блоки печатных схем. Они могли расколоться от толчков. Он совсем забыл об этом. Они двадцать раз могли расколоться во время прошлых поисков. "Только бы они не раскололись, -- думал он. -- Только бы они остались целы". Корабль трясло невыносимо, и Сидоров несколько раз ударился лбом о пластмассовую панель. Один раз он ударился переносицей и на некоторое время совсем ослеп от слез. Блоки, по-видимому, были целы. Тут "Скиф-Алеф" круто лег на борт.

Сидорова выбросило из кресла. Он пролетел через всю рубку, сжимая в обеих руках вырванные с корнем обломки панелей. Он даже не сразу понял, что произошло. Потом он понял, но не поверил.

-- Надо было привязаться, -- сказал Валькенштейн. -- Пилот.

Сидоров на четвереньках добрался по пляшущему полу до своего кресла, пристегнулся ремнями и тупо уставился в развороченные внутренности прибора.

Планетолет ударило так, словно он налетел на скалу. Сидоров, разинув пересохший рот, глотал воздух. Очень тихо было в рубке, только хрипел Валькенштейн, -- шея его наливалась кровью.

-- Киберштурман, -- сказал он.

И тотчас снова дрогнули стены. Горбовский молчал.

-- Нет подачи горючего, -- сказал Валькенштейн неожиданно спокойно.

-- Вижу, -- сказал Горбовский. -- Делай свое дело.

-- Нет ни капли. Мы падаем. Замкнуло...

-- Включаю аварийную, последнюю. Высота сорок пять... Сидоров!

-- Да, -- сказал Сидоров и принялся откашливаться.

-- Ваши контейнеры наполняются. -- Горбовский повернул к нему свое длинное лицо с сухими блестящими глазами. Сидоров ни разу не видел у него такого лица, когда он лежал на диване. -- Компрессоры работают. Вам везет, Атос!

-- Мне здорово везет, -- сказал Сидоров.

Теперь ударило снизу. У Сидорова что-то хрустнуло внутри, и рот наполнился горькой слюной.

-- Пошло горючее! -- крикнул Валькенштейн.

-- Хорошо... Прелесть! Но занимайся своим делом, ради бога. Сидоров! Эй, Миша...

-- Да, -- сипло сказал Сидоров, не разжимая зубов.

-- Запасного комплекта у вас нет?

-- Ага, -- сказал Сидоров. Он плохо соображал сейчас.

-- Что "ага"? -- закричал Горбовский. -- Есть или нет?

-- Нет, -- сказал Сидоров.

-- Пилот, -- сказал Валькенштейн. -- Герой.

Сидоров скрипнул зубами и стал смотреть на экран перископа. По экрану справа налево неслись мутные оранжевые полосы. Было так страшно и тошно видеть это, что Сидоров закрыл глаза.

-- Они высадились здесь! -- закричал Горбовский. -- Там город, я знаю!

Что-то тоненько звенело в рубке в страшной шатающейся тишине, и вдруг Валькенштейн заревел тяжелым прерывистым басом:

Бешеных молний крутой зигзаг,

Черного вихря взлет,

Злое пламя слепит глаза,

Но если бы ты повернул назад,

Кто бы пошел вперед?

"Я бы пошел, -- подумал Сидоров. -- Дурак, осел. Нужно было дождаться, пока Горбовский решится на посадку. Не хватило терпения. Если бы сегодня он шел на посадку, плевал бы я на экспресс-лабораторию".

А Валькенштейн ревел:

Чужая улыбка, недобрый взгляд,

Губы скривил пилот...

Струсил Десантник, тебе говорят.

Но если бы ты не вернулся назад,

Кто бы пошел вперед?

-- Высота двадцать один! -- крикнул Горбовский. -- Перехожу в горизонталь!

"Теперь бесконечные минуты горизонтального полета, -- подумал Сидоров. -- Ужасные минуты горизонтального полета. Многие минуты толчков и тошноты, пока они не насладятся своими исследованиями. А я буду сидеть, как слепой, со своей дурацкой разбитой машиной".

Планетолет тряхнуло. Удар был очень сильный, такой, что потемнело в глазах. И Сидоров, задыхаясь, увидел, как Горбовский с размаху ударился лицом о пульт, а Валькенштейн раскинул руки, взлетел над креслом и медленно, как это бывает во сне, с раскинутыми руками опустился на пол и остался лежать лицом вниз. Кусок ремня, лопнувшего в двух местах, плавно, как осенний лист, скользнул по его спине. Несколько секунд планетолет двигался по инерции, и Сидоров, вцепившись в замок ремня, чувствовал, что все падает. Но затем тело снова стало весомым.

Тогда он расстегнул замок и поднялся на ватные ноги. Он смотрел на приборы. Стрелка альтиметра ползла вверх, зеленые зигзаги контрольной системы метались в голубых окошечках, оставляя медленно гаснущие туманные следы. Киберштурман вел планетолет прочь от Владиславы. Сидоров перешагнул через Валькенштейна и подошел к пульту. Горбовский лежал головой на клавишах. Сидоров оглянулся на Валькенштейна. Тот уже сидел, упираясь руками в пол. Глаза его были закрыты. Тогда Сидоров осторожно поднял Горбовского и положил его на спинку кресла. "Плевать я хотел на экспресс-лабораторию", -- подумал он. Он выключил киберштурман и опустил пальцы на липкие клавиши. "Скиф-Алеф" начал разворачиваться и вдруг упал на сто метров. Сидоров улыбнулся. Он услышал, как позади Валькенштейн яростно прохрипел:

-- Не сметь...

Но он даже не обернулся.

-- Вы хороший пилот, и вы хорошо посадили корабль. И по-моему, вы прекрасный биолог, -- сказал Горбовский. Лицо его было все забинтовано. -- Просто прекрасный биолог. Настоящий энтузиаст. Правда, Марк?

Валькенштейн кивнул и, разлепив губы, сказал:

-- Несомненно. Он хорошо посадил корабль. Но поднял корабль не он.

-- Понимаете, -- Горбовский говорил очень проникновенно, -- я читал вашу монографию о простейших, -- она превосходна. Но нам с вами не по дороге.

Сидоров с трудом глотнул и сказал:

-- Почему?

Горбовский поглядел на Валькенштейна, затем на Бадера.

-- Он не понимает.

Валькенштейн кивнул. Он не смотрел на Сидорова. Бадер тоже кивнул и посмотрел на Сидорова с какой-то неопределенной жалостью.

-- А все-таки? -- вызывающе спросил Сидоров.

-- Вы слишком любите штурмы, -- сказал Горбовский мягко. -- Знаете, это -- штурм унд дранг, как сказал бы директор Бадер.

-- Штурм и натиск, -- важно перевел Бадер.

-- Вот именно, -- сказал Горбовский. -- Слишком. А это не нужно. Это па-аршивое качество. Это кровь и кости. И вы даже не понимаете этого.

-- Моя лаборатория погибла, -- сказал Сидоров. -- Я не мог иначе.

Горбовский вздохнул и посмотрел на Валькенштейна. Валькенштейн сказал брезгливо:

-- Пойдемте, Леонид Андреевич.

-- Я не мог иначе, -- упрямо сказал Сидоров.

-- Нужно было совсем иначе, -- сказал Горбовский. Он повернулся и пошел по коридору.

Сидоров стоял посреди коридора и смотрел, как они уходят втроем и Бадер и Валькенштейн поддерживают Горбовского под локти. Потом он посмотрел на свою руку и увидел красные капли на пальцах. Тогда он пошел в медицинский отсек, придерживаясь за стену, потому что его качало из стороны в сторону. "Я же хотел как лучше, -- думал он. -- Это было самое важное -- высадиться. И я привез контейнеры с микрофауной. Я знаю, это очень ценно. И для Горбовского это тоже очень ценно: ведь Горбовскому рано или поздно самому придется высадиться и провести рейд по Владиславе. И бактерии убьют его, если я не обезврежу их. Я сделал то, что надо. На Владиславе, планете голубой звезды, есть жизнь. Конечно, я сделал то, что надо". Он несколько раз прошептал: "Я сделал то, что надо". Но он чувствовал, что это не совсем так. Он впервые почувствовал это там, внизу, когда они стояли возле планетолета по пояс в бурлящей нефти и на горизонте огромными столбами поднимались гейзеры и Горбовский спросил его: "Ну и что вы намерены предпринять, Михаил Альбертович?", а Валькенштейн что-то сказал на незнакомом языке и полез обратно в планетолет. Затем он почувствовал это, когда "Скиф-Алеф", в третий раз оторвавшись от поверхности страшной планеты, снова плюхнулся в нефтяную грязь, сброшенный ударом бури. И он чувствовал это теперь.

-- Я же хотел как лучше, -- невнятно сказал он Диксону, помогавшему ему улечься на стол.

-- Что? -- сказал Диксон.

-- Я должен был высадиться, -- сказал Сидоров.

-- Лежите, -- сказал Диксон. Он проворчал: -- Первобытный энтузиазм...

Сидоров увидел, как с потолка спускается большая белая груша. Груша повисла совсем близко, у самого лица; перед глазами поплыли темные пятна, заложило уши, и вдруг тяжелым басом запел Валькенштейн:

И если бы ты не вернулся назад,

Кто бы пошел вперед?

-- Кто угодно... -- упрямо сказал Сидоров с закрытыми глазами. -- Любой пойдет вперед...

Диксон стоял рядом и смотрел, как тонкая блестящая игла киберхирурга входит в изуродованную руку. "Как много крови, -- подумал Диксон. -- Много-много. Горбовский вовремя вытащил их. Опоздай он на полчаса, и мальчишка никогда уже больше не оправился бы. Ну, да Горбовский всегда возвращается вовремя. Так и надо. Десантники должны возвращаться, иначе они бы не были Десантниками. И каждый Десантник был когда-то таким, как этот Атос..."


Полдень, XXII век

Глава третья. Благоустроенная планета.

Глубокий поиск

Кабина была рассчитана на одного человека, и сейчас в ней было слишком тесно. Акико сидела справа от Кондратьева, на чехле ультразвукового локатора. Чтобы не мешать, она прижималась к стене, упираясь ногами в основание пульта. Конечно, ей было неудобно сидеть так, но кресло перед пультом -- место водителя. Белову было тоже неудобно. Он сидел на корточках под люком и время от времени осторожно вытягивал затекшие ноги, поочередно то правую, то левую. Вытягивая правую, он толкал Акико в спину, вздыхал и басом извинялся по-английски: "Beg your pardon". Акико и Белов были стажерами. Океанологи-стажеры должны мириться с неудобствами в одноместных субмаринах Океанской охраны.

Если не считать вздохов Белова и привычного гула перегретого пара в реакторе, в кабине было тихо. Тесно, тихо и темно. Изредка о спектролит иллюминатора стукались креветки и испуганно выбрасывали облачка светящейся слизи. Это было похоже на маленькие бесшумные розовые взрывы. Словно кто-то стрелял крошечными снарядами. При вспышках можно было видеть серьезное лицо Акико с блестящими глазами.

Акико глядела на экран. Она с самого начала прижалась боком к стене и стала смотреть, хотя знала, что искать придется долго, может быть всю ночь. Экран находился под иллюминатором в центре пульта, и, чтобы видеть его, ей нужно было вытягивать шею. Но она глядела не отрываясь и молчала. Это был ее первый глубоководный поиск.

Она была чемпионом по плаванию в вольном стиле. У нее были узкие бедра и широкие мужские плечи. Кондратьеву нравилось видеть ее, и ему хотелось под каким-нибудь предлогом включить свет. Например, чтобы в последний раз перед спуском осмотреть замок люка. Но Кондратьев не стал включать свет. Он и так помнил Акико: тонкая и угловатая, как подросток, с широкими мужскими плечами, в полотняной куртке с засученными рукавами и в широких коротких штанах.

На экране возник жирный светлый сигнал. Плечо Акико прижалось к плечу Кондратьева. Он почувствовал, как она вытягивает шею, чтобы лучше разглядеть, что делается на экране. Он почувствовал это по запаху духов и, кроме того, ощутил едва заметный запах океанской воды. От Акико всегда пахло океанской водой: как-никак, она проводила в воде две трети своего времени, не меньше.

Кондратьев сказал:

-- Акулы. Четыреста метров.

Сигнал задрожал, распался на мелкие пятна и исчез. Акико отодвинулась. Она еще не умела читать сигналы ультразвукового локатора. Белов умел, так как уже прошел годичную практику на "Кунашире", но он сидел позади и не видел экрана. Он сказал:

-- Акулы -- мерзость.

Затем он пошевелился и пробасил:

-- Beg your pardon, Акико-сан.

Говорить по-английски не было никакой необходимости, потому что Акико пять лет училась в Хабаровске и прекрасно понимала по-русски.

-- Тебе не следовало так наедаться, -- сердито сказал Кондратьев. -- И не следовало пить. Ты ведь знаешь, что бывает.

-- Всего-навсего жареная утка на двоих, -- сказал Белов. -- И по две рюмки. Я не мог отказаться. Мы с ним сто лет не виделись, и он улетает сегодня ночью. Он уже улетел, наверное. Всего по две рюмки... Неужели пахнет?

-- Пахнет.

"Это скверно", -- подумал Белов. Он вытянул нижнюю губу, подул тихонько и потянул носом.

-- Я слышу только духи, -- сказал он.

"Дурак", -- подумал Кондратьев. Акико виновато сказала:

-- Я не знала, что это так серьезно. Я бы не душилась.

-- Духи не страшно, -- сообщил Белов. -- Даже приятно.

"Зря я его взял", -- подумал Кондратьев. Белов стукнулся макушкой о замок люка и зашипел от боли.

-- Что? -- спросил Кондратьев.

Белов вздохнул, сел по-турецки и поднял руку, ощупывая замок над головой. Замок был холодный, с острыми, грубыми углами. Он прижимал к люку тяжелую крышку. Над крышкой была вода. Сто метров воды до поверхности.

-- Кондратьев, -- сказал Белов.

-- Да?

-- Слушай, Кондратьев, почему мы идем под водой? Давай всплывем и откроем люк. Свежий воздух и все такое.

-- Наверху пять баллов, -- ответил Кондратьев.

"Да-да, -- подумал Белов, -- пять баллов, болтанка, открытый люк зальет. Но все равно сто метров над головой -- это неуютно. Скоро начнется спуск, и будет двести метров, триста, пятьсот. Может быть, будет километр или даже три километра. Зря я напросился, -- подумал Белов. -- Нужно было остаться на "Кунашире" и писать статью".

Еще одна креветка стукнулась в иллюминатор. Словно крошечный розовый взрыв. Белов уставился в темноту, где на миг появился силуэт стриженой головы Кондратьева.

Кондратьеву, разумеется, такие вещи и в голову не приходят. Кондратьев совсем другой, не такой, как многие. Во-первых, он из прошлого века. Во-вторых, у него железные нервы. Такие же железные, как проклятый замок. В-третьих, ему наплевать на неизведанные тайны глубин. Он погружен в методы точного подсчета поголовья и в вариации содержания протеина на гектар планктонного поля. Его заботит хищник, который зарезал молодых китов. Шестнадцать молодых китов за квартал, и все, как на подбор, самые лучшие. Чуть ли не гордость тихоокеанских китоводов.

-- Кондратьев!

-- Да?

-- Не сердись.

-- Я не сержусь, -- сердито сказал Кондратьев. -- С чего ты взял?

-- Мне показалось, что ты сердишься. Когда мы начнем спуск?

-- Скоро начнем.

Пок... Пок-пок-пок-пок... Целая стайка креветок. Совсем как новогодняя пиротехника. Белов судорожно зевнул и торопливо захлопнул рот. Вот что он сделает: будет все время держать рот закрытым.

-- Акико-сан, -- сказал он. -- How do you feel?

-- Хорошо, спасибо, -- вежливо ответила Акико.

По голосу было понятно, что она не обернулась. "Тоже сердится, -- решил Белов. -- Это потому, что она влюблена в Кондратьева. Кондратьев сердится, и она тоже. Она смотрит на Кондратьева снизу вверх и называет его не иначе, как "товарищ субмарин-мастер". Очень уважает его, прямо-таки благоговеет. Да, она влюблена в него по уши, это всем ясно. Ясно, наверное, даже Кондратьеву. Только ей самой еще не ясно. Бедняжка, очень ей не повезло. Человек с железными нервами, чугунными мускулами и медным лицом. Монументальный человек этот Кондратьев. Человек-будда. Человек -- памятник самому себе. И своему веку. И всему героическому прошлому".

В два часа ночи Кондратьев включил свет и достал карту. Субмарина висела над центром впадины в восьмидесяти милях к юго-западу от дрейфующего "Кунашира". Кондратьев рассеянно чиркнул по карте ногтем и объявил:

-- Начнем спуск.

-- Наконец-то, -- проворчал Белов.

-- Товарищ субмарин-мастер, -- сказала Акико. -- Мы будем спускаться по вертикали?

-- Мы не в батискафе, -- сухо сказал Кондратьев. -- Будем спускаться по спирали.

Он сам не знал, почему он сказал это сухо. Может быть, потому, что снова увидел Акико. Он думал, что хорошо помнит ее, но оказалось, что за несколько часов в темноте он наделил ее черточками других женщин, совершенно не похожих на нее. Женщин, которые нравились ему раньше. Товарищей по работе, актрис из разных фильмов. При свете эти черточки исчезли, и она показалась ему тоньше, угловатее, смуглее, чем он представлял себе. Она была похожа на мальчишку-подростка. Она смирно сидела рядом с ним, опустив глаза, положив руки на голые колени. "Странно, -- подумал он, -- я никогда не замечал раньше, чтобы от нее пахло духами".

Он выключил свет и повел субмарину на глубину. Нос субмарины сильно наклонился, и Белов уперся коленями в спинку кресла. Теперь через плечо Кондратьева он видел светящиеся циферблаты и экран ультразвукового локатора в верхней части пульта. На экране вспыхивали и пропадали дрожащие искры: вероятно, сигналы от глубоководных рыб, еще слишком далеких, чтобы их можно было отождествить. Белов перевел глаза на циферблаты, отыскивая указатель глубины. Батиметр был крайним слева. Красная стрелка медленно подползала к отметке "200". Потом она так же медленно будет ползти к отметке "300", потом "400"... Под субмариной трехкилометровая пропасть, и субмарина -- это крошечная соринка в невообразимо огромной массе воды. Белов вдруг почувствовал, будто что-то мешает ему дышать. Темнота в кабине сделалась плотной и безжалостной, как холодная соленая вода за бортом. "Начинается", -- подумал Белов. Он вобрал в себя воздух и задержал его в легких. Затем зажмурил глаза, вцепился обеими руками в спинку кресла и принялся считать про себя. Когда перед зажмуренными глазами поплыли цветные пятна, он шумно выдохнул воздух и провел ладонью по лбу. Ладонь стала мокрой.

Красная стрелка миновала отметку "200". Это выглядело красиво и зловеще: красная стрелка и зеленые цифры во тьме. Рубиновая стрелка и изумрудные цифры: 200, 300... 1000... 3000... 5000... "Совершенно не понимаю, почему все-таки я океанолог? Почему я не металлург или садовник? Ужасная глупость. На каждые сто человек только один подвержен глубинной болезни. И вот этот один -- океанолог, потому что ему нравится заниматься головоногими. Он просто без ума от головоногих. Цефалопода, будь они неладны. Почему я не занимаюсь чем-нибудь другим? Скажем, кроликами. Или дождевыми червями. Жирные дождевые черви в мокрой земле под горячим солнцем. И нет ни темноты, ни ужаса перед соленой трясиной. Только земля и солнце". Он громко сказал:

-- Кондратьев!

-- Да?

-- Слушай, Кондратьев, ты бы хотел заниматься дождевыми червями?

Кондратьев нагнулся и пошарил в темноте. Что-то звонко щелкнуло, и в лицо Белова ударила струя ледяного кислорода. Он жадно подышал, зевая и захлебываясь.

-- Довольно, -- сказал он. -- Спасибо.

Кондратьев отключил кислород. Ему было, конечно, наплевать на дождевых червей. Красная стрелка проползла отметку "300". Белов снова позвал:

-- Кондратьев!

-- Да?

-- А ты уверен, что кальмар?

-- Не понимаю.

-- Что это кальмар зарезал китов?

-- Скорее всего, это кальмар.

-- А может быть, это косатки?

-- Может быть.

-- Или кашалот?

-- Может быть, кашалот. Хотя кашалот нападает обычно на маток. В стаде было много маток. А косатки нападают на одиночек.

-- Нет, это ика, -- сказала Акико тонким голосом. -- Оо-ика.

Оо-ика -- это гигантский глубоководный кальмар. Он свиреп и стремителен, как молния. У него мощное тугое туловище, десять цепких рук и жесткие умные глаза. Он бросается на кита снизу и мигом прогрызает его внутренности. Затем он медленно опускается с трупом на дно, -- ни одна акула, даже самая голодная, не смеет приблизиться к нему. Он зарывается в ил и пирует на свободе. Если его настигает субмарина Океанской охраны, он не отступает. Он принимает бой, и акулы собираются, чтобы подхватить клочья мяса. Мясо гигантского кальмара тугое, как резина, но акулам это безразлично.

-- Да, -- сказал Белов. -- Наверное, это кальмар.

-- Скорее всего, кальмар, -- сказал Кондратьев.

"Все равно, кальмар это или не кальмар", -- подумал он. В таких вот впадинах могут хозяйничать твари и пострашнее кальмаров. Их нужно найти и уничтожить, не то покоя от них не будет, раз они уже попробовали китового мяса. Потом он подумал, что если встретится действительно что-нибудь неизвестное, то стажеры обязательно повиснут у него на плечах и будут требовать, чтобы он "дал им разобраться". Стажеры всегда путают рабочую субмарину с исследовательским батискафом.

Четыреста метров.

В кабине было очень душно. Ионизаторы не справлялись. Кондратьев слышал, как тяжело дышит Белов за его спиной. Зато Акико совсем не было слышно; можно было подумать, что ее здесь нет. Кондратьев подал в кабину еще немного кислорода. Потом он взглянул на компас. Субмарину разворачивало поперек курса сильным течением.

-- Белов, -- сказал Кондратьев. -- Отметь: теплая струя, глубина четыреста сорок, направление зюйд-зюйд-вест, скорость два метра в секунду.

Белов скрипнул рычажком диктофона и что-то пробормотал слабым голосом.

-- Настоящий Гольфстрим, -- сказал Кондратьев. -- Маленький Гольфстрим.

-- Температура? -- спросил Белов слабым голосом.

-- Двадцать четыре.

Акико робко сказала:

-- Странная температура. Необычная.

-- Если где-нибудь под нами вулкан, -- простонал Белов, -- это будет интересно. Have you ever tasted уху из кальмаров, Акико-сан?

-- Внимание, -- сказал Кондратьев. -- Сейчас я буду выходить из течения. Держитесь за что-нибудь.

-- Легко сказать, -- проворчал Белов.

-- Хорошо, товарищ субмарин-мастер, -- сказала Акико.

"Можете держаться за меня", -- хотел предложить ей Кондратьев, но постеснялся. Он круто положил субмарину на левый борт и бросился вниз почти отвесно. "О-ух", -- сказал Белов и уронил диктофон Кондратьеву на затылок. Потом Кондратьев почувствовал, что в его плечо вцепились пальцы Акико, вцепились и соскользнули.

-- Обнимите меня за плечи, -- приказал он.

В тот же миг пальцы ее снова сорвались, и она чуть не упала лицом на край пульта. Он едва успел подставить руку, и она ударилась об его локоть.

-- Извините, -- сказала она.

-- Ох, тише, -- простонал Белов. -- Тише ты, Кондратьев!

Ощущение было такое, словно оборвался лифт. Кондратьев снял с пульта руку, пошарил справа от себя и нащупал пушистые волосы Акико.

-- Ушиблись? -- спросил он.

-- Нет, спасибо.

Он нагнулся и подхватил ее под мышки.

-- Спасибо, -- повторила она. -- Спасибо... Я сама.

Он отпустил ее и взглянул на батиметр. Шестьсот пятьдесят... шестьсот пятьдесят пять... шестьсот шестьдесят.

-- Тише же, Кондратьев, -- просил Белов сдавленным голосом. -- Хватит же.

Шестьсот восемьдесят метров. Кондратьев перевел субмарину в горизонталь. Белов громко икнул и отвалился от спинки кресла.

-- Все, -- объявил Кондратьев и включил свет.

Акико прикрывала нос ладонью, по щекам ее текли слезы.

-- Искры из глаз, -- проговорила она, с трудом улыбаясь.

-- Простите, Акико-сан, -- сказал Кондратьев.

Он чувствовал себя виноватым. В таком крутом пике не было никакой необходимости. Просто ему надоел бесконечный спуск по спирали. Он вытер пот со лба и оглянулся. Белов сидел скорчившись, голый до пояса, и держал около рта смятую рубашку. Лицо у него было мокрое и серое, глаза -- красные.

-- Жареная утка, -- сказал Кондратьев. -- Запомни, Белов.

-- Запомню. Дай еще кислорода.

-- Не дам. Отравишься.

Кондратьеву хотелось сказать еще несколько слов о рюмках, но он сдержался и выключил свет. Субмарина снова пошла по спирали, и все долго молчали, даже Белов. Семьсот метров, семьсот пятьдесят метров, восемьсот...

-- Вот он, -- прошептала Акико.

Через экран неторопливо двигалось узкое туманное пятно. Животное было еще слишком далеко, и отождествить его было пока невозможно. Это мог быть кальмар, кашалот, кит-одинец или крупная китовая акула, а может быть, какое-нибудь неизвестное животное. В глубине еще много животных, не известных или малоизвестных человеку. Океанская охрана имела сведения об исполинских длинношеих и длиннохвостых черепахах, о драконах, о глубоководных пауках, гнездящихся в пропастях к югу от Бонин, об океанском гнусе -- маленьких хищных рыбках, многотысячными стаями идущих на глубине полутора-двух километров и истребляющих все на своем пути. Проверить эти сведения пока не было ни возможности, ни особой необходимости.

Кондратьев тихонько поворачивал субмарину, чтобы не упускать животное из поля зрения.

-- Давай поближе к нему, -- попросил Белов. -- Подойди поближе!

Он шумно дышал в ухо Кондратьеву. Субмарина медленно пошла на сближение.

Кондратьев включил визир, и на экране вспыхнули светлые перекрещивающиеся нити. Узкое пятно плыло возле перекрестия.

-- Погоди, -- сказал Белов. -- Не торопись, Кондратьев.

Кондратьев рассердился. Он нагнулся, нашарил под ногами диктофон и ткнул его через плечо в темноту.

-- В чем дело? -- недовольно спросил Белов.

-- Диктофон, -- сказал Кондратьев. -- Отметь: глубина восемьсот, обнаружили цель.

-- Успеем.

-- Дайте мне, -- сказала Акико.

-- Beg your pardon. -- Белов кашлянул. -- Кондратьев! Не вздумай стрелять в него, Кондратьев. Сначала нужно посмотреть.

-- Смотри, -- сказал Кондратьев.

Расстояние между субмариной и животным сокращалось. Теперь было ясно, что это гигантский кальмар. Если бы не стажеры, Кондратьев не стал бы медлить. Работник Океанской охраны не имеет права медлить. Ни одно морское животное не причиняло китоводству такой ущерб, как гигантский кальмар. Он подлежал немедленному уничтожению при встрече с любой субмариной. Его сигнал вводился в перекрестие нитей на экране, затем субмарина посылала торпеды. Две торпеды. Иногда, для верности, три. Торпеды мчались по ультразвуковому лучу и взрывались рядом с целью. И на гром взрывов со всех сторон слетались акулы.

Кондратьев с сожалением снял палец со спускового рычажка торпедного аппарата.

-- Смотри, -- повторил он.

Но смотреть пока было не на что. Граница ясного зрения в самой чистой океанской воде не превышала двадцати пяти -- тридцати метров, и только ультразвуковой локатор позволял обнаруживать цели на расстояниях до полукилометра.

-- Скорее бы, -- возбужденно сказал Белов.

-- Не торопись.

Субмарины Океанской охраны предназначены для охраны планктонных посевов от китов и для охраны китов от морских хищников. Субмарины не предназначены для исследовательских целей. Они слишком шумны. Если кальмар не захочет познакомиться с субмариной поближе, он уйдет прежде, чем можно будет включить прожекторы и разглядеть его. Преследовать его бесполезно: гигантские головоногие способны развивать скорость втрое большую, чем скорость самой быстроходной субмарины. Кондратьев надеялся только на удивительное бесстрашие и жестокость кальмара, которые иногда толкают его на схватку со свирепыми кашалотами и стаями косаток.

-- Осторожно, осторожно, -- повторял Белов нежно и просительно.

-- Дать кислород? -- спросил Кондратьев свирепо.

Акико тихонько тронула его за плечо. Она уже несколько минут стояла, согнувшись над экраном, и ее волосы щекотали ухо и щеку Кондратьева.

-- Ика видит нас, -- сказала она.

Белов крикнул:

-- Не стреляй!

Пятно на экране -- теперь оно было большим и почти круглым -- довольно быстро двинулось вниз. Кондратьев улыбнулся, довольный. Кальмар выходил под субмарину в позицию для нападения. Он и не думал убегать. Он сам навязывал бой.

-- Не упусти его, -- шепнул Белов.

Акико тоже сказала:

-- Ика уходит.

Стажеры еще не понимали, в чем дело. Кондратьев стал опускать нос субмарины. След кальмара снова всплыл в перекрестие нитей. Стоило только нажать на спуск, и от гадины полетели бы клочья.

-- Не стреляй, -- повторял Белов. -- Только не стреляй.

"Интересно, куда девалась его глубинная болезнь?" -- подумал Кондратьев. Он сказал:

-- Кальмар сейчас будет под нами. Я поставлю субмарину на нос. Будьте готовы.

-- Хорошо, товарищ субмарин-мастер, -- сказала Акико.

Белов, не говоря ни слова, принялся деятельно ворочаться, устраиваясь. Субмарина медленно переворачивалась. Сигнал на экране увеличивался и принимал очертания многоконечной звезды с мерцающими лучами. Субмарина неподвижно повисла носом вниз.

Видимо, кальмар был озадачен странным поведением намеченной жертвы. Но он колебался всего несколько секунд. Затем он двинулся в атаку. Стремительно и уверенно, как делал, наверное, тысячи раз в своей невообразимо долгой жизни.

Сигнал на экране вспух и заполнил весь экран.

Кондратьев включил сразу все прожекторы: два по сторонам люка и один под днищем. Свет был очень ярким. Прозрачная вода казалась желтовато-зеленой. Акико коротко вздохнула. Кондратьев покосился на нее. Она сидела на корточках над иллюминатором, держась рукой за край пульта. Из-под руки торчало голое поцарапанное колено.

-- Глядите, -- хрипло сказал Белов. -- Глядите, вот он! Да глядите же!

Сначала светящаяся мгла за иллюминатором была неподвижной. Затем какие-то тени зашевелились в ней. Мелькнуло что-то длинное и гибкое, и через секунду они увидели кальмара. Вернее, они увидели широкое бледное тело, два пристальных глаза в нижней его части, а под глазами, словно чудовищные усы, два пучка толстых шевелящихся рук. Все это в одно мгновение надвинулось на иллюминатор и заслонило свет прожектора. Субмарину сильно качнуло, что-то противно, как ножом по стеклу, заскрежетало по обшивке.

-- Вот так, -- сказал Кондратьев. -- Насладились?

-- Какой огромный! -- с благоговением произнес Белов. -- Акико-сан, вы заметили, какой он огромный?

-- Оо-ика, -- сказала Акико.

Белов сказал:

-- Никогда не встречал упоминания о таких крупных экземплярах. Я оцениваю его межглазное расстояние в два с лишним метра. Как ты думаешь, Кондратьев?

-- Около того.

-- А вы, Акико-сан?

-- Полтора-два метра, -- ответила Акико-сан, помолчав.

-- Что в обычных пропорциях дает... -- Белов пошептал, загибая пальцы. -- Дает длину туловища по меньшей мере метров тридцать, а вес...

-- Слушайте, -- нетерпеливо перебил Кондратьев. -- Вы насмотрелись?

Белов сказал:

-- Нет-нет, подожди. Надо как-то оторваться от него и сфотографировать целиком.

Субмарину снова качнуло, и снова послышался отвратительный скрип роговых челюстей о металл.

-- Это тебе не кит, голубчик, -- злорадно пробормотал Кондратьев и сказал: -- Добровольно он от нас теперь не отстанет и будет ползать по субмарине часа два, не меньше. Я сейчас стряхну его, и он попадет под струю кипятка из турбин. Тогда мы быстро развернемся, сфотографируем и расстреляем его. Хорошо?

Субмарина раскачивалась все сильнее. Видимо, кальмар рассвирепел и пытался согнуть ее пополам. На несколько секунд в иллюминаторе показалась одна из его рук -- лиловая кишка толщиной в телеграфный столб, усаженная жадно шевелящимися присосками. Черные крючья, торчащие из присосков, лязгнули по спектролиту.

-- Красавец, -- проворковал Белов. -- Слушай, Кондратьев, а нельзя ли вместе с ним подняться на поверхность?

Кондратьев запрокинул лицо и, прищурившись, поглядел на Белова снизу вверх.

-- На поверхность? -- проговорил он. -- Пожалуй. Сейчас он не отцепится от нас. Сколько, ты говоришь, он может весить?

-- Тонн семьдесят, -- сказал Белов неуверенно.

Кондратьев свистнул и снова повернулся к пульту.

-- Но это -- на воздухе, -- поспешно добавил Белов. -- А в воде...

-- Все равно не меньше десятка тонн, -- сказал Кондратьев. -- Мы не вытянем. Готовьтесь, будем переворачиваться.

Акико поспешно опустилась на корточки, не спуская глаз с иллюминатора. Она очень боялась пропустить что-нибудь интересное. "Если бы не стажеры, -- подумал Кондратьев, -- я бы давно уже прикончил этого гада и принялся бы искать его родственников". Он не сомневался, что где-то на дне впадины скрываются дети, внуки и правнуки чудовища -- потенциальные, а может быть, и уже действующие пираты на трассах мирных миграций китов.

Субмарина вернулась в горизонтальное положение.

-- Духота, -- проворчал Белов.

-- Держитесь крепче, -- сказал Кондратьев. -- Готовы? Вперед!

Он до отказа повернул рукоятку скорости. Полный ход, тридцать узлов. Пронзительно взвыли турбины. Позади что-то стукнуло, донесся неясный вопль. "Бедный Белов", -- подумал Кондратьев. Он сбросил скорость и завертел штурвальчик рулевого управления. Субмарина описала полукруг и вернулась к кальмару.

-- Теперь смотрите, -- сказал Кондратьев.

Кальмар висел в двадцати метрах перед носом субмарины, бледный, странно плоский, с обвисшими скрюченными щупальцами и обвисшим туловищем. Он был похож на паука, которого прижгли спичкой. Глаза его были задумчиво скошены вниз и вбок, словно он размышлял над чем-то. Кондратьев никогда прежде не видел живого кальмара так близко и разглядывал его с любопытством и отвращением. Это был действительно необычайно крупный экземпляр. Может быть, один из самых крупных в мире. Но в эту минуту ничто в нем не позволяло предположить могучего и страшного хищника. Кондратьеву почему-то вспомнились кучи размякших китовых внутренностей в огромных отмочечных чанах на китобойном комбинате в Петропавловске.

Прошло несколько минут. Белов лежал животом на плечах Кондратьева и трещал кинокамерой. Акико что-то бормотала в диктофон (кажется, по-японски), не сводя глаз с кальмара. У Кондратьева заныла шея, к тому же он боялся, что кальмар очнется и удерет или снова бросится на субмарину и тогда все нужно будет начинать сначала.

-- Вы еще не скоро? -- осведомился Кондратьев.

-- Очень, -- ответил Белов сипло и невпопад.

Кальмар приходил в себя. По его лапам прошла зыбкая судорога. Громадные, величиной с футбольный мяч, глаза повернулись, словно шарниры в гнездах, и уставились на свет прожекторов. Потом лапы вытянулись в струнку, снова сжались, и бледно-лиловая кожа налилась темным светом. Кальмар был ошпарен, оглушен, но он готовился к новому прыжку. Кальмар не отступал. Он и не думал отступать.

-- Ну? -- спросил Кондратьев нетерпеливо.

-- Ладно, -- недовольно сказал Белов. -- Можешь.

-- Слезай с меня, -- сказал Кондратьев.

Белов слез и положил подбородок на правое плечо Кондратьева. По-видимому, он забыл о глубинной болезни. Кондратьев взглянул на экран, затем положил палец на спусковой крючок.

-- Близко слишком, -- пробормотал он. -- Ну ничего. Выстрел!

Субмарина вздрогнула.

-- Выстрел!

Субмарина вздрогнула еще раз. Кальмар медленно раскрывал лапы, когда под его глазами одна за другой взорвались две пироксилиновые торпеды. Две мутные вспышки и два громовых раската: бомбррр, бомбррр. Кальмара затянуло черным облаком, а затем субмарину бросило на хвост, она опрокинулась на левый борт и принялась танцевать на месте.

Когда волнение прекратилось, прожектора осветили буро-серую колышущуюся массу, из которой в пучину вываливались, крутясь, бесформенные дымящиеся лохмотья. Некоторые еще извивались и дергались в лучах света, отбрасывая в желто-зеленую толщу пыльные тени, и исчезали во мраке. А на экране локатора уже появились один за другим четыре, пять, семь сигналов, нетерпеливых, выжидающих.

-- Акулы, -- сказал Кондратьев. -- Тут как тут.

-- Акулы -- мерзость, -- хрипло сказал Белов. -- Вот кальмара жалко... Такой экземпляр! Варвар ты, Кондратьев... А вдруг он разумный?

Кондратьев промолчал и включил свет. Акико сидела, прислонившись к стене, склонив голову на плечо. Глаза ее были закрыты, рот полуоткрыт. Лоб, щеки, шея, голые руки и ноги лоснились от пота. Диктофон лежал под ногами. Кондратьев подобрал его. Акико открыла глаза и смущенно улыбнулась.

-- Сейчас будем возвращаться, -- сказал Кондратьев. Он подумал: "Завтра ночью спущусь и перебью остальных".

-- Очень душно, товарищ субмарин-мастер, -- сказала Акико.

-- Еще бы, -- сердито сказал Кондратьев. -- И коньяк, и духи...

Акико опустила голову.

-- Ну ничего, -- сказал Кондратьев. -- Сейчас будем возвращаться. Белов!

Белов не ответил. Кондратьев обернулся и увидел, что Белов поднял руку и ощупывает замок люка.

-- Что ты делаешь, Белов? -- спросил Кондратьев спокойно.

Белов повернул к нему серое лицо и сказал:

-- Душно здесь. Надо открыть.

Кондратьев ударил его кулаком в грудь, и он упал навзничь, запрокинув острый кадык. Кондратьев торопливо отвернул кислородный кран, затем поднялся и, перегнувшись через Белова, осмотрел замок. Замок был в порядке. Тогда Кондратьев ткнул Белова пальцами под ребро. Акико следила за ним блестящими глазами.

-- Товарищ Белов? -- спросила она.

-- Жареная утка, -- сердито сказал Кондратьев. -- И глубинная болезнь в придачу.

Белов вздохнул и сел. Глаза у него были сонные, он пощурился на Кондратьева, на Акико и сказал:

-- Что случилось, друзья мои?

-- Ты чуть не утопил нас, чревоугодник, -- сказал Кондратьев.

Он поднял нос субмарины вертикально и начал подъем. Было четыре часа утра. Должно быть, "Кунашир" уже подошел к точке рандеву. Дышать в кабине было нечем. Ничего, скоро все кончится. Когда в кабине свет, стрелка батиметра кажется розоватой, а цифры -- белыми. Шестьсот метров, пятьсот восемьдесят, пятьсот пятьдесят...

-- Товарищ, субмарин-мастер, -- сказала Акико. -- Можно спросить?

-- Можно.

-- Ведь это удача, что мы так скоро нашли ика?

-- Это он нас нашел. Он, наверное, километров десять за нами тащился, присматривался. Кальмары всегда так.

-- Кондратьев, -- простонал Белов. -- Нельзя ли поскорее?

-- Нельзя, -- сказал Кондратьев. -- Терпи.

"Почему ему ничего не делается? -- подумал Белов. -- Может быть, он действительно железный? Или это привычка? Господи, только бы увидеть небо. Только бы увидеть небо, и я никогда больше не пойду в глубоководный поиск. Только бы удались фото. Я устал. А вот он совершенно не устал. Он сидит чуть ли не вверх ногами, и ему ничего не делается. А у меня от одного взгляда на то, как он сидит, начинается тошнота".

Триста метров.

-- Кондратьев, -- сказал Белов. -- Что ты будешь делать завтра?

Кондратьев ответил:

-- Утром придут Хен Чоль и Вальцев со своими субмаринами, а вечером мы прочешем впадину и перебьем остальных.

Завтра вечером он снова спустится в эту могилу. И он говорит это спокойно и с удовольствием.

-- Акико-сан.

-- Да, товарищ Белов?

-- What are you going to do tomorrow?

Кондратьев взглянул на батиметр. Двести метров. Акико вздохнула.

-- Не знаю, -- сказала она.

Они замолчали. Они молчали до тех пор, пока субмарина не всплыла на поверхность.

-- Открой люк, -- сказал Кондратьев.

Субмарина закачалась на легкой волне.

Белов поднял руку, передвинул защелки замка и толкнул крышку.

Погода изменилась. Ветра больше не было, туч тоже не было. Звезды были маленькие и яркие, в небе висел огрызок луны. Океан лениво гнал небольшие светящиеся волны. Волны плескались и журчали у башенки люка.

Белов первым выкарабкался наружу, за ним вылезли Акико и Кондратьев. Белов сказал:

-- Как хорошо!

Акико тоже сказала:

-- Хорошо.

Кондратьев тоже подтвердил, что хорошо, и добавил, подумав:

-- Просто замечательно.

-- Разрешите, я искупаюсь, товарищ субмарин-мастер, -- сказала Акико.

-- Купайтесь, пожалуйста, -- вежливо разрешил Кондратьев и отвернулся.

Акико разделась, сложила одежду на край люка и потрогала ногой воду.

Красный купальник на ней казался черным, а ноги и руки -- неестественно белыми. Она подняла руки и бесшумно соскользнула в воду.

-- Пойду-ка я тоже, -- сказал Белов.

Он разделся и сполз в воду. Вода была теплая. Белов сплавал к корме и сказал:

-- Замечательно. Ты прав, Кондратьев.

Затем он вспомнил лиловое щупальце толщиной с телеграфный столб и поспешно вскарабкался на субмарину. Подойдя к люку, на котором сидел Кондратьев, он сказал:

-- Вода теплая, как парное молоко. Искупался бы.

Они молча сидели, пока Акико плескалась в воде. Голова ее черным пятном качалась на фоне светящихся волн.

-- Завтра мы перебьем их всех, -- сказал Кондратьев. -- Всех, сколько их там осталось. Нужно торопиться. Киты подойдут через неделю.

Белов вздохнул и ничего не ответил. Акико подплыла и ухватилась за край люка.

-- Товарищ субмарин-мастер, можно, завтра я опять с вами? -- спросила она с отчаянной смелостью.

Кондратьев сказал медленно:

-- Конечно, можно.

-- Спасибо, товарищ субмарин-мастер.

На юге над горизонтом поднялся и уперся в небо луч прожектора. Это был сигнал с "Кунашира".

-- Пошли, -- сказал Кондратьев, поднимаясь. -- Вылезайте, Акико-сан.

Он взял ее за руку и легко поднял из воды. Белов мрачно сообщил:

-- Я посмотрю, какая получилась пленка. Если плохая, я тоже спущусь с вами.

-- Только без коньяка, -- сказал Кондратьев.

-- И без духов, -- добавила Акико.

-- И вообще я попрошусь к Хен Чолю, -- сказал Белов. -- Втроем в этих кабинах слишком тесно.


Полдень, XXII век

Глава третья. Благоустроенная планета.

Загадка задней ноги

-- Ваша первая книга мне не понравилась, -- сказал Парнкала. -- В ней нет ничего, что могло бы поразить воображение серьезного человека.

Они лежали в шезлонгах под выцветшим горячим тентом на веранде поста Колд Крик -- биотехник Гибсонского заповедника Жан Парнкала и корреспондент Европейского информационного центра писатель Евгений Славин. На низком столике между шезлонгами стоял запотевший пятилитровый сифон. Пост Колд Крик располагался на вершине холма, и с веранды открывался отличный вид на знойную сине-зеленую саванну Западной Австралии.

-- Книга обязательно должна будить воображение, -- продолжал Парнкала, -- иначе это не книга, а дурной учебник. Собственно, можно выразиться так: назначение книги -- будить воображение читателя. Правда, ваша первая книга была призвана выполнить и другую, не менее важную задачу, а именно: донести до нас точку зрения человека вашей героической эпохи. Я много ждал от этой книги, но -- увы! -- видимо, в процессе работы вы утратили эту самую точку зрения. Вы слишком впечатлительны, друг Женя!

-- Все проще, Жан, -- сказал Женя лениво. -- Гораздо проще, мой друг. Мне ужасно не хотелось предстать перед человечеством этаким Кампанеллой навыворот. А в общем-то все правильно -- книжица серая...

Он свесился с шезлонга и набрал в длинный узкий бокал пенистого кокосового молока из сифона. Бокал мгновенно вспотел.

-- Да, -- сказал Парнкала, -- вам очень не хотелось быть Кампанеллой навыворот. Вы слишком спешили сменить психологию, Женя. Вам очень хотелось перестать быть чужим здесь. И напрасно. Вам следовало бы побольше оставаться чужим: вы смогли бы увидеть много такого, чего мы не замечаем. А разве это не важнейшая задача всякого писателя -- замечать то, что не видят другие? Это будит воображение и заставляет думать.

-- Пожалуй, -- сказал Женя.

Они замолчали. Глубокое спокойствие царило вокруг, дремотное спокойствие полуденной саванны. Наперебой трещали цикады. Пронесся легкий ветерок, зашумела трава. Издалека донеслись пронзительные звуки -- это кричали эму. Женя вдруг сел и вытянул шею.

-- Что это? -- спросил он.

Мимо поста, ныряя в высокой траве, неслась странная машина -- длинный вертикальный шест, видимо, на колесах, с блестящим вращающимся диском на конце. У машины был на редкость нелепый вид. Подпрыгивая и раскачиваясь, она уходила на юг.

Парнкала поднял голову и посмотрел.

-- А, -- сказал он. -- Я забыл вам рассказать. Это уродцы.

-- Какие уродцы?

-- Никто не знает, -- сказал Парнкала спокойно.

Женя вскочил и подбежал к перилам. Длинный нелепый шест быстро удалялся, раскачиваясь, и через минуту скрылся из глаз. Женя повернулся к Парнкале.

-- Как же это так -- никто не знает? -- спросил он.

Парнкала пил кокосовый сок.

-- Никто не знает, -- проговорил он, вытирая губы. -- Это очень забавная история, она вам понравится. Впервые они появились полторы декады назад -- вот такие шесты на одном колесе и ползучие тарелки. Их часто видят в саванне между Колд Криком и Роальдом, а позавчера один шест пробежал по главной улице Гибсона. Одну тарелку растоптали мои эму. Я видел -- большая куча осколков плохой пластмассы и остатки радиомонтажа на совершенно отвратительной керамике. Похоже на школьные модельки. Мы связались с Гибсоном, но там никто ничего не знал. И вообще, как выяснилось, никто ничего не знает.

Парнкала снова поднес бокал к губам.

-- Удивительно спокойно вы об этом рассуждаете, друг Жан! -- не вытерпел Женя. В его воображении возникали картины, одна фантастичнее другой.

Парнкала улыбнулся:

-- Да вы сядьте, Женя. Оснований для беспокойства нет никаких. Вреда уродцы никому не приносят, эму и кенгуру их не боятся, и, кроме того, вы не дали мне докончить -- ими уже занимаются товарищи в Джакое. Они... Куда вы, Женя?

Женя торопливо собирался. Он рассовывал по карманам диктофонные обоймы, футлярчики с микрокнигами и свои потрепанные записные книжки.

-- Джакой -- это, кажется, центр австралийской кибернетики, -- произнес он. -- Там построили какую-то интересную машину, правда?

-- Да, машину КРИ, -- сказал Парнкала обиженно. Он был очень огорчен, что корреспондент Славин уезжает так скоро. С Женей было приятно беседовать -- он очень любил слушать.

-- Почему КРИ?

-- Коллектор Рассеянной Информации. Машина-археолог, как я слыхал.

Женя остановился.

-- Так, может, эти уродцы оттуда?

-- Я же говорю -- ничего не известно, -- с досадой сказал Парнкала. -- Никто ничего не знает. Ни в Джакое, ни в Гибсоне, ни во всем мире... Хоть ужин возьмите, Женя...

-- Нет-нет, спасибо, я очень тороплюсь. Ну, дорогой Жан, благодарю за гостеприимство. Мы еще увидимся. -- Женя залпом допил свой бокал, весело кивнул и, перепрыгнув через перила, побежал с холма к своему птерокару.

Научный поселок Джакой располагался в тени чудовищных черных акаций с кронами поперечником в сорок-пятьдесят метров. Поодаль, на берегу глубокого озера с синей прозрачной водой, белели развалины фермы какого-то древнего переселенца. Между поселком и развалинами четко выделялся прямоугольник посадочной площадки. Машин на площадке не было. Людей тоже не было.

Впрочем, птерокару посадочная площадка была не нужна, и Женя облетел вокруг акаций, выбирая место поближе к поселку. В полукилометре от поселка он вдруг заметил необычайное оживление. Сначала ему показалось, что там играют в регби. В траве шевелилась и перекатывалась куча переплетенных черных и белых человеческих тел. Из кучи неслись азартные возгласы. "Прелестно! -- подумал Женя. -- Отлично сыгрались!" В этот миг куча распалась, открыв что-то округлое, черное и блестящее, и один из игроков кубарем покатился в сторону, упал и остался лежать, скорчившись, держась руками за живот. "Э, нет, -- подумал Женя, -- это не игра". Из-под ветвей акаций вынырнули еще трое, на ходу сбрасывая куртки. Женя стремительно пошел на посадку.

Когда он выскочил из кабины, скорчившийся человек уже сидел и, по-прежнему держась за живот, громко кричал:

-- Берегитесь задней ноги! Эй! Берегитесь задней ноги!

Женя рысью пробежал мимо него. Из кучи копошащихся тел раздавались крики. Кричали по-русски и по-английски:

-- Ноги к земле! Прижимайте к земле!

-- Антенны! Не ломайте антенны!

-- Помогите, ребята! Закапывается!

-- Да держите же, черт подери!

-- Ой, Перси, отпусти мою голову!

-- Закапывается!

"Поймали какого-то ящера", -- мелькнуло в голове Жени, и тут он увидел заднюю ногу. Она была черная, блестящая, с острыми зазубринами, похожая на ногу исполинского жука, и со страшной силой скребла по земле, оставляя глубокие борозды. Было там еще много других ног -- черных, коричневых и белых, -- которые тоже ерзали, дрыгали и упирались, но это все были обыкновенные человеческие ноги. Несколько секунд Женя ошеломленно наблюдал за задней ногой. Она раз за разом складывалась, глубоко зарывалась в землю и с натугой распрямлялась, и с каждым разом орущая куча перемещалась метра на полтора.

-- А ну! -- ужасным голосом воскликнул Женя, обеими руками вцепился в заднюю ногу у сустава и рванул на себя.

Раздался отчетливый хруст. Задняя нога с неожиданной легкостью оторвалась, и Женя упал на спину.

-- Не сметь ломать! -- загремел яростный голос. -- Уберите дурака!

Женя полежал, держа заднюю ногу в объятиях, затем медленно поднялся.

-- Еще немного! Еще чуть-чуть, Джо! -- гремел тот же голос. -- Пропусти мою руку... Ага!.. Ага!.. Вот где ты, голубчик!

Что-то жалобно зазвенело, и наступила тишина. Груда тел застыла, слышно было только тяжелое, прерывистое дыхание. Затем все разом заговорили и засмеялись, поднимаясь, вытирая потные лица. В измятой траве остался большой неподвижный черный бугор. Кто-то разочарованно сказал:

-- Опять такой же!

-- Черепаха! Семиножка!

-- Вот ведь закопалась, паршивка!..

-- Еще немного -- и ушла бы...

-- Да, задала она нам жару...

-- А где задняя нога?

Все взоры обратились на Женю. Женя смело сказал:

-- Вот задняя нога. Она оторвалась. Я никак не ожидал, что она так легко оторвется.

Его обступили, с любопытством разглядывая. Громадный полуголый детина с копной растрепанных светлых волос на голове и с бородкой соломенного цвета протянул могучую исцарапанную руку:

-- Дайте-ка сюда.

В другой руке детина держал обрывок блестящего провода. Женя с радостью отдал ногу.

-- Я Евгений Славин, -- сказал он. -- Корреспондент Европейского информационного центра. Я прилетел сюда, потому что мне сказали, что здесь интересно.

Детина несколько раз с задумчивым видом согнул и разогнул черный коленчатый рычаг. Нога попискивала.

-- Я заместитель директора КРИ Павел Рудак, -- сказал детина. -- А это, -- он ткнул рычагом в сторону остальных, -- это прочие слуги Великого КРИ. С ними вы познакомитесь после, когда они отнесут черепаху.

-- А стоит ли? -- спросил маленький курчавый австралиец. -- У нас есть две такие же. Пусть валяется здесь...

-- Такие же, да не такие, Таппи, -- сказал Рудак. -- У этой задняя нога имеет всего один сустав.

-- Правда? -- Таппи выхватил у Рудака заднюю ногу и тоже несколько раз согнул и разогнул ее. -- Да, действительно. Жаль, что она обломана.

-- Я не знал, -- сказал Женя.

Но его уже никто не слушал. Все обступили Таппи, затем гурьбой направились к черному бугру в траве и наклонились над ним. Рудак и Женя остались одни.

-- Что это за семиног? -- спросил Женя.

-- Один из уродцев Великого КРИ, -- ответил Рудак.

-- А, -- разочарованно сказал Женя. -- Значит, это все-таки ваши уродцы?

-- Не так это просто, товарищ Славин, не так просто. Я ведь не сказал, что это наши уродцы, я сказал, что это уродцы Великого КРИ... -- Он наклонился, пошарил в траве и поднял несколько камешков. -- И мы на них охотимся. Последнюю декаду мы только и делаем, что охотимся. Вообще, должен сказать, вы приехали вовремя, товарищ корреспондент.

Он стал очень метко кидать камешки в несчастную черепаху, которую тащили в поселок. Камешки звонко щелкали о твердый панцирь.

-- Пауль Рудак! -- заорал кто-то из тащивших. -- Наша кладь тяжела! Где твои сильные руки?

-- О нерадивые! -- воскликнул Рудак. -- Мои сильные руки понесут заднюю ногу! Таппи, куда ты ее дел?

-- В траве! Ищи в траве, Пауль!

-- Давайте я понесу заднюю ногу, -- сказал Женя. -- Я ее оторвал, я ее и понесу.

-- Валяйте, -- весело разрешил Рудак. -- А я помогу ребятам.

Он в два прыжка нагнал "нерадивых", растолкал их, подлез под черепаху, ухнул и взвалил ее на спину.

-- Догоняйте! -- сдавленно прогремел он и галопом побежал к поселку.

"Нерадивые" с гиканьем кинулись его догонять. Женя подхватил заднюю ногу, повесил ее на шею, как коромысло, и затрусил вслед. Нога была колючая и довольно тяжелая.

-- Держу пари на заднюю ногу, -- провозгласил Павел Рудак, появляясь в дверях лаборатории. -- Готов держать пари даже на собственную заднюю ногу, что корреспондент изнывает от жажды!

Женя сидел под стеной лаборатории, тихо вздыхал и обмахивался чьей-то соломенной шляпой. Шея у него горела.

-- Выиграли, -- простонал он.

-- А где нерадивые слуги? Как смели они бросить такого почтенного гостя? Позор на весь Европейский информационный центр!

-- Ваши нерадивые слуги поклоняются задней ноге в здании напротив, -- ответил Женя, поднимаясь. -- Они попросили меня подождать здесь, они сказали, что вы вернетесь через минутку. Это было как раз полчаса назад.

-- Безобразие! -- сказал Рудак с некоторым смущением. -- Пойдемте, товарищ Славин, я постараюсь загладить их вину. Я утолю вашу жажду и распахну перед вами люки рефрижераторов.

-- Скорее!

Рудак взял его за локоть и повлек наискосок через улицу к аккуратному белому коттеджу. В коттедже было чисто и прохладно. Рудак усадил Женю за стол, поставил перед ним стакан, графин и миску со льдом, а сам принялся хозяйничать.

-- Линии Доставки здесь нет, -- гремел он. -- Готовим сами на киберкухнях.

-- УКМ-207? -- спросил Женя.

-- Нет, у меня американская система.

Женя есть не стал. Он пил и смотрел, как ест Рудак. Рудак опустошал тарелки и горшочки и увещевал:

-- Не надо смотреть на меня такими глазами. Это у меня вчерашний ужин, сегодняшний завтрак и сегодняшний обед.

Женя украдкой пересчитал горшочки и подумал: "И сегодняшний ужин".

-- Вам повезло, корреспондент, -- продолжал Рудак. -- У нас сейчас действительно очень интересно. Самое интересное будет сегодня вечером, когда вернется профессор Ломба, директор КРИ.

-- А я видел профессора Ломбу, -- сказал Женя.

Рудак перестал есть и быстро спросил:

-- Когда?

-- Сегодня рано утром в Гибсоне. Он консультировал моего знакомого. Только я не знал, что он директор КРИ.

Рудак опустил глаза и снова принялся за еду.

-- И как он вам показался? -- осведомился он немного погодя. -- Веселый старикан, не правда ли?

-- Да как вам сказать... -- сказал Славин. -- Скорее какой-то угрюмый...

-- Н-да-а, -- протянул Рудак и оттолкнул тарелку. -- Сегодня вечером будет оч-чень интересно. -- Он вздохнул. -- Ну что ж, товарищ Славин, разрешаю задавать вопросы.

Женя торопливо зарядил диктофон.

-- Прежде всего, -- сказал он, -- что такое Великий КРИ?

-- Минуточку. -- Рудак откинулся на спинку кресла и заложил руки за голову. -- Сначала спрошу все-таки я. Какое у вас образование?

-- Окончил медицинский институт, институт журналистики и спецкурсы врача-межпланетника.

-- И все это полтора века назад, -- уточнил Рудак. -- И больше ничего?

-- Изъездил всю Планету, корреспондент, старая гиена пера... Область научных интересов -- сравнительное языкознание.

-- Так, -- сказал Рудак. -- И вы ничего не слыхали о семи принципах Комацувары?

-- Ничего.

-- И об алгебре информационных полей, конечно?

-- Нет.

-- И о фундаментальной теореме диссипации информации?

Женя безмолвствовал. Рудак подумал и сказал:

-- Хорошо. Совету все ясно. Постараемся сделать все, что можем. Только слушайте очень внимательно и, если я занесусь, хватайте меня за заднюю ногу.

Вот что понял Женя. Коллектор Рассеянной Информации предназначался главным образом для собирания рассеянной информации, что, впрочем, явствовало из названия. Под рассеянной информацией понимались рассеянные в Пространстве и Времени следы любых событий и явлений. Первый принцип Комацувары (единственный, который оказался доступен Жене) гласил, что ничто в природе и тем более в обществе не проходит бесследно, все оставляет следы. Подавляющее большинство этих следов находится в виде чрезвычайно рассеянной информации. В конечном счете они представляют собой энергию в той или иной форме, и проблема сбора очень осложняется тем, что за миллионы лет первичные формы претерпевают многократные изменения. Другими словами, следы накладываются друг на друга, смешиваются, частично стираются следами последующих событий и явлений. Теоретически любой след можно отыскать и восстановить -- и след столкновения кванта света с молекулой в шкуре бронтозавра, и след зубов бронтозавра на древовидных папоротниках. Для отыскания, сортировки, сопоставления этих следов и для преобразования их в привычные формы информации -- например, в изображение -- был построен Великий КРИ.

О том, как работает Великий КРИ, у Жени составилось чрезвычайно смутное впечатление. Сначала ему представились миллиарды и миллиарды кибернетических инфузорий-микроинформаторов, которые тучами бродят по всему свету, забираясь до самых звезд, собирая рассеянные следы давно минувшего и стаскивая их в необъятные кладовые механической памяти. Затем воображение нарисовало ему паутину проводов, облепивших всю Планету, натянутых на гигантские башни, которые сотнями разбросаны по островам и материкам от полюса до полюса. Короче говоря, он так ничего и не понял, но не стал переспрашивать: он решил, что как-нибудь на досуге прослушает несколько раз диктофонную запись с соответствующими книжками перед глазами и тогда все поймет. А когда Рудак принялся рассказывать о результатах работы, Женя забыл даже об уродцах.

-- Нам удалось получить очень интересные картины и даже целые эпизоды, -- говорил Рудак. -- Конечно, подавляющее большинство материалов представляет собой брак -- сотни и тысячи кадров, наложенных друг на друга, и фильтр информации просто выходит из строя при попытке разделить их. Но кое-что мы все-таки видели. Мы стали свидетелями вспышки сверхновой вблизи от Солнца сто миллионов лет назад. Мы видели драки динозавров и эпизоды из битвы при Пуатье, звездолеты пришельцев и еще что-то странное и непостижимое, чему мы не имеем пока ни соответствий, ни аналогий.

-- А можно будет посмотреть? -- с трепетом спросил Женя.

-- А как же, можно... Но вернемся к теме дня.

Великий КРИ не был только коллектором рассеянной информации. Это была необычайно сложная и весьма самостоятельная счетно-логическая машина. В ее этажах, помимо миллиардов ячеек памяти и логических элементов, помимо всевозможных преобразователей и фильтров информации, имелись собственные мастерские, которыми она сама управляла. При необходимости она надстраивала себя, создавала новые элементы, строила модели и вырабатывала собственную информацию. Это открывало широкие возможности для использования ее не по прямому назначению. В настоящее время она, например, вела дополнительно всю калькуляцию австралийской экономической сферы, использовалась для решения многих задач общей кибернетики, выполняла функции тончайшего диагностика, имея при этом отделения во всех крупнейших городах Планеты и на некоторых внеземных базах. Кроме того, Великий КРИ взялся за "предсказание будущего".

Нынешний директор КРИ, ученик Комацувары, конголезец Августос Ломба запрограммировал несколько задач, связанных с предсказанием поведения живого организма. С задачами по детерминизму поведения беспозвоночных КРИ справился сравнительно легко, и два года назад Ломба запрограммировал и ввел в машину задачу чрезвычайной сложности.

-- Задача получила название "Буриданов баран". С молодого мериноса был снят биологический код по методу Каспаро -- Карпова в тот момент, когда этот меринос находился между двумя кормушками с комбикормом. Этот код в сочетании с некоторыми дополнительными данными о баранах вообще был введен в КРИ. От машины требовалось: а) предсказать, какую кормушку меринос выберет, и б) дать психофизиологическое обоснование этого выбора.

-- А как же насчет свободы воли? -- осведомился Женя.

-- Вот мы и хотим выяснить насчет этой самой свободы воли, -- ответил Рудак. -- Может быть, ее вовсе и нет.

Он помолчал.

-- В контрольном эксперименте баран выбрал правую кормушку. Собственно, задача сводилась к вопросу: почему? Два года машина думала. Потом начала строить модели. Эффекторные машины часто решают задачи по моделям. Вот когда КРИ решал задачу о земляном черве, он построил такую превосходную модель, что мы у него украли идею и стали строить землепроходные устройства. Изумительные устройства.

Рудак задумался. Женя нетерпеливо заерзал на стуле.

-- Вам неудобно? -- осведомился Рудак.

-- Нет-нет, мне просто очень интересно.

-- Ах, вам тоже интересно? Как бы это вам рассказать, чтобы не соврать?

"Крутит он что-то", -- подумал Женя и сказал:

-- Наверное, я видел одну из этих моделей, про которые вы рассказываете. Этакий шест с зеркалом. Только вряд ли это модель барана. Даже Буриданова.

-- В том-то и дело, -- со вздохом сказал Рудак. -- Никто не верит, что это модель барана. Папа Ломба, например, не поверил. Забрал все материалы по программированию и поехал в Центр проверять. -- Рудак опять вздохнул. -- Вот сегодня вечером он приедет.

-- А в чем, собственно, проблема? -- спросил Женя.

-- Проблема в том, что КРИ делает шесты на колесиках и семиногих жуков. Иногда еще такие плоские тарелки без ног, без рук, но с гироскопом. И никто не понимает, какое это имеет отношение к барану.

-- Действительно, -- задумчиво сказал Женя, -- зачем барану так много ног?

Рудак посмотрел на него с подозрением.

-- Действительно, зачем? -- сказал он с неестественным энтузиазмом.

Некоторое время они молча смотрели друг на друга. "Крутит, ой, крутит, борода!" -- думал Женя.

Рудак ловко, без помощи рук, поднялся на одной ноге.

-- А теперь пойдемте, товарищ Славин, я вас представлю заведующему фильмотекой.

-- Еще один вопрос, -- сказал Женя, перезаряжая диктофон. -- Где он находится, ваш Великий КРИ?

-- Вы на нем сидите. А сейчас встанете и пойдете. Он под землей, двадцать восемь этажей, шесть гектаров. Мозг, мастерские, энергогенераторы -- все. Пошли.

...Фильмотека КРИ находилась на другом конце поселка, в низком павильоне, на крыше которого блестели решетчатые щиты стереосинерамного демонстратора. Сразу за павильоном начиналась саванна.

В павильоне пахло озоном и кокосовым молоком. Заведующая фильмотекой сидела за столом и изучала через бинокулярный микроскоп роскошный фотоснимок сустава задней ноги. Заведующая была хорошенькой таитянкой лет двадцати пяти.

-- Здравствуй, девочка, -- нежно пророкотал Рудак.

Заведующая оторвалась от микроскопа и расцвела улыбкой.

-- Здравствуй, Поль, -- сказала она.

-- Вот это корреспондент Европейского центра товарищ Славин, -- сказал Рудак. -- Отнесись к нему с уважением. Покажи ему кадры двести шестьдесят семь, триста пятнадцать и семь тысяч пятьсот двенадцать...

-- Если это вас не затруднит, конечно, -- галантно добавил Женя.

Заведующая очень напоминала Шейлу.

-- С удовольствием, -- сказала заведующая. -- А подготовлен ли товарищ Славин морально?

-- Э-э... Как вы, товарищ Славин, подготовлены?

-- Вполне, -- уверенно ответил Женя.

-- Тогда я оставлю вас, -- сказал Рудак. -- Меня ждут уродцы.

Он сделал ручкой и вышел. Было слышно, как он заорал на весь поселок: "Акитада! Привезли оборудование?" Ответа слышно не было. Заведующая вздохнула и сказала:

-- Берите складной стул, товарищ Славин, и пойдемте.

Женя вышел и уселся у стены павильона. Заведующая деловито прикинула высоту солнца, что-то подсчитала, шевеля губами, и вернулась в павильон.

-- Кадр двести шестьдесят семь, -- объявила она в раскрытое окно.

Солнечный свет померк. Женя увидел темно-фиолетовое ночное небо с яркими незнакомыми звездами. Низкие плоские облака протянулись над горизонтом, медленно возникли черные силуэты странных деревьев, похожих не то на пальмы, не то на гигантские ростки цветной капусты. Звездные отсветы дрожали в черной воде. Затем над облаками возникло белое зарево. Оно разгоралось все ярче, уродливые тени заскользили по черной маслянистой поверхности, и вдруг из-за горизонта взрывом вынеслось ослепительно белое пульсирующее светило и рывками понеслось по небу, гася звезды. Серый туман заметался между стволами странных деревьев, замелькали радужные блики, и все исчезло. Перед Женей вновь была залитая солнцем саванна.

-- Дальше идут сплошные помехи, -- сказала заведующая.

-- А что это было? -- спросил Женя. Он ожидал большего.

-- Это восход сверхновой. Больше ста миллионов лет назад. Она породила динозавров. Теперь кадр триста пятнадцатый. Это наша гордость. Пятьдесят миллионов лет спустя.

Снова исчезла саванна. Женя увидел серую, покрытую водой равнину. Из воды торчали мясистые стебли каких-то растений. Через равнину по колено в воде брело длинное серое животное. Женя не сразу понял, где у животного голова. Мокрое цистернообразное туловище, облепленное зеленой травой, равномерно сужалось к обоим концам и переходило в длинные гибкие хвост и шею. Затем Женя разглядел крохотную плоскую головку с безгубой жабьей пастью. В повадках чудовища было что-то куриное -- на каждом шагу оно ныряло головой в воду и сразу вздергивало голову, быстро-быстро перетирая в пасти какую-то зелень.

-- Диплодок, -- сказала заведующая. -- Длина двадцать четыре метра.

Затем Женя увидел другое чудовище. Оно змеиными движениями скользило рядом с первым, оставляя за собой полосу взбаламученной воды. Один раз оно едва увернулось от колоннообразной ноги диплодока, и на мгновение Женя увидел громадную бледную зубастую пасть. "Что-то будет", -- подумал он. Это было гораздо интереснее вспышки сверхновой. Диплодок, видимо, не подозревал о своем зубастом спутнике либо просто не обращал на него внимания. А тот, ловко лавируя вокруг его ног, подобрался поближе к голове, рывком высунулся из воды, моментально скусил голову и нырнул.

Женя закрыл рот, стукнув зубами. Картина была необычайно яркая и четкая. На секунду диплодок остановился, высоко вздернул обезглавленную шею и... пошел дальше, все так же размеренно погружая кровоточащий обрубок в мутную воду. И только через несколько шагов у него подогнулись передние ноги. А задние продолжали ступать, и громадный хвост беспечно подергивался из стороны в сторону. Шея в последний раз взмыла в небо и бессильно плюхнулась в воду. Передняя часть туловища стала заваливаться на бок, а задняя все продолжала двигаться вперед. Но вот подломились и задние ноги, и тотчас из мутной вспененной воды вынырнули и кинулись десятки оскаленных зубастых пастей...

-- Ф-фу! -- сказал Женя, вытирая пот. -- Страшное зрелище...

-- Типичная сцена охоты хищных динозавров на крупного диплодока, -- деловито пояснила заведующая. -- Они беспрерывно жрали друг друга. Почти вся информация, которую мы получаем от тех эпох, -- это непрерывное пожирание. Но как вам понравилось качество изображения, товарищ Славин?

-- Качество отличное, -- сказал Женя. -- Только почему-то все время мигает...

Над кронами акаций с грохотом пронеслась пузатая шестимоторная машина. Заведующая выбежала из павильона.

-- Аппаратура! -- крикнула она. -- Пойдемте, товарищ Славин, это привезли аппаратуру!

-- Позвольте! -- завопил Женя. -- А еще? Вы обещали показать мне еще!

-- Не стоит, право, не стоит, -- убедительно сказала заведующая. Она поспешно складывала стул. -- Не знаю, что взбрело Полю в голову. Семь тысяч пятьсот двенадцать -- это резня в Константинополе... Пятнадцатый век... Качество изображения превосходное, но... Настолько неприятное зрелище... Право, не стоит, товарищ Славин... Лучше пойдемте посмотрим, как Поль будет ловить уродцев.

Громадный шестивинтовой вертолет сел недалеко от того места, где Женя оставил свой птерокар, и разгрузка оборудования была в разгаре. Из распахнутых трюмов выкатывали платформы на высоких колесах, груженные желтыми матовыми ящиками. Ящики свозились к подножию одной из акаций, где в развилке между двумя мощными корнями неутомимый Рудак руководил сборкой. Его зычный голос разносился далеко по вечерней саванне.

Заведующая фильмотекой извинилась и убежала куда-то. Женя принялся описывать неуверенные круги вокруг Рудака. Его одолевала любознательность. Платформы на высоких колесах подкатывали, разгружались и уезжали, "слуги КРИ" -- парни и девушки -- устанавливали и свинчивали желтые ящики, и под акацией вскоре обозначились контуры громоздкой угловатой установки. Рудак ворочался где-то в ее недрах, гудел, свистел и раскатисто покрикивал. Было шумно и весело.

-- Стронг и Джой, займитесь интравизиром!

-- Трам-тара-рам-тарам-пам-пам! Давайте замыкающую, кто там!

-- Фидеры! Куда запропастились фидеры?

-- О ла-ла! Еще правее! Вот так...

-- Фрост, на разгрузку!

Женю беззлобно толкали под бока и просили убраться в сторонку. Громадный вертолет разгрузился наконец, взревел, подняв ветер и клочья травы, и ушел из-под акации на посадочную площадку. Из-под установки выполз на четвереньках Рудак, встал, отряхнул ладони и сказал:

-- Ну, можно начинать. Давайте все по местам.

Он вскочил на платформу, где был установлен небольшой пульт управления. Платформа крякнула.

-- Молись, Великий КРИ! -- заорал Рудак.

-- Станислав еще не вернулся! -- крикнул кто-то.

-- Вот беда! -- сказал Рудак и слез с платформы.

-- А профессор Ломба знает? -- робко спросила худенькая, остриженная под мальчика девица.

-- Профессор узнает, -- внушительно сказал Рудак. -- Где же Станислав?

На полянке перед акацией вспучилась и треснула земля. Женя подскочил на целый метр. Ему показалось, что из травы высунулась бледная зубастая пасть динозавра.

-- Наконец-то! -- сказал Рудак. -- Я уже беспокоиться начал: кислород-то у него кончился минуту назад... а то и две...

Из-под земли медленно и неуклюже вытягивалось металлическое кольчатое тело в полметра толщиной, похожее на громадного дождевого червя. Оно все ползло и ползло, и неизвестно было, сколько колец его еще прячется под землей, когда передняя его часть быстро завертелась, отвинчиваясь, и свалилась в траву. Из черного отверстия высунулась багровая, с широко разинутым ртом мокрая физиономия.

-- Ого-го! -- заревел Рудак. -- С легким паром, Станислав!

Физиономия свесилась через край, сплюнула и сиплым голосом объявила:

-- У него там целый арсенал. Целые армады ползучих тарелок. Вытащите-ка меня отсюда...

Кольчатый червь все лез и лез из земли, и красное заходящее солнце играло на его металлических боках.

-- Начнем, -- объявил Рудак и снова взобрался на платформу.

Он разгладил налево и направо бороду, скорчил зверскую рожу девицам, столпившимся внизу, и жестом пианиста положил руки на пульт. Пульт вспыхнул индикаторными лампочками.

И сейчас же все затихло на поляне. Женя, взводя киноаппарат, с беспокойством отметил, что несколько человек торопливо вскарабкались на акацию и расселись на ветвях, а девушки теснее придвинулись к платформе. На всякий случай он тоже подошел поближе к платформе.

-- Стронг и Джой, приготовились! -- громовым голосом сказал Рудак.

-- Приготовились! -- откликнулись два голоса.

-- Пою на главной частоте. Подпевайте в крыльях. И побольше шума.

Женя ожидал, что все сейчас запоют и забарабанят, но стало еще тише. Прошла минута.

-- Повысить напряжение, -- негромко приказал Рудак.

Прошла еще минута. Солнце зашло, на небе высыпали крупные звезды. Где-то лениво прокричал эму. Девушка, стоявшая рядом с Женей, судорожно вздохнула. Вдруг наверху, на ветке акации, зашевелились, и чей-то дрожащий от возбуждения голос крикнул:

-- Да вот же они! Вон там, на поляне! Вы не туда смотрите!

Жене не было видно, куда надо смотреть, и он не знал, кто должны быть "они" и чего от них можно было ждать. Он поднял киноаппарат, попятился еще немного, тесня к платформе девушек, и вдруг он увидел. Сначала он подумал, что ему показалось. Что это просто плывут пятна в утомленных глазах. Черная под звездами саванна шевелилась. Неясные серые тени возникли на ней, молчаливые и зловещие, зашелестела трава, что-то скрипнуло, послышались дробный перестук, звяканье, потрескивание. И в одно мгновение тишина наполнилась густыми невнятными шорохами.

-- Свет! -- рявкнул Рудак. -- Идут зольдатики!

С акации откликнулись радостным воем. Посыпались сухие листья и сучья. В тот же миг над поляной вспыхнул ослепительный свет.

Через саванну шла армия Великого КРИ. Она шла сдаваться. Такого парада механического уродства Женя не видел еще никогда в жизни. Очевидно, слуги Великого КРИ тоже видели такое впервые. Гомерический хохот потряс акацию.

Конструкторы, испытанные бойцы за механическое совершенство, неистовствовали. Они гроздьями валились с ветвей и катались по поляне.

-- Нет, ты посмотри! Ты только посмотри!

-- Семнадцатый век! Кулиса Ватта!

-- Где Робинзон? Робинзон, это ты считал, что КРИ умнее тебя?

-- Ура Робинзону! Качать Робинзона!

-- Ребята, да подоприте же кто-нибудь эти колеса! Они не доедут до нас!

-- Мальчики! Мальчики! Посмотрите! Паровая машина!

-- Автора! Автора!

Ужасные страшилища двигались на поляну. Кособокие трехколесные велосипеды на паровом ходу. Гремящие жестью тарелкоподобные аппараты, от которых летели искры и смердело горелым. Знакомые уже черепахи, неистово лягающиеся знаменитой задней ногой. Паукообразные механизмы на длиннейших проволочных ногах, которыми они то и дело спутывались. Позади, уныло вихляясь, приближались шесты на колесиках с поникшими зеркалами на концах. Все это тащилось, хромало, толкалось, стучало, ломалось на ходу и исходило паром и искрами. Женя самозабвенно водил киноаппаратом.

-- Я больше не слуга! -- орал кто-то с акации.

-- И я тоже!

-- А что задних ног-то!

Передние ряды механических чудовищ, достигнув поляны, остановились. Задние карабкались на них и тоже замирали в куче, перепутавшись, растопырив уродливые сочленения. Поверх упали с деревянным стуком, ломаясь пополам, шесты на колесиках. Одно колесо, звеня пружинками, докатилось до платформы, покрутилось и улеглось у Жениных ног. Тогда Женя оглянулся на Рудака. Рудак стоял на платформе, уперев руки в бока. Борода его шевелилась.

-- Ну вот, ребята, -- сказал он, -- отдаю это вам на поток и разграбление. Теперь мы, наверное, узнаем, как и почему они тикают.

Победители набросились на павшую армию.

-- Неужели Великий КРИ построил все это, чтобы изучать поведение Буриданова барана? -- с ужасом спросил Женя.

-- Отчего нет? -- сказал Рудак. -- Очень даже может быть. Даже наверное. -- Он подмигнул с необыкновенной хитростью. -- Вообще-то, конечно, ясно, что здесь что-то не в порядке.

Мимо два здоровенных конструктора проволокли за заднюю ногу небольшого металлического жука. Как раз напротив платформы нога оторвалась, и конструкторы повалились в траву.

-- Ур-родцы, -- пробурчал Рудак.

-- Я же говорил, что она слабо держится, -- сказал Женя.

Резкий старческий голос врезался в веселый шум:

-- Что здесь происходит?

Мгновенно наступила тишина.

-- Ай-яй-яй, -- шепотом сказал Рудак и слез с платформы.

Жене показалось, что Рудак как-то сразу усох.

К платформе, прихрамывая, приближался старый седой негр в белом халате. Женя узнал его -- это был профессор Ломба.

-- Где здесь мой Поль? -- зловеще-ласковым голосом спрашивал он. -- Дети, кто мне скажет, где мой заместитель?

Рудак молчал. Ломба шел прямо на него. Рудак попятился, наткнулся спиной на платформу и остановился.

-- Так что же здесь происходит, Поль, сыночек? -- спросил Ломба, подходя вплотную.

Рудак печально ответил:

-- Мы перехватили управление у КРИ... и согнали всех уродцев в одну кучу...

-- Ах, уродцев? -- вкрадчиво сказал Ломба. -- Важная проблема! Откуда берется седьмая нога? Важная проблема, дети мои! Очень важная проблема!

Неожиданно он схватил Рудака за бороду и потащил его на середину поляны сквозь расступившуюся толпу.

-- Посмотрите на него, дети! -- вскричал он торжествующе. -- Мы изумляемся! Мы ломаем голову! Мы впадаем в отчаяние! Мы воображаем, что КРИ перехитрил нас!

С каждым "мы" он дергал Рудака за бороду, словно звонил в колокол. Голова Рудака покорно раскачивалась.

-- А что случилось, учитель? -- робко спросила какая-то девушка. По ее лицу было видно, что ей очень жалко Рудака.

-- Что случилось, деточка? -- Ломба наконец отпустил Рудака. -- Старый Ломба едет в Центр. Отрывает от работы лучших специалистов. И что он узнает? О стыд! Что он узнает, ты, рыжий паршивец? -- Он снова схватил Рудака за бороду, и Женя торопливо застрекотал аппаратом. -- Над старым Ломбой смеются! Старый Ломба стал посмешищем всех кибернетистов! О старом Ломбе уже рассказывают анекдоты! -- Он отпустил бороду и постучал костлявым кулаком в широченную грудь Рудака. -- Ну-ка ты, осадная башня! Сколько ног у обыкновенного австралийского мериноса? Или, может быть, ты забыл?

Женя вдруг заметил, что несколько молодых людей при этих словах принялись пятиться с явным намерением затеряться в толпе.

-- Программистов не выпускать, -- не поворачивая головы, приказал Ломба.

В толпе зашумели, и молодые люди были выпихнуты на середину круга.

-- Что делают эти интеллектуальные пираты? -- вопросил Ломба, круто поворачиваясь к ним. -- Они показывают в программе семь ног у барана...

Толпа зашумела.

-- Они лишают барана мозжечка...

В толпе начался хохот, как показалось Жене -- одобрительный.

-- Бедный, славный, добросовестный КРИ! -- Ломба возвел руки к небесам. -- Он громоздит нелепость на нелепость! Мог ли он предположить, что его рыжебородый хулиганствующий хозяин даст ему задачу о пятиугольном треугольнике?

Рудак уныло пробубнил:

-- Больше не буду. Честное слово, не буду.

Толпа с хохотом лупила программистов в гулкие спины.

Женя ночевал у Рудака. Рудак постелил ему в кабинете, тщательно расчесал бороду и ушел обратно к акациям. В раскрытое окно заглядывала громадная оранжевая луна, расчерченная серыми квадратами Д-космодромов. Женя смотрел на нее и весело хихикал, с наслаждением перебирая в памяти события дня. Он очень любил такие дни, которые не пропадали даром, потому что удавалось познакомиться с новыми хорошими, веселыми или просто славными людьми. С такими, как вдумчивый Парнкала, или великолепный Рудак, или Ломба-громовержец...

"Об этом я обязательно напишу, -- подумал он. -- Обязательно! Как веселые, умные, молодые ребята на свой страх и риск вложили заведомо бессмысленную программу в необычайно сложную и умелую машину, чтобы посмотреть, как эта машина будет себя вести. И как она себя вела, тщетно тужась создать непротиворечивую модель барана с семью ногами и без мозжечка. И как шла через черную теплую саванну армия этих уродливых моделей, шла сдаваться рыжебородому интеллектуальному пирату. И как интеллектуального пирата таскали за бороду -- наверное, не в первый и не в последний раз... Потому что его очень интересуют задачи о пятиугольных треугольниках и о квадратных шарах... которые ранят достоинство честной, добросовестной машины... Это может получиться хорошо -- рассказ об интеллектуальном хулиганстве..."

Женя заснул и проснулся на рассвете. В столовой тихонько гремели посудой и рассуждали вполголоса:

-- ...Теперь все пойдет как по маслу. Папаша Ломба успокоился и заинтересовался.

-- Еще бы, такой материалище по теории машинных ошибок!

-- Ребята, а КРИ оказался все же довольно примитивен. Я ожидал от него большей выдумки.

Кто-то вдруг захохотал и сказал:

-- Семиногий баран без малейших признаков органов равновесия! Бедный КРИ!

-- Тише, корреспондента разбудишь!

После длинной паузы, когда Женя уже начал дремать, кто-то вдруг сказал с сожалением:

-- А жалко, что все уже позади. Как было интересно! О семиногий баран! До чего грустно, что больше нет твоей загадки!


Полдень, XXII век

Глава третья. Благоустроенная планета.

Свечи перед пультом

В полночь пошел дождь. На шоссе стало скользко, и Званцев сбавил скорость. Было непривычно темно и неуютно, зарево городских огней ушло за черные холмы, и Званцеву казалось, что машина идет через пустыню. Впереди на шероховатом мокром бетоне плясал белый свет фар. Встречных машин не было. Последнюю встречную машину Званцев видел перед тем, как свернул на шоссе к институту. В километре от поворота был поселок, и Званцева удивило, что, несмотря на поздний час, почти все окна освещены, а на веранде большого кафе у дороги полно людей. Званцеву показалось, что они молчат и чего-то ждут.

Акико оглянулась.

-- Они все смотрят нам вслед, -- сказала она.

Званцев не ответил.

-- Наверное, они думают, что мы врачи.

-- Наверное, -- сказал Званцев.

Это был последний освещенный поселок, который они видели. За поворотом началась мокрая темнота.

-- Где-то здесь должен быть завод бытовых приборов, -- сказал Званцев. -- Ты не заметила?

-- Нет.

-- Никогда ты ничего не замечаешь.

-- За рулем -- вы. Пустите меня за руль, я буду все замечать.

-- Ну уж нет, -- сказал Званцев.

Он резко затормозил, и машину занесло. Она боком проползла по взвизгнувшему бетону. Фары осветили столб с указателем. Сигнальных огней не было, надпись на указателе казалась выцветшей: "Новосибирский Институт Биологического Кодирования -- 21 км". Под указателем был прибит перекошенный фанерный щит с корявой надписью: "Внимание! Включить все нейтрализаторы! Сбавить скорость! Впереди застава!" И то же самое на французском и английском. Буквы были большие, с черными потеками.

-- Ого, -- пробормотал Званцев, полез под руль и включил нейтрализаторы.

-- Какая застава? -- спросила Акико.

-- Какая застава, я не знаю, -- сказал Званцев, -- но, видимо, тебе нужно было остаться в городе.

-- Нет, -- сказала Акико.

Когда машина тронулась, она осторожно спросила:

-- Вы думаете, что нас не пропустят?

-- Я думаю, что тебя не пропустят.

-- Тогда я подожду, -- спокойно сказала Акико.

Машина медленно и беззвучно катилась по шоссе. Званцев сказал, глядя перед собой:

-- Мне бы все-таки хотелось, чтобы тебя пропустили.

-- Мне тоже, -- сказала Акико. -- Я очень хочу проститься с ним...

Званцев молча глядел на дорогу.

-- Мы редко виделись последнее время, -- продолжала Акико. -- Я очень люблю его. Я не знаю другого такого человека. Никогда я так не любила отца, как люблю его. Я даже плакала...

"Да, плакала, -- подумал Званцев. -- Океан был черно-синий, и небо было синее-синее, а лицо его было опухшим и синим, когда мы с Кондратьевым осторожно вели его к конвертоплану. Под ногами скрипел раскаленный коралловый песок, ему было трудно идти, он то и дело повисал у нас на руках, но ни за что не соглашался, чтобы мы несли его. Глаза его были закрыты, и он виновато бормотал: "Гокуро-сама, гокуро-сама..." Сзади и сбоку молча шли океанологи, а Акико шла рядом с Сергеем, держа обеими руками, как поднос, знаменитую на весь Океан потрепанную белую шляпу, и горько плакала. Это был первый, самый страшный приступ болезни -- шесть лет назад, на безымянном островке в пятнадцати милях к западу от рифа Октопус..."

-- ...я двадцать лет знаю его. С самого детства. Мне очень хочется проститься с ним.

Из мокрой темноты выплыла и прошла над головами решетчатая арка микропогодной установки. На синоптической станции огней не было. "Установка не работает, -- подумал Званцев. -- Вот почему эта мерзость с неба". Он покосился на Акико. Она сидела, забравшись на сиденье с ногами, и глядела прямо перед собой. На ее лицо падали отсветы от циферблатов на пульте.

-- Что здесь происходит? -- сказал Званцев. -- Какая-то мертвая зона.

-- Не знаю, -- сказала Акико. Она заворочалась, устраиваясь удобнее, толкнула его коленом в бок и вдруг замерла, уставившись на него блестящими в полумраке глазами.

-- Что? -- спросил он.

-- Может быть, он уже...

-- Вздор, -- сказал Званцев.

-- И все ушли к институту...

-- Вздор, -- решительно сказал Званцев. -- Вздор.

Далеко впереди загорелся неровный красный огонек. Он был слаб и мерцал, как звездочка на неспокойном небе. На всякий случай Званцев снова сбавил скорость. Теперь машина катилась очень медленно, и стал слышен шорох дождя. В свете фар появились три фигуры в блестящих мокрых плащах. Они стояли прямо посередине шоссе; перед ними поперек шоссе лежало здоровенное бревно. Тот, что стоял справа, держал над головой большой коптящий факел. Он медленно размахивал факелом из стороны в сторону. Званцев подвел машину поближе и остановился. "Ну и застава", -- подумал он. Человек с факелом что-то крикнул неразборчиво в шорохе дождя, и все трое быстро пошли к машине, неуклюже шагая в огромных мокрых плащах. Человек с факелом снова крикнул что-то, сердито перекосив рот. Званцев выключил дальний свет и открыл дверцу.

-- Двигатель! -- крикнул человек с факелом. Он подошел вплотную. -- Выключите двигатель, наконец!

Званцев выключил двигатель и вылез на шоссе под мелкий частый дождь.

-- Я океанолог Званцев, -- сказал он. -- Я еду к академику Окада.

-- Выключите свет в машине! -- сказал человек с факелом. -- Да побыстрее, пожалуйста!

Званцев повернулся, но свет в кабине уже погас.

-- Кто это с вами? -- спросил человек с факелом.

-- Океанолог Кондратьева, -- ответил Званцев сердито. -- Мой сотрудник.

Трое в плащах молчали.

-- Мы можем ехать дальше?

-- Я оператор Михайлов, -- сказал человек с факелом. -- Меня послали встретить вас и передать, что к академику Окада нельзя.

-- Об этом я буду говорить с профессором Каспаро, -- сказал Званцев. -- Проведите меня к нему.

-- Профессор Каспаро очень занят. Мы бы не хотели, чтобы его тревожили.

"Кто это -- мы?" -- хотел спросить Званцев, но сдержался, потому что у Михайлова был невнятный монотонный голос смертельно уставшего человека.

-- Я должен передать академику сообщение чрезвычайной важности, -- сказал Званцев. -- Проведите меня к Каспаро.

Трое молчали, и красный неровный свет пробегал по их лицам. Лица были мокрые, осунувшиеся.

-- Ну? -- сказал Званцев нетерпеливо.

Вдруг он заметил, что Михайлов спит. Рука с факелом дрожала и опускалась все ниже. Глаза Михайлова были закрыты.

-- Толя, -- тихо сказал один из его товарищей и толкнул его в плечо.

Михайлов очнулся, мотнул факелом и уставился на Званцева припухшими глазами.

-- Что? -- сказал он хрипло. -- А, вы к академику... К академику Окада нельзя. На территорию института вообще нельзя. Уезжайте, пожалуйста.

-- Я должен передать академику Окада сообщение чрезвычайной важности, -- терпеливо повторил Званцев. -- Я океанолог Званцев, а в машине океанолог Кондратьева. Мы везем важное сообщение.

-- Я оператор Михайлов, -- сказал человек с факелом. -- К Окада сейчас нельзя. Он умрет в ближайшие четверть суток, и мы можем не успеть. -- Он едва шевелил губами. -- Профессор Каспаро очень занят и просил не беспокоить. Пожалуйста, уезжайте...

Он вдруг повернулся к своим товарищам.

-- Ребята, -- сказал он с отчаянием. -- Дайте еще две таблетки.

Званцев стоял под дождем и думал, что еще можно сказать этому человеку, засыпающему на ходу. Михайлов стоял боком к нему и, запрокинув голову, что-то глотал. Потом Михайлов сказал:

-- Спасибо, ребята, я совсем падаю. У вас здесь все-таки дождь, прохладно, а у нас все просто валятся с ног, один за другим, поднимаются и опять валятся... Тогда уносим... -- Он все еще говорил невнятно.

-- Ничего, последняя ночь...

-- Девятая, -- сказал Михайлов.

-- Десятая.

-- Неужели десятая? У меня голова как чугун. -- Михайлов повернулся к Званцеву. -- Извините меня, товарищ...

-- Океанолог Званцев, -- сказал Званцев в третий раз. -- Товарищ Михайлов, вы должны нас пропустить. Мы только что прилетели с Филиппин. Мы везем академику информацию, очень важную информацию. Он ждал ее всю жизнь. Поймите, я знаю его тридцать лет. Мне виднее, может он без этого умереть или нет. Это чрезвычайно важная информация.

Акико вылезла из машины и встала рядом с ним. Оператор молчал, зябко ежась под плащом.

-- Ну хорошо, -- сказал он наконец. -- Только вас слишком много. -- Он так и сказал: "Слишком много". -- Пусть идет один.

-- Ладно, -- сказал Званцев.

-- Только, по-моему, это бесполезно, -- сказал Михайлов. -- Каспаро не пустит вас к академику. Академик изолирован. Вы можете испортить весь опыт, если нарушите изоляцию, и потом...

-- Я буду говорить с Каспаро сам, -- перебил Званцев. -- Проводите меня.

-- Хорошо, -- сказал оператор. -- Пошли.

Званцев оглянулся на Акико. На лице Акико было много больших и маленьких капель. Она сказала:

-- Идите, Николай Евгеньевич.

Потом она повернулась к людям в плащах:

-- Дайте ему плащ кто-нибудь, а сами полезайте в машину. Можно поставить машину поперек шоссе.

Званцеву дали плащ. Акико хотела вернуться в машину и развернуть ее, но Михайлов сказал, что двигатель включать нельзя. Он стоял и светил своим неуклюжим коптящим факелом, пока машину вручную разворачивали и ставили поперек дороги. Затем застава в полном составе забралась в кабину. Званцев заглянул внутрь. Акико снова сидела, свернувшись, на переднем сиденье. Товарищи Михайлова уже спали, уткнувшись головами друг в друга.

-- Передайте ему... -- сказала Акико.

-- Да, обязательно.

-- Скажите, что мы будем ждать.

-- Да, -- сказал Званцев. -- Скажу.

-- Ну, идите.

-- Саёнара, Аки-тян.

-- Идите...

Званцев осторожно прихлопнул дверцу и подошел к оператору:

-- Пойдемте.

-- Пойдемте, -- откликнулся оператор совсем новым, очень бодрым голосом. -- Пойдемте быстро, нужно пройти семь километров.

Они пошли, широко шагая, по мокрому шершавому бетону.

-- Что у вас там делается? -- спросил оператор.

-- Где -- у нас?

-- Ну, у вас... В большом мире. Мы уже полмесяца ничего не знаем. Что в Совете? Как с проектом Большой Шахты?

-- Очень много добровольцев, -- сказал Званцев. -- Не хватает аннигиляторов. Не хватает охладителей. Совет намерен перевести на проект тридцать процентов энергии. С Венеры отозваны почти все специалисты по глубокой проходке.

-- Правильно, -- сказал оператор. -- На Венере им теперь нечего делать. А кого выбрали начальником проекта?

-- Понятия не имею, -- сердито сказал Званцев.

-- Не Штирнера?

-- Не знаю.

Они помолчали.

-- Мерзость, верно? -- сказал оператор.

-- Что?

-- Факелы -- мерзость, правда? Такая дрянь! Чувствуете, как он воняет?

Званцев принюхался и отошел на два шага в сторону.

-- Да, -- сказал он. От факела воняло нефтью. -- А зачем это? -- спросил он.

-- Так приказал Каспаро. Никаких электроприборов, никаких ламп. Мы стараемся свести все неконтролируемые помехи к минимуму... Кстати, вы курите?

-- Курю.

Оператор остановился.

-- Дайте зажигалку, -- сказал он. -- И ваш радиотелефон. Есть у вас радиотелефон?

-- Есть.

-- Дайте все мне. -- Михайлов забрал зажигалку и радиотелефон, разрядил их и выбросил аккумуляторы в кювет. -- Извините, но так надо. Здесь на двадцать километров в округе не работает ни один электроприбор.

-- Вот в чем дело, -- сказал Званцев.

-- Да-да. Мы разграбили все пасеки вокруг Новосибирска и делаем восковые свечи. Вы слыхали об этом?

-- Нет.

Они снова быстро пошли под непрерывным дождем.

-- Свечи тоже мерзость, но все-таки лучше, чем факелы. Или, знаете, лучина. Слыхали про такое -- лучина?

-- Нет, -- сказал Званцев.

-- Есть такая песня: "Догорай, моя лучиночка". Я всегда думал, что лучина -- это какой-то генератор.

-- Теперь я понимаю, откуда этот дождь, -- сказал Званцев помолчав. -- То есть я понимаю, почему выключены микропогодные установки.

-- Нет, нет, -- сказал оператор, -- микропогодные установки -- это само собой, а дождь нам гонят специально с Ветряного Кряжа. Там есть континентальная установка.

-- Зачем это? -- спросил Званцев.

-- Закрываемся от прямого солнечного излучения.

-- А разряды в тучах?

-- Тучи приходят пустые, их разряжают по дороге. Вообще опыт получился гораздо грандиознее, чем мы сначала думали. У нас собрались все специалисты по биокодированию. Со всего мира. Пятьсот человек. И все равно мало. И весь Северный Урал работает на нас.

-- И пока все благополучно? -- спросил Званцев.

Оператор промолчал.

-- Вы меня слышите? -- спросил Званцев.

-- Я не могу вам ответить, -- сказал Михайлов неохотно. -- Мы надеемся, что все идет как надо. Принцип проверен, но это первый опыт с человеком. Сто двадцать триллионов мегабит информации, и ошибка в одном бите может многое исказить.

Михайлов замолчал, и они долго шли не говоря ни слова. Званцев не сразу заметил, что они идут через поселок. Поселок был пуст. Слабо светились матовые окна коттеджей, а в окнах было темно. За ажурными изгородями в мокрых кустах чернели кое-где распахнутые ворота гаражей.

Оператор забыл про Званцева. "Еще часов шесть, и все будет кончено, -- думал он. -- Я вернусь домой и завалюсь спать. Великий Опыт будет закончен. Великий Окада умрет и станет бессмертным. Ах как красиво! Но пока не придет время, никто не скажет, удался ли опыт. Даже сам Каспаро. Великий Каспаро, Великий Окада, Великий Опыт! Великое Кодирование. -- Михайлов потряс головой -- привычная тяжесть снова ползла на глаза, заволакивая мозг. -- Нет-нет, надо думать. Валерио Каспаро сказал, что надо начинать думать уже сейчас. Все должны думать, даже операторы, хотя мы слишком мало знаем. Но Каспаро сказал, что думать должны все. Валерио Каспаро, в просторечии Валерий Константинович. Забавно, когда он работает, работает и вдруг скажет на весь зал: "Достаточно, посидим немного, тупо глядя перед собой!" Эту фразу он где-то вычитал. Если в этот момент спросить его о чем-нибудь, он скажет: "Юноша, вы же видите. Не мешайте мне сидеть, тупо глядя перед собой..." Опять я не о том думаю! Итак, прежде всего поставим задачу. Дано: комплекс физиологических нейронных состояний (говоря по-простому -- живой мозг) жестко кодируется по третьей системе Каспаро -- Карпова на кристаллическую квазибиомассу. При должной изоляции жесткий код на кристаллической квазибиомассе сохраняется при нормальном уровне шумов весьма долго, -- время релаксации кода составляет ориентировочно двенадцать тысяч лет. Времени достаточно. Требуется найти: способ перевода кода биомассы на живой мозг, то бишь на комплекс физиологических функционирующих нейронов в нуль-состояниях. Кстати, для этого требуется еще и живой мозг в нуль-состоянии, но для такого дела люди всегда находились и найдутся -- например, я... Эх, все равно не разрешат. О живом мозге Каспаро и слышать не хочет. Вот чудак! Сиди теперь и жди, пока ленинградцы построят искусственный. Вот... Короче говоря, мы закодировали мозг Окада на кристаллическую биомассу. Мы имеем шифр мозга Окада, шифр мыслей Окада, шифр его "я". И теперь требуется найти способ перенести этот шифр на другой мозг. Пусть искусственный. Тогда Окада возродится. Зашифрованное "я" Окада снова станет действующим, настоящим "я". Вопрос: как это сделать? Как?.. Хорошо бы догадаться прямо сейчас и порадовать старика. Каспаро думает об этом четверть века. Прибежать к нему в мокром виде, как Архимед, и возопить: "Эврика!" -- Михайлов споткнулся и чуть не уронил факел.

-- Что с вами? -- сказал Званцев. -- Вы опять засыпаете?

Михайлов посмотрел на него. Званцев шагал, подняв капюшон, засунув руки под плащ. Лицо его в красном бегающем свете казалось очень длинным и очень жестким.

-- Нет, -- сказал Михайлов. -- Я думаю. Я не сплю.

Впереди замаячила какая-то темная груда. Они шли быстро и скоро догнали большой грузовик, который медленно тащился по шоссе. Званцев не сразу понял, что грузовик идет с выключенным двигателем. Его волокли два здоровенных мокрых верблюда.

-- Эй, Санька! -- крикнул оператор.

Щелкнула дверь кабинки, высунулась голова, повела блестящими глазами и скрылась.

-- Чем могу? -- спросили из кабинки.

-- Дай шоколадку, -- сказал Михайлов.

-- Возьми сам, не хочется вылезать. Мокро.

-- И возьму, -- бодро сказал Михайлов и куда-то скрылся вместе с факелом.

Стало очень темно. Званцев пошел рядом с грузовиком, приноравливаясь к верблюдам. Верблюды еле плелись.

-- Быстрей они не могут? -- проворчал он.

-- Они, подлые, не хотят, -- сказал голос из кабины. -- Я пробовал лупить их палкой, но они только плюются. -- Голос помолчал и добавил: -- Четыре километра в час. И заплевали мне плащ. Водитель тяжело вздохнул и вдруг завопил:

-- Эй, залетные! Но, н-но-о, или как там вас!

Верблюды пренебрежительно засопели.

-- Вы бы отошли в сторонку, -- посоветовал водитель. -- Впрочем, сейчас они, кажется, ничего.

Понесло нефтью, и рядом снова появился Михайлов. Факел его чадил и трещал.

-- Пойдемте, -- сказал он. -- Теперь уже близко.

Они легко обогнали упряжку, и скоро по сторонам дороги появились невысокие темные строения. Приглядевшись, Званцев увидел впереди в темноте огромное здание -- черный провал в черном небе. В окнах кое-где слабо моргали желтые огоньки.

-- Смотрите, -- шепотом сказал Михайлов. -- Видите, по сторонам дороги -- блоки?

-- Ну? -- сказал Званцев тоже шепотом.

-- В них квазибиомасса. Здесь он будет храниться.

-- Кто?

-- Мозг, -- прошептал Михайлов. -- Мозг!

Они вдруг свернули и вышли прямо к подъезду здания института. Михайлов откатил тяжелую дверь.

-- Заходите, -- сказал он. -- Только не шумите, пожалуйста.

В вестибюле было темно, прохладно и странно пахло. На большом столе посередине мигало несколько толстых оплывающих свечей, стояли тарелки и большая суповая кастрюля. Тарелки были грязные. В корзинке лежали высохшие куски хлеба. При свечах было плохо видно. Званцев сделал несколько шагов, зацепился плащом за стул, и стул повалился со стуком.

-- Ай! -- вскрикнул кто-то сзади. -- Толя, это ты?

-- Я, -- сказал Михайлов.

Званцев оглянулся. В углу вестибюля стояла красноватая полутьма, и, когда Михайлов с факелом прошел туда, Званцев увидел девушку с бледным лицом. Она лежала на диване, закутавшись во что-то черное.

-- Ты принес чего-нибудь вкусненького? -- спросила девушка.

-- Санька везет, -- ответил Михайлов. -- Хочешь шоколадку?

-- Хочу.

Михайлов стал, мотая факелом, рыться в складках плаща.

-- Иди смени Зину, -- сказала девушка. -- Пусть идет спать сюда. Теперь в двенадцатой спят мальчишки. А на улице дождь?

-- Дождь.

-- Хорошо. Теперь уже немного осталось.

-- Вот тебе шоколадка, -- сказал Михайлов. -- Я пойду. Этот товарищ к академику.

-- К кому?

-- К академику.

Девушка тихонько свистнула.

Званцев прошел через вестибюль и нетерпеливо оглянулся. Михайлов шел следом, а девушка сидела на диване и разворачивала шоколадку. При свете свечей только и можно было разобрать, что маленькое бледное лицо и странный серебристый халат с капюшоном. Михайлов сбросил плащ, и Званцев увидел, что он тоже в длинном серебристом халате. Он был похож на привидение в неверном свете факела.

-- Товарищ Званцев, -- сказал он, -- подождите здесь немножко. Я пойду принесу вам халат. Только, пожалуйста, пока не сбрасывайте плаща.

-- Хорошо, -- сказал Званцев и присел на стул.

В кабинете Каспаро было темно и холодно. Усыпляюще шумел дождь. Михайлов ушел, сказав, что позовет Каспаро. Факел он унес, а свечей в кабинете не было. Сначала Званцев сидел в кресле для посетителей у большого пустого стола. Потом поднялся, пробрался к окну и стал глядеть в ночь, упершись лбом в холодное стекло. Каспаро не приходил.

"Будет очень тяжело без Окада, -- думал Званцев. -- Он мог бы жить еще лет двадцать, надо было больше беречь его. Надо было давным-давно запретить ему глубоководные поиски. Если человеку за сто лет и из них шестьдесят он провел на глубинах больше тысячи метров... Вот так и наживают синий паралич, будь он проклят!.."

Званцев отошел от окна, направился к двери и выглянул в коридор. В длинном коридоре редко вдоль стен горели свечи. Откуда-то доносился голос, повторяющий одно и то же с размеренностью метронома. Званцев прислушался, но не разобрал ни слова. Потом из красноватых сумерек в конце коридора выплыли длинные белые фигуры и беззвучно прошли мимо, словно проплыли по воздуху. Званцев увидел осунувшиеся темные лица под козырьками серебристых капюшонов.

-- Хочешь есть? -- спросил один.

-- Нет. Спать.

-- Я, кажется, поем...

-- Нет, нет. Спать. Сначала спать.

Они разговаривали негромко, но в коридоре было слышно далеко.

-- Джин чуть не запорола свой сектор. Каспаро схватил ее за руку.

-- О дьявольщина!

-- Да. У него такое было лицо.

-- Дьявольщина, дьявольщина! Какой сектор?

-- Двенадцать тысяч шестьсот три. Ориентировочно -- слуховые ассоциации.

-- Ай-яй-яй-яй-яй...

-- Каспаро послал ее спать. Она сидит в шестнадцатой и плачет.

Двое в белом исчезли. Было слышно, как они разговаривают, спускаясь по лестнице, но Званцев уже не разбирал слов. Он прикрыл дверь и вернулся в кресло.

Итак, какая-то Джин без малого запорола сектор слуховых ассоциаций. Дрянная девчонка! Каспаро поймал ее за руку. А если бы не поймал? Званцев стиснул руки и закрыл глаза. Он почти ничего не знал о Великом Опыте. Он знал только, что это Великий Опыт, что это самое сложное, с чем когда-либо сталкивалась наука. Закодировать распределение возбуждений в каждой из миллиардов клеток мозга, закодировать связи между возбуждениями, связи между связями... Малейшая ошибка грозит необратимыми искажениями... Девчонка чуть не уничтожила целый сектор... Званцев вспомнил, что это был сектор номер двенадцать тысяч шестьсот три, и ему стало страшно. Если даже вероятность ошибки или искажения при переносе кода очень мала... Двенадцать тысяч секторов, триллионы единиц информации. Каспаро все не приходил.

Званцев снова вышел в коридор. Он шел от свечи к свече на странный однообразный голос. Потом он увидел настежь распахнутую дверь, и голос стал совсем громким. За дверью был огромный зал, мерцающий сотнями огоньков. Званцев увидел протянувшиеся вдоль стен панели с циферблатами. Несколько сотен людей сидели вдоль стен перед панелями. Все они были в белом. Воздух в зале был тяжелый и горячий, пахло горячим воском. Званцев понял, что система вентиляции и кондиционирования отключена. Он вошел в зал и огляделся. Он искал Каспаро, но если Каспаро и был здесь, его все равно нельзя было узнать среди сотен людей в одинаковых серебристых халатах и низко надвинутых капюшонах.

-- Сектор восемнадцать тысяч семьсот двадцать два заполнен, -- сказал голос.

В зале было нестерпимо тихо -- только этот голос и шорох многих движений. Посредине зала Званцев разглядел стол и несколько кресел. Он прошел к столу.

-- Сектор восемнадцать тысяч семьсот двадцать три заполнен.

В одном из кресел напротив Званцева сидел, уронив голову на руки, широкоплечий человек. Он спал и громко вздыхал во сне.

-- Сектор восемнадцать тысяч семьсот двадцать четыре заполнен.

Званцев посмотрел на часы. Было три часа ночи ровно. Он увидел, как в зал вошел человек в белом и исчез где-то в полумраке, где ничего не было видно, кроме мигающих огоньков.

-- Сектор восемнадцать тысяч семьсот двадцать пять заполнен...

К столу подошел человек со свечой, поставил свечу в лужицу воска и сел. Он положил на стол пачку бумаг, перевернул страницу и сейчас же уснул. Званцев видел, как его голова опускалась все ниже и ниже и наконец уткнулась в бумагу.

-- Сектор восемнадцать тысяч семьсот двадцать шесть заполнен...

Званцев снова взглянул на часы. На заполнение двух секторов ушло чуть больше полутора минут. Десять суток идет Великое Кодирование, заполнено меньше двадцати тысяч секторов...

-- Сектор восемнадцать тысяч семьсот двадцать семь заполнен...

И так десять суток. Чья-то сильная рука легла на плечо Званцева.

-- Почему не спите?

Званцев поднял голову и увидел полное усталое лицо под капюшоном. Званцев узнал его.

-- Спать. Сейчас же...

-- Профессор Каспаро... -- сказал Званцев и встал.

-- Спать, спать... -- Каспаро глядел ему в глаза. -- Если не можете спать, смените кого-нибудь.

Он быстро пошел в сторону, остановился и снова поглядел пристально.

-- Не узнаю, -- сказал он. -- Но все равно -- спать!

Он повернулся спиной и быстро зашагал вдоль рядов людей, сидящих перед пультами. Званцев услышал его удаляющийся резковатый голос:

-- Полделения... Внимательнее, Леонид, полтора деления... Хорошо... Отлично... Тоже хорошо... Деление, Джонсон, следите внимательней... Хорошо... Хорошо...

Званцев встал и пошел за ним, стараясь не терять его из виду. Каспаро вдруг крикнул:

-- Товарищи! Все идет прекрасно! Будьте внимательней! Все идет очень хорошо!.. Только следите за стабилизаторами, и все будет очень хорошо!..

Званцев наткнулся на длинный стол, за которым спало несколько человек, -- никто не обернулся, и ни один из спящих не поднял головы. Каспаро исчез. Тогда Званцев пошел наугад вдоль желтой цепочки огоньков перед пультами.

-- Сектор восемнадцать тысяч семьсот девяносто заполнен, -- сказал новый бодрый голос.

Званцев понял, что заблудился и не знает теперь, где выход и куда девался Каспаро. Он сел на подвернувшийся стул, упер локти в колени, положил подбородок на ладони и уставился на мерцающую свечу перед собой. Свеча медленно оплывала.

-- Сектор восемнадцать тысяч семьсот девяносто восемь... Семьсот девяносто девять... Восемьсот... Заполнен... Заполнен...

-- А-а-а-а!

Кто-то закричал протяжно и страшно. Званцев подскочил. Он увидел, что никто не обернулся, но все как-то разом застыли, напрягли спины. Шагах в двадцати, у одного из операторских кресел, стоял высокий человек и кричал, схватившись за голову:

-- Назад! Назад! А-а-а!

Откуда-то, стремительно шагая, возник Каспаро, кинулся к пульту. В зале стало тихо, только шипел воск.

-- Простите! -- сказал высокий человек. -- Простите... Простите... -- повторял он.

Каспаро выпрямился и крикнул:

-- Слушать меня! Секторы восемнадцать тысяч семьсот девяносто шесть, семьсот девяносто семь, семьсот девяносто восемь, семьсот девяносто девять, восемьсот -- переписать! Заново!

Званцев увидел, как сотни людей в белом одновременно подняли правые руки и что-то сделали на пультах. Огни свечей заколебались.

-- Простите, простите! -- повторял человек.

Каспаро подтолкнул его в спину.

-- Спать, Генри, -- сказал он. -- Спать, быстро. Успокойтесь, ничего страшного...

Человек пошел вдоль пультов, повторяя одно и то же: "Простите, простите..." Никто не оборачивался. На его место уже сел другой.

-- Сектор восемнадцать тысяч семьсот девяносто шесть заполнен, -- сказал бодрый голос.

Каспаро постоял немного, затем медленно, сильно сутулясь, пошел мимо Званцева. Званцев шагнул ему навстречу и вдруг увидел его лицо. Он остановился и пропустил Каспаро. Каспаро подошел к небольшому отдельному пульту, вяло опустился в кресло и так сидел несколько секунд. Потом встрепенулся и, весь подавшись вперед, сунул лицо в большой нарамник перископа, уходящего в пол.

Званцев стоял неподалеку, у длинного стола, и не отрываясь глядел в усталую горбатую спину. Он все еще видел лицо Каспаро в колеблющемся свете свечи. Он вспомнил, что Каспаро уже не молод, всего на пять-семь лет моложе Окада. Он подумал: "Сколько лет унесли эти десять суток! Все это скажется, и очень скоро".

К Каспаро подошли двое. У одного вместо капюшона халата тускло поблескивал круглый прозрачный шлем.

-- Не успеем, -- тихо сказал человек в шлеме.

Он говорил в спину Каспаро.

-- Сколько? -- спросил Каспаро, не оборачиваясь.

-- Клиническая смерть наступит через два часа. С точностью плюс минус двадцать минут.

Каспаро повернулся.

-- Но он хорошо выглядит... Посмотрите. -- Он ткнул пальцем в нарамник.

Человек в шлеме покачал головой.

-- Нервный паралич, -- сказал второй очень тихо. Он оглянулся, скользнул выпуклыми глазами по Званцеву и, наклонившись к Каспаро, что-то сказал ему на ухо.

Званцев узнал его. Это был профессор Иван Краснов.

-- Хорошо, -- сказал Каспаро. -- Сделаем так.

Двое разом повернулись и быстро ушли в темноту.

Званцев пошарил стул, сел и закрыл глаза. "Конец, -- подумал он. -- Не успеют. Он умрет совсем".

-- Сектор девятнадцать тысяч ноль-ноль два заполнен, -- повторял голос. -- Сектор девятнадцать тысяч ноль-ноль три заполнен... Сектор девятнадцать тысяч ноль-ноль четыре...

Званцев почти ничего не знал о кодировании нервных связей, и ему представлялось, что Окада лежит на странном столе под белым смертным светом, тонкая игла медленно ползет по извилинам его обнаженного мозга, и на длинную ленту знак за знаком ложатся сигналы импульсов. Званцев отлично понимал, что в действительности это происходит совсем иначе, но воображение рисовало ему именно такую картину: блестящая игла ползет по мозгу, а на бесконечную ленту таинственными значками записываются память, привычки, ассоциации, опыт... А откуда-то наползает смерть, разрушая клетку за клеткой, связь за связью. И нужно ее обогнать.

Званцев почти ничего не знал о кодировании нервных связей. Но он знал, что до сих пор неизвестны границы участков мозга, ведающие отдельными мыслительными процессами. Что Великое Кодирование возможно лишь в условиях самой глухой изоляции и при точнейшем учете всех нерегулярных полей. Поэтому свечи и факелы, и верблюды на шоссе, пустые поселки и черные окна микропогодных установок, и остановленные самодвижущиеся дороги... Званцев знал, что до сих пор не найден способ контроля кодирования, не искажающий кода. Что Каспаро работает наполовину вслепую и кодирует в первую очередь, может быть, совсем не то, что следует кодировать. Но Званцев знал и то, что Великое Кодирование -- это дорога к бессмертию человеческого "я", потому что человек -- это не руки и ноги. Человек -- это память, привычки, ассоциации, мозг. МОЗГ.

-- Сектор девятнадцать тысяч двести шестнадцать заполнен...

Званцев открыл глаза, поднялся и пошел к Каспаро. Каспаро сидел, глядя перед собой.

-- Профессор Каспаро, -- сказал Званцев, -- я океанолог Званцев. Я должен поговорить с академиком Окада.

Каспаро поднял глаза и долго смотрел на Званцева снизу вверх. Глаза у него были мутные, полузакрытые.

-- Это невозможно, -- сказал он.

Некоторое время они молча глядели друг на друга.

-- Академик Окада ждал этой информации всю жизнь, -- тихо сказал Званцев.

Каспаро ничего не ответил. Он отвел глаза и снова уставился перед собой. Званцев оглянулся. Тьма. Огоньки свечей. Белые серебристые халаты с капюшонами.

-- Сектор девятнадцать тысяч двести девяносто два заполнен, -- сказал голос.

Каспаро поднялся и сказал:

-- Всё. Конец.

И Званцев увидел маленькую красную лампу, мигающую на пульте рядом с окулярами перископа. "Лампочка, -- подумал он. -- Значит, всё".

-- Сектор девятнадцать тысяч двести девяносто четыре заполнен...

Из темноты зала изо всех сил бежала маленькая девушка в развевающемся халате. Она кинулась прямо к Каспаро, сильно оттолкнув Званцева.

-- Валерий Константинович, -- сказала она отчаянно, -- остался только один свободный сектор...

-- Больше не нужно, -- сказал Каспаро. Он поднялся и наткнулся на Званцева. -- Кто вы? -- спросил он устало.

-- Я Званцев, океанолог, -- сказал Званцев тихо. -- Я хотел поговорить с академиком Окада.

-- Это невозможно, -- произнес Каспаро. -- Академик Окада умер.

Он перегнулся через пульт и один за другим повернул четыре рубильника. Ослепительный свет вспыхнул под потолком огромного зала.

Было уже совсем светло, когда Званцев спустился в вестибюль. В огромные окна вливался сероватый свет туманного утра, но чувствовалось, что вот-вот проглянет солнце и день будет ясный. В вестибюле никого не было. На диване валялось скомканное покрывало. Несколько свечей догорали на столе между банками и блюдами с едой. Званцев оглянулся на лестницу. Наверху шумели голоса. Где-то там был Михайлов, который обещал проводить Званцева.

Званцев подошел к дивану и сел. По лестнице спустились трое молодых людей. Один подошел к столу и принялся жадно есть прямо руками. Он двигал тарелки, уронил бутылку с лимонадом, подхватил ее и стал пить из горлышка. Второй спал на ходу, еле ворочая глазами. Третий, придерживая его за плечи, возбужденно говорил:

-- ...Каспаро говорил Краснову. Только это и сказал. И тут же старик повалился прямо на пульт. Мы его подхватили и отнесли в кабинет, а там спит Сережка Круглов. Так мы их рядом и положили.

-- Даже не верится, -- невнятно сказал первый; он жевал. -- Неужели так много успели?

-- Вот черт, сколько раз тебе повторять!.. Девяносто восемь процентов. С какими-то десятитысячными, я не запомнил.

-- Неужели девяносто восемь?

-- Ты, я вижу, совсем отупел -- не понимаешь, что тебе говорят!

-- Я понимаю, но я не верю. -- Тот, что ел, вдруг сел и придвинул к себе банку с консервами. -- Не верится. Казалось, дело совсем плохо...

-- Р-ребята, -- пробормотал сонный, -- пойдемте, а? Сил нет...

Все трое вдруг засуетились и вышли. По лестнице спускались все новые и новые люди. Сонные, еле передвигающие ноги. Возбужденные, с опухшими глазами, с хриплыми от долгого молчания голосами.

"На похороны это не похоже!" -- подумал Званцев. Он знал, что Окада умер, но в это не верилось. Казалось, что академик просто заснул, только никто пока не знает, как его разбудить. Ничего, узнают. "Девяносто восемь процентов, -- подумал он. -- Совсем не плохо". Ему было очень странно, что он не испытывал горечи утраты. Горя не было. Он ощущал только что-то вроде недовольства, думая о том, что придется, может быть, еще долго ждать, пока Окада вернется. Как раньше, когда Окада надолго уезжал на материк.

Михайлов тронул его за плечо. Он был без плаща и без халата.

-- Пойдемте, океанолог Званцев.

Званцев встал и пошел за ним к двери. Тяжелые створки разошлись сами, бесшумно и мягко.

Солнце еще не поднялось, но было светло, и по серо-голубому небу быстро уходили облака. Званцев увидел плоские кремовые корпуса и улицы между ними, засыпанные красным опавшим листом. Люди выходили из института и растекались по улицам группками по двое, по трое.

Кто-то крикнул:

-- Товарищи из Костромы отдыхают в корпусе номер шесть, этажи второй и третий!

Вдоль улиц редкими цепями продвигались небольшие многоногие кибердворники. За ними оставался сухой серый чистый бетон.

-- Хотите шоколадку? -- спросил Михайлов.

Званцев покачал головой. Они пошли к шоссе между рядами приземистых желтоватых зданий без дверей и окон.

Зданий было много -- целая улица. Это были блоки с квазибиомассой, хранилище мозга Окада -- двадцать тысяч секторов биомассы, двадцать приземистых зданий с фасадами в три десятка метров, уходящих под почву на шесть этажей.

-- Для начала неплохо, -- сказал Михайлов. -- Но дальше так нельзя. Двадцать зданий на одного человека -- это слишком много. Если каждому из нас отводить столько помещений... -- Он засмеялся и бросил обертку от шоколадки на бетон.

"Кто знает, -- подумал Званцев. -- Тебе, может быть, хватит и одного чемодана. Да и мне тоже". К брошенной бумажке неторопливо ковылял кибердворник, постукивая по бетону голенастыми ногами.

-- Эй, Санька! -- закричал вдруг Михайлов.

Обогнавший их грузовик остановился, из кабины высунулся давешний водитель с блестящими глазами. Они залезли в кабину.

-- Где твои верблюды? -- спросил Михайлов.

-- Пасутся где-то, -- сказал водитель. -- Надоели они мне. Пока я их выпрягал, они меня снова оплевали.

Михайлов уже спал, положив голову на плечо Званцева.

Водитель -- маленький, черноглазый -- быстро вел тяжелую машину и тихонько пел, почти не двигая губами. Это была какая-то старая, полузабытая песенка. Званцев сначала прислушивался, а потом вдруг увидел идущие низко над шоссе вертолеты. Их было шесть. Тогда он подумал, что теперь снова закипит жизнь в этой мертвой зоне. Пошли самодвижущиеся дороги. Люди спешат к своим домам. Заработали микропогодные установки и сигнальные световые столбы на шоссе. Кто-нибудь уже отдирает фанерные листы с корявыми буквами. Радио передает, что Великое Кодирование закончено и прошло удовлетворительно. На вертолетах, наверное, прилетела пресс-группа -- будут передавать на весь мир по СВ изображение приземистых желтых зданий и оплывших свечей перед выключенными пультами. И кто-нибудь, конечно, полезет будить Каспаро, и его будут оттаскивать за брюки и, может быть, даже сгоряча надают по шее. И весь мир вскоре узнает, что человек совсем скоро станет вечным. Не человечество, а человек, каждый отдельный человек, каждая личность. Ну, положим, сначала это будут лучшие... Званцев посмотрел на водителя.

-- Товарищ, -- сказал он, улыбаясь. -- Хотите жить вечно?

-- Хочу, -- ответил водитель, тоже улыбаясь. -- Да я и буду жить вечно.

-- И я тоже хочу, -- сказал Званцев.


Полдень, XXII век

Глава третья. Благоустроенная планета.

Естествознание в мире духов

Лаборант Кочин на цыпочках приблизился к двери и заглянул в спальню. Ридер_* спал. Это был довольно пожилой ридер, и лицо у него было очень несчастное. Он лежал на боку, подложив ладони под щеку. Когда Кочин приоткрыл дверь, ридер зачмокал и явственно произнес:

_* Ридер -- человек, способный непосредственно воспринимать и расшифровывать чужие мысли.

-- Я еще не выспался. Я хочу спать.

Кочин подошел к постели и потрогал его за плечо:

-- Пора, товарищ Питерс. Вставайте, пожалуйста...

Питерс открыл мутные глаза.

-- Еще полчасика! -- жалобно сказал он.

Кочин сокрушенно покачал головой:

-- Нельзя, товарищ Питерс. Если вы переспите...

-- Да, -- сказал ридер со вздохом, -- я отупею. -- Он сел и потянулся. -- Ты знаешь, какой мне сейчас снился сон, Джордж? Мне снилось, что я у себя на ферме, на Юконе. Будто вернулся с Венеры мой сын и я показываю ему бобровый заповедник. Ты знаешь, какие у меня бобры, Джордж? Они совсем как люди.

Ридер вылез из постели и принялся делать гимнастику. Кочин знал, что сын Питерса два года назад погиб на Венере, что Питерс очень скучает по своей жене, что он не доверяет своим молодым помощникам на ферме и очень беспокоится о бобрах, что ему очень тоскливо и нудно здесь и очень не нравится то, чем он здесь занимается.

-- Ничего! -- сказал Питерс, энергично вращая волосатым торсом. -- Не надо меня жалеть, Джорджи-бой! Я ведь понимаю: раз нужно, значит, нужно, и никуда не денешься...

Кочин мучительно покраснел. Кажется, он никогда не научится держать себя в присутствии ридера. Все время получаются какие-то неловкости...

-- Ты добрый мальчик, Джорджи, -- ласково сказал Питерс. -- Обычно люди не любят, когда читают их мысли. Поэтому мы, ридеры, предпочитаем уединение, а уж когда появляемся на людях, стараемся побольше болтать -- ведь наше молчание очень часто принимают за некий производственный процесс. Здесь у вас один молодой петушок в моем присутствии все время твердит про себя какие-то математические формулы. И что же? Я не понимаю ни одной формулы, но зато ясно чувствую, что он до смерти боится, как бы я не угадал его нежности в отношении одной молодой особы...

Питерс взял полотенце и отправился в ванную. Кочин поспешно стер со лба холодную испарину. "Слава богу, что я ни в кого не влюблен! -- фальшиво подумал он. -- Катенька могла бы обидеться. Превосходнейшие люди эти ридеры! Интересно, слышит он что-нибудь через дверь ванной? Мы, конечно, здорово досаждаем ему своими опытами, но и он не остается в долгу... Молодой петушок -- это, конечно, Петька Быстров. А интересно, к кому это у него нежность?"

-- Этого я вам не скажу, -- заявил Питерс, появляясь в дверях ванной. Он натягивал свитер. -- Ладно, Джорджи, я готов. Куда сегодня? Опять в камеру пыток?

-- Опять, -- сказал Кочин. -- Как всегда. Может быть, позавтракаем? У вас еще четверть часа.

-- Нет, -- сказал Питерс. -- От еды я тоже тупею. Дайте мне только глюкозы.

Он засучил рукав. Кочин достал из кармана плоскую коробку с ампулами активированной глюкозы, взял одну ампулу и прижал ее присоской к вздувшейся вене на руке Питерса. Когда глюкоза всосалась, Питерс щелчком сбил пустую ампулу и опустил рукав.

-- Ну, пошли страдать, -- сказал он со вздохом.

Институт Физики Пространства был построен лет двадцать назад на острове Котлин в Финском заливе. Старый Кронштадт был снесен окончательно, остались только серые замшелые стены древних фортов и золотой памятник участникам Великой Революции в парке научного городка. К западу от Котлина был создан искусственный архипелаг, на котором располагались ракетодромы, аэродромы, энергоприемники и энергостанции института. Крайние к западу острова архипелага были заняты так называемыми "громкими" лабораториями -- время от времени там бухали взрывы и занимались пожары. Теоретические работы и "тихие" эксперименты велись в длинных плоских зданиях собственно института на Котлине.

Институт работал на переднем крае науки. Диапазон работ был необычайно широк. Проблемы тяготения. Деритринитация. Вопросы новой физической аксиоматики. Теория дискретного пространства. И многие, многие более специальные, более узкие проблемы. Нередко институт брался за разработку проблем, казавшихся и в конечном счете оказывавшихся безнадежно сложными и недоступными. Экспериментальный подход к этим проблемам требовал зачастую чудовищных расходов энергии. Руководство института то и дело беспокоило Мировой Совет однообразными просьбами дать часовую, двухчасовую, а иногда и суточную энергию Планеты. В ясную погоду ленинградцы могли видеть над горизонтом блестящие шары гигантских энергоприемников, установленных на крайних островах "Котлинского архипелага". Какой-то остряк (из Комитета Ресурсов) назвал эти энергоприемники "бочками Данаид", имея в виду, что энергия Планеты проваливается туда, как в бездонные бочки, без видимого результата; и в Совете многие довольно ядовито прохаживались относительно деятельности института, но энергию давали безотказно, потому что считали, что человечество богато и может себе позволить расходы на проблемы послезавтрашнего дня. Даже в разгар работ на Большой Шахте, прорывавшейся к центру Планеты.

Четыре года назад группа сотрудников института произвела опыт, имеющий целью замерить распределение энергии при сигма-деритринитации. На окраине Солнечной системы, далеко за орбитой Трансплутона, два спаренных автоматических космолета были разогнаны до релятивистских скоростей и приведены в столкновение при относительной скорости 295 тысяч километров в секунду. Взрыв был ужасен; масса обоих звездолетов почти целиком перешла в излучение, звездолеты исчезли в ослепительной вспышке, оставив после себя реденькое облачко металлического пара. Закончив измерения, сотрудники обнаружили дефект энергии: относительно очень малая, но вполне ощутимая доля энергии "исчезла". С качественной стороны в результате опыта не было ничего странного. Согласно теории сигма-деритринитации, определенная доля энергии и должна была исчезнуть в данной точке пространства, с тем чтобы выделиться в том или ином виде в каких-то, может быть, весьма удаленных от места эксперимента областях. В этом, собственно, и состояла сущность сигма-Д-принципа, и нечто подобное произошло в свое время с известным "Таймыром". Но с количественной стороны дефект энергии превзошел расчетную величину. Часть энергии "исчезла" неизвестно куда. Для объяснения возникшего противоречия с законами сохранения были привлечены два соображения. Одним из них была гипотеза о том, что энергия выделилась в неизвестной пока форме, например в виде неизвестного науке поля, для улавливания и учета которого еще не существовало приборов. Другим -- послужила Теория Взаимопроникающих Пространств.

Теория Взаимопроникающих Пространств была разработана задолго до описанного эксперимента. Эта теория представляла мир в виде, может быть, бесконечной совокупности взаимопроникающих пространств с весьма различными физическими свойствами. Именно это различие в свойствах позволяло пространствам физически сосуществовать, не взаимодействуя друг с другом сколько-нибудь заметным образом. Вообще говоря, это была абстрактная теория, она так и не привела к конкретным формулам, которые можно было бы проверить на опыте. Однако из теории следовало, что различные формы материи обладают неодинаковой способностью проникать из одного пространства в соседствующее. Доказывалось также, что проникновение происходит тем легче, чем больше концентрация энергии. Концентрация энергии электромагнитного поля в опыте с космолетами была громадна. Это позволяло предположить, что "утечка" энергии объясняется переходом энергии из нашего пространства в какое-то соседнее пространство. Данных было мало, но идея была настолько заманчива, что в институте у нее сразу же нашлись сторонники.

За экспериментальную разработку Теории Взаимопроникающих Пространств взялись сотрудники отдела физики дискретного пространства. Они сразу же отказались от громоздких, опасных и не слишком точных опытов, связанных с поглощениями и выделениями огромных энергий. К тому же при таких опытах оставался открытым вопрос о неизвестных полях. Исследования пространственной проницаемости планировалось вести над самыми разнообразными полями: гравитационным, электромагнитным, ядерным. Но основным козырем и главной надеждой являлась блестящая идея одного из сотрудников, подметившего замечательное сходство между психодинамическим полем человеческого мозга и гипотетическим "полем связи", общее математическое описание которого было найдено Теорией Взаимопроникающих Пространств еще в те времена, когда исследователи психодинамики не имели математического аппарата. Гипотетическое "поле связи" было полем, обладающим, согласно теории, максимальной способностью проникать из заданного пространства в соседствующее. Достаточно чутких искусственных приемников психодинамического поля (а значит, и "поля связи") не существовало, и в бой были брошены ридеры.

На Планете было десять миллиардов человек и всего сто двадцать два зарегистрированных ридера. Ридеры "читали" мысли. Загадка этой необычной способности была еще, по-видимому, очень далека от разрешения. Ясно было только, что ридеры удивительно чутки к психодинамическому излучению человеческого мозга и что эта чуткость прирожденная. Некоторые ридеры были очень сильны: они воспринимали и расшифровывали мысль человека, удаленного на тысячи тысяч километров. Другие воспринимали психодинамические сигналы лишь в пределах нескольких шагов. Парапсихологи спорили, являются ли ридеры первой ласточкой, возвещающей о появлении на эволюционной лестнице нового человека, или это просто атавизм, остаток таинственного шестого чувства, помогавшего некогда нашим предкам ориентироваться в дремучих первобытных лесах. Наиболее мощные ридеры работали на станциях дальней связи, дублируя обычную радиосвязь с далекими экспедициями. Многие ридеры работали врачами. А многие работали в областях, никак не связанных с "чтением мыслей".

Как бы то ни было, работники Института Физики Пространства надеялись, что ридеры сумеют хотя бы просто "подслушать" "поле связи". Это было бы замечательным подтверждением Теории Взаимопроникающих Пространств. По приглашению института на Котлин съехались лучшие ридеры Планеты. Замысел опыта был прост. Если "поле связи" между соседствующими пространствами существует, то оно, по теории, должно быть очень похоже на психодинамическое поле человеческого мозга и должно, следовательно, восприниматься ридерами. Если ридера изолировать в специальной камере, защищенной от внешнего мира (в том числе от человеческих мыслей) толстым слоем мезовещества, то в этой камере останется только гравитационное поле Земли, безразличное к психодинамическому полю и гипотетическому "полю связи", приходящему из соседствующих пространств. Конечно, такая постановка опыта была далека от идеальной. Решающим мог быть только положительный результат. Отрицательный результат не говорил ни о чем -- он не опровергал и не подтверждал теории. Но пока это была единственная возможность. Ридеров активизировали нейтринным облучением, увеличивающим чувствительность мозга, помещали в камеры и оставляли "слушать".

Питерс и Кочин неторопливо шли по главной улице научного городка. Утро было туманное, немного сырое, солнце еще не взошло, но впереди, далеко-далеко, на огромной высоте отсвечивали розовым решетчатые башни энергоприемников. Питерс шагал, заложив руки за спину, и мурлыкал себе под нос песенку про то, как "Джонни каминг даун ту Хайлоу, пуар олд мэн". Кочин с независимым видом шел рядом и старался ни о чем не думать. У одного из коттеджей Питерс вдруг перестал петь и остановился.

-- Надо подождать, -- сказал он.

-- Зачем? -- осведомился Кочин.

-- Сиверсон просит меня подождать. -- Питерс кивнул в сторону коттеджа. -- Он уже надевает пальто.

"Раз-два-три, пионеры мы, -- сказал про себя Кочин. -- Два ридера -- это ровно в два раза... пятью пять -- одиннадцать или что-то в этом роде".

-- Разве Сиверсон один? У него нет провожатого?

-- Пятью пять будет двадцать пять, -- ворчливо сказал Питерс. -- И я не знаю, почему вы не дали Сиверсону провожатого.

В дверях коттеджа появился Сиверсон.

-- Не бранитесь, молодой человек, -- строго сказал он Кочину. -- В ваши годы мы были вежливее...

-- Ну-ну, Сиверсон, старина, -- сказал Питерс. -- Ты сам знаешь, что ты этого не думаешь... Спасибо, я спал хорошо. И ты знаешь, мне снились бобры. И будто прилетел с Венеры мой Гарри...

Сиверсон спустился на тротуар и взял Питерса под руку.

-- Пошли, -- сказал он. -- Бобры... Я сам чувствую себя бобром эти последние дни. Тебе, по крайней мере, снятся сны, а вот мне... Я тебе рассказывал, что у меня родилась внучка, Питерс?.. Рассказывал... Так я не могу увидеть ее даже во сне, потому что еще ни разу не видел наяву... И мне стыдно, Питерс. На старости лет заниматься такой ерундой!.. Конечно, ерунда, не противоречь мне...

Кочин плелся позади пары маститых ридеров и повторял про себя: "Интеграл от нуля до бесконечности, "е" в степени минус икс квадрат, корень из "пи" пополам... Окружностью называется геометрическое место точек, равноудаленных..."

Старый Сиверсон бубнил:

-- Я врач, в своем поселке я знаю всех до седьмого колена вверх и вниз, и меня все знают... Всю жизнь я слушаю мысли людей... Всю жизнь я приходил к кому-нибудь на помощь, потому что я слышал их мысли... Сейчас мне стыдно и душно, стыдно и душно сидеть в полном одиночестве в этих дурацких казематах и слушать -- что? -- шепот призраков! Шепот выдуманных духов, порожденных чьим-то бредовым воображением! Не противоречь мне, Питерс, я вдвое старше тебя!

Неписаный кодекс ридеров запрещал им разговор мыслями в присутствии неридера. Кочин был неридер, и он присутствовал. Он повторял про себя: "Математическое ожидание суммы случайных величин равно сумме их математических ожиданий... Сказать бы пару словечек этому... Значит, сумме их математических ожиданий... математических ожиданий..."

-- Нас оторвали от привычной работы... -- продолжал брюзжать Сиверсон. -- Нас загнали в этот серый туман... Не спорь, Питерс, именно загнали! Меня загнали! Я не мог отказаться, когда меня просили, но ничто не мешает мне рассматривать эту просьбу как насилие над личностью... Не спорь, Питерс, я старше тебя! Никогда в жизни мне не приходилось жалеть, что я ридер... Ах, ты жалел? Ну, это твое дело. Разумеется, бобрам не нужен ридер... А людям, больным и страждущим людям, нужен...

-- Погоди, старина, -- сказал Питерс. -- Как видишь, ридеры нужны и здоровым... Здоровым, но страждущим...

-- Это кто здесь здоровые? -- вскричал Сиверсон. -- Эти физики-алхимики? А как ты думаешь, почему я до сих пор не уехал отсюда? Не могу же я, черт возьми, их огорчать! Нет, молодой человек, -- он внезапно остановился и повернулся к Кочину, -- таких, как я, немного! Таких старых и опытных ридеров! И можете не бормотать свою абракадабру, я прекрасно слышу, куда вы меня посылаете! Питерс, не защищай молокососа, я знаю, что говорю! Я старше вас всех, помноженных друг на друга!

"Шестьдесят два умножить на двадцать один, -- упорно думал Кочин, красный и мокрый от злости. -- Это будет... Это будет... Шестью два... Врешь, старикашка, не может тебе быть столько лет... И вообще... "По небу полуночи ангел летел..." Кто сочинил? Лермонтов..."

Над городком разнесся хрипловатый голос репродуктора: "Внимание, товарищи! Передаем предупреждение местной микропогодной станции. С девяти часов тридцати минут до десяти часов пяти минут над восточной оконечностью острова Котлин будет пролит дождь средней обильности. Западная граница дождя -- окраина парка".

-- Ты предусмотрителен, Сиверсон, -- сказал Питерс, -- ты надел пальто.

-- Я не предусмотрителен, -- проворчал Сиверсон. -- Просто я взял решение синоптиков еще в шесть утра, когда они его обсуждали...

"Вот это да!" -- с восхищением подумал Кочин.

-- Ты очень сильный ридер, -- с большим уважением сказал Питерс.

-- Чепуха! -- резко ответил Сиверсон. -- Двадцать три километра. Ты бы тоже взял эту мысль, но ты спал. А меня мучает бессонница на этом туманном острове.

Когда они вышли на окраину городка, их нагнал третий ридер. Это был молодой ридер, очень представительный на вид, с холеной уверенной физиономией. Он живописно драпировался в модную золотистую тогу. Сопровождал его Петя Быстров.

Пока ридеры обменивались безмолвными приветствиями, Петя Быстров, воровато на них поглядев, провел ладонью по горлу и одними губами сказал:

-- Ох и плохо же мне!

Кочин развел руками.

Сначала ридеры шли молча.

Кочин и Быстров, понурившись, следовали за ними в нескольких шагах. Вдруг Сиверсон заорал надтреснутым фальцетом:

-- Извольте говорить вслух, Мак-Конти! Извольте говорить словами в присутствии молодых людей -- неридеров!

-- Сиверсон, старина! -- сказал Питерс, укоризненно глядя на него.

Мак-Конти шикарным жестом махнул полой тоги и надменно сказал:

-- Что ж, могу повторить и словами! Мне нечего скрывать. Я ничего не могу взять в этих дурацких камерах. Там нечего брать. Уверяю вас, там совершенно нечего брать.

-- Это вас не касается, молодой человек! -- заклекотал Сиверсон. -- Я старше вас и тем не менее сижу здесь и не жалуюсь и буду сидеть до тех пор, пока это нужно ученым! И раз ученые просят нас сидеть здесь, значит, у них есть для этого основания! ("Сиверсон, старина!" -- сказал Питерс.) Да-да, это, конечно, скучнее, нежели торчать на перекрестках, закутавшись в безобразную золотую хламиду, и подслушивать чужие мысли! А потом изумлять девиц! Не спорьте со мной, Мак-Конти, вы делаете это!

Мак-Конти увял, и некоторое время все шли молча. Затем Питерс сказал:

-- К сожалению, Мак-Конти прав. То есть не в том, что он подслушивает чужие мысли, конечно... Я тоже ничего не могу взять в камере. И ты тоже, Сиверсон, старина. Боюсь, что эксперимент провалился.

Сиверсон что-то неразборчиво проворчал.

...Тяжелая плита титанистой стали, покрытая с двух сторон блестящим слоем мезовещества, медленно опустилась, и Питерс остался один. Он сел в кресло перед пустым столиком и приготовился скучать десять часов подряд. По условиям эксперимента не рекомендовалось ни читать, ни писать. Нужно было сидеть и "слушать" тишину. Тишина была полная. Мезозащита не пропускала извне ни одной мысли, и здесь, в этой камере, Питерс впервые в жизни испытал удивительно неприятное ощущение глухоты. Наверное, конструкторы камер и не подозревали, как благоприятна для эксперимента эта тишина. "Оглохший" ридер вольно или невольно напряженно вслушивался, стараясь уловить хотя бы тень сигнала. Кроме того, конструкторы не знали, каких мучений стоит ридерам, привыкшим к постоянному шуму человеческих мыслей, отсидеть десять часов в глухой камере. Питерс назвал камеру камерой пыток, и многие ридеры подхватили это название.

"Я отсидел здесь уже сто десять часов, -- думал Питерс. -- Сегодня к концу дня будет сто двадцать. И ничего. Никаких следов пресловутого "поля связи", о котором так много думают наши бедные физики. Все-таки сто с лишним часов -- это много. На что же они рассчитывают? Сотня ридеров, каждый просидел примерно по сто часов, -- это десять тысяч часов. Десять тысяч часов без всякой пользы. Бедные, бедные физики! И бедные, бедные ридеры! И бедные, бедные мои бобры! Пит Белантайн -- сопляк, мальчишка, зоолог без году неделя... Чует мое сердце, что он запоздает с подкормкой. На декаду он наверняка опоздает. Надо сегодня же вечером дать еще одну радиограмму. Но ведь он упрям как осел, он ничего не желает слышать об юконской специфике... И Винтер тоже сопляк, мямля! -- Питерс рассвирепел. -- И Юджин -- зеленая самодовольная дура... Бобров надо любить! Любить нежно! Любить всем сердцем! Чтоб они сами выползали к тебе на берег и тыкались мордочками тебе в ладони! У них такие славные, потешные мордочки... А у этих... звероводов на уме одни проблемы... Звероведение! Как с одного бобра снимать две шкурки! Да еще заставить отрастить третью! Эх, Гарри нет со мной... Гарри, мой мальчик, как мне трудно без тебя, если бы ты знал!

Как сейчас помню, пришел он ко мне... Когда же это было? В январе... нет, в феврале... в сто девятнадцатом. Он пришел и сказал, что уходит добровольцем на Венеру. Так и сказал: "Прости, па, наше место сейчас там". Потом он прилетал два раза -- в сто двадцать первом и сто двадцать пятом. Старые бобры помнили его, и он помнил всех старых бобров до одного. Он мне все говорил, что приехал, потому что соскучился, но я-то знал, что он приезжал лечиться. Ах, Гарри, Гарри, мы могли бы сейчас забрать всех наших добрых бобров и поставить отличную ферму на Венере! Теперь это уже можно. Теперь туда перевозят много разных животных... А ты не дожил, мой мальчик".

Питерс достал носовой платок, промокнул глаза, встал и принялся ходить по камере. "Проклятая бессмысленная клетка!.. Долго они будут еще держать нас здесь?" Он подумал, что сейчас, вероятно, вся сотня ридеров мечется каждый в своей камере. Старый крикливый Сиверсон, который одновременно ухитряется быть и желчным, и добрым. И самовлюбленный дурак Мак-Конти. Откуда берутся такие, как Мак-Конти? Наверное, они встречаются только среди ридеров. И все потому, что ридеризм, как там ни суди, есть уродство. По крайней мере пока. К счастью, такие, как Мак-Конти, редкость даже среди ридеров. А среди ридеров-профессионалов таких и вообще нет. Вот, например, Юра Русаков, ридер Дальней Связи. На станциях Дальней Связи много профессиональных ридеров, но, говорят, Юра Русаков самый сильный из них. Говорят, он вообще самый сильный в мире ридер. Он берет даже направление. Очень редко кто может брать направление. Он ридер с самого раннего детства и с самого раннего детства знает об этом. И все-таки он веселый, хороший мальчик. Его хорошо воспитали, не делали из него с детства гения и уникума. Самое страшное для ребенка -- это любвеобильные родители. Но его-то воспитывала школа, и он очень славный парень. Говорят, он плакал, когда принимал последние сигналы "Искателя". На "Искателе" после катастрофы остался только один живой человек -- мальчишка-стажер Вальтер Саронян. Очень, очень талантливый юноша, по-видимому. И железной воли человек. Раненый, умирающий, он стал искать причину катастрофы... и нашел! Какие люди, ах, какие люди!

Питерс насторожился. Ему показалось, что-то постороннее, едва заметное неслышной тенью скользнуло в сознании. Нет. Это только эхо от стен. Интересно, как все-таки должно выглядеть это, если бы оно существовало? Джорджи-бой утверждает, что теоретически это должно восприниматься как шум. Но он не может, естественно, объяснить, что такое этот шум, а когда пытается, то немедленно скатывается в математику либо проводит неуверенные аналогии с испорченными радиоприемниками. Физики знают, что такое шум, теоретически, но не имеют о нем никакого чувственного представления, а ридеры, ничего не понимая в теории, может быть, слышат этот шум двадцать раз в день, но не подозревают об этом. "Как жалко, что нет ни одного физика-ридера! Вот, может быть, Юра Русаков станет первым. Он или кто-нибудь еще из молодежи станций Дальней Связи... Хорошо, что мы инстинктивно отличаем свои мысли от чужих и только случайно можем принять эхо за посторонний сигнал..."

Питерс сел и вытянул ноги. Забавное все-таки дело придумали физики: ловить духов из иного мира. Воистину естествознание в мире духов. Он посмотрел на часы. Только тридцать минут прошло. Ну что ж, духи так духи. Будем слушать.

Ровно в семнадцать ноль-ноль Питерс подошел к двери. Тяжелая плита титанистой стали поднялась, и в сознание Питерса ворвался вихрь чужих возбужденных мыслей. Как всегда, он увидел напряженные, ожидающие лица физиков и, как всегда, отрицательно покачал головой. Ему было нестерпимо жалко этих молодых умных ребят, он много раз представлял себе, как это будет замечательно, если прямо с порога он улыбнется и скажет: "Есть поле связи, я взял ваше поле связи". Но что ж поделаешь, если "поля связи" либо не существует, либо оно не под силу ридерам.

-- Ничего, -- сказал он вслух и шагнул в коридор.

-- Очень жаль, -- сказал один из физиков расстроенно. Он всегда говорил это "очень жаль".

Питерс подошел к нему и положил ему руку на плечо.

-- Послушайте, -- сказал он, -- может быть, достаточно? Может быть, у вас какая-нибудь ошибка?

Физик натянуто улыбнулся.

-- Ну что вы, товарищ Питерс! -- сказал он. -- Опыты еще только начинаются. Мы и не ожидали ничего другого для начала... усилим активирование... да, активирование... только бы вы согласились продолжить...

-- Мы должны набрать большой статистический материал, -- сказал другой физик. -- Только тогда можно делать какие-нибудь выводы... Мы очень надеемся на вас, товарищ Питерс, на вас лично и на ваших друзей...

-- Да, -- сказал Питерс, -- конечно.

Он хорошо видел, что они больше ни на что не надеются. Только на чудо. Но может быть... Все может быть.


Полдень, XXII век

Глава третья. Благоустроенная планета.

О странствующих и путешествующих

Вода в глубине была не очень холодная, но я все-таки замерз. Я сидел на дне под самым обрывом и целый час осторожно ворочал головой, всматриваясь в зеленоватые мутные сумерки. Надо было сидеть неподвижно, потому что септоподы -- животные чуткие и недоверчивые, их можно отпугнуть самым слабым звуком, любым резким движением, и тогда они уйдут и вернутся только ночью, а ночью с ними лучше не связываться.

Под ногами у меня копошился угорь, раз десять проплывал мимо и снова возвращался важный полосатый окунь. И каждый раз он останавливался и таращил на меня бессмысленные круглые глаза. Стоило ему уплыть -- и появлялась стайка серебристой мелочи, устроившая у меня над головой пастбище. Колени и плечи у меня окоченели совершенно, и я беспокоился, что Машка меня не дождется и полезет в воду искать и спасать. Я в конце концов до того отчетливо представил себе, как она сидит одна у самой воды и ждет, и как ей страшно, и как хочется нырнуть и отыскать меня, -- что совсем было решился вылезать, но тут наконец из зарослей, шагах в двадцати справа, выплыл септопод.

Это был довольно крупный экземпляр. Он появился бесшумно и сразу, как привидение, округлым серым туловищем вперед. Белесая мантия мягко, как-то расслабленно и безвольно пульсировала, вбирая и выталкивая воду, и он слегка раскачивался на ходу с боку на бок. Концы подобранных рук, похожие на обрывки большой старой тряпки, волочились за ним, и тускло светилась в сумраке щель прикрытого веком глаза. Он плыл медленно, как и все они в дневное время, в странном жутковатом оцепенении, неизвестно куда и непонятно зачем. Вероятно, им двигали самые примитивные и темные инстинкты, те же, может быть, что управляют движением амебы.

Очень медленно и плавно я поднял метчик и повел стволом, целясь в раздутую спину. Серебристая мелочь вдруг метнулась и пропала, и мне показалось, что веко над громадным остекленелым глазом дрогнуло. Я спустил курок и сразу же оттолкнулся от дна, спасаясь от едкой сепии. Когда я снова взглянул, септопода уже не было видно, только плотное иссиня-черное облако расходилось в воде, заволакивая дно. Я вынырнул на поверхность и поплыл к берегу.

День был жаркий и ясный, над водой висела голубая парная дымка, а небо было пустым и белым, только из-за леса поднимались, как башни, неподвижные сизые груды облаков.

В траве перед нашей палаткой сидел незнакомый человек в пестрых плавках и с повязкой через лоб. Он был загорелый и не то чтобы мускулистый, но какой-то невероятно жилистый, словно переплетенный канатами под кожей. Сразу было видно: до невозможности сильный человек. Перед ним стояла моя Машка в синем купальнике -- длинноногая, черная, с копной выгоревших волос над острыми позвонками. Нет, она не сидела над водой, ожидая в тоске своего папу, -- она что-то азартно рассказывала этому жилистому дядьке, вовсю показывая руками. Мне даже стало обидно, что она и не заметила моего появления. А дядька заметил. Он быстро повернул голову, всмотрелся и, заулыбавшись, потряс раскрытой ладонью. Машка обернулась и обрадованно заорала:

-- А, вот он ты!

Я вылез на траву, снял маску и вытер лицо. Дядька улыбался, разглядывая меня.

-- Сколько пометил? -- спросила Машка деловито.

-- Одного. -- У меня сводило челюсти.

-- Эх ты, -- сказала Машка. Она помогла мне снять аквастат, и я растянулся на траве. -- Вчера он двух пометил, -- пояснила Машка. -- Позавчера четырех. Если так будет, лучше прямо перебираться к другому озеру. -- Она взяла полотенце и принялась растирать мне спину. -- Ты похож на свежемороженого гусака, -- объявила она. -- А это Леонид Андреевич Горбовский. Он астроархеолог. А это, Леонид Андреевич, мой папа. Его зовут Станислав Иванович.

Жилистый Леонид Андреевич покивал, улыбаясь.

-- Замерзли, -- сказал он. -- А у нас здесь так хорошо -- солнце, травка...

-- Он сейчас отойдет, -- сказала Машка, растирая меня изо всех сил. -- Он вообще веселый, только замерз сильно...

Было ясно, что она тут про меня наговорила всякого и теперь изо всех сил поддерживает мою репутацию. Пусть поддерживает. У меня не было времени этим заниматься -- я стучал зубами.

-- Мы с Машей здесь очень за вас беспокоились, -- сказал Горбовский. -- Мы даже хотели за вами нырять, но я не умею. Вот вы, наверное, даже не можете представить себе человека, которому ни разу не приходилось нырять на работе... -- Он опрокинулся на спину, повернулся на бок и подперся рукой. -- Завтра я улетаю, -- сообщил он доверительно. -- Просто не знаю, когда мне снова случится полежать на травке у озера и чтобы была возможность понырять с аквастатом...

-- Валяйте, -- предложил я.

Он внимательно посмотрел на аквастат и потрогал его.

-- Обязательно, -- сказал он и лег на спину.

Он заложил руки под голову и смотрел на меня, медленно помаргивая редкими ресницами. Было в нем что-то непобедимо располагающее. Не знаю даже, что именно. Может быть, глаза -- доверчивые и немного печальные. Или то, что ухо у него оттопыривалось из-под повязки как-то очень уж потешно. Насмотревшись на меня, он перевел глаза и уставился на синюю стрекозу, качающуюся на травинке. Губы у него нежно вытянулись дудкой.

-- Стрекозочка, -- произнес он. -- Стрекозулечка. Синяя... Озерная... Красавица... Сидит себе аккуратненько, смотрит, кого бы слопать... -- Он протянул руку, но стрекоза сорвалась с травинки и по дуге ушла к камышам. Он проводил ее глазами, а потом снова улегся. -- Как это сложно, друзья мои, -- сказал он, и Машка тотчас села и впилась в него круглыми глазами. -- Ведь совершенна, изящна и всем довольна! Скушала муху, размножилась, а там и помирать пора. Просто, изящно, рационально. И нет тебе ни духовного смятения, ни любовных мук, ни самосознания, ни смысла бытия...

-- Машина, -- сказала вдруг Машка. -- Скучный кибер!

Это моя-то Машка! Я чуть не захохотал, но сдержался, только засопел, кажется, и она посмотрела на меня с неудовольствием.

-- Скучный, -- согласился Горбовский. -- Именно. А теперь представьте себе, товарищи, стрекозу ядовито-желто-зеленую, с красными поперечинами, размах крыльев семь метров, на челюстях черная гадкая слизь... Представили? -- Он задрал брови и посмотрел на нас. -- Вижу, что не представили. Я от них бегал без памяти, а у меня ведь было оружие... Вот и спрашивается, что у них общего, у этих двух скучных киберов?

-- Эта зеленая, -- сказал я, -- с другой планеты, вероятно?

-- Несомненно.

-- С Пандоры?

-- Именно с Пандоры, -- сказал он.

-- Что у них общего?

-- Да. Что?

-- Это же ясно, -- сказал я. -- Одинаковый уровень переработки информации. Реакция на уровне инстинкта.

Он вздохнул.

-- Слова, -- сказал он. -- Правда, вы не сердитесь, но это же только слова. Это же мне не поможет. Мне надо искать следы разума во Вселенной, а я не знаю, что такое разум. А мне говорят о разных уровнях переработки информации. Я ведь знаю, что этот уровень у меня и у стрекозы разный, но ведь это все интуиция. Вы мне скажите: вот я нашел термитник -- это следы разума или нет? На Марсе и Владиславе нашли здания без окон, без дверей. Это следы разума? Что мне искать? Развалины? Надписи? Ржавый гвоздь? Семигранную гайку? Откуда я знаю, какие они оставляют следы? Вдруг у них цель жизни -- уничтожать атмосферу везде, где ни встретят. Или строить кольца вокруг планет. Или гибридизировать жизнь. Или создавать жизнь. А может быть, эта стрекоза и есть в незапамятные времена запущенный в самопроизводство кибернетический аппарат? Я уж не говорю о самих носителях разума. Ведь можно же двадцать раз пройти мимо и только нос воротить от скользкого чучела, хрюкающего в луже. А чучело рассматривает тебя прекрасными желтыми бельмами и размышляет: "Любопытно. Несомненно, новый вид. Следует вернуться сюда с экспедицией и выловить хоть один экземпляр..."

Он прикрыл глаза ладонью и задудел песенку. Машка ела его глазами и ждала. Я тоже ждал и думал с сочувствием: плохо работать, когда задача не поставлена четко. Трудно работать. Бредешь, как впотьмах, и нет тебе ни радости, ни удовольствия. Слышал я об этих астроархеологах. Нельзя было к ним относиться серьезно. Никто и не относился.

-- А разум в космосе есть, -- сказал вдруг Горбовский. -- Это несомненно. Уж теперь-то я знаю, что есть. Но он не такой, как мы думаем. Не тот, которого мы ждем. И ищем мы его не там. Или не так. И попросту не знаем мы, что ищем...

"Вот именно, -- подумал я. -- Не тот, не там, не так... Это же несерьезно, товарищи... Ребячество сплошное..."

-- Вот, например, Голос Пустоты, -- продолжал он. -- Слыхали? Наверное, нет. Полсотни лет назад об этом писали, а теперь уж и не пишут. Потому что, видите ли, нет никаких сдвигов, а раз нет сдвигов, то, может, и Голоса-то нет? У нас ведь хватает этих зябликов -- сами в науке разбираются плохо от лености или там плохого воспитания, но понаслышке знают, что человек-де всемогущ. Ай-яй-яй, стыдно, нельзя, не будем... Этакий дешевенький антропоцентризм...

-- А что это такое -- Голос Пустоты? -- спросила Машка тихонько.

-- Есть такой любопытный эффект. На некоторых направлениях в космосе. Если включить бортовой приемник на автонастройку, то рано или поздно он настроится на странную передачу. Раздается голос, спокойный и равнодушный, и повторяет он одну и ту же фразу на рыбьем языке. Много лет его ловят, и много лет он повторяет одно и то же. Я слышал это, и многие слышали, но немногие рассказывают. Это не очень приятно вспоминать. Ведь расстояние до Земли невообразимое. Эфир пуст -- даже помех нет, только слабые шорохи. И вдруг раздается этот голос. А ты на вахте -- один. Все спят, тихо, страшно -- и этот голос. Да, неприятно, честное слово. Существуют записи этого голоса. Многие бились над дешифровкой и бьются сейчас, но, по-моему, это бессмысленно... Есть и другие загадки. Звездолетчики многое могли бы порассказать, только они не любят... -- Он помолчал и добавил с какой-то печальной настойчивостью: -- Это надо понять. Это не просто. Ведь мы даже не знаем, чего ждать. Они могут встретиться с нами в любую минуту. Лицом к лицу. И -- вы понимаете -- они могут оказаться неизмеримо выше нас. Совсем не такие, как мы, и вдобавок неизмеримо выше. Толкуют о столкновениях и конфликтах, о всяком там различном понимании гуманности и добра, а я не этого боюсь. Боюсь небывалого унижения человечества, гигантского психологического шока. Ведь мы такие гордые. Мы создали такой замечательный мир, мы знаем так много, мы вырвались в Большую Вселенную, мы там открываем, изучаем, исследуем -- что? Для них эта Вселенная -- дом родной. Миллионы лет они живут в ней, как мы живем на Земле, и только удивляются на нас: откуда такие появились среди звезд?..

Он вдруг замолчал и рывком поднялся, прислушиваясь. Я даже вздрогнул.

-- Это гром, -- тихонько сказала Машка. Она посмотрела на него, приоткрыв рот. -- Гром... Гроза будет...

Он все прислушивался, шаря глазами по небу.

-- Нет, это не гром, -- проговорил он наконец и снова сел. -- Лайнер. Вон, видите?

На фоне сизых туч сверкнула и пропала блестящая полоска. И снова слабо громыхнуло в небе.

-- Вот и сиди теперь -- жди, -- сказал он непонятно. Он посмотрел на меня, улыбаясь, а в глазах были печаль и напряженное ожидание. Потом все пропало, и глаза стали прежними, доверчивыми. -- А вы чем занимаетесь, Станислав Иванович? -- спросил он.

Я решил, что ему захотелось переменить тему, и стал рассказывать про септоподов. Что они относятся к подклассу двужаберных класса головоногих моллюсков и представляют собой особую, не известную ранее трибу отряда восьминогих. Характеризуются они редукцией третьей левой руки, парной к третьей правой гектокотилизированной, тремя рядами присосок на руках, полным отсутствием целома, необычайно мощным развитием венозных сердец, максимальной для головоногих концентрацией центральной нервной системы и некоторыми другими, не столь значительными особенностями. Впервые их обнаружили недавно, когда отдельные особи появились у восточных и юго-восточных берегов Азии. А спустя год их стали находить в нижнем течении великих рек -- Меконга, Янцзы, Хуанхэ и Амура, а также в озерах довольно далеко от океанского побережья -- например, вот в этом озере. И это поразительно, потому что обыкновенно головоногие в высшей степени стеногалинны и избегают даже арктических вод с их пониженной соленостью. И они почти никогда не выходят на сушу. Но факт остается фактом: септоподы превосходно чувствуют себя в пресной воде и выходят на сушу. Они забираются в лодки и на мосты, а недавно двоих обнаружили в лесу, километрах в тридцати отсюда...

Машка меня слушать не стала. Я это ей все уже рассказывал. Она пошла в палатку, принесла оттуда "голосок" и включила автонастройку. Видно, ей было невтерпеж поймать Голос Пустоты.

А Горбовский слушал очень внимательно.

-- Эти двое были живы? -- спросил он.

-- Нет, их нашли мертвыми. Здесь в лесу -- заповедник. Септоподов затоптали и наполовину съели дикие кабаны. Но в тридцати километрах от воды они еще были живы! Мантийная полость обоих была набита влажными водорослями. Видимо, так септоподы создают некоторый запас воды для переходов по суше. Водоросли были озерные. Септоподы, несомненно, шли от этих вот озер дальше на юг, в глубь суши. Следует отметить, что все пойманные до сих пор особи были взрослыми самцами. Ни одной самки, ни одного детеныша. Вероятно, самки и детеныши не могут жить в пресной воде и выходить на сушу.

-- Все это очень интересно, -- сказал я. -- Ведь, как правило, океанские животные резко меняют образ жизни только в периоды размножения. Тогда инстинкт заставляет их уходить в совершенно непривычные места. Но здесь не может быть и речи о размножении. Здесь какой-то другой инстинкт, может быть еще более древний и мощный. Сейчас для нас главное -- проследить пути миграции. Вот я и сижу на этом озере, по десять часов в сутки под водой. Сегодня пометил одного. Если повезет -- до вечера помечу еще одного-двух. А ночью они становятся необычайно активными и хватают все, что к ним приближается. Были даже случаи нападения на людей. Но только ночью.

Машка запустила приемник на полную мощность и наслаждалась могучими звуками.

-- Потише, Маша, -- попросил я.

Она сделала потише.

-- Значит, вы их метите, -- сказал Горбовский. -- Забавно. Чем?

-- Генераторами ультразвука. -- Я вытащил из метчика обойму и показал ампулу. -- Вот такими пульками. В пульке -- генератор, прослушивается под водой на двадцать-тридцать километров.

Он осторожно взял ампулу и внимательно осмотрел ее. Лицо его стало печальным и старым.

-- Остроумно, -- пробормотал он. -- Просто и остроумно...

Он все вертел в пальцах, словно ощупывая, ампулу, потом положил ее передо мной на траву и поднялся. Движения его стали медленными и неуверенными. Он отошел в сторону к своей одежде, разворошил ее, нашел брюки и застыл, держа их перед собой.

Я следил за ним, ощущая смутное беспокойство. Машка держала наготове метчик, чтобы рассказать, как с ним обращаться, и тоже следила за Горбовским. Углы губ ее скорбно опустились. Я давно заметил, что у нее это часто бывает: выражение лица становится таким же, как у человека, за которым она наблюдает...

Леонид Андреевич вдруг заговорил очень негромко и с какой-то насмешкой в голосе:

-- Забавно, честное слово... До чего же отчетливая аналогия. Века они сидели в глубинах, а теперь поднялись и вышли в чужой, враждебный им мир... И что же их гонит? Темный древний инстинкт, говорите? Или способ переработки информации, поднявшийся до уровня нестерпимого любопытства? А ведь лучше бы ему сидеть дома, в соленой воде, но тянет что-то... тянет его на берег... -- Он встрепенулся и принялся натягивать брюки. Брюки у него были старомодные, длинные. Натягивая их, он запрыгал на одной ноге. -- Правда, Станислав Иванович, ведь это, надо думать, не простые головоногие, а?

-- В своем роде, конечно, -- согласился я.

Он не слушал. Он повернулся к приемнику и уставился на него. И мы с Машкой тоже уставились на приемник. Из приемника раздавались мощные неблагозвучные сигналы, похожие на помехи от рентгеновской установки. Машка положила метчик.

-- Шесть и восемь сотых метра, -- сказала она растерянно. -- Какая-то станция обслуживания, а что?

Он прислушивался к сигналам, закрыв глаза и наклонив голову набок.

-- Нет, это не станция обслуживания, -- проговорил он. -- Это я.

-- Что?

-- Это я. Я -- Леонид Андреевич Горбовский.

-- З-зачем?

Он засмеялся без всякой радости.

-- Действительно -- зачем? Очень хотел бы я знать -- зачем? -- Он натянул рубашку. -- Зачем три пилота и их корабль, вернувшись из рейса ЕН_101 -- ЕН_2657, сделались источниками радиоволн с длиной волны шесть и восемьдесят три тысячных?

Мы с Машкой, конечно, молчали. И он замолчал, застегивая сандалии.

-- Нас исследовали врачи. Нас исследовали физики. -- Он поднялся и отряхнул с брюк песок и травинки. -- Все пришли к единственному выводу: это невозможно. Можно было умереть от смеха, глядя на их удивленные лица. Но нам было, честное слово, не до смеху. Толя Обозов отказался от отпуска и улетел на Пандору. Он заявил, что предпочитает излучать подальше от Земли. Валькенштейн ушел работать на подводную станцию. Один я вот брожу и излучаю. И чего-то все время жду. Жду и боюсь. Боюсь, но жду. Вы понимаете меня?

-- Не знаю, -- сказал я и покосился на Машку.

-- Вы правы, -- сказал он. Он взял приемник и задумчиво приложил его к оттопыренному уху. -- И никто не знает. Вот уже целый месяц. Не ослабевая, не прерываясь. Уа-уи... Уа-уи... Днем и ночью. Радуемся мы или горюем. Сыты мы или голодны. Работаем или бездельничаем. Уа-уи... А излучение "Тариэля" падает. "Тариэль" -- это мой корабль. Его теперь поставили на прикол. На всякий случай. Его излучение забивает управление какими-то агрегатами на Венере, оттуда шлют запросы, раздражаются... Завтра я уведу его подальше... -- Он выпрямился и хлопнул себя длинными руками по бедрам. -- Ну, мне пора. До свидания. Желаю вам удачи. До свидания, Машенька. Не ломай над этим голову. Это очень не простая загадка, честное слово.

Он поднял руку раскрытой ладонью вверх, кивнул и пошел -- длинный, угловатый. Мы смотрели ему вслед. У палатки он остановился и сказал:

-- Знаете... Вы как-нибудь поделикатнее все-таки с этими септоподами... А то так вот -- метишь, метишь, а ему, меченому, одни неприятности.

И он ушел. Я полежал немного животом вниз, затем поглядел на Машку. Машка все смотрела ему вслед. Сразу было видно, что Леонид Андреевич произвел на нее впечатление. А на меня нет. Меня совсем не трогали его соображения о том, что носители Мирового Разума могут оказаться неизмеримо выше нас. Пусть себе оказываются. По-моему, чем выше они будут, тем меньше у нас шансов оказаться у них на дороге. Это как плотва, для которой нипочем сеть с крупными ячейками. А что касается гордости, унижения, шока... Вероятно, мы переживем это. Я-то уж как-нибудь пережил бы. И то, что мы открываем для себя и изучаем давно обжитую ими Вселенную, -- ну и что же? Для нас-то ведь она не обжита! А они для нас всего-навсего часть природы, которую тоже предстоит открыть и изучить, будь они хоть трижды выше нас... Они для нас внешние! Хотя, разумеется, если бы меня, например, пометили, как я мечу септоподов...

Я взглянул на часы и поспешно сел. Пора было вернуться к делам. Я записал номер последней ампулы. Проверил аквастат. Слазил в палатку, нашел ультразвуковой локатор и положил его в карман плавок.

-- Помоги мне, Маш, -- сказал я и стал натягивать аквастат.

Машка все сидела перед приемником и слушала незатихающие "уа-уи". Она помогла мне надеть аквастат, и мы вместе вошли в воду. Под водой я включил локатор. Запели сигналы -- это мои меченые сонно бродили по озеру. Мы значительно посмотрели друг на друга и вынырнули. Машка отплевалась, убрала мокрые волосы со лба и сказала:

-- Да ведь есть же разница между звездным кораблем и мокрой тиной в жаберном мешке...

Я велел ей вернуться на берег и снова нырнул. Нет, на месте Горбовского я так не волновался бы. Все это слишком несерьезно. Как и вся его астроархеология. Следы идей... Психологический шок... Не будет никакого шока. Скорее всего, мы просто не заметим друг друга. Вряд ли мы им так уж интересны...


Полдень, XXII век

Глава третья. Благоустроенная планета.

Благоустроенная планета

Рю стоял по пояс в сочной зеленой траве и смотрел, как опускается вертолет. От ветра, поднятого винтами, по траве шли широкие волны, серебристые и темно-зеленые. Рю казалось, что вертолет опускается слишком медленно, и он нетерпеливо переступал с ноги на ногу. Было очень жарко и душно. Маленькое белое солнце стояло высоко, от травы поднималась влажная жара. Винты заверещали громче, вертолет развернулся бортом к Рю, затем упал сразу метра на полтора и утонул в траве на вершине холма. Рю побежал вверх по склону.

Двигатель стих, винты стали вращаться медленнее и остановились. Из кабины вертолета полезли люди. Первым вылез долговязый человек в куртке с засученными рукавами. Он был без шлема, выгоревшие волосы его торчали дыбом над длинным коричневым лицом. Рю узнал его: это был начальник группы Следопыт Геннадий Комов.

-- Здравствуйте, хозяин, -- весело сказал он, протягивая руку. -- Коннити-ва!

-- Коннити-ва, Следопыты, -- сказал Рю. -- Добро пожаловать на Леониду.

Он тоже протянул руку, но им пришлось пройти навстречу друг другу еще десяток шагов.

-- Очень, очень рад вам, -- сказал Рю, улыбаясь во весь рот.

-- Соскучились?

-- Очень, очень соскучился. Один на целой планете.

За спиной Комова кто-то сказал "Ох ты", и что-то с шумом повалилось в траву.

-- Это Борис Фокин, -- сказал Комов, не оборачиваясь. -- Самопадающий археолог.

-- Если такая жуткая трава, -- сказал Борис Фокин, поднимаясь. У него были рыжие усики, засыпанный веснушками нос и белый пенопластовый шлем, сбитый набекрень. Он вытер о штаны измазанные зеленью ладони и представился: -- Фокин. Следопыт-археолог.

-- Добро пожаловать, Фокин, -- сказал Рю.

-- А это Татьяна Палей, инженер-археолог, -- сказал Комов.

Рю подобрался и вежливо наклонил голову. У инженера-археолога были серые отчаянные глаза и ослепительные зубы. Рука у инженера-археолога была крепкая и шершавая. Комбинезон на инженере-археологе висел с большим изяществом.

-- Меня зовут Таня, -- сказала инженер-археолог.

-- Рю Васэда, -- сказал Рю. -- Рю -- имя, Васэда -- фамилия.

-- Мбога, -- сказал Комов. -- Биолог и охотник.

-- Где? -- спросил Рю. -- Ох, извините, пожалуйста. Тысяча извинений.

-- Ничего, товарищ Васэда, -- сказал Мбога. -- Здравствуйте.

Мбога был пигмеем из Конго, и над травой виднелась только его черная голова, туго повязанная белым платком. Рядом с головой торчал вороненый ствол карабина.

-- Это Тора-Охотник, -- сказала Татьяна.

Рю пришлось нагнуться, чтобы пожать руку Тора-Охотнику. Теперь он знал, кто такой Мбога. Тора-Охотник, член Комитета по охране животного мира иных планет. Биолог, открывший "бактерию жизни" на Пандоре. Зоопсихолог, приручивший чудовищных марсианских "сора-тобу хиру" -- "летающих пиявок". Рю было ужасно неловко за свой промах.

-- Я вижу, вы без оружия, товарищ Васэда, -- сказал Мбога.

-- Вообще, у меня есть пистолет, -- сказал Рю. -- Но он очень тяжелый.

-- Понимаю. -- Мбога одобрительно покивал и огляделся. -- Все-таки зажгли степь, -- сказал он негромко.

Рю обернулся. От холма до самого горизонта тянулась плоская равнина, покрытая блестящей сочной травой. В трех километрах от холма трава горела, запаленная реактором бота. В белесое небо ползли густые клубы белого дыма. За дымом смутно виднелся бот -- темное яйцо на трех растопыренных упорах. Вокруг бота чернел широкий выгоревший круг.

-- Это скоро погаснет, -- сказал Рю. -- Здесь очень влажно. Пойдемте, я покажу вам ваше хозяйство.

Он взял Комова под руку и повел его мимо вертолета на другую сторону холма. Остальные двинулись следом. Рю несколько раз оглянулся, с улыбкой кивая им. Комов сказал с досадой:

-- Всегда неприятно, когда напакостишь при посадке.

-- Скоро погаснет, -- повторил Рю.

Он слышал, как позади Фокин заботится об инженере-археологе: "Осторожно, Танечка, здесь, кажется, кочка..." -- "Вижу, -- отвечала инженер-археолог. -- Смотри себе под ноги".

-- Вот ваше хозяйство, -- сказал Рю.

Зеленую равнину пересекала широкая спокойная река. В излучине реки блестела гофрированная крыша.

-- Это моя лаборатория, -- сказал Рю.

Правее лаборатории поднимались в небо струи красного и черного дыма.

-- Это строится склад, -- сказал Рю.

Было видно, как в дыму мечутся какие-то тени. На мгновение появилась огромная неуклюжая машина на гусеницах -- робот-матка, -- в дыму что-то сверкнуло, донесся раскатистый грохот, и дым повалил гуще.

-- А вон там город, -- сказал Рю.

От базы до города было немногим больше километра. С холма здания казались серыми приземистыми кирпичами. Шестнадцать серых плоских кирпичей, выступающих из зеленой травы.

-- Да, -- сказал Фокин, -- планировка совершенно необычная.

Комов молча кивнул. Этот город был совсем не похож на другие. До открытия Леониды Следопыты -- работники Комиссии по изучению следов деятельности иного разума в космосе -- имели дело только с двумя городами. Пустой город на Марсе и пустой город на Владиславе. Оба города строил явно один и тот же архитектор -- цилиндрические, уходящие на много этажей под почву здания из светящегося кремнийорганика, расположенные по концентрическим окружностям. А вот город на Леониде был совсем другим. Два ряда серых коробок из ноздреватого известняка.

-- Вы там бывали после Горбовского? -- спросил Комов.

-- Нет, -- ответил Рю, -- ни разу. Собственно, мне было некогда. Я ведь не археолог, я атмосферный физик. И потом, Горбовский просил меня не ходить туда.

Бу-бух! -- донеслось со стройки. Там густыми облаками взлетели красные клубы дыма. Сквозь них уже обрисовывались гладкие стены склада. Робот-матка выбрался из дыма в траву. Рядом с ним прыгали черные киберстроители, похожие на богомолов. Затем киберы построились цепью и побежали к реке.

-- Куда это они? -- с любопытством спросил Фокин.

-- Купаться, -- сказала Таня.

-- Они разравнивают завал, -- объяснил Рю. -- Склад почти готов. Сейчас вся система перестраивается. Они будут строить ангар и водопровод.

-- Водопровод! -- восхитился Фокин.

-- Все-таки лучше было бы отодвинуть базу подальше от города, -- сказал Комов с сомнением.

-- Так распорядился Горбовский, -- сказал Рю. -- Нехорошо удаляться от базы.

-- Тоже верно, -- согласился Комов. -- Только не попортили бы киберы города...

-- Ну что вы! Они у меня туда не ходят.

-- Какая благоустроенная планета! -- сказал Мбога.

-- Да! Да! -- радостно подтвердил Рю. -- Река, воздух, зелень, и никаких комаров, никаких вредных насекомых!..

-- Очень благоустроенная планета, -- повторил Мбога.

-- А купаться можно? -- спросила Таня.

Рю посмотрел на реку. Река была зеленоватая, мутная, но это была настоящая река с настоящей водой. Леонида была первой планетой, на которой оказались пригодный для дыхания воздух и настоящая вода.

-- Купаться, я думаю, можно, -- сказал Рю. -- Правда, я сам не купался -- времени не было.

-- Мы будем купаться каждый день, -- сказала Таня.

-- Еще бы! -- закричал Фокин. -- Каждый день! Три раза в день! Мы только и будем делать, что купаться!

-- Ну ладно, -- сказал Комов. -- А там что? -- Он указал на гряду плоских холмов на горизонте.

-- Не знаю, -- сказал Рю. -- Там еще никто не был. Валькенштейн заболел внезапно, и Горбовскому пришлось улететь. Он успел только выгрузить для меня оборудование и улетел.

Некоторое время все стояли молча и глядели на холмы у горизонта. Потом Комов сказал:

-- Дня через три я сам слетаю вдоль реки.

-- Если есть еще какие-нибудь следы, -- сказал Фокин, -- то их, несомненно, нужно искать возле реки.

-- Наверное, -- вежливо согласился Рю. -- А сейчас пойдемте ко мне.

Комов оглянулся на вертолет.

-- Ничего, пусть остается здесь, -- сказал Рю. -- Бегемоты на холмы не поднимаются.

-- О, -- сказал Мбога. -- Бегемоты?

-- Это я их так называю. Издали они похожи на бегемотов, а вблизи я их не видел.

Они стали спускаться с холма.

-- На той стороне трава очень высокая, я видел только их спины.

Мбога шел рядом с Рю мягкой скользящей походкой. Трава словно обтекала его.

-- Затем здесь есть птицы, -- продолжал Рю. -- Они очень большие и иногда летают очень низко. Одна чуть не сбила у меня локатор.

Комов, не замедляя шага, поглядел в небо, прикрываясь ладонью от солнца.

-- Кстати, -- сказал он. -- Я должен послать радиограмму на "Подсолнечник". Можно будет воспользоваться вашей рацией?

-- Сколько угодно, -- сказал Рю. -- Вы знаете, Перси Диксон хотел подстрелить одну. Я говорю о птицах. Но Горбовский не разрешил.

-- Почему? -- спросил Мбога.

-- Не знаю, -- сказал Рю. -- Но он был страшно рассержен и даже хотел отобрать у всех оружие.

-- У нас он его отобрал, -- сказал Фокин. -- Это был великий скандал на Совете. По-моему, очень некрасиво вышло -- Горбовский просто раздавил нас всех своим авторитетом.

-- Только не Тора-Охотника, -- заметила Таня.

-- Да, я взял оружие, -- сказал Мбога. -- Но я понимаю Леонида Андреевича. Здесь не хочется стрелять.

-- И все-таки Горбовский -- человек со странностями, -- заявил Фокин.

-- Возможно, -- сказал Рю сдержанно.

Они подошли к просторному куполу лаборатории с низкой круглой дверцей. Над куполом вращались в разные стороны три решетчатых блюдца локаторов.

-- Вот здесь можно поставить ваши палатки, -- сказал Рю. -- А если нужно, я дам команду киберам, и они построят вам что-нибудь попрочнее.

Комов поглядел на купол, поглядел на клубы красного и черного дыма за лабораторией, затем оглянулся на серые крыши города и сказал виновато:

-- Знаете, Рю, боюсь, мы будем вам тут мешать. Уж лучше мы устроимся в городе, а?

-- И потом, здесь как-то гарью пахнет, -- добавила Таня, -- и я киберов боюсь...

-- Я тоже боюсь киберов, -- решительно сказал Фокин.

Рю обиженно пожал плечами.

-- Как хотите, -- сказал он. -- По-моему, здесь очень хорошо.

-- Вот мы поставим палатки, -- сказала Таня, -- и перебирайтесь к нам. Вам понравится, вот увидите.

-- М-м-м... -- сказал Рю. -- Пожалуй... А пока прошу ко мне.

Археологи, заранее сгибаясь, направились к низкой дверце. Мбога шел последним, ему даже не пришлось наклонить голову.

Рю задержался на пороге. Он осмотрелся и увидел вытоптанную землю, пожелтевшую смятую траву, унылые штабеля литопласта и подумал, что здесь действительно как-то пахнет гарью.

Город состоял из единственной улицы, очень широкой, заросшей густой травой. Улица тянулась почти точно по меридиану и кончалась недалеко от реки. Комов решил ставить лагерь в центре города. Разбивку лагеря начали в три часа пополудни по местному времени (сутки на Леониде составляли двадцать семь часов с минутами).

Жара как будто усилилась. Ветра не было, над серыми параллелепипедами зданий дрожал горячий воздух, и только в южной части города, ближе к реке, было немного прохладнее. Пахло, по словам Фокина, "сеном и немножко хлорелловой плантацией".

Комов взял Мбогу и Рю, предложившего свою помощь, сел в вертолет и отправился к боту за оборудованием и продуктами, а Татьяна и Фокин занялись съемкой города. Оборудования было немного, и Комов перевез его в два приема. Когда он прилетел в первый раз, Фокин, помогавший при выгрузке, многозначительно сообщил, что все здания города весьма близки по размерам. "Очень интересно", -- сказал вежливый Рю. Это доказывает, сообщил Фокин, что все здания имеют одно и то же назначение. "Остается только установить какое", -- добавил он, подумав.

Когда вертолет вернулся второй раз, Комов увидел, что Таня и Фокин установили высокий шест и подняли над городом неофициальное знамя Следопытов -- белое полотнище со стилизованным изображением семигранной гайки. Давным-давно, почти столетие назад, один крупный межпланетник -- ярый противник идеи изучения следов деятельности иного разума в космосе -- как-то сгоряча заявил, что неопровержимым свидетельством такого рода деятельности он готов считать только колесо на оси, чертеж Пифагоровой теоремы, высеченный в скале, и семигранную гайку. Следопыты приняли вызов и украсили свое знамя изображением семигранной гайки.

Комов с удовольствием отсалютовал знамени. Много было сожжено горючего и пройдено парсеков с тех пор, как родилось это знамя. Впервые его подняли над круговыми улицами пустого города на Марсе. Тогда еще имели хождение фантастические гипотезы о том, что и город, и спутники Марса могут иметь естественное происхождение. Тогда еще самые смелые Следопыты считали город и спутники единственными следами таинственно исчезнувшей марсианской цивилизации. И много пришлось пройти парсеков и перекопать земли, прежде чем неопровергнутой осталась единственная гипотеза: пустые города и покинутые спутники построены пришельцами из далекой и неведомой планетной системы. Но вот этот город на Леониде...

Комов вывалил из кабины вертолета последний тюк, спрыгнул в траву и с силой захлопнул дверцу. Рю подошел к нему, опуская засученные рукава, и сказал:

-- Теперь разрешите мне покинуть вас, Геннадий. Через двадцать минут у меня зондирование.

-- Конечно, -- сказал Комов. -- Спасибо, Рю. Приходите к нам ужинать.

Рю посмотрел на часы и сказал:

-- Спасибо. Не обещаю.

Мбога, прислонив карабин к стене ближайшего здания, надувал палатку прямо посреди улицы. Он поглядел вслед Рю и улыбнулся Комову, растягивая серые губы на маленьком сморщенном лице.

-- Поистине благоустроенная планета, Геннадий, -- сказал он. -- Здесь ходят без оружия, ставят палатки прямо в траве... И вот это...

Он кивнул в сторону Фокина и Тани. Следопыт-археолог и инженер-археолог, вытоптав вокруг себя траву, возились в тени здания над экспресс-лабораторией. Инженер-археолог была в шелковой безрукавке и в коротких штанах. Ее тяжелые башмаки красовались на крыше здания, а комбинезон валялся рядом на тюках. Фокин в волейбольных трусах с остервенением тащил через голову мокрую от пота куртку.

-- Горе мое, -- говорила Таня. -- Куда ты подключил аккумуляторы?

-- Сейчас, сейчас, Танечка, -- невнятно отвечал Фокин.

-- Да, -- сказал Комов. -- Это не Пандора.

Он вытянул из тюка вторую палатку и принялся прилаживать к ней центробежный насос. "Да, это не Пандора", -- подумал он и вспомнил, как на Пандоре они ломились через сумрачные джунгли, и на них были тяжелые скафандры высшей защиты, и руки оттягивал громоздкий дезинтегратор со снятым предохранителем. Под ногами хлюпало, и при каждом шаге в разные стороны бросалась многоногая мерзость, а над головой, сквозь путаницу липких ветвей, мрачно светили два близких кровавых солнца. Да разве только Пандора! На всех планетах с атмосферами Следопыты и Десантники передвигались с величайшей осторожностью, гнали перед собой колонны роботов-разведчиков, самоходные кибернетические биолаборатории, токсиноанализаторы, конденсированные облака универсальных вирусофобов. Немедленно после высадки капитан корабля был обязан выжечь термитом зону безопасности. И величайшим преступлением считалось возвращение на корабль без предварительной тщательнейшей дезинфекции и дезинсекции. Невидимые чудовища пострашнее чумы и проказы подстерегали неосторожных. Так было всего тридцать лет назад.

Так могло бы быть и сейчас, и на благоустроенной Леониде. Здесь тоже есть микрофауна, и очень обильная. Но тридцать лет назад маленький доктор Мбога нашел на страшной Пандоре "бактерию жизни", и профессор Карпенко на Земле открыл биоблокаду. Одна инъекция в сутки. Можно даже одну в неделю. Комов вытер потное лицо и стал расстегивать куртку.

Когда солнце склонилось к западу и небо на востоке из белесого сделалось темно-лиловым, они сели ужинать. Лагерь был готов. Поперек улицы стояли три палатки, тюки и ящики с оборудованием были аккуратно сложены вдоль стены одного из зданий. Фокин, вздыхая, приготовил ужин. Все были голодны, поэтому Рю ждать не стали. Из лагеря было видно, что Рю сидит на крыше своей лаборатории и что-то делает с антеннами.

-- Ничего, мы ему оставим, -- пообещала Таня.

-- Чего там, -- сказал Фокин, поедая вареную телятину. -- Проголодается и придет.

-- Неудачно ты поставил вертолет, Гена, -- сказала Татьяна. -- Весь вид на реку загородил.

Все посмотрели на вертолет. Вида на реку действительно не было.

-- Хороший вид на реку открывается с крыши, -- хладнокровно сказал Комов.

-- Нет, правда, -- произнес Фокин, сидевший к реке спиной. -- Абсолютно не на что со вкусом поглядеть.

-- Как -- не на что? -- сказал Комов по-прежнему хладнокровно. -- А телятина?

Он лег на спину и стал глядеть в небо.

-- Вот о чем я думаю, -- начал Фокин, вытирая салфеткой усы. -- Как мы будем прорываться в эти гробы? -- Он ткнул пальцем в ближайшее здание. -- Будем копать или резать стену?

-- Вот это как раз не проблема, -- сказал Комов лениво. -- Интересно, как туда попадали хозяева -- вот проблема. Тоже резали стены?

Фокин задумчиво поглядел на Комова и спросил:

-- А что, собственно, ты знаешь об этих хозяевах? Может быть, им и не нужно было туда попадать.

-- Ага, -- сказала Таня. -- Новый архитектурный принцип. Человек садился на травку, возводил вокруг себя стены и потолок и... и...

-- И отходил, -- закончил Мбога.

-- А может быть, это действительно гробницы? -- сказал Фокин вызывающе.

Некоторое время все обдумывали это предположение.

-- Татьяна, а что с анализами? -- спросил Комов.

-- Известняк, -- сказала Таня. -- Углекислый кальций. Много примесей, конечно. Но вообще, знаете, на что все это похоже? На коралловые рифы. И еще похоже, что здание сделано из одного куска...

-- Монолит естественного происхождения.

-- Вот уже и естественного! -- воскликнул Фокин. -- Характерная закономерность: стоит обнаружить новые следы, и сразу же находятся товарищи, которые заявляют, что это естественные образования...

-- Естественное предположение, -- сказал Комов.

-- А вот мы завтра соберем интравизор и посмотрим, -- пообещала Таня. -- Главное, что этот известняк не имеет ничего общего с янтарином, из которого построен марсианский город. И город на Владиславе.

-- Значит, еще кто-то бродит по планетам, -- сказал Комов. -- Хорошо, если бы они на этот раз оставили нам что-нибудь посущественней.

-- Библиотеку бы найти, -- простонал Фокин. -- Машины бы какие-нибудь!

Они замолчали. Мбога достал и принялся набивать короткую трубочку. Он сидел на корточках и задумчиво глядел поверх палаток в светлое небо. Его маленькое лицо под белым платком выражало полный покой и ублаготворенность.

-- Тихо как, -- сказала Таня.

Бум! Бах! Тарарах! -- донеслось со стороны базы.

-- О дьявол! -- пробормотал Фокин. -- Это-то зачем?

Мбога выпустил колечко дыма и, провожая его взглядом, сказал негромко:

-- Я понимаю вас, Боря. Я сам впервые в жизни не ощущаю радости, слушая, как наши машины работают на чужой планете.

-- Она какая-то не чужая, вот в чем все дело, -- сказала Таня.

Большой черный жук прилетел неизвестно откуда, тяжело гудя, сделал два круга над Следопытами и улетел. Фокин тихонько засопел, уткнувшись носом в согнутый локоть. Таня поднялась и ушла в палатку. Комов тоже встал и с наслаждением потянулся. Было так тихо и хорошо вокруг, что он совершенно растерялся, когда Мбога, словно подброшенный пружиной, вдруг вскочил на ноги и застыл, повернувшись лицом к реке. Комов тоже повернулся лицом к реке.

Какая-то исполинская черная туша надвигалась на лагерь. Вертолет отчасти скрывал ее, но было видно, как она колышется на ходу и как вечернее солнце блестит на ее влажных лоснящихся боках, раздутых, словно брюхо гиппопотама. Туша приближалась довольно быстро, раздвигая траву, и Комов с ужасом увидел, как вертолет качнулся и стал медленно валиться набок. Между стеной здания и днищем вертолета протиснулся низкий массивный лоб с двумя громадными буграми. Комов увидел два маленьких тупых глаза, устремленных, как ему показалось, прямо на него.

-- Осторожнее! -- заорал он.

Вертолет свалился, упираясь в траву лопастями винтов. Чудовище продолжало двигаться на лагерь. Оно было не менее трех метров высотой, покатые бока его мерно вздувались, и было слышно ровное шумное дыхание.

За спиной Комова Мбога щелкнул затвором карабина. Тогда Комов очнулся и попятился к палаткам. Обгоняя его, мимо очень быстро на четвереньках пробежал Фокин. Чудовище было уже шагах в двадцати.

-- Успеете разобрать лагерь? -- быстро спросил Мбога.

-- Нет, -- ответил Комов.

-- Я буду стрелять, -- сказал Мбога.

-- Погодите, -- сказал Комов. Он шагнул вперед, взмахнул рукой и крикнул: -- Стой!

На мгновение гора живого мяса приостановилась. Шишковатый лоб вдруг задрался, и распахнулась просторная, как кабина вертолета, пасть, забитая зеленой травяной жвачкой.

-- Гена! -- закричала Таня. -- Немедленно назад!

Чудовище издало продолжительный сипящий звук и двинулось вперед еще быстрее.

-- Стой! -- снова крикнул Комов, но уже без всякого энтузиазма. -- По-видимому, оно травоядное, -- сообщил он и попятился к палаткам.

Он оглянулся. Мбога стоял с карабином у плеча, и Таня уже зажимала уши. Возле Тани с тюком на спине стоял Фокин. Усы его были взъерошены.

-- Будут в него сегодня стрелять или нет? -- заорал Фокин натужным голосом. -- Уносить интравизор или...

Ду-дут! Полуавтоматический охотничий карабин Мбоги имел калибр 16,3 миллиметра, и живая сила удара пули с дистанции в десять шагов равнялась восьми тоннам. Удар пришелся в самую середину лба между двумя шишками. Чудовище с размаху уселось на зад. Ду-дут! Второй удар опрокинул чудовище на спину. Короткие толстые ноги судорожно задергались в воздухе. "Х-хаа..." -- донеслось из густой травы. Вздулось и опало черное брюхо, и все стихло. Мбога опустил карабин.

-- Пойдем посмотрим, -- сказал он.

По размерам чудовище не уступало взрослому африканскому слону, но больше всего оно напоминало гигантского гиппопотама.

-- Кровь красная, -- сказал Фокин. -- А это что?

Чудовище лежало на боку, и вдоль его брюха тянулись три ряда мягких выростов величиной с кулак. Из выростов сочилась блестящая густая жидкость. Мбога вдруг шумно потянул носом воздух, взял на кончик пальца каплю жидкости и попробовал на язык.

-- Фи! -- сказал Фокин.

На всех лицах появилось одно и то же выражение.

-- Мед, -- произнес Мбога.

-- Да ну! -- удивился Комов. Он поколебался и тоже протянул палец. (Таня и Фокин с отвращением следили за его движениями.) -- Настоящий мед! -- воскликнул он. -- Липовый мед!

-- Доктор Диксон говорил, что в этой траве много сахаридов, -- сказал Мбога.

-- Медоносный монстр, -- сказал Фокин. -- Зря мы его так.

-- Мы! -- воскликнула Таня. -- Горе мое, поди прибери интравизор.

-- Ну ладно, -- сказал Комов. -- Что же делать дальше? Здесь жарко, и такая туша рядом с лагерем...

-- Это на мне, -- сказал Мбога. -- Оттащите палатки шагов на двадцать вдоль улицы. Я сделаю все обмеры, кое-что посмотрю и уничтожу его.

-- Как? -- спросила Таня.

-- Дезинтегратором. У меня есть дезинтегратор. А ты, Таня, уходи отсюда: я сейчас буду заниматься очень неаппетитной работой.

Послышался топот, и из-за палаток выскочил Рю с большим автоматическим пистолетом.

-- Что случилось?! -- задыхаясь, спросил он.

-- Мы убили одного из ваших бегемотов, -- важно объяснил Фокин.

Рю быстро оглядел всех и сразу успокоился. Он сунул пистолет за пояс.

-- Нападение? -- спросил он.

-- В общем-то нет, -- сказал Комов смущенно. -- По-моему, он просто гулял, но его надо было остановить.

Рю посмотрел на перевернутый вертолет и кивнул.

-- А нельзя ли его есть? -- крикнул Фокин из палатки.

Мбога медленно произнес:

-- Кажется, кто-то уже пробовал его кушать.

Комов и Рю подошли к нему. Мбога ощупывал пальцами широкие и глубокие прямые рубцы на филейных частях животного.

-- Это сделали могучие клыки, -- сказал Мбога. -- И острые, как ножи. Кто-то снимал с него ломти по два-три килограмма в один прием.

-- Ужас какой-то, -- сказал Рю очень искренне.

Странный протяжный крик пронесся высоко в небе. Все подняли головы.

-- Вот они! -- сказал Рю.

На город стремительно падали большие светло-серые птицы, похожие на орлов. Они падали друг за другом с огромной высоты, затем над самыми головами людей расправляли широкие мягкие крылья и так же стремительно взмывали вверх, обдавая людей волнами теплого воздуха. Это были громадные птицы, крупнее земных кондоров и даже летучих драконов Пандоры.

-- Хищники! -- встревоженно произнес Рю. Он потянул было из-за пояса пистолет, но Мбога крепко взял его за руку.

Птицы проносились над городом и уходили на запад в лиловое вечернее небо. Когда последняя исчезла, раздался тот же тревожный протяжный крик.

-- Я уже хотел было стрелять, -- проговорил Рю с облегчением.

-- Я знаю, -- сказал Мбога. -- Но мне показалось... -- Он остановился.

-- Да, -- сказал Комов. -- Мне тоже показалось...

Поразмыслив, Комов распорядился не только отодвинуть палатки на двадцать шагов, но и поднять их на плоскую крышу одного из зданий. Здания были невысокие -- всего два метра, -- и забираться на них было нетрудно. На крышу соседнего здания Таня и Фокин подняли тюки с наиболее ценными приборами. Вертолет, как выяснилось, не пострадал. Комов поднял его и аккуратно посадил на крышу третьего здания.

Мбога провозился над тушей чудовища всю ночь при свете прожекторов. На рассвете улица огласилась пронзительным шипением, над городом взлетело большое облако белого пара и вспыхнуло короткое оранжевое зарево. Фокин, никогда прежде не видевший, как действует органический дезинтегратор, в одних трусах вылетел из палатки, но увидел только Мбогу, который неторопливо убирал прожектора, и огромную кучу мелкой серой пыли на почерневшей траве. От медоносного монстра осталась только отлично препарированная, залитая в прозрачную пластмассу уродливая голова. Она предназначалась для кейптаунского Музея Космозоологии.

Фокин пожелал Мбоге доброго утра и полез было обратно в палатку досыпать, но встретился с Комовым. "Куда?" -- осведомился Комов. "Одеться, конечно", -- с достоинством ответил Фокин. Утро было свежее и ясное, только на юге в лиловом небе неподвижно стояли белые растрепанные облака. Комов спрыгнул на траву и отправился готовить завтрак. Он хотел сделать яичницу, но вскоре обнаружил, что не может отыскать масло.

-- Борис, -- позвал он. -- Где масло?

Фокин стоял на крыше в странной позе: он занимался гимнастикой по системе йогов.

-- Понятия не имею, -- сказал он гордо.

-- Ты же вчера был дежурным.

-- Э-э... да. Значит, масло там, где было вчера вечером.

-- А где оно было вчера вечером? -- спросил Комов, сдерживаясь.

Фокин с недовольным видом выпростал голову из-под правого колена.

-- Откуда я знаю? -- сказал он. -- Мы же потом все ящики переставили.

Комов вздохнул и принялся терпеливо осматривать ящик за ящиком. Масла не было. Тогда он подошел к зданию и стащил Фокина за ногу вниз.

-- Где масло? -- спросил он.

Фокин открыл было рот, но тут из-за угла вышла Таня в безрукавке и коротких штанах. Волосы у нее были мокрые.

-- Доброе утро, мальчики, -- сказала она.

-- Доброе утро, Танечка, -- сказал Фокин. -- Ты не видела случайно ящик с маслом?

-- Где ты была? -- свирепо спросил Комов.

-- Купалась, -- сказала Таня.

-- Как так -- купалась? -- сказал Комов. -- Кто тебе разрешил?

Таня отстегнула от пояса и бросила на ящики электрический резак в пластмассовых ножнах.

-- Геночка, -- сказала она. -- Там нет никаких крокодилов. Замечательная вода и травянистое дно.

-- Ты не видела масло? -- спросил Комов.

-- Масло я не видела, а вот кто видел мои башмаки?

-- Я видел, -- сказал Фокин. -- Они на той крыше.

-- На той крыше их нет.

Все трое повернулись и посмотрели на крышу. Башмаков действительно не было. Тогда Комов поглядел на доктора Мбогу. Доктор Мбога лежал в траве в тени и крепко спал, подложив под щеку маленький кулачок.

-- Ну что ты, -- сказала Татьяна. -- Зачем ему мои башмаки?

-- Или масло, -- добавил Фокин.

-- Может быть, они ему мешали, -- проворчал Комов. -- Ну ладно, я приготовлю что-нибудь без масла...

-- И без башмаков.

-- Хорошо, хорошо, -- сказал Комов. -- Иди и займись интравизором. И ты, Таня, тоже. И постарайтесь собрать поскорее.

К завтраку пришел Рю. Он гнал перед собой большую черную машину на шести гемомеханических ногах. За машиной в траве оставалась широкая просека. Она тянулась от самой базы. Рю вскарабкался на крышу и сел к столу, а машина застыла посреди улицы.

-- Послушайте, Рю, -- сказал Комов. -- У вас на базе ничего не пропадало?

-- В каком смысле? -- спросил Рю.

-- Ну... вы оставляете что-нибудь на ночь на дворе, а утром не можете найти.

-- Да как будто нет. -- Рю пожал плечами. -- Пропадают иногда мелочи, всякие отходы... обрывки проводов, обрезки пластолита. Но, я думаю, этот хлам забирают мои киберы. Они очень экономные товарищи, у них все идет в дело.

-- А могут у них пойти в дело мои башмаки? -- спросила Таня.

Рю засмеялся.

-- Не знаю, -- сказал он. -- Вряд ли.

-- А может у них пойти в дело ящик со сливочным маслом? -- спросил Фокин.

Рю перестал смеяться.

-- У вас пропало масло? -- спросил он.

-- И башмаки.

-- Нет, -- сказал Рю. -- Киберы в город не ходят.

На крышу ловко, как ящерица, вскарабкался Мбога.

-- Доброе утро, -- сказал он. -- Я запоздал...

Таня налила ему кофе. Мбога всегда завтракал одной чашкой кофе.

-- Итак, мы обворованы, -- сказал он, улыбаясь.

-- Значит, это не вы? -- спросил Фокин.

-- Нет, это не я. Но ночью над городом два раза пролетали вчерашние птицы.

-- Ну вот и башмаки, -- сказал Фокин. -- Я где-то...

-- А ящик с маслом? -- нетерпеливо сказал Комов.

Никто не ответил. Мбога задумчиво пил кофе.

-- За два месяца у меня ничего не пропало, -- сказал Рю. -- Правда, я все держу в куполе... И потом, у меня киберы. И все время дым и треск.

-- Ладно, -- сказал Фокин, поднимаясь. -- Пойдем работать, Танечка. Подумаешь, башмаки...

Они ушли, и Комов принялся собирать посуду.

-- Сегодня же вечером, -- сказал Рю, -- я поставлю вокруг вас охрану.

-- Пожалуй, -- сказал Мбога задумчиво. -- Но я предпочел бы сначала сам. Геннадий, сейчас я лягу спать, а ночью устрою небольшую засаду.

-- Хорошо, доктор Мбога, -- сказал Комов неохотно.

-- Тогда я тоже приду, -- сказал Рю.

-- Приходите, -- согласился Мбога. -- Но без киберов, пожалуйста.

С соседней крыши донесся взрыв негодования.

-- Горе мое, я же просила тебя разложить тюки в порядке сборки!

-- А я что сделал? Я и разложил!

-- Это называется в порядке сборки? Индекс "Е-7", "А-2", "В-16"... Снова "Е"!..

-- Танечка! Честное слово! Товарищи! -- обиженно завопил Фокин через улицу. -- Кто перепутал тюки?

-- Вот! -- крикнула Таня. -- А тюка "Е-9" вообще нет!

Мбога тихонько сказал:

-- "Миссус, а у нас простыня пропала!"

-- Что? -- сказал Комов. Он был бледен. -- Ищите хорошенько! -- крикнул он, спрыгивая с крыши, и побежал к Фокину и Тане.

Мбога проводил его глазами и стал смотреть на юг, за реку. Было слышно, как Комов на соседней крыше сказал: "Что, собственно, пропало?" -- "ВЧГ", -- ответила Таня. "Ну и что вы так раскудахтались? Соберите новый". -- "На это два дня уйдет", -- сердито сказала Таня. "Тогда что ты предлагаешь?" -- "Резать надо", -- сказал Фокин. На крыше воцарилось молчание.

-- Глядите, Рю, -- сказал вдруг Мбога. Он стоял и, прикрывшись от солнца, смотрел за реку.

Рю повернулся. Зеленая равнина за рекой пестрела черными пятнами. Это были спины "бегемотов", и их было очень много. Рю и в голову не приходило, что за рекой так много "бегемотов". Пятна медленно двигались на юг.

-- По-моему, они уходят, -- сказал Мбога.

Комов решил ночевать под открытым небом. Он вытащил из палатки свою постель и улегся на крыше, заложив руки за голову. Небо было черно-синее, из-за горизонта на востоке медленно выползал большой зеленовато-оранжевый диск с неясными краями -- Пальмира, луна Леониды. С темной равнины за рекой доносились приглушенные протяжные крики, должно быть, кричали птицы. Над базой вспыхивали короткие зарницы, и что-то негромко скрежетало и потрескивало.

"Надо ставить ограду, -- думал Комов. -- Обнести город проволокой и пустить ток, не очень сильный. Впрочем, если это птицы, то ограда не поможет. А скорее всего, это птицы. Такой громадине ничего не стоит утащить тюк. Ей, наверное, ничего не стоит утащить и человека. Ведь был же случай, когда на Пандоре крылатый дракон подхватил человека в скафандре высшей защиты, а это -- полтора центнера. Так оно и идет -- сначала башмачки, потом тючок... И на весь отряд, спасибо Горбовскому, один карабин. Почему Леонид Андреевич был тогда так против оружия? Конечно, надо было стрелять тогда -- по крайней мере отпугнули бы их... Почему доктор не стрелял? Потому что ему "показалось"... И я сам бы не выстрелил, потому что мне тоже "показалось"... А что мне, собственно, показалось? -- Комов сильно потер ладонью сморщенный от напряжения лоб. -- Огромные птицы, очень красивые птицы, и как они летели! Какой бесшумный, легкий и правильный полет... Что ж, даже охотники иногда жалеют дичь, а я и не охотник".

Среди мигающих звезд неторопливо прошло через зенит яркое белое пятнышко. Комов приподнялся на локтях, следя глазами за ним. Это был "Подсолнечник" -- полуторакилометровый десантный звездолет сверхдальнего действия. Сейчас он обращался вокруг Леониды на расстоянии двух мегаметров от поверхности. Стоит подать сигнал бедствия, и оттуда придут на помощь. Но стоит ли подавать сигнал бедствия? Пропала пара башмаков, два тюка, и что-то показалось начальнику...

Белое пятнышко потускнело и скрылось -- "Подсолнечник" ушел в тень Леониды. Комов снова улегся и заложил руки за голову. "Не слишком ли благоустроенная? -- подумал он. -- Теплые зеленые равнины, душистый воздух, идиллическая речка без крокодилов... Может быть, это только ширма, за которой действуют какие-то непонятные силы? Или все гораздо проще? Танька потеряла башмаки где-нибудь в траве; Фокин, как известно, растяпа, и пропавшие тюки лежат сейчас где-нибудь под грудой деталей экскаватора. То-то он сегодня весь день бегал, воровато озираясь, от штабеля к штабелю".

Кажется, Комов задремал, а когда проснулся, Пальмира стояла уже высоко. Из палатки, где спал Фокин, раздавалось чмоканье и всхрапывание. На соседней крыше шептались.

-- ...у нас в школе шефами были химики, и мы раздобыли три баллона с гелием и в тот же вечер надули шар. Сабуро полез на землю рубить конец. Как только трос оборвался, мы улетели, а Сабуро остался внизу. Он гнался за нами и кричал, чтобы мы остановились, затем назначил меня капитаном и приказал, чтобы я остановился. Я, конечно, сразу стал править на релейную мачту. Там мы повисли и провисели всю ночь. И всю ночь мы орали друг на друга -- идти Сабуро к учителю или нет. Сабуро мог пойти, но не хотел, а мы хотели, но не могли, а утром нас заметили и сняли.

-- А я была девочка тихая. И всегда очень боялась всяких механизмов. Киберов вот до сих пор боюсь.

-- Киберов не нужно бояться, Танюша. Они добрые.

-- Я их не люблю. Неприятно, что они какие-то и живые, и неживые...

Комов повернулся на бок и поглядел. Таня и Рю сидели на соседней крыше, свесив ноги. "Воробышки, -- подумал Комов. -- А завтра весь день зевать будут".

-- Татьяна, -- сказал он вполголоса. -- Пора спать.

-- Не хочется, -- сказала Таня. -- Мы по берегу гуляли. (Рю смущенно задвигался.) Очень хорошо на реке. Луна, и рыба играет.

Рю сказал:

-- Э-э... А где доктор Мбога?

-- Доктор Мбога на работе, -- сказал Комов.

-- А правда, Рю, -- обрадовалась Таня. -- Пошли искать доктора Мбогу!

"Безнадежна", -- подумал Комов и повернулся на другой бок. На крыше продолжали шептаться. Комов решительно поднялся, собрал постель и вернулся в палатку. В палатке было очень шумно -- Фокин спал вовсю. "Растяпа ты, растяпа, -- подумал Комов, устраиваясь. -- Вот в такую-то ночь и ухаживать. А ты усы отрастил и думаешь, что дело в шляпе". Он закутался в простыню и моментально заснул.

Оглушительный грохот подбросил его на постели. В палатке было темно. Ду-дут! Ду-дут! -- прогремели еще два выстрела. "Дьявольщина! -- заорал в темноте Фокин. -- Кто здесь?" Послышались короткий заячий вскрик и торжествующий вопль Фокина: "Ага-а! Сюда, ко мне!" Комов запутался в простыне и никак не мог подняться. Он услышал тупой удар, Фокин ойкнул, и сейчас же что-то темное и маленькое мелькнуло и пропало в светлом треугольнике выхода. Комов рванулся вперед. Фокин тоже рванулся вслед, и они с размаху стукнулись головами. Комов скрипнул зубами и наконец вылетел наружу. Крыша напротив была пуста. Оглядевшись, Комов увидел, что Мбога бежит в траве вдоль улицы к реке, а за ним по пятам бегут, спотыкаясь, Рю и Татьяна. И еще одну вещь заметил Комов: далеко перед Мбогой кто-то бежит, раздвигая на ходу траву. Бежит гораздо быстрее, чем Мбога. Мбога остановился, поднял одной рукой карабин дулом кверху и выстрелил еще раз. След в траве вильнул в сторону и исчез за углом крайнего здания. И через секунду оттуда, широко и легко взмахивая огромными крыльями, поднялась белая в лунном свете птица.

-- Стреляйте! -- заорал Фокин.

Он уже мчался вдоль улицы и падал через каждые пять шагов. Мбога стоял неподвижно, опустив карабин, и, задрав голову, следил за птицей. Птица сделала плавный бесшумный круг над городом, набирая высоту, и полетела на юг. Через минуту она исчезла. И тогда Комов увидел, как совсем низко над базой пролетели еще птицы -- три, четыре, пять, -- пять огромных белых птиц взмыли над местом работ киберов и исчезли.

Комов спустился с крыши. Мертвые параллелепипеды зданий отбрасывали на траву густые черные тени. Трава казалась серебристой. Что-то звякнуло под ногой. Комов нагнулся. В траве блеснула гильза. Комов пересек уродливую тень вертолета. Послышались голоса. Мбога, Фокин, Рю и Таня неторопливо шли навстречу.

-- Я держал его в руках! -- возбужденно говорил Фокин. -- Но он треснул меня по лбу и вырвался. Если бы он меня не треснул, я бы его не выпустил! Он мягкий и теплый, вроде ребенка. И голый...

-- Мы тоже его чуть не поймали, -- сказала Таня, -- но он превратился в птицу и улетел.

-- Ну-ну, -- сказал Фокин. -- Превратился в птицу...

-- Действительно, -- сказал Рю. -- Он свернул за угол, и оттуда сразу же вылетела птица.

-- Ну и что? -- сказал Фокин. -- Он спугнул птицу, а вы рты разинули.

-- Совпадение, -- сказал Мбога.

Комов подошел к ним, и они остановились.

-- Что, собственно, произошло? -- спросил Комов.

-- Я его уже держал, -- заявил Фокин, -- но он треснул меня по лбу.

-- Это я уже слыхал, -- сказал Комов. -- С чего все началось?

-- Я сидел в тюках, в засаде, -- сказал Мбога. -- Я увидел, что кто-то ползет в траве прямо посреди улицы. Я хотел поймать его и вышел навстречу, но он заметил меня и повернул назад. Я увидел, что мне не догнать его, и выстрелил в воздух. Мне очень жалко, Геннадий, но кажется, я напугал их.

Воцарилось молчание. Потом Фокин спросил с недоумением:

-- А что вам, собственно, жалко, доктор Мбога?

Мбога ответил не сразу. Все ждали.

-- Их было по крайней мере двое, -- сказал он. -- Одного обнаружил я, другой был у вас в палатке. Но когда я пробегал мимо вертолета... Вот что, -- закончил он неожиданно. -- Надо посмотреть. Наверное, я ошибаюсь.

Мбога неслышно зашагал к лагерю. Остальные, переглянувшись, двинулись за ним. У здания, на котором стоял вертолет, Мбога остановился.

-- Где-то здесь, -- сказал он.

Фокин и Таня немедленно полезли в черную тень под стену, Рю и Комов сверху вниз выжидательно смотрели на Мбогу. Мбога думал.

-- Ничего здесь нет, -- сказал Фокин сердито.

-- Что же я увидел?.. Что же я увидел?.. -- бормотал Мбога. -- Что же я увидел?

Раздраженный Фокин вылез из-под стены. Черная тень лопастей вертолета скользнула по его лицу.

-- А! -- сказал Мбога громко. -- Странная тень!

Он бросил карабин и с разбегу прыгнул на стену.

-- Прошу вас! -- сказал он с крыши.

На крыше за фюзеляжем вертолета, словно на витрине магазина, были аккуратно разложены вещи. Здесь был ящик с маслом, тюк с индексом "Е-9", пара башмаков, карманный микроэлектрометр в пластмассовом футляре, четыре нейтронных аккумулятора, ком застывшего стеклопласта и черные очки.

-- А вот и башмаки, -- сказала Таня. -- И очки. Я их вчера утопила в речке...

-- Да-а-а... -- сказал Фокин и осторожно огляделся.

Комов словно очнулся.

-- Рю! -- быстро сказал он. -- Мне необходимо немедленно связаться с "Подсолнечником". Фокин, Таня, сфотографируйте эту выставку! Через полчаса я вернусь.

Он спрыгнул с крыши и торопливо пошел, потом побежал по улице к базе. Рю молча последовал за ним.

-- Что же это?! -- возопил Фокин.

Мбога опустился на корточки, вытащил маленькую трубку, не торопясь раскурил ее и сказал:

-- Это люди, Боря. Красть вещи могут и звери, но только люди могут возвращать украденное.

Фокин попятился и сел на колесо вертолета.

Комов вернулся один. Он был очень возбужден и высоким металлическим голосом приказал немедленно сворачивать лагерь. Фокин сунулся было к нему с вопросами. Он требовал объяснений. Тогда Комов тем же металлическим голосом процитировал: "Приказ капитана звездолета "Подсолнечник". В течение трех часов свернуть синоптическую базу-лабораторию и археологический лагерь, демобилизовать все кибернетические системы, всем, включая атмосферного физика Васэда, вернуться на борт "Подсолнечника"". От удивления Фокин повиновался и принялся за работу с необычайным усердием.

За два часа вертолет сделал восемь рейсов, а грузовые киберы протоптали от базы до бота широкую дорогу в траве. От базы остались только пустые постройки, все три системы роботов-строителей были загнаны в помещение склада и полностью депрограммированы.

В шесть часов утра по местному времени, когда на востоке загорелась зеленая заря, выбившиеся из сил люди собрались у бота, и тут наконец Фокина прорвало.

-- Ну хорошо, -- начал он зловещим сиплым шепотом. -- Ты, Геннадий, отдавал нам приказания, и я их честно выполнял. Но я хочу, наконец, узнать, зачем мы отсюда уходим?! Как?! -- завопил он вдруг фальцетом, картинно выбросив руку. (Все вздрогнули, а Мбога выронил из зубов трубочку.) -- Как?! Триста лет искать Братьев по Разуму и позорно бежать, едва их обнаружив? Лучшие умы человечества...

-- Горе мое, -- сказала Таня, и Фокин замолчал.

-- Ничего не понимаю, -- сказал он сиплым шепотом.

-- Вы думаете, Борис, что мы способны представлять лучшие умы человечества? -- спросил Мбога.

Комов угрюмо пробормотал:

-- Сколько мы здесь напакостили. Сожгли целое поле, топтали посевы, развели пальбу... А в районе базы! -- Он махнул рукой.

-- Но кто мог знать? -- сказал Рю виновато.

-- Да, -- сказал Мбога, -- мы сделали много ошибок. Но я надеюсь, что они нас поняли. Они достаточно цивилизованы для этого.

-- Да какая это цивилизация! -- сказал Фокин. -- Где машины? Где орудия труда? Где города, наконец?

-- Да замолчи ты, Борис, -- сказал Комов. -- "Машины, города"... Хоть теперь-то раскрой глаза! Мы умеем летать на птицах? У нас есть медоносные монстры? Давно ли у нас был уничтожен последний комар? Машины...

-- Биологическая цивилизация, -- сказал Мбога.

-- Как? -- спросил Фокин.

-- Биологическая цивилизация. Не машины, а селекция, генетика, дрессировка. Кто знает, какие силы покорили они? И кто скажет, чья цивилизация выше?

-- Представляешь, Борька, -- сказала Таня. -- Дрессированные бактерии!

Фокин яростно крутил ус.

-- И уходим мы отсюда потому, -- сказал Комов, -- что никто из нас не имеет права взять на себя ответственность первого контакта.

"Ах как жалко уходить отсюда! -- думал он. -- Не хочу уходить, хочу разыскать их, встретиться с ними, поговорить, поглядеть, какие они. Неужели, наконец, это случилось? Не какие-нибудь безмозглые ящеры, не пиявки какие-нибудь, а настоящее человечество. Целый мир, целая история... А у вас были войны и революции? А что у вас сначала было, пар или электричество? А в чем смысл жизни? А можно взять у вас что-нибудь почитать? Первый опыт сравнительной истории человечества... И нужно уходить. Ай-яй-яй, как не хочется уходить! Но на Земле уже пятьдесят лет существует Комиссия по Контактам, которая пятьдесят лет изучает сравнительную психологию рыб и муравьев и спорит, на каком языке сказать первое "э". Только теперь над ними уже не посмеешься... Интересно, кто-нибудь из них предвидел биологическую цивилизацию? Наверное. Чего они там только не предвидели..."

-- Леонид Андреевич все-таки феноменально проницательный человек, -- проговорил Мбога.

-- Да, -- сказала Таня. -- Страшно подумать, что здесь мог бы наделать Борька, будь у него оружие.

-- Почему обязательно я? -- возмутился Фокин. -- А ты? Кто купаться ходил с резаком?

-- Все мы хороши, -- сказал Рю со вздохом.

Комов поглядел на часы.

-- Старт через двадцать минут, -- объявил он. -- Прошу по местам.

Мбога задержался в кессоне и оглянулся. Белая звезда ЕН_23 уже поднялась над зеленой равниной. Пахло влажной травой, теплой землей, свежим медом.

-- Да, -- произнес Мбога. -- Очень благоустроенная планета. Разве природе под силу создать такую?


Полдень, XXII век

Глава четвёртая. Какими вы будете.

Поражение

Фишер сказал Сидорову:

-- Ты поедешь на остров Шумшу.

-- Где это? -- хмуро спросил Сидоров.

-- Северные Курилы. Летишь сегодня в двадцать два тридцать. Грузо-пассажирским Новосибирск -- Порт Провидения.

Механозародыши предполагалось опробовать в разнообразных условиях. Институт вел работу главным образом для межпланетников, поэтому тридцать исследовательских групп из сорока семи направлялись на Луну и на другие планеты. Остальные семнадцать должны были работать на Земле.

-- Хорошо, -- медленно проговорил Сидоров.

Он надеялся, что ему все же дадут межпланетную группу, хотя бы лунную. Ему казалось, что у него много шансов, потому что он давно не чувствовал себя так хорошо, как последнее время. Он был в отличной форме и надеялся до последней минуты. Но Фишер почему-то решил иначе, и нельзя даже поговорить с ним по-человечески, потому что в кабинете торчат какие-то незнакомые с постными физиономиями. "Вот так приходит старость", -- подумал Сидоров.

-- Хорошо, -- повторил он спокойно.

-- Северокурильск уже знает, -- сказал Фишер. -- Конкретно о месте испытаний договоришься в Байкове.

-- Где это?

-- На острове Шумшу. Административный центр Шумшу. -- Фишер сцепил пальцы и стал глядеть в окно. -- Сермус тоже остается на Земле, -- сказал он. -- Он поедет в Сахару.

Сидоров промолчал.

-- Так вот, -- сказал Фишер. -- Я уже подобрал тебе помощников. У тебя будут двое помощников. Хорошие ребята.

-- Новички.

-- Они справятся, -- быстро сказал Фишер. -- Они хорошо подготовлены. Хорошие ребята, говорю тебе. Один, между прочим, тоже был Десантником.

-- Хорошо, -- безразлично сказал Сидоров. -- У тебя все?

-- Все. Можешь отправляться, желаю удачи. Твой груз и твои люди в сто шестнадцатой.

Сидоров пошел к двери. Фишер помедлил и сказал вдогонку:

-- И возвращайся скорее, камрад. У меня есть для тебя интересная тема.

Сидоров притворил за собой дверь и немного постоял. Потом он вспомнил, что лаборатория 116 находится пятью этажами ниже, и пошел к лифту.

Яйцо -- полированный шар в половину человеческого роста -- стояло в правом углу лаборатории, а в углу слева сидели два человека. Когда Сидоров вошел, они встали. Сидоров остановился, разглядывая их. Им было лет по двадцать пять, не больше. Один был высокий, светловолосый, с некрасивым красным лицом. Другой пониже, смуглый красавец испанского типа, в замшевой курточке и тяжелых горных ботинках. Сидоров сунул руки в карманы, привстал на цыпочки и снова опустился на пятки. "Новички", -- подумал он и ощутил вдруг приступ такого сильного раздражения, что сам удивился.

-- Здравствуйте, -- сказал он. -- Моя фамилия Сидоров.

Смуглый показал белые зубы.

-- Мы знаем, Михаил Альбертович. -- Он перестал улыбаться и представился: -- Кузьма Владимирович Сорочинский.

-- Гальцев Виктор Сергеевич, -- сказал светловолосый.

"Интересно, кто из них был Десантником, -- подумал Сидоров. -- Наверное, этот испанец, Кузьма Сорочинский". Он спросил:

-- Кто из вас был Десантником?

-- Я, -- ответил светловолосый Гальцев.

-- Дисциплина? -- спросил Сидоров.

-- Да, -- сказал Гальцев. -- Дисциплина.

Он посмотрел Сидорову в глаза. У Гальцева были светло-голубые глаза в пушистых женских ресницах. Они как-то не шли к его грубому красному лицу.

-- Что же, -- сказал Сидоров. -- Десантнику надлежит быть дисциплинированным. Любому человеку надлежит быть дисциплинированным. Впрочем, это не мое мнение. Что вы умеете, Гальцев?

-- Я биолог, -- сказал Гальцев. -- Специальность -- нематоды.

-- Так, -- сказал Сидоров и повернулся к Сорочинскому. -- А вы?

-- Инженер-гастроном, -- громко отрапортовал Сорочинский, снова показывая белые зубы.

"Прелестно, -- подумал Сидоров. -- Специалист по червям и кондитер. Недисциплинированный Десантник и замшевая курточка. Хорошие ребята. Особенно этот горе-Десантник. Спасибо вам, товарищ Фишер, вы всегда обо мне заботитесь". Сидоров представил себе, как Фишер, придирчиво и тщательно отобрав из двух тысяч добровольцев состав межпланетных групп, посмотрел на часы, посмотрел на списки и сказал: "Группа Сидорова. Курилы. Атос -- человек деловой, опытный человек. Ему вполне достаточно троих. Даже двоих. Это же не на Меркурий, не на Горящее Плато. Дадим ему хотя бы вот этого Сорочинского и вот этого Гальцева. Тем более что Гальцев тоже был Десантником".

-- Вы подготовлены к работе? -- спросил Сидоров.

-- Да, -- сказал Гальцев.

-- Еще как, Михаил Альбертович, -- сказал Сорочинский. -- От зубов отскакивает!

Сидоров подошел к Яйцу и потрогал его прохладную полированную поверхность. Потом он спросил:

-- Вы знаете, что это такое? Вы, Гальцев.

Гальцев поднял глаза к потолку, подумал и сказал монотонным голосом:

-- Эмбриомеханическое устройство МЗ-8. Механозародыш, модель восьмая. Автономная саморазвивающаяся механическая система, объединяющая в себе программное управление МХФ -- механохромосому Фишера, систему воспринимающих и исполнительных органов, дигестальную систему и энергетическую систему. МЗ-8 является эмбриомеханическим устройством, которое способно в любых условиях на любом сырье развертываться в любую конструкцию, заданную программой. МЗ-8 предназначен...

-- Вы, -- сказал Сидоров Сорочинскому.

Сорочинский отбарабанил:

-- Данный экземпляр МЗ-8 предназначен для испытания в земных условиях. Программа стандартная, стандарт шестьдесят четыре: развитие зародыша в герметический жилой купол на шесть человек, с тамбуром и кислородным фильтром.

Сидоров посмотрел в окно и спросил:

-- Вес?

-- Примерно полтора центнера.

Разнорабочие экспериментальной группы могли всего этого и не знать.

-- Хорошо, -- сказал Сидоров. -- Теперь я сообщу вам то, чего вы не знаете. Во-первых, Яйцо стоит девятнадцать тысяч человеко-часов квалифицированного труда. Во-вторых, оно действительно весит полтора центнера, и там, где понадобится, вы будете таскать его на себе.

Гальцев кивнул. Сорочинский сказал:

-- Будем, Михаил Альбертович.

-- Вот и прекрасно, -- сказал Сидоров. -- Вот сразу и начинайте. Катите его к лифту и спустите в вестибюль. Затем отправляйтесь на склад и получите регистрирующую аппаратуру. Затем можете идти по своим делам. Явитесь со всем грузом на аэродром к десяти вечера. Попытайтесь не опоздать.

Он повернулся и вышел. Позади раздался тяжелый гул: группа Сидорова приступила к выполнению первого задания.

На рассвете грузо-пассажирский стратоплан сбросил птерокар с группой над Вторым Курильским проливом. Гальцев с большим изяществом вывел птерокар из пике, осмотрелся, поглядел на карту, поглядел на компас и сразу отыскал Байково -- несколько ярусов двухэтажных зданий из белого и красного литопласта, охвативших полукругом небольшую, но глубокую бухту. Птерокар, выворачивая жесткие крылья, приземлился на набережной. Ранний прохожий (юноша в тельняшке и брезентовых штанах) объяснил им, где находится управление. В управлении дежурный администратор острова, он же старший агроном, пожилой сутулый айн, встретил их приветливо и пригласил к завтраку.

Выслушав Сидорова, он предложил на выбор несколько невысоких сопок у северного берега. Он говорил по-русски довольно чисто, только иногда останавливался посередине слова, как будто не был уверен в ударении.

-- Северный берег -- это довольно далеко, -- сказал он. -- И туда нет хорошей дороги. Но у вас есть птеро...кар. И потом, я не могу предложить вам что-нибудь ближе. Я плохо понимаю в физических опытах. Но большая часть острова занята под бахчи, баштаны, парники. Везде сейчас работают школьни...ки. Я не могу рис...ковать.

-- Никакого риска нет, -- сказал Сорочинский легкомысленно. -- Совершенно никакого риска.

Сидоров вспомнил, как однажды он целый час просидел на пожарной лестнице, спасаясь от пластмассового упыря, которому для самосовершенствования понадобилась протоплазма. Правда, тогда еще не было Яйца.

-- Спасибо, -- сказал он. -- Нас вполне устраивает северный берег.

-- Да, -- сказал айн. -- Там нет ни бахчей, ни парников. Там только береза. И еще где-то там работают архео...логи.

-- Археологи? -- удивился Сорочинский.

-- Спасибо, -- сказал Сидоров. -- Я думаю, мы отправимся сейчас же.

-- Сейчас будет завтрак, -- вежливо напомнил айн.

Они молча позавтракали. Прощаясь, айн сказал:

-- Если вам что-нибудь понадобится, обращайтесь... как это... без стес...нения.

-- Нет, мы не будем... как это... стес...няться, -- заверил Сорочинский.

Сидоров глянул на него, а в птерокаре сказал:

-- Если вы, юноша, позволите себе еще такую выходку, я вас выставлю с острова.

-- Прошу прощения, -- сказал Сорочинский, сильно покраснев. Румянец сделал его смуглое лицо еще более красивым.

На северном побережье действительно не было ни бахчей, ни парников и была только береза. Курильская береза растет "лежа", стелется по земле, и ее мокрые узловатые стволы и ветви образуют плотные, непроходимые переплетения. С воздуха заросли курильской березы представляются безобидными зелеными лужайками, вполне пригодными для посадки не очень тяжелых машин. Ни Гальцев, который вел птерокар, ни Сидоров, ни Сорочинский понятия не имели о курильской березе. Сидоров показал на круглую сопку и сказал: "Здесь". Сорочинский робко взглянул на него и сказал: "Хорошее место". Гальцев выпустил шасси и повел птерокар на посадку прямо в центр обширного зеленого поля у подножия круглой сопки.

Крылья машины замерли, и через минуту птерокар с треском зарылся носом в хилую зелень курильской березы. Сидоров услышал этот треск, увидел миллион разноцветных звезд и на время потерял сознание.

Потом он открыл глаза и прежде всего увидел руку. Она была большая, загорелая, и свежепоцарапанные пальцы ее словно нехотя перебирали клавиши на пульте управления.

Рука исчезла, и появилось темно-красное лицо с голубыми глазами в женских ресницах.

Сидоров, кряхтя, попробовал сесть. Очень болел правый бок, и саднило лоб. Он потрогал лоб и поднес пальцы к глазам. Пальцы были в крови. Он поглядел на Гальцева. Тот вытирал разбитый рот носовым платком.

-- Мастерская посадка, -- сказал Сидоров. -- Вы меня радуете, специалист по нематодам.

Гальцев молчал. Он прижимал к губам скомканный носовой платок, и лицо его было неподвижно. Высокий дрожащий голос Сорочинского произнес:

-- Он не виноват, Михаил Альбертович.

Сидоров медленно повернул голову и посмотрел на Сорочинского.

-- Честное слово, не виноват, -- повторил Сорочинский и отодвинулся. -- Вы посмотрите, куда мы сели.

Сидоров приоткрыл дверцу кабины, высунул голову наружу и несколько секунд разглядывал вырванные с корнем, изломанные стволы, запутавшиеся в шасси. Он протянул руку, сорвал несколько жестких глянцевитых листочков, помял их в пальцах и попробовал на язык. Листочки были терпкие и горькие. Сидоров сплюнул и спросил, не глядя на Гальцева:

-- Машина цела?

-- Цела, -- ответил Гальцев сквозь платок.

-- Что, зуб выбили?

-- Да, -- сказал Гальцев. -- Выбил.

-- До свадьбы заживет, -- пообещал Сидоров. -- Можете считать, что виноват я. Попробуйте поднять машину на сопку.

Вырваться из зарослей было не очень просто, но в конце концов Гальцев посадил птерокар на вершине круглой сопки. Сидоров, поглаживая правый бок, вылез и огляделся. Отсюда остров казался безлюдным и плоским, как стол. Сопка была голая и рыжая от вулканического шлака. С востока на нее наползали заросли курильской березы, к югу тянулись зеленые прямоугольники бахчей. До западного берега было километров семь, за ним в сиреневой дымке проступали бледно-лиловые горные вершины, а еще дальше и правее в синем небе неподвижно висело странное треугольное облако с четкими очертаниями. Северный берег был гораздо ближе. Он круто уходил в море, над обрывом торчала нелепая серая башня -- вероятно, старинное оборонительное сооружение. Возле башни белела палатка и копошились фигурки людей. По-видимому, это были археологи, о которых говорил дежурный администратор. Сидоров потянул носом. Пахло соленой водой и нагретым камнем. И было очень тихо, не слышно даже прибоя.

"Хорошее место, -- подумал он. -- Яйцо надо оставить здесь, кинокамеры и прочее -- на склонах, а лагерь оборудовать внизу, на бахчах. Арбузы, наверное, здесь еще зеленые". Затем он подумал об археологах: "До них отсюда километров пять, но все равно их надо предупредить, чтобы они не очень удивлялись, когда механозародыш начнет развиваться".

Сидоров подозвал Гальцева и Сорочинского и сказал:

-- Опыт проведем здесь. По-моему, место подходящее. Сырье -- лава, туф, как раз то, что нужно. Приступайте.

Гальцев и Сорочинский подошли к птерокару и открыли багажник. Из багажника брызнули солнечные зайчики. Сорочинский залез внутрь, покряхтел и вдруг одним толчком выкатил Яйцо на землю. Хрустя по шлаку, Яйцо прокатилось несколько шагов и остановилось. Гальцев едва успел отскочить в сторону.

-- Зря, -- сказал он тихо. -- Надорвешься.

Сорочинский спрыгнул и сказал грубым голосом:

-- Ничего, мы привычные.

Сидоров походил вокруг Яйца, попробовал толкнуть. Яйцо даже не покачнулось.

-- Прекрасно, -- сказал он. -- Теперь кинокамеры.

Они долго возились, устанавливая кинокамеры: одну с инфракрасным объективом, другую со стереообъективом, третью с объективом, регистрирующим температуру, четвертую -- панорамную...

Было уже около двенадцати, когда Сидоров осторожно промокнул рукавом потный лоб и вытащил из кармана пластмассовый футляр с активатором. Гальцев и Сорочинский придвинулись сзади, заглядывая через его плечо. Сидоров неторопливо вытряхнул активатор на ладонь -- это была блестящая трубочка с присоской на одном конце и красной рубчатой кнопкой на другом. "Приступим", -- сказал он вслух. Он подошел к Яйцу и прижал присоску к полированному металлу. Помедлив секунду, большим пальцем надавил на красную кнопку.

Он отступил на шаг, не сводя глаз с Яйца. Теперь разве только прямым попаданием из ракетного ружья можно было бы остановить процессы, которые пошли под блестящей оболочкой. Настройка механозародыша на полевые условия началась. Неизвестно, сколько времени она будет продолжаться. Но когда настройка закончится, зародыш начнет развиваться.

Сидоров взглянул на часы. Было двенадцать пять. Он с усилием отделил активатор от поверхности Яйца, спрятал в футляр и положил в карман. Потом он оглянулся на Гальцева и Сорочинского. Они стояли за его спиной и молча смотрели на Яйцо. Сидоров в последний раз коснулся блестящей поверхности и сказал: "Пошли".

Он приказал устроить наблюдательный пункт между сопкой и бахчами. Яйцо было хорошо видно отсюда -- серебряный шарик на рыжем холме под синим небом. Сидоров послал Сорочинского к археологам, а сам уселся в траву в тени птерокара. Гальцев уже дремал, забравшись от солнца под крыло. Сидоров сосал леденец и поглядывал то на вершину сопки, то на странное треугольное облако на западе. В конце концов он взял бинокль. Как он и ожидал, треугольное облако оказалось снежным пиком какой-то горы, должно быть вулкана. В бинокль были видны узкие тени проталин, можно было даже различить снеговые пятна ниже неровной белой кромки. Сидоров отложил бинокль и стал думать о том, что зародыш выберется из Яйца, скорее всего, ночью, и это хорошо, потому что дневной свет обычно мешает работе кинокамер. Затем он подумал, что Сермус, вероятно, вдребезги разругался с Фишером, но в Сахару все-таки поехал. Затем ему пришло в голову, что Мисима сейчас грузится на ракетодроме в Киргизии, и он снова ощутил ноющую боль в правом боку. "Старость, немощь", -- пробормотал он и покосился на Гальцева. Гальцев лежал ничком, положив руки под голову.

Через полтора часа вернулся Сорочинский. Он был голый до пояса, его смуглая гладкая кожа лоснилась от пота. Щеголеватую замшевую куртку и сорочку он нес под мышкой. Он опустился перед Сидоровым на корточки и, блестя зубами, рассказал, что археологи благодарят за предупреждение и очень заинтересованы, что их четверо, но им помогают школьники из Байкова и Северокурильска, что они копают подземные японские укрепления середины позапрошлого века и, наконец, что начальником у них "оч-чень симпатичная девочка".

Сидоров поблагодарил за интересный доклад и попросил распорядиться насчет обеда. Он сидел в тени птерокара и, покусывая былинку, щурился на далекий белый конус. Сорочинский разбудил Гальцева, и они возились в стороне, негромко переговариваясь.

-- Я приготовлю суп, -- сказал Сорочинский, -- а ты займись вторым, Витя.

-- У нас где-то курятина есть, -- сиплым со сна голосом сказал Гальцев.

-- Вот курятина, -- сказал Сорочинский. -- Археологи -- забавные ребята. Один весь в бороде -- живого места нет. Они копают японские укрепления сороковых годов позапрошлого века. Здесь была подземная крепость. Этот бородатый подарил мне пистолетный патрон. Вот!

Гальцев пробормотал недовольно:

-- Не суй ты мне эту ржавчину.

Запахло супом.

-- Начальник у них, -- продолжал Сорочинский, -- такая славная девушка. Блондинка и очень стройная, только ноги толстые. Она посадила меня в дот и заставила смотреть в амбразуру. Отсюда, говорит, простреливался весь северный берег.

-- Ну и как? -- спросил Гальцев. -- Действительно простреливался?

-- Кто его знает. Наверное. Я в основном на нее смотрел. Потом мы с ней замеряли толщину перекрытий.

-- Так два часа и замеряли?

-- Угу. А потом я сообразил, что у нее такая же фамилия, как у бородатого, и сразу же удалился. А в казематах этих, я тебе скажу, прегадостно. Темно, и на стенках плесень. А хлеб где?

-- Вот он, -- сказал Гальцев. -- А может быть, она просто сестра этому бородатому?

-- Может быть. А как Яйцо?

-- Никак.

-- Ну и ладно, -- сказал Сорочинский. -- Михаил Альбертович, обед готов!

За едой Сорочинский много говорил. Сначала он объяснил, что японское слово "тотика" происходит от русского термина "огневая точка", а русское слово "дот" восходит к английскому "дот", что тоже значит "точка". Затем он принялся очень длинно рассказывать о дотах, казематах, амбразурах и о плотности огня на квадратный метр, поэтому Сидоров постарался есть побыстрее и отказался от фруктов. Он оставил Гальцева наблюдать за Яйцом, а сам забрался в птерокар и задремал. Вокруг было удивительно тихо, только Сорочинский, мывший у ручья посуду, время от времени принимался петь. Гальцев сидел с полевым биноклем и, не отрываясь, глядел на вершину сопки.

Когда Сидоров проснулся, солнце садилось, с юга наползали темно-фиолетовые сумерки, стало прохладно. Горы на западе стали черными, серой тенью висел над горизонтом конус давешнего вулкана. Яйцо на вершине сопки сияло багровым пламенем. Над бахчами ползла сизая дымка. Гальцев сидел в той же позе и слушал Сорочинского.

-- В Астрахани, -- говорил Сорочинский, -- я ел "шахскую розу". Это арбуз редкой красоты. Он имеет вкус ананаса...

Гальцев покашливал.

Сидоров посидел несколько минут, не двигаясь. Он вспомнил, как когда-то они с Генкой-Капитаном ели арбузы на Вените. С Земли перебросили целый корабль арбузов для планетологической станции. Они ели арбузы, въедаясь в хрустящую мякоть, сок стекал у них по щекам, и потом они стреляли друг в друга скользкими черными семечками.

-- ...пальчики оближешь, говорю тебе как гастроном!

-- Тише, -- сказал Гальцев. -- Разбудишь Атоса.

Сидоров сел поудобнее, положил подбородок на спинку переднего сиденья и прикрыл глаза. В кабине было тепло и немного душно -- кабина остывала медленно.

-- А тебе не приходилось летать с Атосом? -- спросил Сорочинский.

-- Нет, -- сказал Гальцев.

-- Мне его жаль. И одновременно я завидую. Он прожил такую жизнь, какую мне никогда не прожить. Да и многим другим тоже. Но все-таки он уже прожил.

-- Почему, собственно, прожил? -- спросил Гальцев. -- Он только перестал летать.

-- Птица, которая перестала летать... -- Сорочинский замолчал. -- Вообще время Десантников теперь прошло, -- сказал он неожиданно.

-- Ерунда, -- спокойно ответил Гальцев.

Сидоров услышал, как Сорочинский завозился.

-- Нет, не ерунда, -- сказал он. -- Вот оно, Яйцо! Их будут делать сотнями и сбрасывать на неизвестные и опасные миры. И каждое Яйцо построит там лабораторию, ракетодром, звездолет. Оно будет разрабатывать шахты и рудники. Будет ловить и изучать твоих нематод. А Десантники будут только собирать информацию и снимать разнообразные пенки.

-- Ерунда, -- повторил Гальцев. -- Лаборатория, шахта... А герметический купол на шесть человек?

-- Что -- герметический купол?

-- Под ним будут шесть человек.

-- Все равно, -- упрямо заявил Сорочинский. -- Все равно Десантникам конец. Купол с людьми -- это только начало. Будут посылать вперед автоматические корабли, которые сбросят Яйца, и тогда на все готовое будут приходить люди...

Он стал говорить о перспективах эмбриомеханики, пересказывая известный доклад Фишера. "Об этом много говорят, -- подумал Сидоров. -- И все это верно". Но когда были испытаны первые планетолеты-автоматы, тоже много говорили о том, что межпланетникам останется только снимать пенки. А когда Акимов и Сермус запустили первую систему киберразведчиков, Сидоров даже хотел уйти из космоса. Это было тридцать лет назад, и с тех пор ему приходилось не раз прыгать в ад за исковерканными обломками киберов и делать то, что не смогли сделать они... "Новичок, -- подумал он про Сорочинского. -- И болтлив неумеренно".

Когда Гальцев в четвертый раз сказал "ерунда", Сидоров полез из машины. При виде его Сорочинский замолчал и вскочил. В руках у него была половинка недозрелого арбуза, из нее торчал нож. Гальцев продолжал сидеть, скрестив ноги.

-- Хотите арбуз, Михаил Альбертович? -- спросил Сорочинский.

Сидоров помотал головой и, засунув руки в карманы, стал смотреть на вершину сопки. Красные отблески на полированной поверхности Яйца тускнели на глазах. Быстро темнело. Из тумана вдруг поднялась яркая звезда и медленно поползла по густо-синему небу.

-- Спутник Восемь, -- сказал Гальцев.

-- Нет, -- уверенно поправил Сорочинский. -- Это Спутник Семнадцать. Или нет -- это Спутник Зеркало.

Сидоров, который знал, что это Спутник Восемь, вздохнул и пошел к сопке. Сорочинский ужасно надоел ему, и надо было осмотреть кинокамеры.

Возвращаясь, он увидел огонь. Неугомонный Сорочинский развел костер и теперь стоял в живописной позе, размахивая руками.

-- ...цель -- это только средство, -- услыхал Сидоров. -- Счастье не в самом счастье, но в беге к счастью...

-- Я это уже где-то читал, -- сказал Гальцев.

"Я тоже, -- подумал Сидоров. -- И много раз. Не приказать ли Сорочинскому лечь спать?" Он поглядел на часы. Светящиеся стрелки показывали полночь. Было совсем темно.

Яйцо лопнуло в два часа пятьдесят три минуты. Ночь была безлунная. Сидоров дремал, сидя у костра, повернувшись к огню правым боком. Рядом клевал носом краснолицый Гальцев, по другую сторону костра Сорочинский читал газету, шелестя страницами. И вот Яйцо лопнуло.

Раздался резкий пронзительный звук, похожий на звон экструзионной машины, когда она выплевывает готовую деталь. Затем вершина сопки коротко озарилась оранжевым светом. Сидоров посмотрел на часы и встал. Вершина сопки довольно четко выделялась на фоне звездного неба. И когда глаза, ослепленные костром, привыкли к темноте, он увидел множество слабых красноватых огоньков, медленно перемещающихся вокруг того места, где находилось Яйцо.

-- Началось! -- зловещим шепотом произнес Сорочинский. -- Началось! Витя, проснись, началось!..

-- Может быть, ты помолчишь, наконец? -- быстро сказал Гальцев. Он тоже говорил шепотом.

Из всех троих только Сидоров знал, что происходило на вершине. Первые десять часов после пробуждения механозародыш настраивался на обстановку. Когда настройка закончилась, зародыш начал развиваться. Все в Яйце, что не понадобилось для развития, пошло на переделку и укрепление рабочих органов -- эффекторов. Потом дело дошло до оболочки. Оболочка была прорвана, и зародыш принялся осваивать подножный корм.

Огоньков становилось все больше, они двигались все быстрее. Послышались жужжание и визгливый скрежет -- эффекторы вгрызались в почву и перемалывали в пыль куски туфа. Пых, пых! -- бесшумно отделились от вершины и поплыли в звездное небо клубы светящегося дыма. Неверный, дрожащий отсвет на секунду озарил странные, тяжело ворочающиеся формы, затем все снова скрылось.

-- Подойдем поближе? -- спросил Сорочинский.

Сидоров не ответил. Он вдруг вспомнил, как испытывался первый механозародыш, модель Яйца. Это было несколько лет назад. Тогда он был еще совершенным новичком в эмбриомеханике. В обширном павильоне возле института разместился зародыш -- восемнадцать ящиков, похожих на несгораемые шкафы, вдоль стен и огромная куча цемента посередине. В куче цемента прятались эффекторная и дигестальная системы. Фишер махнул рукой, и кто-то включил рубильник. Они просидели в павильоне до позднего вечера, забыв обо всем на свете. Куча цемента таяла, и к вечеру из пара и дыма возникли очертания стандартного литопластового домика на три комнаты, с паровым отоплением и автономным электрохозяйством. Он был совершенно такой же, как фабричный, только в ванной остались керамический куб -- "желудок" -- и сложные сочленения эффекторов. Фишер осмотрел домик, тронул ногой эффекторы и сказал:

-- Пожалуй, хватит кустарничать. Надо делать Яйцо.

Вот тогда было впервые произнесено это слово. Потом было много работы, много удач и очень много неудач. Зародыш учился надстраивать себя, приспосабливать себя к резким изменениям обстановки, самовосстанавливаться. Он учился развиваться в дома, экскаваторы, ракеты, он учился не разбиваться при падении в пропасти, не выходить из строя в волнах расплавленного металла, не бояться абсолютного нуля... "Нет, -- подумал Сидоров, -- это хорошо, что я остался на Земле".

На вершине холма клубы светящегося дыма взлетали все чаще и чаще, треск, скрип и жужжание слились в непрерывный дребезжащий шум. Блуждающие красные огоньки образовывали цепочки, цепочки свивались в причудливые подвижные линии. Розовое зарево занималось над ними, и уже можно было различить что-то огромное и горбатое, качающееся, словно лодка на волнах.

Сидоров снова взглянул на часы. Было без пяти четыре. Видимо, лава и туф оказались благоприятным материалом: купол рос гораздо быстрее, чем на цементе. Интересно, что будет дальше. Механизм надстраивает купол с верхушки к краям, при этом эффекторы забираются все глубже в сопку. Чтобы купол не оказался под землей, зародышу придется позаботиться либо о свайных подпорках, либо о передвижении купола в сторону от ямы, которую вырыли эффекторы. Сидоров представил себе добела раскаленные края купола, к которым лопаточки эффекторов лепят все новые и новые частицы вязкого от жара литопласта.

На минуту вершина сопки погрузилась в темноту, грохот смолк, слышалось только неясное жужжание. Зародыш перестраивал работу энергетической системы.

-- Сорочинский, -- сказал Сидоров.

-- Я!

-- Бегите к термокамере и оттащите ее подальше. На сопку не подниматься.

-- Бегу, Михаил Альбертович.

Было слышно, как он шепотом попросил у Гальцева фонарик, затем желтый кружок света запрыгал по гравию и исчез.

Грохот возобновился. Снова над вершиной сопки загорелось розовое зарево. Сидорову показалось, что черный купол немного переместился, но он не был уверен в этом. Он с досадой подумал, что Сорочинского надо было послать к термокамере сразу, как только зародыш вылупился из Яйца...

Потом что-то оглушительно треснуло. На вершине полыхнуло красным. Медленная багровая молния проползла по черному склону и погасла. Розовое зарево стало желтым и ярким и сейчас же заволоклось густым дымом. Бухающий удар толкнулся в уши, и Сидоров с ужасом увидел, как в дыму и пламени, окутавших вершину, поднялась огромная тень. Что-то массивное и грузное, отсвечивающее глянцевитым блеском, закачалось на тонких трясущихся ногах. Бухнул еще удар, еще одна раскаленная молния зигзагом прошла по склону. Дрогнула земля, и тень, повисшая в дымном зареве, рухнула.

Тогда Сидоров побежал на сопку. В сопке что-то гремело и трещало, волны горячего воздуха валили с ног, и в красном пляшущем свете Сидоров увидел, как падают, увлекая за собой куски лавы, кинокамеры -- единственные свидетели того, что произошло на вершине.

Он споткнулся об одну камеру. Она валялась, растопырив изогнутые ноги штатива. Тогда он пошел медленнее, и горячий гравий сыпался ему навстречу. Наверху стало тихо, но там что-то еще тлело в дыму. Потом раздался еще один удар, и Сидоров увидел несильную желтую вспышку.

На вершине пахло горячим дымом и чем-то незнакомым и кислым. Сидоров остановился на краю огромного провала с отвесными краями. В этом провале лежал на боку почти готовый купол, герметический купол на шесть человек, с тамбуром и кислородным фильтром. В яме тлел раскаленный шлак, на его фоне было видно, как слабо и беспомощно двигаются потерявшие управление гемомеханические щупальца зародыша. Из ямы тянуло горелым и кислым.

-- Да что же это? -- сказал Сорочинский плачущим голосом.

Сидоров поднял голову и увидел Сорочинского, стоявшего на четвереньках на самом краю.

-- Дед бил, бил -- не разбил, -- уныло сказал Сорочинский. -- Баба била, била...

-- Молчать, -- тихо сказал Сидоров.

Он сел на край ямы и стал спускаться.

-- Не надо, -- сказал Гальцев. -- Опасно.

-- Молчать, -- повторил Сидоров.

Надо было немедленно понять, что здесь произошло. Не может быть, чтобы подвела конструкция Яйца, самой совершенной из машин, созданных человеком. Самой неуязвимой машины, самой умной машины.

Сильный жар опалил лицо. Сидоров зажмурился и соскользнул вниз мимо докрасна раскаленного края новорожденного купола. Внизу он огляделся. Он увидел оплавленные бетонные своды, ржавые почерневшие прутья арматуры, широкий темный проход, который вел куда-то в глубину сопки. Под ногами что-то тяжело повернулось. Сидоров нагнулся. Он не сразу понял, что это за серый металлический обрубок, а когда понял, то понял все. Это был артиллерийский снаряд.

В сопке была пустота. Какие-то мерзавцы двести лет назад устроили в ней залитое бетоном темное помещение. Они набили это помещение артиллерийскими снарядами. Механизм, устанавливая опорные сваи, пробил своды насквозь. Сгнивший бетон не выдержал тяжести купола. Сваи провалились в него, как в трясину. Тогда машина принялась заливать бетон расплавленным литопластом. Она не могла знать, что здесь склад снарядов. Она не могла знать, что это такое -- артиллерийские снаряды, потому что люди, которые дали ей программу жизни, забыли о том, что такое артиллерийский снаряд. Кажется, снаряды заряжались тротилом. Тротил испортился за двести лет, но не совсем. Не во всех снарядах. Все, что могло взрываться, начало взрываться. И механизм превратился в кучу хлама...

Сверху посыпались камешки. Сидоров поглядел вверх и увидел, что к нему спускается Гальцев. По противоположной стене спускался Сорочинский.

-- Куда вы лезете? -- спросил Сидоров.

Сорочинский ответил тонким голосом:

-- Мы хотим помочь, Михаил Альбертович.

-- Вы мне не нужны.

-- Мы только... -- начал Сорочинский и запнулся.

По стене позади Сидорова побежала трещина.

-- Осторожно! -- заорал Сорочинский.

Сидоров шагнул в сторону, споткнулся о снаряд и упал. Он упал лицом вниз и сейчас же перевернулся на спину. Купол качнулся и тяжело рухнул, глубоко уйдя раскаленным краем в черную землю. Земля вздрогнула. Горячий воздух хлестнул Сидорова по лицу.

Над сопкой, где тускло поблескивал торчащий из воронки купол, висел белый дымок. Там еще что-то тлело и время от времени глухо потрескивало. Гальцев с красными глазами сидел, обхватив колени руками, и тоже смотрел на сопку. Руки его были обмотаны бинтами, и вся левая половина лица стала черной от грязи и копоти, -- он так и не умывался, хотя солнце взошло уже давно. У костра спал Сорочинский, накрыв голову замшевой курткой.

Сидоров лег на спину и заложил руки под голову. Не хотелось смотреть на сопку, на белый дымок, на свирепое лицо Гальцева. И было очень хорошо лежать и смотреть в синее-синее небо. В это небо можно смотреть часами. Он знал это, когда был Десантником, когда прыгал на северный полюс Владиславы, когда штурмовал Белинду, когда сидел один в разбитом боте на Трансплутоне. Там вообще не было неба, были черная звездная пустота и ослепительная звезда -- Солнце. Тогда казалось, что он отдал бы последние минуты жизни, лишь бы еще раз увидеть синее небо. На Земле это чувство забывается быстро. Так бывало и раньше, когда он годами не видел синего неба, и каждая секунда этих лет могла стать его последней секундой. Но Десантнику не пристало думать о смерти. Зато надо много думать о возможном поражении, хотя Горбовский однажды сказал, что смерть хуже любого, самого сокрушительного поражения. Поражение -- это всегда только случайность, через которую можно перешагнуть. Нужно перешагнуть. Только мертвые не могут бороться. Впрочем, нет. Мертвые тоже могут бороться и даже наносить поражение.

Сидоров приподнялся и посмотрел на Гальцева, и ему захотелось спросить, что он обо всем этом думает. Ведь Гальцев тоже был Десантником. Правда, он был плохим Десантником. И наверное, думал, что нет ничего на свете хуже поражения.

Гальцев медленно повернул голову, пошевелил губами и вдруг сказал:

-- У вас глаза красные, Михаил Альбертович.

-- У вас тоже, -- сказал Сидоров.

Надо было связаться с Фишером и рассказать все, что случилось. Он встал и, тяжело ступая по траве, направился к птерокару. Он шел, запрокинув голову, и смотрел в небо. Можно было часами смотреть в небо, такое оно синее и удивительно хорошее. Небо, под которое возвращаются.


Полдень, XXII век

Глава четвёртая. Какими вы будете.

Свидание

Александр Григорьевич Костылин стоял перед своим огромным письменным столом и разглядывал глянцевые фотографии.

-- Здравствуй, Лин, -- сказал Охотник.

Костылин поднял лобастую лысую голову и закричал:

-- А! Home is the sailor, home from sea!

-- And the hunter home from the hill_*, -- сказал Охотник. Они обнялись.

_* Домой вернулся моряк,
домой вернулся он с моря.
И охотник вернулся с холмов.
Стивенсон. "Реквием"

-- Чем ты меня порадуешь на этот раз? -- деловито спросил Костылин. -- Ты ведь с Яйлы?..

-- Да, прямо с Тысячи Болот. -- Охотник сел в кресло и вытянул ноги. -- А ты все толстеешь и лысеешь, Лин. Сидячая жизнь тебя доконает. В следующий раз я возьму тебя с собой.

Костылин озабоченно взялся за свой толстый живот.

-- Да, -- сказал он. -- Ужасно. Бароны стареют, бароны жиреют... Так ты привез что-нибудь интересное?

-- Нет, Лин. Одни пустяки. Десяток двухордовых змей, несколько новых видов многостворчатых моллюсков... А это у тебя что? -- Он протянул руку и взял со стола пачку фотографий.

-- Это привез один новичок... Знаешь его?

-- Нет. -- Охотник разглядывал фотографии. -- Недурно. Это, конечно, Пандора.

-- Правильно. Пандора. Гигантский ракопаук. Очень крупный экземпляр.

-- Да, -- сказал Охотник, разглядывая ультразвуковой карабин, прислоненный для масштаба к желтому голому брюху ракопаука. -- Неплохой экземпляр для новичка. Но я-то видел крупнее. Сколько раз он стрелял?

-- Он говорит -- два раза. И оба раза -- в главный нервный узел.

-- Надо было стрелять анестезирующей иглой. Мальчик немножко растерялся. -- Охотник с улыбкой рассматривал фотографию, где возбужденный новичок горделиво попирал мертвое чудовище. -- Ну ладно, а что у тебя дома?

Костылин махнул рукой.

-- Сплошная матримония. Все выходят замуж. Марта вышла за гидролога.

-- Это которая Марта? -- спросил Охотник. -- Внучка?

-- Правнучка, Поль! Правнучка!

-- Да, бароны стареют... -- Охотник положил на стол фотографии и поднялся. -- Ну что ж, я пойду.

-- Опять? -- с досадой сказал Костылин. -- Может быть, хватит?

-- Нет, Лин. Надо. Встретимся где всегда.

Охотник кивнул и вышел. Он спустился в парк и направился к павильонам. Как всегда, в Музее было очень много народа. Люди шли по аллеям, обсаженным оранжевыми венерианскими пальмами, толпились вокруг террариев и над бассейнами с прозрачной водой; в высокой траве между деревьями возились детишки -- они играли в "марсианские прятки". Охотник остановился посмотреть. Это была очень увлекательная игра. Давным-давно с Марса на Землю были привезены мимикродоны -- крупные, меланхоличного нрава ящеры, отлично приспособленные к резким сменам условий существования. Они обладали необычайно развитой способностью к мимикрии. В парке Музея они пользовались полной свободой. Детишки развлекались тем, что разыскивали их -- это требовало немалой зоркости и ловкости -- и затем таскали их с места на место, чтобы посмотреть, как мимикродоны меняют окраску. Ящеры были большие, тяжелые; ребятишки тащили их волоком за отставшую кожу на загривке. Мимикродоны не сопротивлялись. Кажется, им это нравилось.

Охотник миновал огромный прозрачный колпак, под которым помещался террарий "Лужайка планеты Ружена". Там, в бледной голубоватой траве, прыгали и дрались забавные рэмбы -- гигантские, изумительной расцветки насекомые, немного похожие на земных кузнечиков. Охотник вспомнил, как лет двадцать назад он впервые охотился на Ружене. Он трое суток сидел в засаде, поджидая кого-нибудь, и огромные радужные рэмбы прыгали вокруг и садились на ствол его карабина. У "Лужайки" всегда было полно народу, потому что рэмбы очень забавны и красивы.

Недалеко от входа в центральный павильон Охотник задержался у балюстрады, окружающей глубокий бассейн-колодец. В бассейне, в воде, освещенной сиреневым светом, без устали кружило длинное волосатое животное -- ихтиомаммал, единственное теплокровное, дышащее жабрами. Ихтиомаммал непрерывно двигался; он плавал так кругами и год назад, и пять лет назад, и сорок лет назад, когда Охотник впервые увидел его. Ихтиомаммала с большим трудом добыл знаменитый Салье. Теперь Салье давно уже мертв и спит вечным сном где-то в джунглях Пандоры, а его ихтиомаммал все кружит и кружит в сиреневой воде бассейна.

В вестибюле павильона Охотник опять остановился и присел в легкое кресло в углу. Всю середину светлого зала занимало чучело летающей пиявки -- "сора-тобу хиру" (животный мир Марса, Солнечная система, углеродный цикл, тип полихордовые, класс кожедышащие, отряд, род, вид -- "сора-тобу хиру"). Летающая пиявка была одним из первых экспонатов кейптаунского Музея Космозоологии. Вот уже полтора века это омерзительное чудище скалило пасть, похожую на многочелюстной грейфер, в лицо каждому, кто входил в павильон. Девятиметровое, покрытое жесткой блестящей шерстью, безглазое, безногое... Бывший хозяин Марса.

"Да, были дела на Марсе, -- подумал Охотник. -- Такое не забудешь. Полсотни лет назад эти чудовища, почти полностью истребленные, неожиданно размножились вновь и принялись, как встарь, пиратствовать на коммуникациях марсианских баз. Вот тогда-то и была проведена знаменитая глобальная облава. Я трясся на краулере и почти ничего не видел в тучах песка, поднятых гусеницами. Справа и слева неслись желтые песчаные танки, набитые добровольцами, и один танк, выскочив на бархан, вдруг перевернулся, и люди стремглав посыпались с него, и тут мы выскочили из пыли, и Эрмлер вцепился в мое плечо и заорал, указывая вперед. И я увидел пиявок, сотни пиявок, которые крутились на солончаке в низине между барханами. Я стал стрелять, и другие тоже начали стрелять, а Эрмлер все возился со своим самодельным ракетометателем и никак не мог привести его в действие. Все кричали и ругали его, и даже грозили побить, но никто не мог оторваться от карабинов. Кольцо облавы смыкалось, и мы уже видели вспышки выстрелов с краулеров, идущих навстречу, и тут Эрмлер просунул между мной и водителем ржавую трубу своей пушки, раздался ужасный рев и грохот, и я повалился, оглушенный и ослепленный, на дно краулера. Солончак заволокло густым черным дымом, все машины остановились, а люди прекратили стрельбу и только орали, размахивая карабинами. Эрмлер в пять минут растратил весь свой боезапас, краулеры съехали на солончак, и мы принялись добивать все живое, что здесь осталось после ракет Эрмлера. Пиявки метались между машинами, их давили гусеницами, а я все стрелял, стрелял, стрелял... Я был молод тогда и очень любил стрелять. К сожалению, я всегда был отличным стрелком, к сожалению, я никогда не промахивался. К сожалению, я стрелял не только на Марсе и не только по отвратительным хищникам. Лучше бы мне никогда в жизни не видеть карабина..."

Он встал, обошел чучело летучей пиявки и побрел вдоль галереи. Видимо, он выглядел неважно, потому что многие останавливались и с тревогой смотрели на него. В конце концов одна девушка подошла к нему и робко осведомилась, не может ли она ему чем-либо помочь. "Ну что ты, девочка?" -- сказал Охотник. Он через силу улыбнулся, залез двумя пальцами в нагрудный карман и достал дивной красоты раковину с Яйлы. "Это тебе, -- сказал он. -- Я привез ее издалека". Она слабо улыбнулась и взяла раковину. "Вы очень дурно выглядите", -- сказала она. "Я уже не молод, детка, -- сказал Охотник. -- Мы, старики, редко выглядим хорошо. Нам приходится слишком много таскать на душе".

Наверное, девушка не поняла его, но он и не хотел, чтобы она поняла. Он погладил ее по голове и пошел дальше. Только теперь он расправил плечи и старался держаться прямо, так что люди больше не оглядывались на него.

"Не хватает еще, чтобы меня жалели девчонки, -- думал он. -- Совершенно расклеился. Наверное, мне больше не нужно возвращаться на Землю. Наверное, мне нужно навсегда остаться на Яйле, поселиться на краю Тысячи Болот и ставить западни на рубиновых угрей. Никто не знает Тысячи Болот лучше меня, и я был бы там на месте. Там очень много дела для Охотника, который никогда не стреляет..."

Он остановился. Он всегда останавливался здесь. В продолговатом стеклянном ящике на обломках серого песчаника стояло, растопырив три пары корявых ножек, чучело сморщенной, невзрачной серенькой ящерицы. У неосведомленных посетителей серый шестиног не вызывал никаких эмоций. Немногие знали чудесную историю сморщенного шестинога. Но Охотник знал и всегда испытывал чувство какого-то суеверного восхищения могучей силой жизни, когда останавливался здесь. Эта ящерица была убита в десяти парсеках от Солнца, ее труп был препарирован, и сухое чучело простояло на этом самом стенде два года. И вдруг в один прекрасный день на глазах у посетителей из морщинистой серой шкуры полезли десятки крошечных юрких шестиногов. Правда, они сразу же погибли в воздухе Земли, сгорели от избытка кислорода, но шум был страшный, и зоологи так до сих пор и не знают, как это могло произойти. Воистину жизнь -- это единственное, чему стоит поклоняться...

Охотник брел по галереям, переходя из павильона в павильон. Яркое африканское солнце -- доброе горячее солнце Земли -- освещало залитых в стеклопласт зверей, родившихся под другими солнцами, за сотни миллиардов километров отсюда. Почти все они были знакомы Охотнику, он видел их много раз, и не только в Музее. Иногда он останавливался перед новыми экспонатами, читал диковинные названия диковинных животных и знакомые имена охотников. "Мальтийская шпага", "Крапчатый дзо", "Большой цзи-линь", "Малый цзи-линь", "Капуцин перепончатый", "Черное пугало", "Царевна-лебедь"... Симон Крейцер, Владимир Бабкин, Бруно Бельяр, Николас Друо, Жан Салье-младший... Он знал их всех и был теперь самым старшим из них, хотя и не самым удачливым. Но он радовался, узнавая, что Салье-младший поймал наконец чешуйчатого скрытожаберника, что Володя Бабкин доставил на Землю живым слизняка-глайдера, а Бруно Бельяр подстрелил все-таки на Пандоре горбоноса с белой перепонкой, за которым охотился уже несколько лет...

Так он пришел в десятый павильон, где было много его собственных трофеев. Здесь он останавливался почти у каждого стенда, вспоминая и смакуя. "Вот "Ковер-самолет", он же "Падающий лист". Я выслеживал его четыре дня. Это было на Ружене, где так редко выпадают дожди, где когда-то давным-давно погиб замечательный зоолог Людвиг Порта. "Ковер-самолет" передвигается очень быстро и имеет очень тонкий слух. За ним нельзя охотиться на машине, его надо выслеживать днем и ночью, отыскивая слабые маслянистые следы в листве деревьев. Я его выследил, и с тех пор больше никто его не может выследить, и самолюбивый Салье не раз говаривал, что это была случайная удача". Охотник с гордостью потрогал буквы, врезанные в пояснительную табличку: "...Добыт и препарирован охотником П._Гнедых". "Я выстрелил в него четыре раза и ни разу не промахнулся, но он был еще жив, когда валился на землю, ломая ветки деревьев с зелеными стволами. Это было, когда я еще стрелял...

А вот безглазое чудовище из тяжеловодных болот Владиславы. Безглазое и бесформенное. Никто толком не знал, какую придать ему форму, когда набивали чучело, и в конце концов набили по самой удачной фотографии. Я гнал его через болото к берегу, где были отрыты несколько ловушек, и он провалился в одну и долго ревел там, ворочаясь в черной жиже, и потребовалось два ведра бета-новокаина, чтобы усыпить его. Это было совсем недавно, лет десять назад, и я уже тогда не стрелял... Это приятное свидание".

Чем дальше продвигался Охотник по галерее десятого павильона, тем медленнее становились его шаги. Потому что ему не хотелось идти дальше. Потому что он не мог не идти дальше. Потому что приближалось главное свидание. И с каждым шагом он все сильнее ощущал знакомое тоскливое беспокойство. А из стеклянного ящика уже следили за ним круглые белые глаза...

Как всегда, он подошел к этому небольшому стенду, опустив голову, и прежде всего прочитал на пояснительной табличке надпись, которую давно выучил наизусть: "Животный мир планеты Крукса, система звезды ЕН_92, углеродный цикл, тип монохордовые, класс, отряд, род, вид -- четверорук трехпалый. Добыт охотником П._Гнедых, препарирован доктором А._Костылиным". Потом он поднял глаза.

Под стеклянным колпаком на наклонной полированной доске лежала голова -- сильно сплющенная по вертикали, голая и черная, с плоской овальной лицевой частью. Кожа на лицевой части была гладкая, как на барабане, не было ни рта, ни лба, ни носовых отверстий. Были только глаза. Круглые, белые, с маленькими черными зрачками и необычайно широко расставленные. Правый глаз был слегка попорчен, и это придавало мертвому взгляду странное выражение. Лин -- превосходный таксидермист: точно такое же выражение было у четверорука, когда Охотник впервые наклонился над ним в тумане. Давно это было...

Это было семнадцать лет назад. "Зачем это случилось? -- подумал Охотник. -- Ведь я не собирался там охотиться. Крукс сообщал, что там нет жизни -- только бактерии да сухопутные рачки. И все-таки, когда Сандерс попросил меня осмотреть окрестности, я взял карабин..."

Над каменными осыпями висел туман. Поднималось маленькое красное солнце -- красный карлик ЕН_92, и туман казался красноватым. Под мягкими гусеницами вездехода шуршали камни, из тумана одна за другой выплывали темные невысокие скалы. Потом что-то зашевелилось на гребне одной из скал, и Охотник остановил машину. На таком расстоянии рассмотреть животное было трудно. К тому же мешали туман и сумеречное освещение. Но у Охотника был опытный глаз. Конечно, по гребню скалы пробиралось какое-то крупное позвоночное, и он обрадовался, что все-таки захватил с собой карабин. "Посрамим Крукса", -- весело подумал он. Он поднял крышку люка, осторожно высунул ствол карабина и стал целиться. В тот момент, когда туман немного поредел и горбатый силуэт животного отчетливо обозначился на фоне красноватого неба, Охотник выстрелил. И сейчас же слепящая лиловая вспышка возникла на том месте, где находилось животное. Что-то громко треснуло, и послышался длинный шипящий звук. Затем над гребнем скалы поднялись и смешались с туманом облака серого дыма.

Охотник очень удивился. Он помнил, что зарядил карабин анестезирующей иглой, от которой меньше всего можно было ожидать такого взрыва. Поразмышляв несколько минут, он вылез из вездехода и отправился искать добычу. Он нашел ее там, где и ожидал, -- под скалой, на каменной осыпи. Это действительно было четвероногое или четверорукое животное, размером с крупного дога. Оно было страшно обожжено и изувечено, и Охотник вновь поразился, какое ужасное действие произвела обыкновенная анестезирующая игла. Трудно было даже представить себе первоначальный вид животного. Относительно целой осталась только передняя часть головы -- плоский овал, обтянутый черной гладкой кожей, и на нем белые потухшие глаза.

На Земле этим трофеем занялся Костылин. Через неделю он сообщил Охотнику, что трофей сильно разрушен и особого интереса не представляет -- разве что как доказательство существования высших форм животных в системах красных карликов, -- и посоветовал Охотнику на будущее поаккуратнее обращаться с термитными патронами. "Можно подумать, что ты палил в него с испугу, -- сказал он раздраженно, -- словно оно на тебя напало". -- "Но я отлично помню, что стрелял иглой", -- возразил Охотник. "А я отлично вижу, что ты попал ему термитной пулей в позвоночник", -- ответил Лин. Охотник пожал плечами и не стал спорить. Интересно было, конечно, узнать, отчего произошел такой взрыв, но, в конце концов, это было не так уж и важно.

"Да, тогда это казалось совсем не важным", -- думал Охотник. Он все стоял и смотрел на плоскую голову четверорука. "Посмеялся над Круксом, поспорил с Лином и все забыл. А потом пришло сомнение, и с сомнением -- горе".

Крукс организовал две крупные экспедиции. Он обшарил большие пространства на своей планете. И он не нашел там ни одного животного крупнее рачка величиной с мизинец. Зато в южном полушарии на каменном плато он обнаружил неизвестно чью посадочную площадку -- круглый участок оплавленного базальта диаметром около двадцати метров. Сначала этой находкой заинтересовались, но затем выяснилось, что где-то в том районе два года назад приземлялся для текущего ремонта звездолет Сандерса, и о находке забыли. Забыли все, кроме Охотника. Потому что к тому времени у Охотника уже родилось сомнение.

Как-то в Киевском Клубе Звездолетчиков Охотник услыхал историю о том, как на планете Крукса чуть не сгорел заживо бортинженер. Он вылез из корабля с неисправным кислородным баллоном. В баллоне была течь, а атмосфера планеты Крукса насыщена легкими углеводородами, бурно реагирующими со свободным кислородом. К счастью, с парня успели сорвать пылающий баллон, и он отделался только небольшими ожогами. Охотник слушал этот рассказ, а перед его глазами стояла лиловая вспышка над черным гребнем горы.

Когда на планете Крукса была обнаружена неизвестная посадочная площадка, сомнение превратилось в страшную уверенность. Охотник кинулся к Костылину. "Кого я убил?! -- кричал он. -- Это зверь или человек? Лин, кого я убил?!" Костылин слушал его, наливаясь кровью, а потом заорал: "Сядь! Прекрати истерику, старая баба! Как ты смеешь мне это говорить? Ты думаешь, что я, Александр Костылин, не в состоянии отличить разумное существо от зверя?" -- "Но посадочная площадка..." -- "Ты сам садился на это плоскогорье с Сандерсом..." -- "Вспышка!.. Я пробил ему кислородный баллон!" -- "Не надо было стрелять термитными снарядами в углеводородной атмосфере". -- "Пусть так, но ведь Крукс не нашел там больше ни одного четверорука! Я знаю, это был чужой звездолетчик!" -- "Баба! -- орал Лин. -- Истеричка! Да на планете Крукса, может быть, еще сто лет не найдут ни одного четверорука! Огромная планета, изрытая пещерами, как голландский сыр! Тебе просто повезло, дурак, а ты не сумел воспользоваться и привез мне обугленные кости вместо животного!"

Охотник стиснул руки так, что затрещали пальцы.

-- Нет, Лин, я привез тебе не животное, -- пробормотал он. -- Я привез тебе все-таки чужого звездолетчика...

"Как много слов ты потратил, старина Лин! Сколько раз ты убеждал меня! Сколько раз мне казалось, что сомнения уходят навсегда, что я снова могу вздохнуть спокойно и не чувствовать себя убийцей... Как все люди. Как детишки, которые играют в "марсианские прятки"... Но сомнения не убьешь хитроумной логикой".

Он положил руки на ящик и прижался лицом к прозрачному пластику.

-- Кто ты? -- с тоской сказал он.

Лин увидел его издалека, и, как всегда, ему стало невыносимо больно при виде этого смелого, веселого когда-то человека, так страшно сломленного собственной совестью. Но он притворился, что все отлично, как отличный солнечный день Кейптауна. Громко стуча каблуками, он подошел к Охотнику, хлопнул его ладонью по спине и нарочито бодрым голосом воскликнул:

-- Свидание окончено! Я зверски хочу есть, Полли, и мы пойдем сейчас ко мне и славно пообедаем! Сегодня Марта приготовила в твою честь настоящий оксеншванцензуппе! Пойдем, Охотник, зуппе ждет нас!

-- Пойдем, -- тихо сказал Охотник.

-- Я уже звонил домой. Все жаждут видеть тебя и слушать твои рассказы.

Охотник покивал и медленно пошел к выходу. Лин посмотрел на его согнутую спину и повернулся к стенду. Глаза его встретились с белыми мертвыми глазами за прозрачной стенкой. "Поговорили?" -- молча спросил Лин. "Да". -- "Ты ничего ему не сказал?" -- "Нет". Лин взглянул на пояснительную табличку: "...четверорук трехпалый. Добыт охотником П._Гнедых, препарирован доктором А._Костылиным". Он снова оглянулся на Охотника и быстро украдкой написал мизинцем после слова "трехпалый": sapiens. На табличке не осталось, конечно, ни одного штриха, но Лин поспешно потер ее ладонью. Доктору Александру Костылину тоже было тяжело. Он-то знал наверняка, знал с самого начала...


Полдень, XXII век

Глава четвёртая. Какими вы будете.

Какими вы будете

Океан был как зеркало. Вода у берега была такая спокойная, что темные мочала водорослей на дне, обычно колеблющиеся, висели в глубине неподвижно.

Кондратьев завел субмарину в бухту, поставил ее впритык к берегу и сказал:

-- Приехали.

Пассажиры зашевелились.

-- Где мой киноаппарат? -- спросил Славин.

-- Я на нем лежу, -- отозвался Горбовский слабым голосом. -- Мне очень неудобно. Можно, я вылезу?

Кондратьев распахнул люк, и все увидели ясное голубое небо. Горбовский вылез первым. Он сделал по камням несколько неверных шагов, остановился и пошевелил носком сухой плавник.

-- Как здесь хорошо! -- вскричал он. -- Как мягко! Можно, я лягу?

-- Можно, -- сказал Славин. Он тоже выбрался из люка и сладко потягивался.

Горбовский сейчас же лег.

Кондратьев сбросил якорь.

-- Лично я, -- сказал он, -- лежать на плавнике не советую. Там всегда несметно песчаных блох.

Славин, неестественно растопырившись, стрекотал киноаппаратом.

-- Сделай лицо, -- строго сказал он.

Кондратьев сделал лицо.

-- Прекрасное лицо! -- воскликнул Славин, припадая на колено.

-- Я не все понял насчет песчаных блох, -- подал голос Горбовский. -- Они что, Сергей Иванович, прыгают? Или могут укусить?

-- Могут и укусить, -- ответил Кондратьев. -- Да оставь ты меня в покое, Евгений! Собирай плавник и разводи костер.

Он полез в люк и достал ведро. Славин сел на корточки и стал брезгливо копаться в плавнике двумя пальцами, выбирая щепки покрупнее. Горбовский с интересом следил за его манипуляциями.

-- И все-таки, Сергей Иванович, я не все понял насчет блох.

-- Они прогрызают кожу, -- пояснил Кондратьев, ополаскивая ведро техническим спиртом. -- И там размножаются.

-- Да, -- сказал Горбовский и повернулся на спину. -- Это ужасно.

Кондратьев набрал в ведро пресной воды из запасов на субмарине и спрыгнул на берег. Молча и ловко он собрал плавник, разжег костер, подвесил ведро над костром и достал из своих необъятных карманов леску, крючок и коробку с наживкой. Славин подошел с горстью щепок.

-- Следи за костром, -- приказал Кондратьев. -- Я наловлю окуньков. Я мигом.

Прыгая с камня на камень, он перебрался на большую замшелую скалу, выступавшую из воды в двадцати шагах от берега, повозился там немного и застыл. Утро было тихое, солнце, выбравшись из-за горизонта, уставилось прямо в бухточку и слепило глаза. Славин сел по-турецки у костра и стал подкладывать щепочки.

-- Изумительное существо -- человек, -- вдруг произнес Горбовский. -- Проследите его историю за последние сто веков. Какого огромного развития достиг, скажем, производственный сектор. Как расширились области исследовательской деятельности. И с каждым годом появляются все новые области, новые профессии. Вот я недавно познакомился с одним товарищем. Он учит детишек ходить. Очень крупный специалист. И он рассказал мне, что существует очень сложная теория этого дела...

-- Как его фамилия? -- лениво спросил Славин.

-- Его фамилия... Елена Ивановна. А фамилию я не знаю. Но я не об этом. Я хочу сказать, что вот науки и способы производства все время развиваются, а развлечения, способы отдыха все остаются такими же, как в Древнем Риме. Если мне надоест быть звездолетчиком, я могу стать биологом, строителем, агрономом... еще кем-нибудь. А вот если мне, скажем, надоест лежать, что тогда останется делать? Смотреть кино, читать, слушать музыку или еще посмотреть, как другие бегают. На стадионах. И все! И так всегда было -- зрелища и игры, игры и зрелища. Короче говоря, все наши развлечения сводятся в конечном счете к услаждению нескольких органов чувств. Даже, заметьте, не всех. Вот, скажем, никто еще не придумал, как развлекаться, услаждая органы осязания и обоняния.

-- Ну еще бы, -- сказал Славин. -- Массовые зрелища и массовые осязалища. И массовые обонялища.

Горбовский тихонько хихикнул.

-- Вот именно, -- сказал он. -- Обонялища. А ведь будет, Евгений Маркович! Непременно когда-нибудь будет!

-- Так ведь это закономерно, Леонид Андреевич. По-видимому, законы природы таковы, что человек в конечном счете стремится не столько к самим восприятиям, сколько к переработке этих восприятий, стремится услаждать не столько элементарные органы чувств, сколько свой главный воспринимающий орган -- мозг.

Славин выбрал из плавника еще несколько щепок и подбросил в костер.

-- Отец рассказывал мне, что в его время кое-кто пророчил человечеству вырождение в условиях изобилия. Все-де будут делать машины, на хлеб с маслом зарабатывать не надо, и люди займутся тунеядством. Человечество, мол, захлестнут трутни. Но дело-то как раз в том, что работать гораздо интереснее, чем отдыхать. Трутнем быть просто скучно.

-- Я знал одного трутня, -- серьезно сказал Горбовский. -- Но его очень не любили девушки, и он начисто вымер в результате естественного отбора. И все-таки я думаю, что история развлечений еще не окончена. Я имею в виду развлечения в старинном смысле слова. И обонялища какие-нибудь будут обязательно. Я хорошо представляю это себе...

-- Сидят сорок тысяч, -- сказал Славин, -- и все как один принюхиваются. Симфония "Розы в томатном соусе". И критики -- с огромными носами -- будут писать: "В третьей части впечатляющим диссонансом в нежный запах двух розовых лепестков врывается мажорное звучание свежего лука..."

-- "...В огромном зале лишь немногие смогли удержаться от слез..."

Когда Кондратьев вернулся со связкой свежей рыбы, звездолетчик и писатель довольно ржали перед затухающим костром.

-- Что это вас так разобрало? -- с любопытством осведомился Кондратьев.

-- Радуемся жизни, Сережа, -- ответил Славин. -- Укрась и ты свою жизнь веселой шуткой.

-- Могу, -- сказал Кондратьев. -- Сейчас я почищу рыбу, а ты соберешь кишки и зароешь во-он под тем камнем. Я всегда там зарываю.

-- Симфония "Могильный камень", -- сказал Горбовский. -- Часть первая, аллегро нон троппо.

Лицо Славина вытянулось, он замолчал и стал глядеть на роковой камень. Кондратьев взял камбалу, шлепнул ее на плоский камень и вытащил нож. Горбовский с восхищением следил за каждым его движением. Кондратьев одним ударом наискосок отделил голову камбалы, ловко запустил под кожу ладонь и мгновенно извлек камбалу из кожи целиком, словно снял перчатку. Кожу и выпавшие внутренности он бросил Славину.

-- Леонид Андреевич, -- сказал он. -- Принесите соли, пожалуйста.

Горбовский, не говоря ни слова, встал и полез в субмарину. Кондратьев быстро разделал камбалу и принялся за окуней. Куча рыбьих внутренностей перед Славиным росла.

-- А где соль? -- воззвал Горбовский из люка.

-- В продовольственном ящике, -- откликнулся Кондратьев. -- Направо.

-- А она не поедет? -- с опаской спросил Горбовский.

-- Кто -- она?

-- Субмарина. Тут направо пульт управления.

-- Справа от пульта -- ящик, -- сказал Кондратьев.

Было слышно, как Горбовский ворочается в кабине.

-- Нашел, -- радостно заявил он. -- Все нести? Тут килограмм пять...

Кондратьев поднял голову.

-- Как так -- пять? Там должен быть маленький пакет.

После минутной паузы Горбовский сообщил:

-- Да, действительно. Сейчас несу.

Он выбрался из люка, держа в вытянутой руке пакетик с солью. Руки у него были в муке. Положив пакетик возле Кондратьева, он со стоном: "О мировая энтропия!.." -- приноровился было снова лечь, но Кондратьев сказал:

-- А теперь, Леонид Андреевич, принесите-ка, пожалуйста, лаврового листа.

-- Зачем? -- с огромным изумлением спросил Горбовский. -- Неужели три взрослых, пожилых человека, три старика не могут обойтись без лаврового листа? С их огромным опытом, с их выдержкой...

-- Нет уж, -- сказал Кондратьев. -- Я обещал вам, Леонид Андреевич, что вы хорошо сегодня отдохнете, и вы у меня отдохнете. Марш за лавровым листом...

Горбовский сходил за лавровым листом, а затем сходил за перцем и кореньями, а потом -- отдельно -- за хлебом. Вместе с хлебом он в знак протеста приволок тяжеленный баллон с кислородом и язвительно сказал:

-- Вот я принес заодно. На всякий случай, если надо...

-- Не надо, -- сказал Кондратьев. -- Большое спасибо. Отнесите назад.

Горбовский с проклятиями поволок баллон обратно. Вернувшись, он уже не пытался лечь. Он стоял рядом с Кондратьевым и смотрел, как тот варит уху. Мрачный корреспондент Европейского Информационного Центра при помощи двух щепочек относил рыбьи внутренности к могильному камню.

Уха кипела. От нее шел оглушающий аромат, приправленный легким запахом дыма. Кондратьев взял ложку, попробовал и задумался.

-- Ну как? -- спросил Горбовский.

-- Еще чуть соли, -- отозвался Кондратьев. -- И пожалуй, перчику. А?

-- Пожалуй, -- сказал Горбовский и проглотил слюнку.

-- Да, -- твердо сказал Кондратьев. -- Соли и перцу.

Славин кончил таскать рыбьи потроха, навалил сверху камень и отправился мыть руки. Вода была теплая и прозрачная. Было видно, как между водорослями снуют маленькие серо-зеленые рыбки. Славин присел на камень и загляделся. Океан блестящей стеной поднимался за бухтой. Над горизонтом неподвижно висели синие вершины соседнего острова. Все было синее, блестящее и неподвижное, только над камнями в бухте без крика плавали большие черно-белые птицы. От воды шел свежий солоноватый запах.

-- Отличная планета -- Земля, -- сказал он вслух.

-- Готово! -- объявил Кондратьев. -- Садитесь есть уху. Леонид Андреевич, будьте добры, принесите, пожалуйста, тарелки.

-- Ладно, -- сказал Горбовский. -- Тогда я и ложки заодно.

Они расселись вокруг дымящегося ведра, и Кондратьев разлил уху. Некоторое время ели молча. Затем Горбовский сказал:

-- Безмерно люблю уху. И так редко приходится есть.

-- Ухи еще полведра, -- сообщил Кондратьев.

-- Ах, Сергей Иванович! -- сказал Горбовский со вздохом. -- На два года не наешься.

-- Так уж на Тагоре не будет ухи, -- сказал Кондратьев.

Горбовский опять вздохнул.

-- Может быть, и не будет. Хотя Тагора -- это, конечно, не Пандора, и на уху надежда есть. Если только Комиссия разрешит ловить рыбу.

-- А почему бы и нет?

-- В Комиссии желчные и жестокие люди. Например, Геннадий Комов. Он наверняка запретит мне даже лежать. Он потребует, чтобы все мои действия соответствовали интересам аборигенов этой планеты. А откуда я знаю, какие у них интересы?

-- Вы фантастический нытик, Леонид Андреевич, -- сказал Славин. -- Ваше участие в Комиссии по Контактам -- ужасная ошибка. Ты представляешь, Сергей, Леонид Андреевич, с ног до головы покрытый родимыми пятнами антропоцентризма, представляет человечество перед цивилизациями другого мира!

-- А почему бы и нет? -- рассудительно сказал Кондратьев. -- Я весьма уважаю Леонида Андреевича.

-- И я его уважаю, -- сказал Горбовский.

-- Я его тоже уважаю, -- сказал Славин. -- Но мне не нравится первый вопрос, который он намерен задать тагорянам.

-- Какой вопрос? -- удивился Кондратьев.

-- Самый первый: "Можно, я лягу?"

Кондратьев фыркнул в ложку с ухой, а Горбовский посмотрел на Славина с укоризной.

-- Ах, Евгений Маркович! -- сказал он. -- Ну можно ли так шутить? Вы вот смеетесь, а мне страшно, потому что первый контакт с новооткрытой цивилизацией -- событие историческое, и при малейшей оплошности оно может повредить нашим потомкам. А потомки, должен вам сказать, глубоко в нас верят.

Кондратьев перестал есть и поглядел на него.

-- Нет-нет, -- поспешно сказал Горбовский. -- За всех потомков в целом я ручаться, конечно, не могу, но вот Петр Петрович -- тот вполне определенно выразился в том смысле, что он в нас верит.

-- И чей же он потомок, этот Петр Петрович? -- спросил Кондратьев.

-- Доподлинно сказать не могу. Ясно, однако, что он прямой потомок какого-то Петра. Мы, знаете, об этом с ним как-то не говорили... А хотите, я расскажу, о чем мы с ним говорили?

-- Гм, -- сказал Кондратьев. -- А посуду мыть?

-- Нет, я так не согласен. Сейчас или никогда. После еды надо полежать.

-- Правильно! -- воскликнул Славин и повалился на бок. -- Рассказывайте, Леонид Андреевич.

И Горбовский начал рассказывать.

-- Мы шли на "Тариэле" к ЕН_6 -- рейс легкий и не интересный, -- везли Перси Диксона и семьдесят тонн вкусной еды для тамошних астрономов, и тут у нас взорвался обогатитель. Кто его знает, почему он взорвался, такие вещи иногда случаются даже теперь. Мы повисли в пространстве в двух парсеках от ближайшей базы и потихоньку стали готовиться к переходу в иной мир, потому что без обогатителя плазмы ни о чем другом не может быть и речи. В нашем положении, как и во всяком другом, было два выхода: открыть люки сейчас же или сначала съесть семьдесят тонн астрономических продуктов и потом все-таки открыть люки. Мы с Валькенштейном собрались в кают-компании около Перси Диксона и стали выбирать. Перси Диксону было легче всех -- у него оказалась разбита голова, и он еще ничего не знал. Очень скоро мы с Валькенштейном пришли к выводу, что торопиться некуда. Это была самая грандиозная задача, какую мы когда-либо ставили перед собой: вдвоем уничтожить семьдесят тонн продовольствия. На Диксона надежды не было. Тридцать лет во всяком случае можно было протянуть, и только потом открыть люки. Системы водной и кислородной регенерации у нас были в полном порядке, двигались мы со скоростью 250 тысяч километров в секунду, и нам еще, может быть, предстояло увидеть всякие неизвестные миры, помимо Иного.

Я хочу, чтобы вы отчетливо представили себе ситуацию: до ближайшего населенного пункта два парсека, вокруг безнадежная пустота, на борту двое живых и один полумертвый -- три человека, заметьте, ровно три, это я говорю вам как командир. И тут открывается дверь, и в кают-компанию входит четвертый. Мы сначала даже не удивились. Валькенштейн этак неприветливо спросил: "Что вам здесь надо?" И вдруг до нас сразу дошло, и мы вскочили и уставились на него. А он уставился на нас. Совершенно обыкновенный человек, должен вам сказать. Роста среднего, худощавый, лицом приятен, без этой, знаете, волосатости, как у нашего Диксона, например. Только глаза особенные, как у детского врача. И еще -- он был одет как звездолетчик в рейсе, однако куртка была застегнута справа налево. Так женщины застегиваются да еще, по слухам, сам дьявол. Это меня удивило больше всего. А пока мы разглядывали друг друга, я мигнул, гляжу -- куртка у него уже застегнута правильно. Я так и сел.

"Здравствуйте, -- говорит незнакомец. -- Меня зовут Петр Петрович. Как вас зовут -- я уже знаю, поэтому времени терять не будем, посмотрим, что с доктором Перси Диксоном". Он довольно бесцеремонно отпихнул Валькенштейна и сел возле Диксона. "Простите, -- говорю я, -- вы врач?" -- "Да, -- говорит он. -- Немножко". И принимается сдирать с головы Диксона повязку. Так, знаете, шутя и играя, как ребенок сдирает обертку с конфетки. У меня даже мороз по коже прошел. Смотрю на Валькенштейна -- Марк стоит бледный и только разевает и закрывает рот. Между тем Петр Петрович снял повязку и обнажил рану. Рана, надо сказать, была ужасная, но Петр Петрович не растерялся. Он растопырил пальцы и стал массировать Диксону череп. И можете себе представить, рана закрылась! Прямо у нас на глазах. Ни следа не осталось. Диксон перевернулся на правый бок и захрапел как ни в чем не бывало.

"Ну вот, -- говорит Петр Петрович. -- Теперь пусть выспится. А мы с вами тем временем пойдем и посмотрим, что у вас делается в машинном отсеке". И повел нас в машинный отсек. Мы пошли за ним, как овечки, но, в отличие от овечек, мы даже не блеяли. Просто, вы представляете себе, у нас не было слов. Не приготовили мы слов для такой встречи. Петр Петрович открывает люк в реактор и лезет прямо в обогатительную камеру. Валькенштейн так и ахнул, а я закричал: "Осторожно! Радиация!" Он посмотрел на нас задумчиво, затем сказал: "Ах да, верно. Идите, говорит, Леонид Андреевич и Марк Ефремович, прямо в рубку, я сейчас вернусь". И закрыл за собой люк. Пошли мы с Марком в рубку и стали там друг друга щипать. Молча щипали, зверски, с ожесточением. Однако не проснулись ни я, ни он. А минуты через две включаются все индикаторы, и пульт обогатителя показывает готовность номер один. Тогда Марк бросил щипаться и говорит слабым голосом: "Леонид Андреевич, вы помните, как надо крестить нечистую силу?" Едва он это сказал, вошел Петр Петрович. "Ах, -- говорит он, -- ну и звездолет у вас, Леонид Андреевич. Ну и гроб. Преклоняюсь перед вашей смелостью, товарищи". Затем он предложил нам сесть и задавать вопросы.

Я стал усиленно думать, какой бы вопрос задать поумнее, а Марк, человек сугубо практический, спросил: "Где мы сейчас находимся?" Петр Петрович грустно улыбнулся, и в ту же секунду стены рубки сделались прозрачными. "Вот, -- говорит Петр Петрович и показывает пальчиком. -- Вон там наша Земля. Четыре с половиной парсека. А там -- ЕН_6, как это у вас называется. Измените курс на шесть десятых секунды и идите прямо на деритринитацию. А может быть, вас сразу, говорит, подбросить к ЕН_6?" Самолюбивый Марк ответил: "Спасибо, не трудитесь, теперь мы и сами..." Он прямо взял быка за рога и принялся ориентировать корабль. Я тем временем все думал над вопросом, и все время мне в голову лезли какие-то "погоды в надзвездных сферах". Петр Петрович засмеялся и сказал: "Ну ладно, вы сейчас слишком взволнованы, чтобы задавать вопросы. А мне уже пора. Меня в этих самых надзвездных сферах ждут. Лучше я вам сам все вкратце объясню.

Я, говорит, ваш отдаленный потомок. Мы, потомки, очень иногда любим навестить вас, предков. Поглядеть, как идут дела, и показать вам, какими вы будете. Предков всегда интересует, какими они будут, а потомков -- как они стали такими. Правда, я вам прямо скажу, такие экскурсии у нас не поощряются. С вами, предками, нужен глаз да глаз. Можно такого натворить, что вся история встанет вверх ногами. А удержаться от вмешательства в ваши дела иногда очень трудно. Так вмешаться, как я, например, сейчас вмешался, -- это еще можно. Или вот один мой друг. Попал в битву под Курском и принялся там отражать танковую атаку. Сам погиб и дров наломал -- подумать страшно. Правда, атаку он не один отражал, так что все прошло незаметно. А вот другой мой товарищ -- тот все порывался истребить войска Чингиза. Еле удержали. Вот, собственно, и все. А теперь я пойду, обо мне наверняка уже беспокоятся".

И тут я завопил: "Постойте, один вопрос! Значит, вы теперь уже все можете?" Он с этакой снисходительной ласкою поглядел на меня и говорит: "Что вы, говорит, Леонид Андреевич. Кое-что мы, конечно, можем, но вообще-то работы еще на миллионы веков хватит. Вот, говорит, давеча испортился у нас случайно один ребенок. Воспитывали мы его, воспитывали, да так и отступились. Развели руками и отправили его тушить галактики -- есть, говорит, в соседней метасистеме десяток лишних. А вы, говорит, на правильном пути. Вы нам нравитесь. Мы, говорит, в вас верим. Вы только помните: если вы будете такими, какими собираетесь быть, то и мы станем такими, какие мы есть. И какими вы, следовательно, будете". Махнул он рукой и ушел. Вот и сказочка вся.

Горбовский приподнялся на локтях и оглядел слушателей. Кондратьев дремал, пригревшись на солнышке. Славин лежал на спине, задумчиво уставясь в небо.

-- "Для будущего мы встаем ото сна, -- медленно процитировал он. -- Для будущего обновляем покровы. Для будущего устремляемся мыслью. Для будущего собираем силы... Мы услышим шаги стихии огня, но будем уже готовы управлять волнами пламени".

Горбовский дослушал и сказал:

-- Это по существу. А по форме как?

-- Начало удачное, -- профессионально сказал Славин. -- А вот к концу вы скисли. Неужели трудно было что-нибудь придумать, кроме этого вашего испорченного ребенка?

-- Трудно, -- признался Горбовский.

Славин перевернулся на живот.

-- Вы знаете, Леонид Андреевич, -- сказал он, -- мое воображение всегда поражала идея о развитии человечества по спирали. От первобытного коммунизма нищих через голод, кровь, войны, через сумасшедшие несправедливости -- к коммунизму неисчислимых духовных и материальных богатств. Я сильно подозреваю, что для вас это только теория, а ведь я застал то время, когда виток спирали еще не закончился. Пусть в кино, но я еще видел, как ракетами зажигают деревни, как люди горят в напалме... Вы знаете, что такое напалм? А что такое взяточник, вы знаете? Вы понимаете, с коммунизма человек начал, и к коммунизму он вернулся, и этим возвращением начинается новая ветвь спирали, ветвь совершенно уже фантастическая...

Кондратьев вдруг открыл глаза, потянулся и сел.

-- Философы, -- сказал он. -- Аристотели. Давайте-ка быстро помоем посуду, искупаемся, и я вам покажу Золотой грот. Такого вы еще не видели, опытные старики.


Thy.ru

Загрузка файлов коллекции с Интернет

Этот файл один из коллекции файлов "Thy". Все файлы коллекции представляют собой сжатые (с помощью MS HTML Help Workshop) HTML файлы. Часть файлов на английском языке, часть файлов -- на русском. Оглавление русской части коллекции включает в себя все файлы английской части. Английское оглавление не включает русских файлов.

Если эта страница показана в ответ на запрос на другую информацию -- значит не хватает какого-то файла из коллекции. Файлы коллекции свободно доступны через Интернет, за исключением файлов большого размера. Чтобы скачать нужные файлы, нажмите на картинку сверху. Для получения информации о поставляемых файлов нажмите на картинки ниже.

Система (основные файлы, необходимые для работы) Книги на английском и прочее Книги на русском Мы VS ГИБДД (отдельная коллекция, в Thy.ru не входит)

О получении больших файлов, а так же со всеми вопросами, пожеланиями, предложениями и т.п. обращайтесь по электронной почте.

Mail me! 27/IX/2003 17:24 Москва
sawa (icq22073561)


Книги

 | file | size (MB) | comments | updated
Стругацкие | strug01.chm | 0.9 | Улитка на склоне; Второе нашествие марсиан; Отель "У Погибшего Альпиниста" | 27/I/00
 | strug02.chm | 0.9 | Попытка к бегству; Трудно быть богом; Хищные вещи века; Пять ложек Эликсира | 13/I/00
 | strug03.chm | 1 | Понедельник начинается в субботу; Сказка о Тройке | 27/IX/03
 | strug04.chm | 0.9 | Обитаемый остров; Малыш | 13/I/00
 | strug05.chm | 1 | Пикник на обочине; Парень из преисподней; За миллиард лет до конца света; Повесть о дружбе и недружбе; рассказы | 27/IX/03
 | strug06.chm | 0.9 | Стажеры; Далекая Радуга; Путь на Амальтею; Извне | 29/VIII/03
 | strug07.chm | 0.7 | Жук в муравейнике; Волны гасят ветер | 13/I/00
 | strug08.chm | 1.3 | Хромая судьба; Град обреченный | 27/IX/03
 | strug09.chm | 1 | Отягощенные Злом; Полдень, XXII век | 27/IX/03
 | strug10.chm | 1 | Страна Багровых туч; Комментарии к пройденному | 28/IX/03
 | strug11.chm |  | АНС (Ярославцев) |
 | strug12.chm |  | БНС (Витицкий) |
Сергей Есенин | esenin.chm | 0.6 | Стихи | 9/X/00
BookHeap | bookheap.chm | 1.1 | Оглавление | 29/VIII/03
 | class01.rar | 5.9 | Классика, футуризм | 24/VIII/03
 | classic.rar | 8.4 | Классика | 29/VIII/03
 | diction.rar | 19.9 | Словари, справочники | 29/VIII/03
 | drama01.rar | 14.7 | Драмы | 29/VIII/03
 | drama02.rar | 14.1 | Драмы | 29/VIII/03
 | drama03.rar | 10.9 | Драмы | 29/VIII/03
 | drollery.rar | 12.5 | Юмор | 29/VIII/03
 | fantas01.rar | 12.8 | Фантастика | 29/VIII/03
 | fantas02.rar | 12.5 | Фантастика | 29/VIII/03
 | fantas03.rar | 10.1 | Фантастика | 29/VIII/03
 | fantas04.rar | 15.1 | Фантастика | 29/VIII/03
 | fantas05.rar | 10.8 | Фантастика | 30/VIII/03
 | fantas06.rar | 16.2 | Фантастика | 29/VIII/03
 | fantas07.rar | 10.6 | Фантастика | 30/VIII/03
 | fantas08.rar | 14.9 | Фантастика | 29/VIII/03
 | fantas09.rar | 14.7 | Фантастика | 29/VIII/03
 | fibs.rar | 9 | Сказки | 30/VIII/03
 | history.rar | 19.6 | История | 29/VIII/03
 | home.rar | 12.1 | Детская, песни, приключения... | 30/VIII/03
 | house.rar | 13.4 | Спорт, учеба, дом | 30/VIII/03
 | jestbook.rar | 2.89 | Анекдоты | 30/VIII/03
 | love.rar | 10.2 | Любовь, эротика, секс | 30/VIII/03
 | lyric.rar | 5.72 | Лирика, стихи, женские романы | 30/VIII/03
 | philopsy.rar | 20.2 | Психология, философия | 29/VIII/03
 | polireli.rar | 14.5 | Политика, религия | 29/VIII/03
 | public.rar | 13.4 | Криминал, медицина, документальная проза, публицистика | 30/VIII/03
 | scifi001.rar | 12.2 | Научная фантастика | 30/VIII/03
 | scifi002.rar | 11.6 | Научная фантастика | 30/VIII/03
 | scifi003.rar | 11.4 | Научная фантастика | 30/VIII/03
 | scifi004.rar | 10.9 | Научная фантастика | 30/VIII/03
 | scifi005.rar | 15.6 | Научная фантастика | 29/VIII/03
 | scifi006.rar | 10.1 | Научная фантастика | 30/VIII/03
 | scifi007.rar | 9.62 | Научная фантастика | 30/VIII/03
 | scifi008.rar | 6.05 | Научная фантастика | 30/VIII/03
 | whodun01.rar | 13.8 | Детективы | 30/VIII/03
 | whodun02.rar | 11.9 | Детективы | 30/VIII/03
 | whodun03.rar | 13.9 | Детективы | 30/VIII/03


МЫ VS ГИБДД

 | file | size (MB) | comments | updated
МЫ VS ГИБДД | wevsgai.chm | 0.1 | Оглавление | 21/X/00
 | mainlaws.chm | 0.2 | Основные Законы | 13/X/00
 | law.chm | 0.3 | Законы и Постановления правительства РФ, Верховный Суд | 13/X/00
 | pdd.chm | 0.5 | Правила Дорожного Движения РФ | 13/I/00
 | koap.chm | 0.3 | Кодекс об Административных Правонарушениях РФ | 5/VII/00
 | orders01.chm | 0.2 | Приказы МВД РФ | 30/VIII/00
 | rfcrime.chm | 0.5 | Уголовный и Уголовно-Процессуальный Кодексы РФ | 5/VII/00
 | rfcitiz.chm | 0.25 | Гражданский и Гражданско-Процессуальный Кодексы РФ | 30/VIII/00
 | gost.chm | 0.35 | ГОСТ (23457-86) | 21/X/00
 | medalc.chm | 0.15 | Медицинское освидетельствование на состояние опьянения | 18/III/00
 | duralex1.chm | 1.3 | Архив конференции "Закон Суров" журнала "За Рулем" 16/VII-19/X/99 | 20/IX/00
 | duralex2.chm | 1.2 | Архив конференции "Закон Суров" журнала "За Рулем" 19/X/99-11/I/00 | 16/X/00
 | duralex3.chm | 1.6 | Архив конференции "Закон Суров" журнала "За Рулем" 11/I/00-12/IV/00 | 10/X/00
 | duralex4.chm | 2 | Архив конференции "Закон Суров" журнала "За Рулем" 12/IV/00-30/VI/00 | 15/XII/00
 | mevsgai.chm | 1 | Собственный опыт | 26/VII/00


"Thy" Music

Set | file | size (MB) | comments | updated
Yes | yes.chm | 2.3 | Yes lyrics, covers, etc | 21/VII/03
Jethro Tull | jtull.chm | 1.5 | Jethro Tull lyrics, covers, etc | 18/IV/02
Gentle Giant | ggiant.chm | 0.7 | Gentle Giant lyrics, covers, etc | 20/XII/01
Peter Hammill | hammill.chm | 1.2 | Peter Hammill lyrics, covers, etc | 15/XI/01
Genesis (1970-1976) | genesis.chm | 0.7 | Genesis lyrics, covers 1970-1976 | 24/VIII/03
 | genmid1.chm | 1 | Genesis midi | 13/I/00
Pink Floyd (1967-1983) | pinfloyd.chm | 1 | Pink Floyd lyrics, covers, etc 1967-1983 | 13/I/00
 | pfmidi1.chm | 1 | Pink Floyd midi | 13/I/00
 | pffoto1.chm | 1 | artworks | 13/I/00
Roger Waters | waters.chm | 1 | Roger Waters lyrics, covers, etc | 10/III/03
King Crimson | crimson.chm | 1.1 | King Crimson lyrics, covers, etc | 5/IX/03
Klaus Schulze | schulze.chm | 2.2 | Klaus Schulze discography | 16/II/03
Van der Graaf Generator | vdgg.chm | 0.5 | Van der Graaf Generator lyrics, covers, etc | 6/VII/00
Dire Straits | dire_str.chm | 0.7 | Dire Starits lyrics, covers, etc | 6/VII/00


"Thy" Books and Others

Set | file | size (MB) | comments | updated
Lewis Carroll | carroll.chm | 0.5 | Lewis Carroll prose, poems etc | 26/II/00
 | carralic.chm | 1 | Illustrations for "...adventures..." by Sir John Tenniel | 13/I/00
 | carrth.chm | 1.25 | Illustrations for "...looking-glass..." by Sir John Tenniel | 26/II/00
OKO | oko.chm | 2.5 | "OKO" slide-show | 21/X/00
MOW | mow.chm | 7.8 | "MOW" slide-show | 9/XI/00


Аркадий Натанович Стругацкий (28/VIII/1925, Батуми -- 12/X/1991)
Борис Натанович Стругацкий (15/IV/1933, Ленинград)

Страна Багровых туч
Извне
Путь на Амальтею
Стажеры
Полдень, XXII век
Далекая Радуга
Попытка к бегству
Трудно быть богом
Хищные вещи века
Понедельник начинается в субботу
Сказка о Тройке
Улитка на склоне
Второе нашествие марсиан: записки здравомыслящего
Отель "У Погибшего Альпиниста"
Обитаемый остров
Малыш
Пикник на обочине
Парень из преисподней
За миллиард лет до конца света
Повесть о дружбе и недружбе
Град обреченный
Хромая судьба (включая "Гадкие лебеди")
Жук в муравейнике
Волны гасят ветер
Отягощенные злом

День затмения (сценарий)
Понедельник начинается в субботу (сценарий)
Машина желаний (сценарий)
Отель "У Погибшего Альпиниста" (сценарий)
Пять ложек Эликсира (сценарий)
Туча (сценарий)
"Жиды города Питера...", или Невеселые беседы при свечах (пьеса)

Рассказы

Песчаная горячка (1955)
Спонтанный рефлекс (1958)
Забытый эксперимент (1959)
Испытание СКИБР (1959)
Частные предположения (1959)
Шесть спичек (1959)
Чрезвычайное происшествие (1960)
В наше интересное время (1961)
Человек из Пасифиды (1962)
Адарвинизм (1963)
Бедные злые люди (1963)
Первые люди на первом плоту (1963)

С. Ярославцев

Экспедиция в преисподнюю (Москва, 21 июня 1983)
Дьявол среди людей (Москва, июль 1990 - апрель 1991)
Подробности жизни Никиты Воронцова

С. Витицкий

Поиск предназначения, или Двадцать седьмая теорема этики (С.-Петербург, 1992 - 1994)
Бессильные мира сего (3/X/2002)

Публикации

1962 | "Стажеры" | Стажеры
 | Сборник "Мир приключений", книга 8 | Стажеры (под названием "Должен жить")
 | Журнал "Искатель", N 2 | Стажеры (под названием "Генеральный инспектор")
 | Сборник "Фантастика", Москва | Попытка к бегству
1963 | Сборник "Новая сигнальная", Москва | Далекая Радуга
1964 | "Далекая радуга", Москва | Трудно быть богом
 |  | Далекая Радуга
1965 | "Хищные вещи века", Москва | Хищные вещи века
 |  | Попытка к бегству
 | Газета "Ленинская смена", Алма-Ата | Хищные вещи века
 | "Понедельник начинается в субботу", Москва | Понедельник начинается в субботу
 | "Библиотека фантастики и приключений", т. 3 (приложение к журналу "Сельская молодежь") | Далекая Радуга
1966 | "Эллинский секрет", Ленинград | Улитка на склоне (главы 2, 4, 7, 8, 11 повести, то есть главы о Лесе)
 | Серия "Библиотека современной фантастики", т. 7 "Трудно быть богом; Понедельник начинается в субботу", Москва | Трудно быть богом
 |  | Понедельник начинается в субботу
1967 | Журнал "Байкал", N 1 | Второе нашествие марсиан
1968 | Журнал "Байкал", NN 1, 2 | Улитка на склоне (главы 1, 3, 5, 6, 9, 10 -- об Управлении по делам леса)
 | Журнал "Ангара", NN 4, 5 | Сказка о Тройке (сильно сокращенный журнальный вариант)
 | "Стажеры; Второе нашествие марсиан", Москва | Второе нашествие марсиан
 |  | Стажеры
1971 | Журнал "Аврора", N8-11 | Малыш
 | Серия "Библиотека приключений и научной фантастики", "Обитаемый остров", Москва | Обитаемый остров
1972 | Журнал "Аврора", NN 7-10 | Пикник на обочине
1973 | Серия "Библиотека приключений и научной фантастики", "Талисман", Ленинград | Малыш
1974 | Журнал "Аврора", NN 11, 12, Ленинград | Парень из преисподней
1975 | "Полдень, XXII век; Малыш", Ленинград | Малыш
1976 | Журнал "Знание - Сила", NN 9-12, N1/1977 | За миллиард лет до конца света
 | "Незримый мост", Ленинград | Парень из преисподней
1979 | "Понедельник начинается в субботу", Москва | Парень из преисподней
 |  | Понедельник начинается в субботу
 | Журнал "Знание - сила", NN 9-12, NN 1-3, 5, 6 /1980 | Жук в муравейнике
1980 | Сборник "Мир приключений", Москва | Повесть о дружбе и недружбе
 | Серия "Библиотека советской фантастики", "Неназначенные встречи", Москва | Малыш
 |  | Пикник на обочине
 | "Трудно быть богом", Баку | Хищные вещи века
 |  | Трудно быть богом
1981 | "Трудно быть богом", Баку | Хищные вещи века
 |  | Трудно быть богом
1982 | "Белый камень Эрдени", Ленинград | Жук в муравейнике
1983 | Серия "Мир Приключений", "Жук в муравейнике", Кишинев | Жук в муравейнике
 |  | Хищные вещи века
 |  | Обитаемый остров
 |  | Второе нашествие марсиан
1984 | "За миллиард лет до конца света", Москва | За миллиард лет до конца света
 |  | Трудно быть богом
 |  | Пикник на обочине
1985 | Журнал "Изобретатель и рационализатор", NN 7, 8 | Пять ложек Эликсира
 | "Стажеры" | Стажеры
 | "За миллиард лет до конца света", Москва | За миллиард лет до конца света
 |  | Трудно быть богом
 |  | Пикник на обочине
 | Серия "Библиотека приключений и научной фантастики", "Стажеры", Москва | Малыш
 |  | Парень из преисподней
 | Журнал "Знание - сила", NN 6-12, NN 1, 3 /1986 | Волны гасят ветер
1986 | "Жук в муравейнике", Рига | Жук в муравейнике
 |  | Попытка к бегству
 | Серия "Библиотека приключений и фантастики", "Понедельник начинается в субботу", Минск | Понедельник начинается в субботу
 | Журнал "Нева", NN 8, 9 | Хромая судьба (без "Гадких лебедей")
1987 | Журнал "Смена", NN 11-14 | Сказка о Тройке (первоначальный авторский вариант)
 | Серия "Библиотека приключений и фантастики", "Понедельник начинается в субботу", Фрунзе | Жук в муравейнике
 |  | Парень из преисподней
 |  | Понедельник начинается в субботу
 | Журнал "Даугава", NN 1-7 | Хромая судьба ("Гадкие лебеди" под названием "Время дождя")
1988 | Журнал "Нева", NN 9, 10 | Град обреченный (Книга первая)
 | Журнал "Смена", NN 11-15 | Улитка на склоне
 | Альманах "НФ: Сборник научной фантастики", вып. 32, Москва | Волны гасят ветер
 | Сборник "Современная фантастика", Москва | Пять ложек Эликсира
 | Серия "Повести ленинградских писателей", "Повести", Ленинград | За миллиард лет до конца света
 |  | Пикник на обочине
 |  | Далекая Радуга
 | "В круге света", Кишинев | Понедельник начинается в субботу
1988 1989 | Журнал "Природа и человек" | Хромая судьба ("Гадкие лебеди" под названием "Время дождя")
1989 | Журнал "Нева", NN 2, 3 | Град обреченный (Книга вторая)
 | "Град обреченный", Ленинград | Град обреченный
 | "Отель "У Погибшего Альпиниста"; Пикник на обочине", Москва | Пикник на обочине
 | "Посещение", Москва | Пикник на обочине
 | Журнал "Советский Союз", NN 3-5, 7, 8 | Пять ложек Эликсира
 | "Волны гасят ветер", Ленинград | Улитка на склоне
 |  | Волны гасят ветер
 |  | Хромая судьба
 | "Волны гасят ветер", Томск | Жук в муравейнике
 |  | Обитаемый остров
 |  | Волны гасят ветер
 | "Попытка к бегству;Трудно быть богом", Москва | Попытка к бегству
 |  | Трудно быть богом
 | "Избранное. Т. 1", Москва | Попытка к бегству
 |  | Трудно быть богом
 | "Избранное. Т. 2", Москва | За миллиард лет до конца света
 |  | Второе нашествие марсиан
 |  | Град обреченный
 | "Избранное", Москва | За миллиард лет до конца света
 |  | Понедельник начинается в субботу
 |  | Сказка о Тройке (авторский вариант с изменениями, подготовленный для книжной публикации)
 |  | Град обреченный
 | Серия "АЛЬФА-фантастика", "Хромая судьба", Москва | Хромая судьба
1990 | "Хромая судьба", Москва | Хромая судьба
 | "Второе нашествие марсиан", Ленинград, СП "СМАРТ" | Второе нашествие марсиан
 | "Волны гасят ветер", Ленинград, СП "СМАРТ" | Улитка на склоне
 |  | Волны гасят ветер
 |  | Хромая судьба
 | "Трудно быть богом; Улитка на склоне", Москва | Трудно быть богом
 |  | Улитка на склоне
 | "Пять ложек Эликсира", Москва | Пять ложек Эликсира
 | "Хромая судьба; Хищные вещи века", Москва | Хищные вещи века
 |  | Хромая судьба
 | "Избранное", Москва | За миллиард лет до конца света
 |  | Второе нашествие марсиан
 |  | Понедельник начинается в субботу
 |  | Сказка о Тройке
 |  | Град обреченный
 | "Избранное. Т. 1", Москва | Попытка к бегству
 |  | Трудно быть богом
 | "Сочинения. Т. 1", Москва | Понедельник начинается в субботу
 |  | Сказка о Тройке
 | "Сочинения. Т. 2", Москва | За миллиард лет до конца света
 |  | Попытка к бегству
 |  | Трудно быть богом
 |  | Второе нашествие марсиан
 | "Сочинения. Т. 3", Москва | Град обреченный
 | "Град обреченный", "ДЭМ", Москва | Град обреченный
1991 | "Гадкие лебеди", Таллинн | Хромая судьба
 | "Трудно быть богом", Москва | Сказка о Тройке
 |  | Трудно быть богом
 | "Проба личности", Москва | Пять ложек Эликсира
 | "Пять ложек Эликсира", Таллин | Пять ложек Эликсира
 | "Град обреченный", Москва | За миллиард лет до конца света
 |  | Град обреченный
 | Собрание сочинений т. 1, "Повести и рассказы", Москва, "Текст" | Стажеры
1992 | Собрание сочинений т. 2, "Полдень, XXII век; Далекая Радуга", Москва, "Текст" | Далекая Радуга
 | Собрание сочинений т. 3, "Попытка к бегству;Трудно быть богом;Хищные вещи века", Москва, "Текст" | Хищные вещи века
 |  | Попытка к бегству
 |  | Трудно быть богом
 | Собрание сочинений т. 4, "Понедельник начинается в субботу;Сказка о Тройке", Москва, "Текст" | Понедельник начинается в субботу
 |  | Сказка о Тройке
 | Собрание сочинений т. 5, "Улитка на склоне; Второе нашествие марсиан; Отель "У Погибшего Альпиниста", "Текст", Москва | Второе нашествие марсиан
 |  | Улитка на склоне
 | Собрание сочинений т. 6, "Обитаемый остров; Малыш", Москва, "Текст" | Малыш
 |  | Обитаемый остров
 | Собрание сочинений т. 7, "Пикник на обочине; Парень из преисподней; За миллиард лет до конца света; Повесть о дружбе и недружбе", Москва, "Текст" | За миллиард лет до конца света
 |  | Повесть о дружбе и недружбе
 |  | Парень из преисподней
 |  | Пикник на обочине
 | Собрание сочинений т. 8, "Град обреченный", "Текст", Москва | Град обреченный
 | Собрание сочинений т. 9, "Хромая судьба", "Текст", Москва | Хромая судьба ("Гадкие лебеди" под названием "Гадкие лебеди")
1993 | Собрание сочинений т. 10, "Жук в муравейнике; Волны гасят ветер; Отягощенные злом", "Текст", Москва | Жук в муравейнике
 |  | Волны гасят ветер
 | Собрание сочинений т. 1 доп., "Сценарии, пьеса", "Текст", Москва | Пять ложек Эликсира


"Thy" System

file | size (MB) | comments | updated
thy.chm | 0.1 | full table of contents including global collections search | 24/VIII/03
thyocx.exe | 0.25 | Thy ActiveX control setup file (must be installed) | 24/VIII/03
thysys.exe | 4 | System files needed for Thy ActiveX control (for old Windows) | 9/X/00
thy_ru.chm | 0.1 | full Russian table of contents including global collections search | 27/IX/03