Стругацкие

Жук в муравейнике

повесть 1979 г.

Стояли звери
Около двери.
В них стреляли,
Они умирали...
(Стихи очень маленького мальчика)

1 июня 78 года.

Сотрудник КОМКОНа-2 Максим Каммерер
Кое-что о Льве Абалкине, прогрессоре
Вкратце о содержимом папки
Почти все о возможных связях Льва Абалкина
Учитель Льва Абалкина
Маленький инцидент с Ядвигой Михайловной

Из отчета Льва Абалкина

2 июня 78 года.

Майя Глумова, подруга Льва Абалкина
Майя Глумова и журналист Каммерер
"Осинушка". Доктор Гоаннек
В избе номер шесть
Неожиданная реакция Экселенца

Из отчета Льва Абалкина

Лев Абалкин воочию
Кое-какие догадки о намерениях Льва Абалкина
Короткий разговор
Кое-что о тайнах

Из отчета Льва Абалкина

3 июня 78 года.

Снова Майя Глумова
Кое-что о впечатлениях Экселенца
Застава на реке Телон
Щекн-Итрч, голован
Экселенц доволен

4 июня 78 года.

Музей внеземных культур. Ночь
Айзек Бромберг, битва железных старцев
Лев Абалкин у доктора Бромберга

Тайна личности Льва Абалкина
Тайна личности Льва Абалкина (продолжение)

Дискуссия ситуации
Лев Абалкин в натуре
Завершение операции


Жук в муравейнике

1 июня 78 года. Сотрудник КОМКОНа-2 Максим Каммерер

В 13.17 Экселенц вызвал меня к себе. Глаз он на меня не поднял, так что я видел только его лысый череп, покрытый бледными старческими веснушками, - это означало высокую степень озабоченности и неудовольствия. Однако не моими делами, впрочем.
- Садись.
Я сел.
- Надо найти одного человека. - сказал он и вдруг замолчал. Надолго. Собрал кожу на лбу в сердитые складки. Фыркнул. Можно было подумать, что ему не понравились собственные слова. То ли форма, то ли содержание. Экселенц обожает абсолютную точность формулировок.
- Кого именно? - спросил я, чтобы вывести его из филологического ступора.
- Лев Вячеславович Абалкин. Прогрессор. Отбыл позавчера на Землю с Полярной базы Саракша. На Земле не зарегистрировался. Надо его найти.
Он снова замолчал и тут впервые поднял на меня свои круглые, неестественно зеленые глаза. Он был в явном затруднении, и я понял, что дело серьезное.
Прогрессор, не посчитавший нужным зарегистрироваться по возвращении на Землю, хотя и является, строго говоря, нарушителем порядка, но заинтересовать своей особой нашу Комиссию, да еще самого Экселенца, конечно же, никак не может. А между тем Экселенц был в столь явном затруднении, что у меня появилось ощущение, будто он вот-вот откинется на спинку кресла, вздохнет с каким-то даже облегчением и проворчит: "Ладно, извини. Я сам этим займусь." Такие случаи бывали. Редко, но бывали.
- Есть основания предполагать, - сказал Экселенц. - Что Абалкин скрывается.
Лет пятнадцать назад я бы жадно спросил: "От кого?" - однако с тех пор прошло пятнадцать лет, и времена жадных вопросов давно миновали.
- Ты его найдешь и сообщишь мне, - продолжал Экселенц. - Никаких силовых контактов. Вообще никаких контактов. Найти, установить наблюдение и сообщить мне. Не больше и не меньше.
Я попытался отделаться солидным понимающим кивком, но он смотрел на меня так пристально, что я счел необходимым нарочито неторопливо и вдумчиво повторить приказ.
- Я должен обнаружить его, взять под наблюдение и сообщить вам. Ни в коем случае не пытаться его задержать, не попадаться ему на глаза и тем более не вступать в разговоры.
- Так, - сказал Экселенц. - Теперь следующее.
Он полез в боковой ящик стола, где всякий нормальный сотрудник держит справочную кристаллотеку, и извлек оттуда некий громоздкий предмет, название которого я поначалу вспомнил на хонтийском: "заккурапия", что в точном переводе означает - "вместилище документов". И только когда он водрузил это вместилище на стол перед собой и сложил на нем длинные узловатые пальцы, у меня вырвалось:
- Папка для бумаг!
- Не отвлекайся. - строго сказал Экселенц. - Слушай внимательно. Никто в Комиссии не знает, что я интересуюсь этим человеком. И ни в коем случае не должен знать. Следовательно, работать ты будешь один. Никаких помощников. Всю свою группу переподчинишь Клавдию, а отчитываться будешь передо мной. Никаких исключений.
Надо признаться, это меня ошеломило. Просто такого еще никогда не было. На Земле я с таким уровнем секретности никогда еще не встречался. И, честно говоря, представить себе не мог, что такое возможно. Поэтому я позволил себе довольно глупый вопрос:
- Что значит - никаких исключений?
- Никаких - в данном случае означает просто "никаких". Есть еще несколько человек, которые в курсе этого дела, но поскольку ты с ними никогда не встретишься, то практически о нем знаем только мы двое. Разумеется, в ходе поисков тебе придется говорить со многими людьми. Каждый раз ты будешь пользоваться какой-нибудь легендой. О легендах изволь позаботиться сам. Без легенды будешь разговаривать только со мной.
- Да, Экселенц. - сказал я смиренно.
- Далее, - продолжал он. - Видимо, тебе придется начать с его связей. Все, что мы знаем о его связях, находится здесь. - Он постучал пальцем по папке. - Не слишком много, но есть с чего начать. Возьми.
Я принял папку. С таким я тоже на Земле еще не встречался. Корки из тусклого пластика были стянуты металлическим замком, и на верхней было вытеснено кармином: "ЛЕВ ВЯЧЕСЛАВОВИЧ АБАЛКИН". А ниже почему-то - "07".
- Слушайте, Экселенц, - сказал я. - Почему в таком виде?
- Потому что в другом виде этих материалов нет, - холодно ответил он. - Кстати, кристаллокопирование не разрешаю. Других вопросов у тебя нет?
Разумеется, это не было приглашением задавать вопросы. Просто небольшая порция яда. На этом этапе вопросов было множество, и без предварительного ознакомления с папкой их не имело смысла задавать. Однако я все же позволил себе два.
- Сроки?
- Пять суток. Не больше.
Ни за что не успеть, подумал я.
- Могу я быть уверен, что он - на Земле?
- Можешь.
Я встал, чтобы уйти, но он еще не отпустил меня. Он смотрел на меня снизу вверх пристальными зелеными глазами, и зрачки у него сужались и расширялись, как у кота. Конечно же, он ясно видел, что я недоволен заданием, что задание представляется мне не только странным, но и, мягко выражаясь, нелепым. Однако по каким-то причинам он не мог сказать мне больше, чем уже сказал. И не хотел отпустить меня без того, чтобы сказать хоть что-нибудь.
- Помнишь, - проговорил он, - на планете по имени Саракш некто Сикорски по прозвищу Странник гонялся за шустрым молокососом по имени Мак...
Я помнил.
- Так вот, - сказал Странник (он же Экселенц). - Сикорски тогда не поспел. А мы с тобой должны поспеть. Потому что планета теперь называется не Саракш, а Земля. А Лев Абалкин - не молокосос.
- Загадками изволите говорить, шеф? - сказал я, чтобы скрыть охватившее меня беспокойство.
- Иди работай, - сказал он.


Жук в муравейнике

1 июня 78 года. Кое-что о Льве Абалкине, прогрессоре

Андрей и Сандро все еще дожидались меня и были потрясены, когда я переподчинил их Клавдию. Они даже заартачились было, но беспокойство мое не проходило, я рявкнул на них, и они удалились, обиженно ворча и бросая на папку недоверчиво-встревоженные взгляды. Эти взгляды возбудили во мне новую и совершенно неожиданную заботу: где мне теперь держать это чудовищное "вместилище документов"?
Я уселся за стол, положил папку перед собой и машинально взглянул на регистратор. Семь сообщений за четверть часа, которые я провел у Экселенца. Признаюсь, не без удовольствия я переключил всю свою рабочую связь на Клавдия. Затем я занялся папкой.
Как я и ожидал, в папке не было ничего, кроме бумаги. Двести семьдесят три пронумерованных листка разного цвета, разного качества, разного формата и разной степени сохранности. Я не имел дела с бумагой добрых два десятка лет, и первым моим побуждением было засунуть всю эту груду в транслятор, но я, разумеется, вовремя спохватился. Бумага так бумага. Пусть будет бумага.
Все листки были очень неудобно, но прочно схвачены хитроумным металлическим устройством на магнитных защелках, и я не сразу заметил самую обыкновенную радиокарточку, подсунутую под верхний зажим. Эту радиограмму Экселенц получил сегодня, за шестнадцать минут до того, как вызвал меня к себе. Вот что в ней было:
"01.06. - 13.01. СЛОН - СТРАННИКУ.
НА ВАШ ЗАПРОС О ТРИСТАНЕ ОТ 01.06. - 07.11. СООБЩАЮ:
31.05 - 19.34. ЗДЕСЬ ПОЛУЧЕНА ИНФОРМАЦИЯ КОМАНДИРА БАЗЫ САРАКШ-2. ЦИТИРУЮ: ПРОВАЛ ГУРОНА (АБАЛКИН, ШИФРОВАЛЬЩИК ШТАБА ГРУППЫ ФЛОТОВ "Ц" ОСТРОВНОЙ ИМПЕРИИ). 28.05 ТРИСТАН (ЛОФФЕНФЕЛЬД, ВЫЕЗДНОЙ ВРАЧ БАЗЫ) ВЫЛЕТЕЛ ДЛЯ РЕГУЛЯРНОГО МЕДОСМОТРА ГУРОНА. СЕГОДНЯ 29.05 - 17.13 НА ЕГО БОТЕ ПРИБЫЛ НА БАЗУ ГУРОН. ПО ЕГО СЛОВАМ, ТРИСТАН ПРИ НЕИЗВЕСТНЫХ ОБСТОЯТЕЛЬСТВАХ БЫЛ СХВАЧЕН И УБИТ КОНТРРАЗВЕДКОЙ ШТАБА "Ц". ПЫТАЯСЬ СПАСТИ ТЕЛО ТРИСТАНА И ДОСТАВИТЬ ЕГО НА БАЗУ, ГУРОН РАСКРЫЛ СЕБЯ. СПАСТИ ТЕЛО ЕМУ НЕ УДАЛОСЬ. ПРИ ПРОРЫВЕ ГУРОН ФИЗИЧЕСКИ НЕ ПОСТРАДАЛ, НО НАХОДИТСЯ НА ГРАНИ ПСИХИЧЕСКОГО СПАЗМА. ПО ЕГО НАСТОЯТЕЛЬНОЙ ПРОСЬБЕ НАПРАВЛЯЕТСЯ НА ЗЕМЛЮ РЕЙСОВЫМ 611. ЦИТАТА ОКОНЧЕНА.
СПРАВКА: 611 ПРИБЫЛ НА ЗЕМЛЮ 30.05.-22.32. АБАЛКИН НА СВЯЗЬ С КОМКОНОМ НЕ ВЫХОДИЛ, НА ЗЕМЛЕ К МОМЕНТУ СЕГОДНЯ 12.53 НЕ ЗАРЕГИСТРИРОВАН. НА ОСТАНОВКАХ ПО МАРШРУТУ 611 (ПАНДОРА, КУРОРТ) НА ТОТ ЖЕ МОМЕНТ НЕ ЗАРЕГИСТРИРОВАН ТАКЖЕ. СЛОН."
Прогрессоры. Так. Признаюсь совершенно откровенно: я не люблю Прогрессоров, хотя сам был, по-видимому, одним из первых Прогрессоров еще в те времена, когда это понятие употреблялось только в теоретических выкладках. Впрочем, надо сказать, что в своем отношении к Прогрессорам я не оригинален. Это неудивительно: подавляющее большинство землян органически не способно понять, что бывают ситуации, когда компромисс исключен. Либо они меня, либо я их, и некогда разбираться, кто в своем праве. Для нормального землянина это звучит дико, и я его понимаю, я ведь сам был таким, пока не попал на Саракш. Я прекрасно помню это видение мира, когда любой носитель разума априорно воспринимается как существо, этически равное тебе, когда невозможна сама постановка вопроса, хуже он тебя или лучше, даже если его этика и мораль отличаются от твоей...
И тут мало теоретической подготовки, недостаточно модельного кондиционирования - надо самому пройти через сумерки морали, увидеть кое-что собственными глазами, как следует опалить собственную шкуру и накопить не один десяток тошных воспоминаний, чтобы понять наконец, и даже не просто понять, а вплавить в мировоззрение эту, некогда тривиальнейшую мысль: да, существуют на свете носители разума, которые гораздо, значительно хуже тебя, каким бы ты ни был... И вот только тогда ты обретаешь способность делить на чужих и своих, принимать мгновенные решения в острых ситуациях и научаешься смелости сначала действовать, а потом разбираться.
По-моему, в этом сама суть Прогрессора: умение решительно разделить на своих и чужих. Именно за это умение дома к ним относятся с опасливым восторгом, с восторженной опаской, а сплошь и рядом - с несколько брезгливой настороженностью. И тут ничего не поделаешь. Приходится терпеть - и нам, и им. Потому что либо Прогрессоры, либо нечего Земле соваться во внеземные дела... Впрочем, к счастью, нам в КОМКОНе-2 достаточно редко приходится иметь дело с Прогрессорами.
Я прочитал радиограмму и внимательно перечитал ее еще раз. Странно. Выходит, Экселенц интересуется главным образом неким Тристаном, он же Лоффенфельд. Ради того, чтобы узнать нечто об этом Тристане, он поднялся сегодня в несусветную рань сам и не постеснялся поднять из постели нашего Слона, который, как всем известно, ложится спать с петухами...
Еще одна странность: можно подумать, что он заранее знал, какой будет ответ. Ему понадобилось всего четверть часа, чтобы принять решение о розыске Абалкина и приготовить для меня папку с его бумагами. Можно подумать, что эта папка была у него уже под рукой...
И самое странное: конечно, Абалкин - последний человек, который видел хотя бы труп Тристана, но если Экселенцу Абалкин понадобился только как свидетель по делу Тристана, то к чему была эта зловещая притча о некоем Страннике и некоем молокососе?
О, разумеется у меня были версии. Двадцать версий. И среди них ослепительным алмазом сверкнула, например, такая: Гурон-Абалкин перевербован имперской разведкой, он убивает Тристана-Лоффенфельда и скрывается на Земле, имея целью внедрить себя в Мировой Совет...
Я еще раз перечитал радиограмму и отложил ее в сторону. Ладно. Лист N_1. Абалкин Лев Вячеславович. Кодовый номер такой-то. Генетический код такой-то. Родился 6 октября 38-го года. Воспитание: школа-интернат 241, Сыктывкар. Учитель: Федосеев Сергей Павлович. Образование: школа Прогрессоров N_3 (Европа). Наставник: Горн Эрнст-Юлий. Профессиональные склонности: зоопсихология, театр, этнолингвистика. Профессиональные показания: зоопсихология, теоретическая ксенология. Работа: февраль 58-го - сентябрь 58-го, дипломная практика, планета Саракш, опыт контакта с расой голованов в естественной обстановке...
Тут я остановился. Вот так-так! А ведь я же его, пожалуй, помню! Правильно, это было в 58-м. Явилась целая компания - Комов, Раулингсон, Марта... и этот угрюмоватый парнишка-практикант. Экселенц (в те времена - Странник) приказал мне бросить все дела и переправить их через Голубую Змею в крепость под видом экспедиции Департамента науки... Мосластый такой парень с очень бледным лицом и длинными прямыми черными волосами, как у американского индейца. Правильно! Они все звали его (кроме Комова, конечно) Левушкой-ревушкой или просто Ревушкой, но не потому, разумеется, что он был плакса, а потому, что голос у него был зычный, взревывающий, как у тахорга... Тесен мир! Ладно, посмотрим, что с ним стало дальше.
Март 60-го - июль 62-го, планета Саракш, руководитель-исполнитель операции "Человек и Голованы". Июль 62-го - июнь 63-го, планета Пандора, руководитель-исполнитель операции "Голован в Космосе". Июнь 63-го - сентябрь 63-го, планета Надежда, участие совместно с Голованом Щекном в операции "Мертвый мир". Сентябрь 63-го - август 64-го, планета Пандора, курсы переподготовки. Август 64-го - ноябрь 66-го, планета Гиганда, первый опыт самостоятельного внедрения - младший бухгалтер службы охотничьего собаководства, псарь маршала Нагон-Гига, егермейстер герцога Алайского (см. лист N 66)...
Я посмотрел лист N 66. Это оказался клочок бумаги, небрежно откуда-то выдранный и сохранивший складки от помятостей. На нем размашистым почерком было написано: "Руди! Чтобы ты не беспокоился. Божьим попущением на Гиганде встретились двое наших близнецов. Уверяю тебя - совершенная случайность и без последствий. Если не веришь, загляни в 07 и 11. Меры уже приняты". Неразборчивая вычурная подпись. Слово "совершенная" подчеркнуто трижды. На обороте бумажки - какой-то печатный текст арабской вязью.
Я поймал себя на том, что чешу в затылке, вернулся к листу N_1.
Ноябрь 66-го - сентябрь 67-го, планета Пандора, курсы переподготовки. Сентябрь 67-го - декабрь 70-го, планета Саракш, внедрение в республику Хонти - унионист-подпольщик, выход на связь с агентурой Островной Империи (первый этап операции "Штаб"). Декабрь 70-го, планета Саракш, Островная Империя - заключенный концентрационного лагеря (до марта 71-го без связи), переводчик комендатуры концентрационного лагеря, солдат строительных частей, старший солдат в Береговой Охране, переводчик штаба отряда Береговой Охраны, переводчик-шифровальщик флагмана 2-го подводного флота группы "Ц", шифровальщик штаба группы флотов "Ц". Наблюдающий врач: с 38-го по 53-й - Леканова Ядвига Михайловна; с 53-го по 60-й - Крэсеску Ромуальд; с 60-го - Лоффенфельд Курт.
Все. Больше на листе N_1 ничего не было. Впрочем, на обороте, крупно, во всю страницу было изображено размытыми коричневыми полосами (словно бы гуашью) что-то вроде стилизованной буквы "Ж".
Ну что ж, Лев Абалкин, Левушка-ревушка, теперь я о тебе кое-что знаю. Теперь я уже могу начинать искать тебя. Я знаю, кто твой учитель. Я знаю, кто твой наставник. Я знаю твоих наблюдающих врачей... А вот чего я не знаю, так это - зачем и кому нужен этот лист N_1? Ведь если бы человеку понадобилось узнать, кто есть Лев Абалкин, он мог бы вызвать информаторий (я вызвал БВИ), набрал бы имя или кодовый номер (я набрал кодовый номер) и спустя... раз-и-два-и-три-и... четыре секунды получил бы возможность узнать все, что один человек имеет право знать о другом, постороннем ему человеке.
Пожалуйста: Абалкин Лев и так далее, кодовый номер, генетический код, родился тогда-то, родители (кстати, почему в листе N_1 не указаны родители?): Абалкина Стелла Владимировна и Цюрупа Вячеслав Борисович, школа-интернат в Сыктывкаре, учитель, школа Прогрессоров, наставник... Все совпадает. Так. Прогрессор, работает с 60-го: планета Саракш. Гм. Немного. Только официальные данные. По-видимому, в дальнейшем решил не утруждать себя сообщением новых сведений службе БВИ... А это что? "Адрес на Земле: не зарегистрирован".
Я набрал новый запрос: "По каким адресам регистрировался на Земле кодовый номер такой-то?" Через две секунды последовал ответ: "Последний адрес Абалкина на Земле - школа Прогрессоров N_3 (Европа)". Тоже любопытная деталь. Либо Абалкин за последние восемнадцать лет на Земле не был ни разу, либо человек он крайне нелюдимый, не регистрируется никогда и никаких сведений о себе подавать не желает. И то и другое представить себе, конечно, можно, однако выглядит это в достаточной мере непривычно...
Как известно, в БВИ содержатся только те сведения, которые человек хочет сообщить о себе сам. А что содержится в листе N_1? Я решительно не вижу в этом листе ничего такого, что Абалкину стоило бы скрывать. Все там изложено гораздо подробнее, но ведь за такого рода подробностями никому и в голову не пришло бы обращаться в БВИ. Обратись в КОМКОН-1, и там тебе все это изложат. А чего не знают в КОМКОНе легко выяснить, потолкавшись на Пандоре среди Прогрессоров, проходящих там рекондиционирование или просто валяющихся на Алмазном Пляже у подножия величайших в обитаемом космосе песчаных дюн...
Ладно, господь с ним, с этим листом N_1. Хотя в скобках отметим, что мы так и не поняли, зачем он нужен вообще, да еще такой подробный... А если уж он такой подробный, то почему в нем нет ни слова о родителях?
Стоп. Это скорее всего меня не касается. А вот почему он, вернувшись на Землю, не зарегистрировался в КОМКОНе? Это можно объяснить: психический спазм. Отвращение к своему делу. Прогрессор на грани психического спазма возвращается на родную планету, где он не был по меньшей мере восемь лет. Куда он пойдет? По-моему, к маме идти в таком состоянии непристойно. Абалкин не похож на сопляка, точнее - не должен быть похож. Учитель? Или наставник? Это возможно. Это вполне вероятно. Поплакаться в жилетку. Это я по себе знаю. Причем скорее учитель, чем наставник. Ведь наставник в каком-то смысле все-таки коллега, а у нас - отвращение к делу... Стоп. Да стоп же! Что это со мной? Я посмотрел на часы. На два документа у меня ушло тридцать четыре минуты. Причем я ведь даже пока еще не изучал их, я только ознакомился с ними. Я заставил себя сосредоточиться и вдруг понял, что дело плохо. Я вдруг осознал, что мне совсем не интересно думать о том, КАК найти Абалкина. Мне гораздо интереснее понять, ПОЧЕМУ его так нужно найти. Разумеется, я немедленно разозлился на Экселенца, хотя простая логика подсказывала мне, что если бы это помогло мне в поисках, шеф непременно представил бы все необходимые объяснения. А раз он не объяснил мне, ПОЧЕМУ надо искать и найти Абалкина, значит это ПОЧЕМУ не имеет никакого отношения к вопросу КАК.
И тут же я понял еще одну вещь. Вернее, не понял, а почувствовал. А еще точнее - заподозрил. Вся эта громоздкая папка, все это обилие бумаги, вся эта пожелтевшая писанина ничего не дадут мне, кроме, может быть, еще нескольких имен и огромного количества новых вопросов, опять-таки не имеющих никакого отношения к вопросу КАК.


Жук в муравейнике

1 июня 78 года. Вкратце о содержимом папки

К 14.23 я закончил опись содержимого.
Большую часть бумаг составляли документы, написанные, как я понял, рукой самого Абалкина.
Во-первых, это был его отчет об участии в операции "Мертвый мир" на планете Надежда - семьдесят шесть страниц, исписанных отчетливым крупным почерком почти без помарок. Я бегло проглядел эти страницы. Абалкин рассказывал, как он с Голованом Щекном в поисках какого-то объекта (я не уловил, какого именно) пересек покинутый город и одним из первых вступил в контакт с остатками несчастных аборигенов.
Полтора десятка лет назад Надежда и ее дикая судьба были на Земле притчей во языцех, да они и оставались до сих пор притчей во языцех, как грозное предупреждение всем обитаемым мирам во вселенной и как свидетельство самого недавнего по времени и самого масштабного вмешательства Странников в судьбы других цивилизаций. Теперь считается твердо установленным, что за свое последнее столетие обитатели Надежды потеряли контроль над развитием технологии и практически необратимо нарушили экологическое равновесие. Природа была уничтожена. Отходы промышленности, отходы безумных и отчаянных экспериментов в попытках исправить положение загадили планету до такой степени, что местное человечество, пораженное целым комплексом генетических заболеваний, обречено было на полное одичание и неизбежное вымирание. Генные структуры взбесились на Надежде. Собственно, насколько я знаю, до сих пор никто у нас так и не понял механику этого бешенства. Во всяком случае, модель этого процесса до сих пор не удалось воспроизвести ни одному нашему биологу. Бешенство генных структур. Внешне это выглядело как стремительное, нелинейное по времени ускорение темпов развития всякого мало-мальски сложного организма. Если говорить о человеке, то до двенадцати лет он развивался в общем нормально, а затем начинал стремительно взрослеть и еще более стремительно стареть. В шестнадцать лет он выглядел тридцатипятилетним, а в девятнадцать, как правило, умирал от старости.
Разумеется, такая цивилизация не имела никакой исторической перспективы, но тут пришли Странники. Впервые, насколько нам известно, они активно вмешались в события чужого мира. Теперь можно считать установленным, что им удалось вывести подавляющее большинство населения надежды через межпространственные тоннели и, видимо, спасти. (Куда были выведены эти миллиарды несчастных больных людей, где они сейчас и что с ними сталось - мы, конечно, не знаем и, похоже, узнаем не скоро.)
Абалкин принимал участие лишь в самом начале операции "Мертвый мир", и роль, которая ему в ней отводилась, была достаточно скромной. Хотя, если взглянуть на это с принципиальной стороны, он был первым (и пока единственным) Прогрессором-землянином, которому довелось работать в паре с представителем разумной негуманоидной расы.
Проглядывая этот отчет, я обнаружил, что Абалкин упоминает там довольно много имен, но у меня сложилось впечатление, что для дела следует взять на заметку одного только Щекна. Мне было известно, что сейчас на Земле пребывает целая миссия Голованов, и, пожалуй, имело смысл выяснить, нет ли среди них этого Щекна. Абалкин писал о нем с такой теплотой, что я не исключал возможности встречи его с давним приятелем. К этому моменту я уже отметил для себя, что у Абалкина особое отношение к "меньшим братьям": на голованов он потратил несколько лет жизни, на Гиганде стал псарем... И вообще.
И был в папке еще один отчет Абалкина - о его операции на Гиганде. Операция, впрочем, была, на мой взгляд, пустяковая: егермейстер его высочества герцога Алайского пристраивал курьером в банк своего бедного родственника. Егермейстером был Лев Абалкин, а бедным родственником - некий Корней Яшмаа. Как мне показалось, материал этот был для меня совершенно бесполезен. Кроме Корнея Яшмаа, насколько я мог заметить при беглом просмотре, в нем не содержалось ни одного земного имени. Мелькали какие-то Зогги, Нагон-Гиги, шталмейстеры, сиятельства, бронемастеры, конференц-директора, гофдамы... Я взял на заметку этого Корнея, хотя и было ясно, что он вряд ли мне понадобится. Всего во втором отчете содержалось двадцать четыре страницы, и больше отчетов Льва Абалкина о своей работе в папке не оказалось. Это показалось мне странным, и я положил себе подумать как-нибудь в дальнейшем: почему из всех многочисленных отчетов профессионального Прогрессора в папку 07 попали только два, и именно эти два.
Оба отчета были выполнены в манере "лаборант" и, на мой взгляд, сильно смахивали на школьные сочинения в жанре "Как я провел каникулы у дедушки". Писать такие отчеты - одно удовольствие, читать их, как правило, - сущее мучение. Психологи (засевшие в штабах) требуют, чтобы отчеты содержали не столько объективные данные о событиях и фактах, сколько сугубо субъективные ощущения, личные впечатления и поток сознания автора. При этом манеру отчета ("лаборант", "генерал", "артист") автор не выбирает - ему ее предписывают, руководствуясь какими-то таинственными психологическими соображениями. Воистину, есть ложь, беспардонная ложь и статистика, но не будем, друзья, забывать и о психологии!
Я не психолог, во всяком случае не профессионал, но я подумал, что, может быть, и мне удастся извлечь из этих отчетов что-нибудь полезное о личности Льва Абалкина.
Просматривая содержимое папки, я то и дело обнаруживал однообразные, я бы сказал, просто одинаковые и совершенно мне непонятные документы: синеватые листы плотной бумаги с зеленым обрезом и выдавленной в верхнем левом углу монограммой, изображающей то ли китайского дракона, то ли птеродактиля. На каждом таком листе уже знакомым мне размашистым почерком иногда стилом, иногда фломастером, а пару раз почему-то лабораторным электродным карандашом было написано: "Тристан 777". Ниже стояли дата и все та же замысловатая подпись. Насколько можно было судить по датам, такие листки закладывались в папку с 60-го года примерно раз в три месяца, так что папка на четверть состояла из них.
И еще двадцать две страницы занимала переписка Абалкина с его руководством. Переписка эта навела меня на некоторые размышления.
В октябре 63-го года Абалкин направляет в КОМКОН-1 рапорт, в котором выражает пока еще кроткое недоумение по поводу того, что операция "Голован в Космосе" свернута без консультации с ним, хотя операция эта развивалась вполне успешно и обещала богатую перспективу.
Неизвестно, какой ответ получил Абалкин на этот свой рапорт, но в ноябре того же года он пишет совершенно отчаянное письмо Комову с просьбой возобновить операцию "Голован в Космосе" и одновременно очень резкое письмо в КОМКОН, в котором протестует против направления его, Абалкина, на курсы переподготовки. (Заметим, что все это он почему-то делает в письменной форме, а не обычным порядком.)
Как явствует из дальнейших событий, переписка эта никакого действия не возымела, и Абалкин отправляется работать на Гиганду. Три года спустя, в ноябре 66-го, он снова пишет в КОМКОН с Пандоры и просит направить его на Саракш для продолжения работы с Голованами. На этот раз его просьбу удовлетворяют, но только отчасти: его посылают на Саракш, но не на Голубую Змею, а в Хонти унионистом-подпольщиком.
С курсов переподготовки в феврале и августе 67-го года он еще дважды пишет в КОМКОН (Бадеру, а потом и самому Горбовскому), указывая на нецелесообразность использования его, хорошего специалиста по Голованам, в качестве резидента. Тон его писем становится все резче, письмо Горбовскому, например, я иначе, как оскорбительным, не назвал бы. Любопытно мне было бы узнать, что ответил душка Леонид Андреевич на этот взрыв ярости и презрительного негодования.
И уже будучи резидентом в Хонти, в октябре 67-го года Абалкин посылает Комову свое последнее письмо: развернутый план форсирования контактов с Голованами, включающий обмен постоянными миссиями, привлечение Голованов к зоопсихологическим работам, проводящимся на Земле, и т.д. и т.п. Я никогда специально не следил за работой в этой области, но у меня сложилось такое впечатление, что этот план сейчас принят и осуществляется. А если это так, то положение парадоксальное: план осуществляется, а инициатор его торчит резидентом то в Хонти, то в Островной Империи.
В общем эта переписка оставила у меня какое-то тягостное впечатление. Ну, ладно, пусть в проблеме Голованов я не специалист, мне трудно судить, вполне возможно, что план Абалкина совершенно тривиален, и употреблять такие громкие слова, как инициатор, не имеет смысла. Но дело не только и не столько в этом! Парень, видимо, прирожденный зоопсихолог. "Профессиональные склонности: зоопсихология, театр, этнолингвистика... Профессиональные показания: зоопсихология, теоретическая ксенология..." И тем не менее из парня делают Прогрессора. Не спорю, существует целый класс Прогрессоров, для которых зоопсихология - хлеб насущный. Например, те, кто работает с леонидянами или с теми же Голованами. Так нет же, парню приходится работать с гуманоидами, работать резидентом, боевиком, хотя он пять лет кричит на весь КОМКОН: "Что вы со мной делаете?" А потом они удивляются, что у него психический спазм!
Конечно, Прогрессор - это такая профессия, где железная, я бы сказал, военная дисциплина совершенно неизбежна. Прогрессор сплошь и рядом вынужден делать не то, что ему хочется, а то что приказывает КОМКОН. На то он и Прогрессор. И, наверное, резидент Абалкин много ценнее для КОМКОНа, нежели зоопсихолог Абалкин. Но все-таки есть в этой истории какое-то нарушение меры, и недурно было бы поговорить на эту тему с Горбовским или с Комовым... И что бы там не натворил этот Абалкин (а он явно что-то натворил), я ей-богу на его стороне.
Впрочем, все это, по-видимому, к моей задаче отношения не имеет.
Еще я заметил, что не хватает трех пронумерованных страниц после первого отчета Абалкина, двух страниц - после его второго отчета и двух страниц - после последнего письма Абалкина Комову. Я решил не придавать этому значения.


Жук в муравейнике

1 июня 78 года. Почти все о возможных связях Льва Абалкина

Я составил предварительный список возможных связей Льва Абалкина на Земле, и оказалось у меня в этом списке всего восемнадцать имен. Практически для меня представляли интерес только шесть человек, и я расставил их в порядке убывания вероятности (по моим представлениям, конечно) того, что Лев Абалкин посетит их. Выглядело это так:
Учитель Сергей Павлович Федосеев
Мать Стелла Владимировна Абалкина
Отец Вячеслав Борисович Цюрупа
Наставник Эрнст-Юлий Горн
Наблюдающий врач школы Прогрессоров Ромуальд Крэсеску
Наблюдающий врач школы-интерната Ядвига Михайловна Леканова.
Во втором эшелоне у меня оставались Корней Яшмаа, Голован Щекн, Яков Вандерхузе и еще человек пять, как правило - Прогрессоров. Что же касается таких персон, как Горбовский, Бадер, Комов, то я выписал их скорее для проформы. Обращаться к ним нельзя было уже хотя бы потому, что их никакими легендами не проймешь, а разговаривать впрямую я не имел права, даже если бы они сами обратились ко мне по этому делу.
В течении десяти минут информаторий выдал мне следующие малоутешительные сведения.
Родители Льва Абалкина не существовали - по крайней мере в обычном смысле этого слова. Возможно, они не существовали вообще. Дело в том, что сорок с лишним лет назад Стелла Владимировна и Вячеслав Борисович в составе группы "Йормала" на уникальном звездолете "Тьма" совершили погружение в Черную Дыру ЕН 200056. Связи с ними не было, да и не могло быть по современным представлениям. Лев Абалкин, оказывается, был их посмертным ребенком. Конечно, слово "посмертный" в этом контексте не совсем точно: вполне можно было допустить, что родители его еще живы и будут жить еще миллионы лет в нашем времяисчислении, но, с точки землянина, они, конечно, все равно что мертвы. У них не было детей, и, уходя навсегда из нашей вселенной, они, как и многие супружеские пары до них и после них в подобной ситуации, оставили в институте жизни материнскую яйцеклетку, оплодотворенную отцовским семенем. Когда стало ясно, что погружение удалось, что они более не вернутся, клетку активировали, и вот на свет появился Лев Абалкин - посмертный сын живых родителей. По крайней мере, теперь мне стало понятно, почему в листе N_1 родители Абалкина не упоминались вовсе.
Эрнста-Юлия Горна, Наставника Абалкина по школе Прогрессоров, уже не было в живых. В 72-м году он погиб на Венере при восхождении на пик Строгова.
Врач Ромуальд Крэсеску пребывал на некоей планете Лу, совершенно, по-видимому, вне пределов досягаемости. Я никогда даже не слышал о такой планете, но поскольку Крэсеску является Прогрессором, следовало предположить, что планета эта обитаема. Любопытно, однако, что старикан (сто шестнадцать лет!) Оставил в БВИ свой последний домашний адрес, сопроводив его таким характерным посланием: "Моя внучка и ее муж всегда будут рады принять по этому адресу любого из моих питомцев". Надо полагать, питомцы любили своего старикана и частенько навещали его. Мне следовало иметь в виду это обстоятельство.
С остальными двумя мне повезло.
Сергей Павлович Федосеев, учитель Абалкина, жил и здравствовал на берегу Аятского озера в усадьбе с предостерегающим названием "Комарики". Ему тоже уже было за сто, и был он, по-видимому, человек либо чрезвычайно скромный, либо замкнутый, потому что не сообщал о себе ничего, кроме адреса. Все остальные данные были официальные: окончил то-то и то-то, археолог, учитель. Все. Как говорится яблочко от яблони... Весь в своего ученика Льва Абалкина. А между тем, когда я послал в БВИ соответствующий дополнительный запрос, выяснилось, что Сергей Павлович - автор более тридцати статей по археологии, участник восьми археологических экспедиций (Северо-Западная Азия) и трех евразийских конференций Учителей. Кроме того, он у себя в "Комариках" организовал регионального значения личный музей по палеолиту Северного Урала. Такой вот человек. Я решил с ним связаться в ближайшее же время.
А вот с Ядвигой Михайловной Лекановой меня ожидал небольшой сюрприз. Врачи-педиатры редко меняют свою профессию, и я как-то уже представлял себе этакую старушку - божий одуванчик, согнувшуюся под невообразимым грузом специфического и, по сути, самого ценного в мире опыта, бодренько семенящую все по той же территории Сыктывкарской школы. Черта с два - семенящую! Некоторое время она действительно педиаторствовала и именно в Сыктывкаре, но потом она переквалифицировалась в этнолога, и мало того - она занималась последовательно: ксенологией,
патоксенологией, сравнительной психологией и левелометрией, и во всех этих не так уж тесно связанных между собой науках она явно преуспела, если судить по количеству опубликованных ею работ и по ответственности постов, ею занимаемых. За последние четверть века ей довелось работать в шести различных организациях и институтах, а сейчас она работала в седьмом - в передвижном институте земной этнологии в бассейне Амазонки. Адреса у нее не было, желающим предлагалось устанавливать с нею связь через стационар института в Манаосе. Что ж, и на том спасибо, хотя сомнительно, конечно, чтобы мой клиент в своем нынешнем состоянии потащился к ней в эти все еще первобытные дебри.
Было совершенно очевидно, что начинать следует с Учителя. Я взял папку под мышку, сел в машину и вылетел на Аятское озеро.


Жук в муравейнике

1 июня 78 года. Учитель Льва Абалкина

Вопреки моим опасениям, усадьба "Комарики" стояла на высоком обрыве над самой водой, открытая всем ветрам, и никаких комариков там не оказалось. Хозяин встретил меня без удивления и достаточно приветливо. Мы расположились на веранде в плетеных креслах у овального антикварного столика, на котором имели место миска со свежей малиной, кувшин с молоком и несколько стаканов.
Я вторично извинился за вторжение, и вновь мои извинения были приняты молчаливым кивком. Он смотрел на меня со спокойным ожиданием и как бы равнодушно, и вообще лицо у него было малоподвижное, как, впрочем у большинства этих стариков, которые в свои сто с лишним лет сохраняют полную ясность мысли и совершенную крепость тела. Лицо у него было угловатое, коричневое от загара, почти без морщин, с мощными густыми бровями, торчащими над глазами вперед, словно солнцезащитные козырьки. Забавно, что правая бровь у него была черная, как смоль, а левая - совершенно белая, именно белая, а не седая.
Я обстоятельно представился и изложил свою легенду. Я был журналист, по профессии - зоопсихолог, и сейчас собирал материалы для книги о контактах человека с Голованами... Вы наверняка знаете, сказал я, что ваш ученик Лев Вячеславович Абалкин сыграл в этих контактах очень видную роль. Я и сам был когда-то знаком с ним, но это было давно, с тех пор я растерял все свои связи. Сейчас я попытался его разыскать, но в КОМКОНе мне сказали, что Льва Вячеславовича нет на Земле, а когда он вернется - совершенно неизвестно. Между тем мне хотелось бы узнать как можно больше о его детстве, как у него все это начиналось, почему так, а не иначе - движение психологии исследователя, вот что меня интересует в первую очередь. К сожалению, Наставника его уже нет в живых, друзей его я не знаю, но зато я имею возможность побеседовать с вами, с его Учителем. Я лично убежден, что все в человеке начинается с детства, причем с самого раннего детства...
Признаться, у меня все время теплилась некоторая надежда, что в самом начале моего вранья я буду прерван возгласом: "Позвольте, позвольте! Но ведь Лев был у меня буквально вчера!" Однако меня не прервали, и мне пришлось договорить все до конца - изложить с самым умным видом все свои скороспелые суждения о том, что творческая личность формируется в детстве, именно в детстве, а не в отрочестве, не в юности и уж, конечно, не в зрелом возрасте, именно формируется, а не то чтобы просто закладывается или там зарождается... Мало того, когда я, наконец, выдохся совсем, старик молчал еще целую минуту, а потом вдруг спросил, кто такие эти Голованы.
Я удивился самым искренним образом. Получалось, что Лев Абалкин не удосужился похвалиться успехами перед своим Учителем! Знаете ли, надо быть в высшей степени нелюдимым и замкнутым человеком, чтобы не похвалиться перед своим учителем своими успехами.
Я с готовностью объяснил, что Голованы - это разумная, киноидная раса, возникшая на планете Саракш в результате лучевых мутаций.
- Киноиды? Собаки?
- Да. Разумные собакообразные. У них огромные головы, отсюда - Голованы. -
- Значит, Лева занимается собакообразными... Добился своего...
Я возразил, что совсем не знаю, чем занимается Лева сейчас, однако, двадцать лет назад он Голованами занимался, и с большим успехом.
- Он всегда любил животных, - сказал Сергей Павлович. - Я был убежден, что ему следует стать зоопсихологом. Когда комиссия по распределению направила его в школу Прогрессоров, я протестовал, как мог, но меня не послушались... Впрочем, там было все сложнее, может быть, если бы я не стал протестовать...
Он замолчал и налил мне в стакан молока. Очень, очень сдержанный человек. Никаких возгласов, никаких "Лева! Как же! Это был такой замечательный мальчишка!" Конечно, вполне может быть, что Лева не был замечательным мальчишкой...
- Так что бы вы хотели узнать от меня конкретно? - спросил Сергей Павлович.
- Все! - ответил я быстро. - Каким он был. Чем увлекался. С кем дружил. Чем славился в школе. Все, что вам запомнилось.
- Хорошо, - сказал Сергей Павлович без всякого энтузиазма. - Попробую.
Лев Абалкин был мальчиком замкнутым. С самого раннего детства. Это была первая его черта, которая бросалась в глаза. Впрочем, замкнутость эта не была следствием чувства неполноценности, ощущения собственной ущербности или неуверенности в себе. Это была скорее замкнутость всегда занятого человека. Как будто он не хотел тратить время на окружающих, как будто он был постоянно и глубоко занят своим собственным миром. Грубо говоря, этот мир, казалось, состоял из него самого и всего живого вокруг - за исключением людей. Это не такое уж редкое явление среди ребятишек, просто он был ТАЛАНТЛИВ в этом, а удивляло в нем как раз другое: при всей своей ранней замкнутости он охотно и прямо-таки с наслаждением выступал на всякого рода соревнованиях и в школьном театре, особенно в театре. Но, правда, всегда соло. В пьесах участвовать он отказывался категорически. Обычно он декламировал, даже пел с большим вдохновением, с необычным для него блеском в глазах, он словно раскрывался на сцене, а потом, сойдя в партер, снова становился самим собой - уклончивым, молчаливым, неприступным. И таким он был не только с Учителем, но и с ребятами, и так и не удалось разобраться, в чем же тут причина. Можно предполагать только, что его талант в общении с живой природой настолько преобладал над всеми остальными движениями его души, что окружающие ребята - да и вообще все люди - были ему просто неинтересны. На самом деле, конечно, все это было гораздо сложнее - эта его замкнутость, эта погруженность в собственный мир явились тысячью микрособытий, которые остались вне поля зрения Учителя. Учитель вспомнил такую сценку: после проливного дождя Лев ходил по дорожкам парка, собирал червяков-выползков и бросал обратно в траву. Ребятам это показалось смешным, и были среди них такие, кто умел не только смеяться, но и жестоко высмеивать. Учитель, не говоря ни слова, присоединился к Леве и стал собирать выползков вместе с ним...
- Но, боюсь, он мне не поверил. Вряд ли мне удалось убедить его, что судьба червяков меня интересует на самом деле. А у него было еще одно заметное качество: абсолютная честность. Я не помню ни одного случая, чтобы он соврал. Даже в том возрасте, когда дети врут охотно и бессмысленно, получая от вранья чистое, бескорыстное удовольствие. А он не врал. И более того, он презирал тех, кто врет. Даже если врали бескорыстно, для интереса. Я подозреваю, что в его жизни был какой-то случай, когда он впервые с ужасом и отвращением понял, что люди способны говорить неправду. Этот момент я тоже пропустил... Впрочем, вряд ли это вам нужно. Вам ведь гораздо интереснее узнать, как проклевывался в нем будущий зоопсихолог...
И Сергей Павлович принялся рассказывать, как зоопсихолог проклевывался в Леве Абалкине.
Назвался груздем - полезай в кузов. Я слушал с самым внимательным видом, в надлежащих местах вставлял: "Ах, вот как?", а один раз даже позволил себе вульгарное восклицание: "Черт возьми, это как раз то, что мне нужно!". Иногда я очень не люблю свою профессию.
Потом я его спросил:
- А друзей у него, значит, было немного?
- Друзей у него не было совсем, - сказал Сергей Павлович. - Я не виделся с ним с самого выпуска, но другие ребята из его группы говорили мне, что он с ними тоже не встречается. Им неловко об этом рассказывать, но, как я понял, он просто уклоняется от встреч.
И вдруг его прорвало.
- Ну почему вас интересует именно Лев? Я выпустил в свет сто семьдесят два человека. Почему вам из них понадобился именно Лев? Поймите, я не считаю его своим учеником! Не могу считать! Это моя неудача! Единственная моя неудача! С самого первого дня и десять лет подряд я пытался установить с ним контакт, хоть тоненькую ниточку протянуть между нами. Я думал о нем в десять раз больше, чем о любом другом своем ученике. Я выворачивался наизнанку, но все, буквально все, что я предпринимал, оборачивалось во зло...
- Сергей Павлович! - сказал я. - Что вы говорите? Абалкин - великолепный специалист, ученый высокого класса, я лично встречался с ним...
- И как вы его нашли?
- Замечательный мальчишка, энтузиаст... Это как раз была первая экспедиция к Голованам. Его все там ценили, сам Комов возлагал на него такие надежды... и они оправдались, эти надежды, заметьте!
- У меня прекрасная малина, - сказал он. - Самая ранняя малина в регионе. Попробуйте, прошу вас...
Я осекся и принял блюдце с малиной.
- Голованы... - проговорил он с горечью. - Возможно, возможно. Но, видите ли, я и сам знаю, что он талантлив. Только моей-то заслуги никакой в этом нет...
Некоторое время мы молча поедали малину с молоком. Я почувствовал, что он вот сейчас, с минуты на минуту переведет разговор на меня. Он явно не собирался больше говорить о Льве Абалкине, и простая вежливость требовала теперь поговорить обо мне. Я быстро сказал:
- Очень вам благодарен, Сергей Павлович. Вы дали мне массу интересного материала. Единственно только жаль, что у него не было друзей. Я очень рассчитывал найти какого-нибудь его друга.
- Я могу, если хотите, назвать вам имена его одноклассников... - Он замолчал и вдруг сказал: - Вот что. Попробуйте найти Майю Глумову.
Выражение лица его меня поразило. Совершенно невозможно было представить, что именно он сейчас вспомнил, какие ассоциации возникли у него в связи с этим именем, но можно было поручиться наверняка, что самые неприятные. Он даже весь пошел бурыми пятнами.
- Школьная подруга? - спросил я, чтобы скрыть неловкость.
- Нет, - сказал он. - То есть она, конечно, училась в нашей школе. Майя Глумова. По-моему, она стала потом историком.


Жук в муравейнике

1 июня 78 года. Маленький инцидент с Ядвигой Михайловной

В 19.13 Я вернулся к себе и принялся искать Майю Глумову, историка. Не прошло и пяти минут, как информационная карточка лежала передо мной.
Майя Тойвовна Глумова была на три года моложе Льва Абалкина. После школы она окончила курсы персонала обеспечения при КОМКОНе-1 и сразу приняла участие в печально знаменитой операции "Ковчег", а затем поступила на историческое отделение Сорбонны. Специализировалась вначале по ранней эпохе Первой НТР, после чего занялась историей первых космических исследований. У нее был сын Тойво Глумов одиннадцати лет, а о муже она не сообщала ничего. В настоящее время - о чудо! - она работала сотрудником спецфонда Музея Внеземных Культур, который располагался в трех кварталах от нас, на площади Звезды. И жила она совсем неподалеку - на Аллее Канадских Елей.
Я позвонил ей немедленно. На экране появилась серьезная белобрысая личность со вздернутым облупленным носом, окруженным богатыми россыпями веснушек. Несомненно, это был Тойво Глумов младший. Глядя на меня прозрачными северными глазами, он объяснил, что мамы нет дома, что она собиралась быть дома, но потом позвонила и сказала, что вернется завтра прямо на работу. Что ей передать? Я сказал, что ничего передавать не надо, и попрощался.
Так. Придется ждать до утра, а утром она будет долго вспоминать, кто же это такой, Лев Абалкин, и затем, вспомнив, скажет со вздохом, что ничего не слыхала о нем вот уже двадцать пять лет.
Ладно. У меня в списке первоочередников оставался еще один человек, на которого, впрочем, никаких особых надежд я возлагать не осмеливался. В конце концов, после четвертьвековой разлуки люди охотно встречаются с родителями, очень часто - со своим Учителем, нередко - со школьными друзьями, но лишь в каких-то особенных, я бы сказал - специальных случаях память возвращает их к своему школьному врачу. Тем более, если учесть, что этот школьный врач пребывает в экспедиции, в глуши, на другой стороне планеты, а нуль-связь, согласно сводке, уже второй день работает неуверенно из-за флюктуаций нейтринного поля.
Но мне просто ничего больше не оставалось. Сейчас в Манаосе был день, и если уж вообще звонить, то звонить надо было сейчас.
Мне повезло. Ядвига Михайловна Леканова оказалась как раз в пункте связи, и я смог поговорить с нею немедленно, на что никак не рассчитывал. Было у Ядвиги Михайловны полное, до блеска загорелое лицо с пышным темным румянцем, кокетливые ямочки на щеках, сияющие синие глазки и мощная шапка совершенно серебряных волос. Она обладала каким-то трудноуловимым, но очень милым дефектом речи и глубоким бархатным голосом, наводившим на совершенно неуместные игривые мысли о том, что совсем недавно эта дама могла при желании вскружить голову кому угодно. И, по всему видно, кружила.
Я извинился, представился и изложил ей свою легенду. Она прищурилась, вспоминая, сдвинула соболиные брови.
- Лев Абалкин?... Лева Абалкин... Простите, как вас зовут?
- Максим Каммерер.
- Простите, Максим, я не совсем поняла. Вы выступаете от себя лично или как представитель какой-то организации?
- Да как вам сказать... Я договорился с издательством, они заинтересовались...
- Но вы сами - просто журналист или все-таки работаете где-нибудь. Не бывает же такой профессии - журналист...
Я почтительно хихикнул, лихорадочно соображая, как быть.
- Видите ли, Ядвига Михайловна, это довольно трудно сформулировать... Основная профессия у меня... н-ну, пожалуй, Прогрессор... хотя, когда я начинал работать, такой профессии еще не существовало. В недалеком прошлом я - сотрудник КОМКОНа... да и сейчас связан с ним в известном смысле...
- Ушли на вольные хлеба? - сказала Ядвига Михайловна.
Она по-прежнему улыбалась, но теперь в ее улыбке не хватало чего-то очень важного. И в то же время - весьма и весьма обычного.
Вы знаете, Максим, - сказала она, - я с удовольствием с вами поговорю о Леве Абалкине, но с вашего позволения - через некоторое время. Давайте, я вам позвоню... через час-полтора.
Она все еще улыбалась, и я понял, чего не хватает теперь в ее улыбке, - самой обыкновенной доброжелательности.
- Ну, разумеется, - сказал я. - Как вам будет удобно...
- Извините меня, пожалуйста.
- Нет, это вы должны меня извинить...
Она записала номер моего канала, и мы расстались. Странный какой-то получился разговор. Словно она узнала откуда-то, что я вру. Я пощупал уши. Уши у меня горели. Пр-р-роклятая профессия... "И началась самая увлекательная из охот - охота на человека..." О темпора, о морес! Как они часто все-таки ошибались, эти классики... Ладно, подождем. И ведь придется, наверное, лететь в этот Манаос. Я запросил сводку. Нуль-Т был по-прежнему неустойчивым. Тогда я заказал стратолет, раскрыл папку и принялся читать отчет Льва Абалкина об операции "Мертвый мир".
Я успел прочитать страниц пять, не больше. В дверь стукнули, и через порог шагнул Экселенц. Я поднялся.
Нам редко приходилось видеть Экселенца иначе, как за его столом, и всегда как-то забываешь, какая это костлявая громадина. Безупречно белая полотняная пара болталась на нем, как на вешалке, и вообще было в нем что-то от циркача на ходулях, хотя движения его вовсе не были угловатыми.
- Сядь, - сказал он, сложился пополам и опустился в кресло передо мной.
Я тоже поспешно сел.
- Докладывай, - приказал он.
Я доложил.
- Это все? - спросил он с неприятным выражением.
- Пока все.
- Плохо, - сказал он.
- Так уж и плохо, Экселенц... - сказал я.
- Плохо! Наставник умер. А школьные друзья? Я вижу, они у тебя даже не запланированы! А его однокашники по школе Прогрессоров?
- К сожалению, Экселенц, у него, по-видимому, не было друзей. В интернате, во всяком случае, а что касается Прогрессоров...
- Уволь меня от этих рассуждений. Проверь все. И не отвлекайся. При чем здесь детский врач, например?
- Я стараюсь проверить все, - сказал я, начиная злиться.
- У тебя нет времени мотаться на стратолетах. Занимайся архивами, а не полетами.
- Архивами я тоже займусь. Я собираюсь заняться даже этим Голованом. Щекном. Но у меня намечен определенный порядок... Я вовсе не считаю, что детский врач - это совсем уж пустая трата времени...
- Помолчи-ка, - сказал он. - Дай мне твой список.
Он взял список и долго изучал его, время от времени пошевеливая костлявым носом. Я голову готов был дать на отсечение, что он уставился на какую-то одну строчку и смотрит на нее, не отрывая глаз. Потом он вернул мне листок и сказал:
- Щекн - это неплохо. И легенда твоя мне нравится. А все остальное - плохо. Ты поверил, что у него не было друзей. Это неверно. Тристан был его другом, хотя в папке ты не найдешь об этом ничего. Ищи. И эту... Глумову... Это тоже хорошо. Если у них там была любовь, то это шанс. А Леканову оставь. Это тебе не нужно.
- Но она же все равно позвонит!
- Не позвонит, - сказал он.
Я посмотрел на него. Круглые зеленые глаза не мигали, и я понял, что да, Леканова не позвонит.
- Послушайте, Экселенц, - сказал я. - Вам не кажется, что я работал бы втрое успешней, если бы знал, в чем тут дело?
Я был уверен, что он отрежет: "Не кажется". Вопрос мой был чисто риторическим... Я просто хотел продемонстрировать ему, что атмосфера таинственности, окружавшая Льва Абалкина, не осталась мною незамеченной и мешает мне.
Но он сказал другое.
- Не знаю. Полагаю, что нет. Все равно я пока не могу ничего сказать. Да и не хочу.
- Тайна личности? - спросил я.
- Да, - сказал он. - Тайна личности.


Из отчета Льва Абалкина (1)

Жук в муравейнике

Из отчета Льва Абалкина

...К десяти часам порядок движения устанавливается окончательно. Идем посередине улицы: впереди по оси маршрута - Щекн, за ним и левее - я. От принятого порядка движения - прижимаясь к стенам - пришлось отказаться, потому что тротуары завалены осыпавшейся штукатуркой, битыми кирпичами, осколками оконного стекла, проржавевшей кровельной жестью, и уже дважды обломки карнизов без всякой видимой причины обрушивались чуть ли не нам на головы.
Погода не меняется, небо по-прежнему в тучах, налетает порывами влажный теплый ветер, гонит по разбитой мостовой, неопределенный мусор, рябит вонючую воду в черных застойных лужах. Налетают, рассеиваются и снова налетают полчища комаров. Штурмовые волны комаров. Целые комариные смерчи. Очень много крыс - шуршат в грудах мусора, грязно-рыжими стайками перебегают улицы из подъезда в подъезд, столбиками торчат в пустых оконных проемах. Глаза у них как бусинки, поблескивают настороженно. Непонятно, чем они питаются в этой каменной пустыне. Разве что змеями. Змей тоже очень много, особенно вблизи канализационных люков, где они собираются в спутанные шевелящиеся клубки. Чем питаются здесь змеи - тоже непонятно. Разве что крысами. Змеи, впрочем, какие-то вялые, совсем не агрессивные, но и не трусливые. Занимаются какими-то своими делами, ни на кого и ни на что не обращая внимания.
Город безусловно и давно покинут. Тот человек, которого мы встретили на окраине, был, конечно, сумасшедший и забрел сюда случайно.
Сообщение от группы Рэма Желтухина. Он пока вообще никого не встретил. Он в восторге от своей свалки и клянется в ближайшее время определить индекс здешней цивилизации с точностью до второго знака. Я пытаюсь представить себе эту свалку - гигантскую, без начала и без конца, завалившую полмира. У меня портится настроение, и я перестаю об этом думать.
Мимикридный комбинезон работает неудовлетворительно. Защитная окраска, соответствующая фону, проявляется на мимикриде с задержкой на пять минут, а иногда и вовсе не проявляется, а вместо нее возникают удивительной красоты и яркости пятна самых чистых спектральных цветов. Надо думать, здесь в атмосфере есть что-то такое, что сбивает с толку отрегулированный химизм этого вещества. Эксперты комиссии по камуфляжной технике отказались от надежды отладить работу комбинезона дистанционно. Они дают мне рекомендации, как произвести регулировку на месте. Я следую этим рекомендациям, в результате чего комбинезон мой теперь разрегулирован окончательно.
Сообщение от группы Эспады. Судя по всему, при высадке в тумане они промахнулись на несколько километров: ни возделанных полей, ни поселений, замеченных с орбиты, они не наблюдают. Наблюдают океан и побережье, покрытое километровой ширины полосой черной коросты - похоже, застывшим мазутом. У меня снова портится настроение.
Эксперты категорически протестуют против решения Эспады полностью отключить камуфляж. Маленький, но шумный скандальчик в эфире. Щекн ворчливо замечает:
- Пресловутая человеческая техника! Смешно.
На нем нет никакого комбинезона, и нет на нем тяжелого шлема с преобразователями, хотя все это было для него специально приготовлено. Он отказался от всего этого, как обычно, без объяснения причин.
Он бежит по полустертой осевой линии проспекта вразвалку, слегка занося задние ноги, как это делают иногда наши собаки, толстый, мохнатый, с огромной круглой головой, как всегда повернутой влево, так что правым глазом он смотрит строго вперед, а левым словно бы косится на меня. На змей он не обращает внимания вовсе, как и на комаров, а вот крысы его интересуют, но только с гастрономической точки зрения. Впрочем, сейчас он сыт.
Мне кажется, он уже сделал для себя кое-какие выводы и по поводу города, и, возможно, по поводу всей этой планеты. Он равнодушно уклонился от осмотра на диво сохранившегося особняка в седьмом квартале, совершенно неуместного своей красотой и элегантностью среди ободранных временем слепых, заросших диким ползуном зданий. Он только брезгливо обнюхал двухметровые колеса военной бронированной машины, пронзительно и свежо воняющей бензином, полупогребенной под развалинами рухнувшей стены, и он без всякого любопытства наблюдал за сумасшедшей пляской давешнего бедняги-аборигена, который выскочил на нас, звеня бубенчиками, гримасничая, весь в развевающихся разноцветных то ли лохмотьях, то ли лентах. Все эти странности Щекну безразличны, он почему-то не желал выделить их из общего фона катастрофы, хотя поначалу, на первых километрах пути, он был явно возбужден, искал что-то, поминутно нарушая порядок движения, что-то вынюхивал, фыркая и отплевываясь, бормоча неразборчиво на своем языке...
- А вот что-то новенькое, - говорю я.
Это что-то вроде кабины ионного душа - цилиндр высотой метра в два и метр в диаметре из полупрозрачного, похожего на янтарь материала. Овальная дверца во всю его высоту распахнута. Похоже, что когда-то эта кабина стояла вертикально, а потом подложили под нее сбоку заряд взрывчатки, и теперь ее сильно накренило, так что край ее днища приподнялся вместе с приросшим к нему пластом асфальта и глинистой земли. В остальном она не пострадала, да там в ней и нечему было страдать - внутри она была пустая, как пустой стакан.
- Стакан, - говорит Вандерхузе. - Но с дверцей.
- Ионный душ, - говорю я. - Но без оборудования. Или, например, кабина регулировщика. Я видел очень похожие на Саракше, только там они из жести и стекла. Кстати, на тамошнем сленге они так и называются: "стакан".
- А что он регулирует? - с любопытством осведомляется Вандерхузе.
- Уличное движение на перекрестках, - говорю я.
- До перекрестка далековато, как ты полагаешь? - говорит Вандерхузе.
- Ну значит, это ионный душ, - говорю я.
Диктую ему донесение. Приняв донесение, он осведомляется:
- А вопросы?
- Два естественных вопроса: зачем эту штуку здесь поставили и кому она помешала. Обращаю внимание: никаких проводов и кабелей нет. Щекн, у тебя есть вопросы?
Щекн более чем равнодушен - он чешется, повернувшись к кабине задом.
- Мой народ не знает таких предметов, - сообщает он высокомерно. - Моему народу это неинтересно. - И он снова принимается чесаться с самым откровенным вызовом.
- У меня все, - говорю я Вандерхузе, и Щекн тут же поднимается и трогается дальше.
Его народу это, видите ли, неинтересно, думаю я, шагая следом и левее. Мне хочется улыбнуться, но улыбаться ни в коем случае нельзя. Щекн не терпит такого рода улыбок, чуткость его к малейшим оттенкам человеческой мимики поразительна. Странно, откуда у Голованов эта чуткость? Ведь физиономии их (или морды?) почти совсем лишены мимики - по крайней мере на человеческий глаз. У обыкновенной дворняги мимика значительно богаче. А вот в человеческих улыбках он разбирается великолепно. Вообще Голованы разбираются в людях в сто раз лучше, чем люди в Голованах. И я знаю, почему. Мы стесняемся. Они разумны, и нам неловко их исследовать. А вот они подобной неловкости не ощущают. Когда мы жили у них в Крепости, когда они укрывали нас, кормили, поили, оберегали, сколько раз я вдруг обнаруживал, что надо мной произвели очередной эксперимент! И Марта жаловалась Комову на то же, и Раулингсон, и только Комов никогда не жаловался - я думаю, просто потому, что он слишком самолюбив для этого. А Тарасконец в конце концов просто сбежал. Уехал на Пандору, занимается своими чудовищными тахоргами и счастлив... Почему Щекна так заинтересовала Пандора? Он всеми правдами и неправдами оттягивал отлет. Надо будет потом проверить, точно ли, что группа Голованов попросила транспорт для переселения на Пандору.
- Щекн, - говорю я, - тебе хотелось бы жить на Пандоре?
- Нет. Мне нужно быть с тобой.
Ему нужно быть. Вся беда в том, что в их языке всегда одна модальность. Никакой разницы между "нужно", "должно", "хочется", "можется" не существует. И когда Щекн говорит по-русски, он использует эти понятия словно бы наугад. Никогда нельзя точно сказать, что он имеет в виду. Может быть, он хотел сказать сейчас, что любит меня, что ему плохо без меня, что ему нравится быть только со мной. А может быть, что это его обязанность - быть со мной, что ему поручено быть со мной, и что он намерен честно выполнить свой долг, хотя больше всего на свете ему хочется пробираться через оранжевые джунгли, жадно ловя каждый шорох, наслаждаясь каждым запахом, которых на Пандоре хоть отбавляй...
Впереди справа, от грязно-белого балкона на третьем этаже отделяется пласт штукатурки и с шумом обрушивается на тротуар. Возмущенно пищат крысы. Комариный столб вырывается из кучи мусора и крутится в воздухе. Через улицу узорчатой металлической лентой заструилась огромная змея, свернулась спиралью перед Щекном и угрожающе подняла ромбическую голову. Щекн даже не останавливается - небрежно и коротко взмахивает передней лапой, ромбическая голова отлетает на тротуар, а он уже трусит дальше, оставив позади извивающееся клубком обезглавленное тело.
Эти чудаки боялись отпустить меня вдвоем со Щекном! Первоклассный боец, умница, с неимоверным чутьем на опасность, абсолютно бесстрашен - не по-человечески бесстрашен... Но. Разумеется, не обходится и без некоторого "но". Если придется, я буду драться за Щекна как за землянина, как за самого себя. А Щекн? Не знаю. Конечно, на Саракше, они дрались, и убивали, и гибли, прикрывая меня, но всегда мне казалось почему-то, что не за меня они дрались, не за друга своего, а за некий отвлеченный, хотя и очень дорогой для них принцип... Я дружу со Щекном уже пять лет, у него еще перепонки между пальцами не отпали, когда мы с ним познакомились, я учил его языку и как пользоваться Линией Доставки. Я не отходил от него, когда он болел своими странными болезнями, в которых наши врачи так и не сумели ничего понять. Я терпел его дурные манеры, мирился с его бесцеремонными высказываниями, прощал ему то, что не прощаю никому в мире. И до сих пор я не знаю, кто я для него...
Вызов с корабля. Вандерхузе сообщает, что Рэм Желтухин нашел на своей свалке ружье. Информация пустяковая. Просто Вандерхузе хочется, чтобы я не молчал. Он очень беспокоится, добрая душа, когда я долго молчу. Мы говорим о пустяках.
Пока мы говорим о пустяках, Щекн ныряет в ближайший подъезд. Оттуда доносится возня, писк, хруст и чавканье. Щекн снова появляется в дверях. Он энергично жует и обирает с морды крысиные хвосты.
Каждый раз, когда я нахожусь на связи, Щекн принимается вести себя, как собака - то кормится, то чешется, то ищется. Он прекрасно знает, что я этого не люблю, и устраивает демонстрации, словно мстит мне за то, что я отвлекаюсь от нашего одиночества вдвоем.
Он приносит мне свои извинения, ссылаясь на то, что это вкусно и что он не мог удержаться. Я говорю с ним сухо.
Начинается мелкий моросящий дождь. Проспект впереди заволакивает серая зыбкая мгла. Мы минуем семнадцатый квартал (поперечная улица вымощена булыжником), проходим мимо проржавевшего автофургона на спущенных баллонах, мимо неплохо сохранившегося, облицованного гранитом здания с фигурными решетками на окнах первого этажа, и слева от нас начинается парк, отделенный от проспекта низкой каменной оградой.
В тот момент, когда мы проходим мимо покосившейся арки ворот, из мокрых, буйно разросшихся кустов с шумом и бубенчиковым звоном выскакивает на ограду пестрый нелепый длинный человек...
Он худой, как скелет, желтолицый, с впалыми щеками и остекленелым взглядом. Мокрые рыжие патлы торчат во все стороны, ходуном ходят разболтанные и словно бы многосуставчатые руки, а голенастые ноги беспрерывно дергаются и приплясывают на месте, так что из под огромных ступней разлетаются в стороны палые листья и размокшая цементная крошка.
Весь он от шеи до ног обтянут чем-то вроде трико в разноцветную клетку: красную, желтую, синюю и зеленую, и беспрестанно звенят бубенчики, нашитые в беспорядке на его рукавах и штанинах, и дробно и звонко щелкают в замысловатом ритме узловатые пальцы. Паяц. Арлекин. Его ужимки были бы, наверное, смешными, если бы не были так страшны в этом мертвом городе под серым сеющим дождем на фоне одичалого парка, превратившегося в лес. Это, без всякого сомнения, безумец. Еще один безумец.
В первое мгновение мне кажется, что это тот же самый, с окраины. Но тот был в разноцветных ленточках и в дурацком колпаке с колокольчиком, и был гораздо ниже ростом, и не казался таким изможденным. Просто оба они были пестрые, и оба сумасшедшие, и представляется совершенно невероятным, чтобы первые два аборигена, встреченные на этой планете, оказались сумасшедшими клоунами.
- Это не опасно, - говорит Щекн.
- Мы обязаны ему помочь, - говорю я.
- Как хочешь. Он будет нам мешать.
Я и сам знаю, что он будет нам мешать, но делать нечего, и я начинаю придвигаться к пляшущему паяцу, готовя в перчатке присоску с транквилизатором.
- Опасно сзади! - говорит вдруг Щекн.
Я круто оборачиваюсь. Но на той стороне улицы ничего особенного: двухэтажный особняк с остатками ядовито-фиолетовой покраски, фальшивые колонны, ни одного целого стекла, дверной пролом в полтора этажа зияет тьмой. Дом как дом, однако Щекн глядит именно на него в позе самого напряженного внимания. Он присел на напружиненных лапах, низко пригнул голову и настрополил маленькие треугольные уши. У меня холодок проливается между лопаток: с самого начала маршрута Щекн еще ни разу не становился в эту редкую позу. Позади отчаянно дребезжат колокольчики, и вдруг становится тихо. Только шорох дождя.
- В котором окне? - спрашиваю я.
- Не знаю. - Щекн медленно поводит тяжелой головой справа налево. - Ни в каком окне. Хочешь - посмотри? Но уже меньше... - Тяжелая голова медленно поднимается. - Все. Как всегда.
- Что?
- Как сначала.
- Опасно?
- С самого начала опасно. Слабо. А сейчас было сильно. И опять как сначала.
- Люди? Зверь?
- Очень большая злоба. Непонятно.
Я оглядываюсь на парк. Сумасшедшего паяца больше нет, и ничего нельзя различить в мокрой, плотной зелени.
Вандерхузе страшно обеспокоен. Я диктую донесение. Вандерхузе боится, что это была засада и что паяц должен был меня отвлекать. Никак ему не понять, что в этом случае засада бы удалась, потому что паяц меня действительно отвлек так, что я ничего не видел и не слышал, кроме него. Вандерхузе предлагает выслать к нам группу поддержки, но я отказываюсь. Задание у нас пустяковое, и скорее всего нас самих скоро снимут с маршрута и перебросят в поддержку хотя бы тому же Эспаде.
Сообщение от группы Эспады: его обстреляли. Трассирующими пулями. Похоже, предупредительный обстрел. Эспада продолжает движение. Мы - тоже. Вандерхузе взволнован до последней крайности, голос у него совсем жалобный.
Пожалуй, с капитаном нам не повезло. У Эспады капитан - Прогрессор. У Желтухина капитан - Прогрессор. А у нас - Вандерхузе. Все это оправдано, разумеется: Эспада - это группа контакта, Рэм - основной поставщик информации, а мы со Щекном - просто пешие разведчики в пустом безопасном районе. Вспомогательная группа. Но когда что-нибудь случится, - а ведь всегда что-нибудь случается, - то рассчитывать нам придется только на себя. В конце концов старый милый Вандерхузе - это всего-навсего звездолетчик, опытнейший космический волк. В плоть и кровь впиталась у него инструкция 06/3: "При обнаружении на планете признаков разумной жизни НЕМЕДЛЕННО стартовать, уничтожив по возможности все следы своего пребывания..." А здесь - предупредительный обстрел, очевиднейшее нежелание вступать в контакт, и никто не только не собирается стартовать немедленно, а наоборот, продолжает движение и вообще прет на рожон...
Дождь прекращается. По мокрому асфальту прыгают лягушки. Становится ясно, чем здесь питаются змеи. А чем питаются лягушки? Комарами. Дома становятся все выше, все роскошнее. Облезлая, заплесневелая роскошь. Длиннейшая колонна разномастных грузовиков, остановившихся у обочины с левой стороны. Движение здесь, видимо, было левосторонним. Многие грузовики открытые, в кузовах громоздится домашний скарб. Похоже на следы массовой эвакуации, только непонятно, почему они двигались к центру города. Может быть в порт?
Щекн вдруг останавливается и выставляет из густой шерсти на макушке треугольные уши. Мы совсем недалеко от перекрестка, перекресток пуст, и проспект за ним тоже пуст, насколько позволяет видеть серая дымка.
- Вонь, - говорит Щекн. И чуть помедлив: - Звери. - И еще помедлив: - Много. Идут сюда. Слева.
Теперь я тоже слышу запах, но это всего лишь запах мокрой ржавчины от грузовиков. И вдруг тысяченогий топот и костяное постукивание, взвизги, приглушенное рычание, сопение и фырканье. Тысячи ног. Тысячи глоток. Стая. Я озираюсь, ища подходящий подъезд, чтобы отсиживаться.
- Дрянь, - говорит Щекн. - Собаки.
В ту же секунду из переулка слева хлынуло. Собаки. Сотни собак. Тысячи. Плотный серо-желто-черный поток, топочущий, сопящий, остро воняющий мокрой псиной. Голова потока уже втянулась в переулок направо, а поток все льется и льется, но вот несколько тварей отделяются от стаи и круто поворачивают к нам - крупные облезлые животные, худущие, в клочьях свалявшейся шерсти. Бегающие нечистые глазки, желтые слюнявые клыки. Тоненько, словно бы жалобно потявкивая, они приближаются к нам трусцой и не прямо, а по какой-то замысловатой дуге, горбя бугристые туловища и заводя под себя подрагивающие хвосты.
- В дом! - вопит Вандерхузе. - Что же вы стоите? В дом!
Я прошу его не шуметь. Сую руку под клапан комбинезона и берусь за рукоятку скорчера. Щекн говорит:
- Не надо. Я сам.
Он медленно, вразвалку направляется навстречу собакам. Он не принимает боевой позы. Он просто идет.
- Щекн, - говорю я. - Давай не будем связываться.
- Давай, - отзывается Щекн, не останавливаясь.
Я не понимаю, что он задумал, и, держа скорчер стволом вниз в опущенной руке, иду вдоль колонны грузовиков параллельным курсом. Мне надо увеличить сектор обстрела на тот случай, если грязно-желтый поток разом повернет на нас. Щекн все идет, а собаки остановились. Они пятятся, поворачиваясь к Щекну боком, еще сильнее горбясь и совершенно упрятав хвосты между ногами, и когда до ближайшей остается десяток шагов, они вдруг с паническим визгом бросаются наутек и мгновенно сливаются со стаей.
А Щекн все идет. Прямо по осевой, неторопливо, вразвалочку, словно перекресток перед ним совершенно пуст. Тогда я стискиваю зубы, поднимаю скорчер наизготовку и перехожу на осевую позади Щекна. Грязно-желтый поток уже совсем рядом. От нестерпимой вони (или страха?) выоврачивает наизнанку. Я стараюсь глядеть прямо перед собой и думаю: два удара влево и сразу же удар вправо, два влево и сразу вправо...
И тут внезапно над перекрестком поднимается отчаянный визг. Стая разрывается, очищая дорогу. Давя друг друга, карабкаясь друг на друга, кусая и топча друг друга, визжа, воя, рыча, псы устремляются долой с перекрестка. Через несколько секунд в переулке справа не осталось ни одной собаки, а переулок слева забит шевелящейся массой косматых тел, упирающихся лап и оскаленных пастей. И над этой массой столбом поднимается белесый вонючий пар, и тясячеголосый вой отчаяния и смертельного ужаса забивает мне уши, словно ватой.
Мы пересекаем перекресток, усеянный клочьями грязной шерсти, вопящий ад остается за спиной, и тогда я заставляю себя остановиться и поглядеть назад. Середина перекрестка по-прежнему пуста. Стая повернула. Обтекая колонну грузовых машин, она двигается теперь от нас по проспекту в сторону окраины. Визг и вой понемногу стихают, еще минута - и все становится как прежде: слышится только деловитый тысячелапый топот, костяное постукивание, сопение, фырканье. Я перевожу дух и засовываю скорчер обратно в кобуру. Я здорово перетрусил.
Вандерхузе устраивает нам разнос. Мы получаем выговор. Оба. За наглость и мальчишество. Вообще говоря, Щекн чрезвычайно чувствителен к репримандам, но сейчас он почему-то не протестует. Он только ворчит: "Скажи ему, что никакого риска не было. - И добавляет: - Почти..." Я диктую донесение об инциденте. Я не понял, что произошло на перекрестке, и естественно, что еще меньше понимает Вандерхузе. Я уклоняюсь от его расспросов. Напираю главным образом на то, что сейчас стая движется в направлении корабля.
- Если они дойдут до вас, пугните их огнем, - заключаю я.
Вандерхузе еще раз выражает нам свое неудовольствие и разрешает продолжать движение. Я совершенно отчетливо представляю себе, как он, выразив свое неудовольствие, привычным щелчком взбивает левую бакенбарду, подправляет правую, а затем, откинувшись в кресле, принимается вновь настороженно ревизовать обзорные экраны в покорном ожидании очередной неминуемой неприятности.
Мы проходим до конца двадцать второго квартала, и тут я замечаю, что живность совершенно исчезла с улицы - ни одной крысы, ни одной змеи, и даже лягушек совсем не видно. Попрятались из-за собак, думаю я нерешительно. Я знаю, что это не так. Это Щекн.
На четвертом году нашего знакомства вдруг обнаружилось, что Щекн неплохо владеет английским языком. Примерно тогда же я выяснил, что Щекн сочиняет музыку - ну, не симфоническую, конечно, а песенки, простенькие песенные мелодии, очень милые, вполне приемлемые для слуха землян. А теперь вот еще что-то.
Он косит на меня желтым глазом.
- Как ты догадался про огонь? - осведомляется он.
Я настораживаюсь. Оказывается, я догадался про огонь! Когда же это я успел?
- Смотря про какой огонь, - говорю я наугад.
- Ты не понимаешь, о чем я говорю? Или не хочешь говорить?
Огонь, огонь, торопливо думаю я. Я чувствую, что сейчас мне, может быть, доведется узнать нечто важное. Если не торопиться. Если подавать точные реплики. Когда же это я говорил об огне? Да! "Пугните их огнем".
- Каждый ребенок знает, что животные боятся огня, - говорю я. - Поэтому я и догадался. Разве это было так трудно - догадаться?
- По-моему, это было трудно, - ворчит Щекн. - До сих пор ты не догадывался.
Он замолкает и перестает косить глазом. Поговорили. Все-таки он умница. Понимает, что либо я не понял, либо не хочу говорить при посторонних... И в том, и в другом случае разговор лучше закруглить... Итак, я догадался про огонь. На самом деле я ни о чем не догадался. Я просто сказал Вандерхузе: "Пугните их огнем". И Щекн решил, что я о чем-то догадался. Огонь, огонь... У Щекна, естественно, не было никакого огня... Значит, был. Только я его не видел, а собаки видели. Вот так так, этого только еще не хватало. Ай да Щекн.
- А ты и обжигал их? - спрашиваю я вкрадчиво.
- Огонь обжигает, - отзывается Щекн сухо.
- И это умеет любой Голован?
- Только земляне называют нас Голованами. Южные выродки называют нас упырями. А в устье Голубой Змеи нас зовут мороками. А на Архипелаге - "цзеху"... В русском языке нет соответствия. Это значит - подземный житель, умеющий покорять и убивать силой своего духа.
- Понятно, - говорю я.
Всего лишь пять лет понадобилось мне, чтобы узнать: оказывается, мой ближайший друг, от которого я никогда ничего не скрывал, обладает способностью покорять и убивать силой своего духа. Будем надеяться, что только собачек, а вообще-то - кто его знает... Всего-навсего пять лет дружбы. Черт подери, почему меня это так задевает, в конце концов?
Щекн улавливает горечь в моем голосе мгновенно, но истолковывает ее по-своему.
- Не жадничай, - говорит он. - Зато у вас есть много такого, чего у нас нет и никогда не будет. Ваши машины и ваша наука...
Мы выходим на площадь и сразу останавливаемся, потому что за углом видим пушку. Она стоит слева за углом, приземистая, словно бы припавшая к мостовой, - длинный ствол с тяжелым набалдашником дульного тормоза, низкий, широкий щит, размалеванный камуфляжными зигзагами, широко раздвинутые трубчатые станины, толстенькие колеса на резиновом ходу... С этой позиции был сделан не один выстрел, но давно, очень давно. Стреляные гильзы, рассыпанные вокруг, насквозь проедены зеленой и красной окисью, крючья станин распороли асфальт до земли и тонут теперь в густой траве, и даже маленькое деревце успело пробиться возле левой станины. Проржавевший замок откинут, прицела нет вовсе, а в тылу позиции валяются сгнившие, полураспавшиеся зарядные ящики, все пустые. Здесь стреляли до последнего снаряда.
Я гляжу поверх щита и вижу, куда стреляли. Точнее, сначала я вижу громадные, заросшие плющом пробоины в стене дома напротив, и только потом в глаза мне бросается некая архитектурная несообразность. У подножия дома с пробоинами совершенно ни к селу ни к городу стоит небольшой, тускло-желтый павильон, одноэтажный, с плоской крышей, и теперь мне ясно, что стреляли именно по нему, прямой наводкой, почти в упор, с пятидесяти метров, а зияющие дыры в стене дома над ним - это промахи, хотя с такого расстояния промахнуться, казалось, было бы невозможно. Впрочем, промахов не так уж и много, и можно только поражаться прочности этого невзрачного желтого сооружения, принявшего на себя столько попаданий и все же не превратившегося в груду мусора.
Расположен павильон нелепо, и поначалу мне кажется, будто страшными ударами снарядов его сдвинуло с места, отбросило назад, загнало на тротуар и почти воткнуло углом в стену дома. Но это, конечно, не так. Снаряды пробивали в желтом фасаде круглые отверстия с оплавленными и закопченными краями и рвались внутри, так что широкие створки просторного входа выбило наружу, и, перекосившись, они висят теперь на каких-то невидимых ниточках. Внутри, несомненно, возник пожар, и все, что там было, выгорело дотла, а языки пламени оставили черные следы над входом и кое-где над пробоинами. Но стоит павильон, конечно же, именно там, где его поставили с самого начала какие-то чудаковатые архитекторы, совершенно загородив тротуар и отхватив часть мостовой, что, несомненно, должно было мешать движению транспорта.
Все, что здесь случилось, случилось очень давно, много лет назад, и давно уже исчезли запахи пожаров и стрельбы, но странным образом сохранилась и давила на душу атмосфера лютой ненависти, ярости, бешенства, которые двигали тогда неведомыми артиллеристами.
Я принимаюсь диктовать очередное донесение, а Щекн, усевшись поодаль, брюзгливо отвесив губу, демонстративно громко бурчит, кося желтым глазом. "Люди... Какое же тут может быть сомнение... Разумеется, люди... Железо и огонь, развалины, всегда одно и то же..." Видимо, он тоже ощущает эту атмосферу, и, наверное, еще более интенсивно чем я. Он ведь вдобавок вспоминает свои родные края - леса, начиненные смертоубийственной техникой, выжженные до пепла пространства, где мертво торчат обугленные радиоактивные стволы деревьев и сама земля пропитана ненавистью, страхом и гибелью...
На этой площади нам делать больше нечего. Разве что строить гипотезы и рисовать в воображении картины одна другой ужаснее. Мы идем дальше, а я думаю, что в эпохи глобальных катастроф цивилизации выплескивают на поверхность бытия всю мерзость, все подонки, скопившиеся за столетия в генах социума. Формы этой накипи чрезвычайно многообразны, и по ним можно судить, насколько неблагополучна была данная цивилизация к моменту катаклизма, но очень мало можно сказать о природе этого катаклизма, потому что самые разные катаклизмы - будь то глобальная пандемия, или всемирная война, или даже геологическая катастрофа - выплескивают на поверхность одну и ту же накипь: ненависть, звериный эгоизм, жестокость, которая кажется оправданной, но не имеет на самом деле никаких оправданий...
Сообщение от Эспады: он вступил в контакт. Приказ Комова: всем группам подготовить трансляторы для приема лингвистической информации. Я завожу руку за спину и на ощупь щелкаю тумблером портативного переводчика...


Жук в муравейнике

2 июня 78 года. Майя Глумова, подруга Льва Абалкина

Я не стал предупреждать Майю Тойвовну о своем визите, а прямо в девять утра направился на площадь звезды.
На рассвете прошел небольшой дождь, и огромный куб музея из неотесанного мрамора весь влажно сверкал под солнцем. Еще издали я увидел перед главным входом небольшую пеструю толпу, а подойдя вплотную, услыхал недовольные и разочарованные восклицания. Оказывается, музей был закрыт для посетителей по случаю подготовки какой-то новой экспозиции. Толпа состояла главным образом из туристов, но особенно негодовали в ней научные работники, выбравшие именно это утро для того, чтобы поработать с экспонатами. Не было им никакого дела до новых экспозиций. Заранее надо было предупреждать их о такого рода административных маневрах. А теперь вот считайте, что день у них пропал... Сумятицу усугубляли кибернетические уборщики, которых, видимо, забыли перепрограммировать, и теперь они бессмысленно блуждали в толпе, путаясь у всех под ногами, шарахаясь от раздраженных пинков и поминутно вызывая взрывы злорадного хохота своими бессмысленными попытками пройти сквозь закрытые двери.
Уяснив обстановку, я не стал здесь задерживаться. Мне неоднократно приходилось бывать в этом музее, и я знал, где расположен служебный вход. Я обогнул здание и по тенистой аллейке прошел к широкой низкой дверце, едва заметной за сплошной стеной каких-то вьющихся растений. Эта пластиковая, под мореный дуб дверца тоже была заперта. У порога маялся еще один киберуборщик. Вид у него был безнадежно-унылый: за ночь он, бедняга, основательно разрядился, а теперь здесь, в тени, шансов вновь накопить энергию у него было немного.
Я отодвинул его ногой и сердито постучал. Отозвался замогильный голос:
- Музей Внеземных Культур временно закрыт для переоборудования центральных помещений под новую экспозицию. Просим прощения, приходите к нам через неделю.
- Массаракш! - произнес я вслух, озираясь в некоторой растерянности.
Никого вокруг, естественно, не было, и только кибер озабоченно стрекотал у меня под ногами. Видимо, его заинтересовали мои туфли.
Я снова отпихнул его и снова стукнул кулаком в дверь.
- Музей Внеземных Культур... - затянул было замогильный голос и вдруг смолк.
Дверь распахнулась.
- То-то же, - сказал я и вошел.
Кибер остался за порогом.
- Ну? - сказал я ему. - Заходи.
Но он попятился, словно бы не решаясь, и в ту же секунду дверь снова захлопнулась.
В коридорах стоял не очень сильный, но весьма специфический запах. Я уже давно успел заметить, что каждый музей обладает своим запахом. Особенно мощно пахло в зоологических музеях, но и здесь тоже попахивало основательно. Внеземными культурами, надо полагать.
Я заглянул в первое попавшееся помещение и обнаружил там двух совсем молоденьких девчушек, которые с молекулярными паяльниками в руках возились в недрах некоего сооружения, более всего напоминающего гигантский моток колючей проволоки. Я спросил, где мне найти Майю Тойвовну, получил подробные указания и пошел блуждать по переходам и залам спецсектора предметов материальной культуры невыясненного назначения. Здесь я никого не встретил. Широкие массы сотрудников пребывали, по-видимому, в центральных помещениях, где и занимались новой экспозицией, а здесь не было никого и ничего, кроме предметов невыясненного назначения. Но уж зато предметов этих я нагляделся по дороге досыта, и у меня мимоходом сложилось убеждение, что назначение их как было невыясненным, так и останется таковым во веки веков, аминь.
Майю Тойвовну я нашел в ее кабинете-мастерской. Когда я вошел, она подняла мне навстречу лицо - красивая, мало того - очень милая женщина, прекрасные каштановые волосы, большие серые глаза, слегка вздернутый нос, сильные обнаженные руки с длинными пальцами, свободная синяя блузка-безрукавка в вертикальную черно-белую полоску. Прелестная женщина. Над правой бровью у нее была маленькая черная родинка.
Она глядела на меня рассеянно, и даже не на меня, а как бы сквозь меня, глядела и молчала. На столе перед нею было пусто, только обе руки ее лежали на столе, как будто она положила их перед собой и забыла о них.
- Прошу прощения, - сказал я. - Меня зовут Максим Каммерер.
- Да. Слушаю вас.
Голос у нее тоже был рассеянный, и сказала она неправду: не слушала она меня. Не слышала она меня и не видела. И вообще ей было явно не до меня сегодня. Любой приличный человек на моем месте извинился бы и потихоньку ушел. Но я не мог позволить себе быть приличным человеком. Я был сотрудником КОМКОНа-2 на работе. Поэтому я не стал извиняться, ни тем более уходить, а просто уселся в первое попавшееся кресло и, изобразив на физиономии простодушную приветливость, спросил:
- Что это у вас сегодня с Музеем? Никого не пускают...
Кажется, она немножко удивилась.
- Не пускают? Разве?
- Ну я же вам говорю! Еле-еле пропустили через служебный вход.
- А, да... Простите, кто вы такой? У вас ко мне дело?
Я повторил, что я Максим Каммерер, и принялся излагать свою легенду.
И тут произошла удивительная вещь. Едва я произнес имя Льва Абалкина, как она словно бы проснулась. Рассеянность исчезла с ее лица, она вся вспыхнула и буквально впилась в меня своими серыми глазами. Но она не произнесла ни слова и выслушала меня до конца. Она только медленно подняла со стола свои безвольно лежавшие руки, скрестила длинные пальцы и положила на них подбородок.
- Вы сами его знали? - спросила она.
Я рассказал об экспедиции в устье Голубой Змеи.
- И вы обо всем этом напишете?
- Разумеется, - сказал я. - Но этого мало.
- Мало - для чего? - спросила она.
На лице ее появилось странное выражение - словно она с трудом сдерживала смех. У нее даже глаза заблестели.
- Понимаете, - начал я снова, - мне хочется показать становление Абалкина как крупнейшего специалиста в своей области. На стыке зоопсихологии и социопсихологии он произвел что-то вроде...
- Но он же не стал специалистом в своей области, - сказала она. - Они же сделали его Прогрессором. Они же его... Они...
Нет, не смех она сдерживала, а слезы. И теперь перестала сдерживать. Упала лицом в ладони и разрыдалась. О господи! Женские слезы - это вообще ужасно, а тут я вдобавок ничего не понимал. Она рыдала бурно, самозабвенно, как ребенок, вздрагивая всем телом, а я сидел дурак дураком и не знал, что делать. В таких случаях всегда протягивают стакан воды, но в кабинете-мастерской не было ни стакана, ни воды, ни каких-либо заменителей - только стеллажи, уставленные предметами неизвестного назначения.
А она все плакала, слезы струйками протекали у нее между пальцами и капали на стол, она судорожно вздыхала, всхлипывала и говорила так, будто думала вслух - перебивая самое себя, без всякого порядка и без всякой цели.
...Он лупил ее - ого, еще как! Стоило ей поднять хвост, как он выдавал ей по первое число. Ему было наплевать, что она девчонка и младше его на три года - она принадлежала ему, и точка. Она была его вещью, его собственной вещью. Стала сразу же, чуть ли не в тот день, когда он увидел ее. Ей было пять лет, а ему восемь. Он бегал кругами и выкрикивал свою собственную считалку: "Стояли звери около двери, в них стреляли, они умирали!" Десять раз, двадцать раз подряд. Ей стало смешно, и вот тогда он выдал ей впервые...
...Это было прекрасно - быть его вещью, потому что он любил ее. Он больше никого и никогда не любил. Только ее. Все остальные были ему безразличны. Они ничего не понимали и не умели понять. А он выходил на сцену, пел песни и декламировал - для нее. Он так и говорил: "Это для тебя. Тебе понравилось?" И прыгал в высоту - для нее. И нырял на тридцать два метра - для нее. И писал стихи по ночам - тоже для нее. Он очень ценил ее, свою собственную вещь, и все время стремился быть достойным такой ценной вещи. И никто ничего об этом не знал. Он всегда умел сделать так, чтобы никто ничего об этом не знал. До самого последнего года, когда об этом узнал его учитель...
...У него было еще много собственных вещей. Весь лес вокруг интерната был его очень большой собственной вещью. Каждая птица в этом лесу, каждая белка, каждая лягушка в каждой канаве. Он повелевал змеями, он начинал и прекращал войны между муравейниками, он умел лечить оленей, и все они были его собственными, кроме старого лося по имени Рекс, которого он признал равным себе, но потом с ним поссорился и прогнал его из леса...
...Дура, дура! Сначала все было так хорошо, а потом она подросла и вздумала освободиться. Она прямо объявила ему, что не желает больше быть его вещью. Он отлупил ее, но она была упряма, она стояла на своем, проклятая дура. Тогда он снова отлупил ее, жестоко и беспощадно, как лупил своих волков, пытавшихся вырваться у него из повиновения. Но она-то была не волк, она была упрямее всех его волков вместе взятых. И тогда он выхватил из-за пояса свой нож, который самолично выточил из кости, найденной в лесу, и с бешеной улыбкой медленно и страшно вспорол себе руку от кисти до локтя. Он стоял перед ней с бешеной улыбкой, кровь хлестала у него из руки, как вода из крана, и он спросил: "А теперь?" И он еще не успел повалиться, как она поняла, что он был прав. Был прав всегда, с самого начала. Но она, дура, дура, дура, так и не захотела признать этого...
...А в последний его год, когда она вернулась с каникул, ничего уже не было. Что-то случилось. Наверное, они уже взяли его в свои руки. Или узнали обо всем и, конечно же, ужаснулись, идиоты. Проклятые разумные кретины. Он посмотрел сквозь нее и отвернулся. И больше уже не смотрел на нее. Она перестала существовать для него, как и все остальные. Он утратил свою вещь и примирился с потерей. А когда он снова вспомнил о ней, все уже было по-другому. Жизнь уже навсегда перестала быть таинственным лесом, в котором он был владыкой, а она - самым ценным, что он имел. Они уже начали превращать его, он был уже почти Прогрессор, он уже на полпути в другой мир, где предают и мучают друг друга. И видно было, что он стоит на этом пути твердой ногой, он оказался хорошим учеником, старательным и способным. Он писал ей, она не отвечала. Он звал ее, она не откликалась. А надо было ему не писать и не звать, а приехать самому и отлупить, как встарь, и тогда все, может быть, стало бы по-прежнему. Но он уже больше не был владыкой. Он стал всего лишь мужчиной, каких было много вокруг, и он перестал ей писать...
...Последнее его письмо, как всегда написанное от руки, - он признавал только письма от руки, никаких кристаллов, никаких магнитных записей, только от руки, последнее его письмо пришло как раз оттуда, из-за Голубой Змеи. "Стояли звери около двери, - писал он, - в них стреляли, они умирали". И больше ничего не было в этом его последнем письме...
Она лихорадочно выговаривалась, всхлипывая и сморкаясь в смятые лабораторные салфетки, и вдруг я понял, и через секунду она сказала это сама: она виделась с ним вчера. Как раз в то самое время, когда я звонил ей и беседовал с конопатым Тойво, и когда я дозванивался до Ядвиги, и когда я разговаривал с Экселенцем, и когда я валялся дома, изучая отчет об операции "мертвый мир", - все это время она была с ним, смотрела на него, слушала его, и что-то там у них происходило, из-за чего она сейчас плакалась в жилетку незнакомому человеку.


Жук в муравейнике

2 июня 78 года. Майя Глумова и журналист Каммерер

Она замолчала, словно опомнившись, и я тоже опомнился - только на несколько секунд раньше. Ведь я был на работе. Надо было работать. Долг. Чувство долга. Каждый обязан исполнять свой долг. Эти затхлые, шершавые слова. После того, что мне довелось услышать. Плюнуть на долг и сделать все возможное, чтобы вытащить эту несчастную женщину из трясины ее непонятного отчаяния. Может быть, это и есть мой настоящий долг?
Но я знал, что это не так. Это не так по многим причинам. Например, потому, что я не умею вытаскивать людей из трясины отчаяния. Просто не знаю, как это делается. Не знаю даже, с чего здесь начинать. И поэтому мне больше всего хотелось сейчас встать, извиниться и уйти. Но и этого я, конечно, не сделаю, потому что мне надо непременно узнать, где они встречались и где он сейчас...
Она вдруг снова спросила:
- Кто вы такой?
Она задала этот вопрос голосом надтреснутым и сухим, и глаза у нее уже были сухие и блестящие, совсем больные глаза.
Пока я не пришел, она сидела здесь одна, хотя вокруг было полным-полно ее коллег и даже, наверное, друзей, все равно она была одна, может быть, даже кто-то и подходил к ней и пытался заговорить с нею, но она все равно оставалась одна, потому что здесь никто ничего не знал и не мог знать о человеке, переполнившем ее душу этим страшным отчаянием, этим жгучим, обессиливающим разочарованием и всем прочим, что скопилось в ней за эту ночь, рвалось наружу и не находило выхода, и вот появился я и назвал имя Льва Абалкина - словно полоснул скальпелем по невыносимому нарыву. И тогда ее прорвало, и на какое-то время она ощутила огромное облегчение, сумела наконец выкричаться, выплакаться, освободиться от боли, разум ее освободился, и тогда я перестал быть целителем, я стал тем, кем и был на самом деле - совершенно чужим, посторонним и случайным человеком. И сейчас ей становилось ясно, что на самом деле я не могу быть совсем уж случайным человеком, потому что таких случайностей не бывает. Не бывает так, чтобы расстаться с возлюбленным двадцать лет назад, двадцать лет ничего не знать о нем, двадцать лет не слышать его имени, а потом, двадцать лет спустя, снова встретиться с ним и провести с ним ночь, страшную и горькую, страшнее и горше любой разлуки, и чтобы наутро, впервые за двадцать лет, услыхать его имя от совершенно случайного, чужого, постороннего человека...
- Кто вы такой? - спросила она надтреснутым и сухим голосом.
- Меня зовут Максим Каммерер, - ответил я в третий раз, всем видом своим изображая крайнюю растерянность. - Я в некотором роде журналист... Но ради бога... Я, видимо, попал не вовремя... Понимаете, я собираю материал для книги о Льве Абалкине...
- Что он здесь делает?
Она мне не верила. Может быть, она чувствовала, что я ищу не материал о Льве Абалкине, а самого Льва Абалкина. Мне надо было приспосабливаться. И побыстрее. И я, разумеется, приспособился.
- В каком смысле? - спросил журналист Каммерер озадаченно и с некоторой даже тревогой.
- У него здесь задание?
Журналист Каммерер обалдел.
- З-задание? Н-не совсем понимаю... - Журналист Каммерер был жалок. Без всякого сомнения, он был не готов к такой встрече. Он попал в дурацкое положение помимо своей воли и совершенно не представлял себе, как из этого положения выпутаться. Больше всего на свете журналисту Каммереру хотелось убежать. - Майя Тойвовна, ведь я... Ради бога, вы не подумайте только... Считайте, что я ничего здесь не слышал... Я уже все забыл!.. Меня здесь вообще не было!.. Но если я могу чем-то помочь вам...
Журналист Каммерер лепетал бессвязицу и был багров от смущения. Он уже не сидел. Он в предупредительной и крайне неудобной позе как бы нависал над столом и все пытался ободряюще взять Майю Тойвовну за локоть. Он был, вероятно, довольно противен на вид, но уж наверняка совершенно безвреден и глуповат.
- ...У меня, видите ли, такая манера работы... - бормотал он в жалкой попытке как-то оправдаться. - Вероятно, спорная, не знаю, но раньше мне всегда это удавалось... Я начинаю с периферии: друзья, сотрудники... учителя, разумеется... наставники... А потом уже - так сказать, во всеоружии - приступаю к главному объекту исследования... Я справлялся в КОМКОНе, мне сказали, что Абалкин вот-вот должен вернуться на Землю... С учителем я уже поговорил... С врачом... Потом решил - с вами... но не вовремя... Простите и еще раз простите. Я же не слепой, я вижу, что получилось какое-то крайне неприятное совпадение...
И он-таки успокоил ее, этот неуклюжий и глуповатый журналист Каммерер. Она откинулась в кресле и прикрыла лицо ладонью. Подозрения исчезли, проснулся стыд, и навалилась усталость.
- Да, - сказала она. - Это совпадение...
Теперь журналисту Каммереру следовало повернуться и удалиться на цыпочках. Но не такой он был человек, этот журналист. Не мог он вот так, попросту, оставить в одиночестве измученную, расстроенную женщину, без всякого сомнения, нуждающуюся в помощи и поддержке.
- Разумеется, совпадение и не более того... - бормотал он. - И забудем, и ничего не было... Потом, когда-нибудь, когда вам будет удобно... угодно... я бы с величайшей благодарностью, разумеется... Конечно, это не в первый раз случается в моей работе, что я сначала беседую с главным объектом, а потом уже... Майя Тойвовна, может быть, позвать кого-нибудь? Я мигом...
Она молчала.
- Ну и не надо, ну и правильно... Зачем? Я посижу здесь с вами... на всякий случай...
Она наконец отняла руку от глаз.
- Не надо вам со мной сидеть. - Устало сказала она. - Ступайте лучше к своему главному объекту...
- Нет-нет-нет! - запротестовал журналист Каммерер. - Успею. Объект, знаете, объектом, а я бы не хотел оставлять вас одну... Времени у меня сколько угодно... - Он посмотрел на часы с некоторой тревогой. - А объект теперь никуда не денется! Теперь я его поймаю... Да его и дома-то сейчас, скорее всего нет. Знаю я этих Прогрессоров в отпуске... Бродит, наверное по городу и предается сентиментальным воспоминаниям...
- Его нет в городе, - сказала Майя Тойвовна, пока еще сдерживаясь. - Вам до него два часа лету...
- Два часа лету? - Журналист Каммерер был неприятно поражен. - Позвольте, но у меня определенно сложилось впечатление...
- Он на Валдае! Курорт "Осинушка"! На озере Велье! И имейте в виду, что нуль-Т не работает!
- М-м-м! - очень громко произнес журналист Каммерер.
Двухчасовое воздушное путешествие, безусловно, не входило в его план на сегодняшний день. Можно было даже заподозрить, что он вообще противник воздушных путешествий.
- Два часа... - забормотал он. - Так-так-так... Я как-то совсем по другому это себе представил... Прошу извинить меня, Майя Тойвовна, но, может быть, с ним можно как-то связаться отсюда?
- Наверное, можно, - сказала Майя Тойвовна совсем уже угасшим голосом. - Я не знаю его номера... Послушайте, Каммерер, дайте мне остаться одной. Все равно вам сейчас от меня никакого толку.
И вот только теперь журналист Каммерер осознал всю неловкость своего положения до конца. Он вскочил и бросился к двери. Спохватился, вернулся к столу. Пробормотал нечленораздельные извинения. Снова бросился к двери, опрокинув по дороге кресло. Продолжая бормотать извинения, поднял кресло и поставил его на место с величайшей осторожностью, словно оно было из хрусталя и фарфора. Попятился, кланяясь, выдавил задом дверь и вывалился в коридор.
Я осторожно прикрыл дверь и некоторое время постоял, растирая тыльной стороной ладони затекшие мускулы лица. От стыда и отвращения к самому себе меня мутило.


Жук в муравейнике

2 июня 78 года. "Осинушка". Доктор Гоаннек

С восточного берега "Осинушка" выглядела как россыпь белых и красных крыш, утопающих в красно-зеленых зарослях рябины. Была там еще узкая полоска пляжа и деревянный на вид причал, к которому приткнулось стадо разноцветных лодок. На всем озаренном солнцем косогоре не видно было ни души, и только на причале восседал, свесив босые ноги, некто в белом - надо полагать, удил рыбу, очень уж был неподвижен.
Я бросил одежду на сиденье и без лишнего шума вошел в воду. Хороша была вода в озере Велье, чистая и сладкая, плыть было одно удовольствие.
Когда я вскарабкался на причал и, вытряхивая воду из уха, запрыгал на одной ноге по горячим от солнца доскам, некто в белом отвлекся наконец от поплавка и, оглядев меня через плечо, осведомился с интересом:
- Так и бредете из Москвы в одних трусах?
Опять это был старикан лет под сто, сухой и тощий, как его бамбуковая удочка, только не желтый с лица, а скорее коричневый или даже, я бы сказал, почти черный. Возможно, по контрасту со своими незапятнанно-белыми одеждами. Впрочем, глаза у него были молодые - маленькие, синенькие и веселенькие. Ослепительно-белая каскетка с исполинским противосолнечным козырьком прикрывала его, несомненно, лысую голову и делала его похожим не то на отставного жокея, не то на марк-твеновского школьника, удравшего из воскресной школы.
- Говорят, здесь рыбы необыкновенное количество, - сказал я, опускаясь рядом с ним на корточки.
- Вранье, - сказал он. Кратко сказал. Увесисто.
- Говорят, здесь время можно неплохо провести, - сказал я.
- Смотря кому, - сказал он.
- Модный курорт, говорят, здесь, - сказал я.
- Был, - сказал он.
Я иссяк. Мы помолчали.
- Модный курорт, юноша, - наставительно произнес он, - был здесь три сезона тому назад. Или, как выражается мой правнук Брячеслав, "тому обратно". Теперь, видите ли, юноша, мы не мыслим себе отдыха без ледяной воды, без гнуса, без сыроедения и диких дебрей... "Дикие скалы - вот мой приют", видите ли... Таймыр и Баффинова Земля, знаете ли... Космонавт? - спросил он вдруг. - Прогрессор? Этнолог?
- Был, - сказал я не без злорадства.
- А я врач, - сказал он, не моргнув глазом. - Полагаю, вам я не нужен? Последние три сезона я редко кому здесь был нужен. Впрочем, опыт показывает, что пациент склонен идти косяком. Например вчера я понадобился. Спрашивается: почему бы и не сегодня? Вы уверены, что я вам не нужен?
- Только как приятный собеседник, - сказал я искренне.
- Ну что ж, и на том спасибо, - отозвался он с готовностью, - тогда пойдемте пить чай.
И мы пошли пить чай.
Доктор Гоаннек обитал в обширной бревенчатой избе при медицинском павильоне. Изба была оборудована всем необходимым, как-то: крыльцом с балясинами, резными наличниками, коньковым петухом, русской ультразвуковой печью с автоматической настройкой, подовой ванной и двуспальной лежанкой, а также двухэтажным погребом, подключенным, впрочем, к Линии Доставки. На задах, в зарослях могучей крапивы, имела место кабина нуль-Т, искусно выполненная в виде деревянного нужника.
Чай у доктора состоял из ледяного свекольника, пшенной каши с тыквой и шипучего, с изюмом кваса. Собственно чая, чая как такового, не было: по глубокому убеждению доктора Гоаннека потребление крепкого чая способствовало камнеобразованию, а жидкий чай представлял собой кулинарный нонсенс.
Доктор Гоаннек был старожилом "Осинушки" - он принял здешнюю практику двенадцать сезонов назад. Он видывал "Осинушку" и заурядным курортом, каких тысячи, и в пору совершенно фантастического взлета, когда в курортологии на время возобладала идея, будто только средняя полоса способна сделать отдыхающего счастливым. Не покинул он ее и теперь, в период ее, казалось бы, безнадежного упадка.
Нынешний сезон, начавшийся, как всегда, в апреле, привел в "Осинушку" всего лишь троих.
В середине мая здесь побывала супружеская чета абсолютно здоровых ассенизаторов, только что прибывших из Северной Атлантики, где они разгребали огромную кучу радиоактивной дряни. Эта пара - негр банту и малайка - перепутала полушария и явилась сюда покататься, видите ли, на лыжах. Побродив несколько дней по окрестным лесам, они в одну прекрасную ночь скрылись в неизвестном направлении, и только через неделю от них пришла с Фолклендских островов телеграмма с подобающими извинениями.
Да вот еще вчера рано утром объявился нежданно-негаданно в "Осинушке" некий странный юноша. Почему странный? Во-первых, непонятно, как он сюда попал. Не было при нем ни наземного, ни воздушного транспорта - за это доктор Гоаннек мог поручиться своей бессонницей и чутким слухом. Не явился он сюда и пешком - не был он похож на человека, путешествующего пешком: пеших туристов доктор Гоаннек безошибочно определял по запаху. Оставалась нуль-транспортировка. Но, как известно, последние несколько дней нуль-связь барахлит из-за флуктуаций нейтринного поля, а значит, в "Осинушку" нуль-транспортировкой можно было попасть только по чистой случайности. Однако спрашивается: если этот юноша попал сюда чисто случайно, почему он сразу же набросился на доктора Гоаннека, словно именно в докторе Гоаннеке он нуждался всю свою жизнь?
Этот, последний пункт показался путешествующему в трусах туристу Каммереру несколько туманным, и доктор Гоаннек не замедлил дать соответствующие разъяснения. Странному юноше не нужен был именно доктор Гоаннек лично. Ему нужен был любой доктор, но зато чем скорее, тем лучше. Дело в том, что юноша жаловался на нервное истощение и таковое истощение действительно имело место, причем настолько сильное, что такому опытному врачу, как доктор Гоаннек, это было видно невооруженным глазом. Доктор Гоаннек счел необходимым тут же произвести всестороннее и тщательное обследование, которое, к счастью, не обнаружило никакой патологии. Замечательно, что этот благоприятный диагноз произвел на юношу прямо-таки целительное действие. Он буквально расцвел на глазах и уже через два-три часа как ни в чем не бывало принимал гостей.
Нет-нет, гости прибыли самым обыкновенным образом - на стандартном глайдере... собственно не гости, а гостья. И очень правильно: для молодого человека нет и не может быть более целительной психотерапии, нежели очаровательная молодая женщина. В обширной практике доктора Гоаннека аналогичные случаи имели место достаточно часто. Вот, например... Доктор Гоаннек привел пример номер один. Или, скажем... Доктор Гоаннек привел пример номер два. Соответственно, и для молодых женщин лучшей психотерапией является... И доктор Гоаннек привел примеры за номерами три, четыре и пять.
Чтобы не ударить в грязь лицом, турист Каммерер поспешил ответить примером из своего личного опыта, когда он в бытность свою Прогрессором тоже однажды оказался на грани нервного истощения, однако этот жалкий и неудачный пример был отвергнут доктором Гоаннеком с негодованием. С Прогрессорами, оказывается, все обстоит совершенно иначе - гораздо сложнее, а в известном смысле, гораздо проще. Во всяком случае, доктор Гоаннек никогда не позволил бы себе без консультации со специалистом применять какие бы то ни было психотерапевтические средства к странному юноше, если бы таковой был Прогрессором...
Но странный юноша, разумеется, не был Прогрессором. Говоря в скобках, он, пожалуй, никогда и не смог бы стать Прогрессором: у него для этого малопригодный тип нервной организации. Нет, не Прогрессором он был, а то ли артистом, то ли художником, которого постигла крупная творческая неудача. И это был далеко не первый и даже не десятый случай в богатой практике доктора Гоаннека. Помнится... И доктор Гоаннек принялся извергать случаи один другого краше, заменяя при этом, разумеется, подлинные имена всевозможными Иксами, Бетами и даже Альфами...
Турист Каммерер, бывший Прогрессор и человек вообще грубоватый по натуре, довольно невежливо прервал это поучительное повествование, заявив, что лично он нипочем не согласился бы жить на одном курорте с ополоумевшим артистом. Это было опрометчивое замечание, и туриста Каммерера незамедлительно поставили на место. Прежде всего, слово "ополоумевший" было проанализировано, вдребезги раскритиковано и отметено прочь как медицински безграмотное, а вдобавок еще и вульгарное. И только затем Гоаннек с необычайным ядом в голосе сообщил, что упомянутый ополоумевший артист, предчувствуя, видимо, нашествие бывшего Прогрессора Каммерера и все связанные с этим неудобства, сам отказался от мысли делить с ним курорт и еще утром отбыл на первом попавшемся глайдере. При этом он так спешил избежать встречи с туристом Каммерером, что даже не успел попрощаться с доктором Гоаннеком.
Бывший Прогрессор Каммерер остался, впрочем, совершенно нечувствителен к яду. Он принял все за чистую монету и выразил полное удовлетворение, что курорт свободен от нервно-истощенных работников искусства и теперь можно без помех и со вкусом выбрать себе подходящее место для постоя.
- Где жил этот неврастеник? - прямо спросил он и тут же пояснил: - Это я - чтобы туда зря не ходить.
Разговор этот происходил уже на крыльце с балясинами. Несколько шокированный доктор молча указал на живописную избу с большим синим номером шесть, стоявшую несколько отдельно от прочих строений, на самом обрыве.
- Превосходно, - объявил турист Каммерер. - Значит, туда мы не пойдем. А пойдем мы с вами сначала вон туда... Мне нравится, что там как будто рябина погуще...
Было совершенно несомненно, что изначально общительный доктор Гоаннек намеревался предложить, а в случае сопротивления и навязать, свою особу в качестве проводника и рекомендателя "Осинушки". Однако турист и бывший Прогрессор Каммерер казался ему теперь излишне бесцеремонным и толстокожим.
- Разумеется, - сухо сказал он. - Я вам советую пройти по этой вот тропинке. Отыщите коттедж номер двенадцать...
- Как? А вы?
- Увольте. У меня, знаете ли, обыкновение после чая отдыхать в гамаке...
Несомненно, одного-единственного жалобного взгляда было бы достаточно, чтобы доктор Гоаннек немедленно смягчился и изменил бы своему обыкновению во имя законов гостеприимства. Поэтому толстокожий и вульгарный Каммерер поспешил наложить последний мазок.
- Пр-р-роклятые годы, - сочувственно произнес он, и дело было сделано.
Кипя безмолвным негодованием, доктор Гоаннек направился к своему гамаку, а я нырнул в заросли рябины, обогнул медицинский павильон и наискосок по косогору направился к избе неврастеника.


Жук в муравейнике

2 июня 78 года. В избе номер шесть

Мне было ясно, что скорее всего "Осинушка" больше никогда не увидит Льва Абалкина и что в его временном жилище я не найду ничего для себя полезного. Но две вещи были для меня совсем не ясны. Действительно, как Лев Абалкин попал в эту "Осинушку" и зачем? С его точки зрения, если он действительно скрывается, гораздо логичнее и безопаснее было бы обратиться к врачу в любом большом городе. Например, в Москве, до которой отсюда десять минут лету, или хотя бы в Валдае, до которого отсюда лету две минуты. Скорее всего, он попал сюда совершенно случайно: либо не обратил внимания на предупреждение о нейтринной буре, либо ему было все равно куда попадать. Ему нужен был врач, срочно, позарез. Зачем?
И еще одна странность. Неужели опытный столетний врач мог ошибиться настолько, чтобы признать матерого Прогрессора непригодным к этой профессии? Вряд ли. Тем более, что вопрос о профессиональной ориентации Абалкина встает передо мной не впервые... Выглядит это достаточно беспрецедентно. Одно дело - направить в Прогрессоры человека вопреки его профессиональным склонностям, и совсем другое дело - определить Прогрессором человека с противопоказанной нервной организацией. За такие штучки надо снимать с работы - и не временно, а навсегда, потому что пахнет это уже не напрасной растратой человеческой энергии, а человеческими смертями... Кстати, Тристан уже умер... И я подумал, что потом, когда я найду Льва Абалкина, мне непременно надо будет найти тех людей, по вине которых заварилась вся эта каша.
Как я и ожидал, дверь временного обиталища Льва Абалкина заперта не была. В маленьком холле было пусто, на низком круглом столике под газосветной лампой восседал игрушечный медвежонок-панда и важно кивал головой, посвечивая рубиновыми глазками.
Я заглянул направо, в спальню. Видимо, сюда не заходили года два, а то и все три - даже световая автоматика не была там задействована, а над застеленной кроватью темнели в углу паутинные заросли с дохлыми пауками.
Обогнув столик, я прошел на кухню. Кухней пользовались. На откидном столе имели место грязные тарелки, окно линии доставки было открыто, и в приемной камере красовался невостребованный пакет с гроздью бананов. Видимо, там, у себя в штабе "Ц", Лев Абалкин привык пользоваться услугами денщика. Впрочем, вполне можно было предположить, что он не знал, как запустить киберуборщика...
Кухня в какой-то мере подготовила меня к тому, что я увидел в гостиной. Правда, в очень малой мере. Весь пол был усеян клочьями рваной бумаги. Широкая кушетка разорена - цветастые подушки валялись как попало, а одна оказалась на полу в дальнем углу комнаты. Кресло у стола было опрокинуто, на столе в беспорядке располагались блюда с подсохшей едой и опять-таки грязные тарелки, а среди всего этого торчала початая бутылка вина. Еще одна бутылка, оставив за собой липкую дорожку на ковре, откатилась к стене. Бокал с остатками вина был почему-то только один, но, поскольку оконная портьера была содрана и висела на последних нитках, я как-то сразу предположил, что второй бокал улетел в распахнутое настежь окно.
Мятая бумага валялась не только на полу, и не вся она была мятая. Несколько листков белели на кушетке, рваные клочки попали в блюда с едой, и вообще блюда и тарелки были несколько сдвинуты в сторону, а на освободившемся пространстве лежала целая пачка бумаги.
Я сделал несколько осторожных шагов, и сейчас же что-то острое впилось мне в босую подошву. Это был кусочек янтаря, похожий на коренной зуб с двумя корнями. Он был просверлен насквозь. Я опустился на корточки, огляделся и обнаружил еще несколько таких же кусочков, а остатки янтарного ожерелья валялись под столом, у самой кушетки.
Все еще на корточках я подобрал ближайший клочок бумаги и расправил его на ковре. Это была половинка листа обычной писчей бумаги, на которой кто-то изобразил стилом человеческое лицо. Детское лицо. Некий пухлощекий мальчишка лет двенадцати. По-моему, ябеда. Рисунок был выполнен несколькими точными, уверенными штрихами. Очень и очень приличный рисунок. Мне вдруг пришло в голову, что я, может быть, ошибаюсь, что вовсе не Лев Абалкин, а на самом деле какой-то профессиональный художник, претерпевший творческую неудачу, оставил здесь после себя весь этот хаос.
Я собрал всю разбросанную бумагу, поднял кресло и устроился в нем.
И опять все это выглядело довольно странно. Кто-то быстро и уверенно рисовал на листках какие-то лица, по преимуществу детские, каких-то зверушек, явно земных, какие-то строения, пейзажи, даже, по-моему, облака. Было там несколько схем и как бы кроков, набросанных рукой профессионального топографа, - рощицы, ручьи, болота, перекрестки дорог, и тут же, среди лаконичных топографических знаков, - почему-то крошечные человеческие фигурки, сидящие, лежащие, бегущие, и крошечные изображения животных - не то оленей, не то волков, не то собак, и почему-то некоторые из этих фигурок были перечеркнуты.
Все это было непонятно и уж, во всяком случае, никак не увязывалось с хаосом в комнате и с образом имперского штабного офицера, не прошедшего рекондиционирования. На одном из листочков я обнаружил превосходно выполненный портрет Майи Глумовой, и меня поразило выражение то ли растерянности, то ли недоумения, очень умело схваченное на этом улыбающемся и в общем-то веселом лице. Был там еще и шарж на Учителя, Сергея Павловича Федосеева, причем мастерский шарж: именно таким был, вероятно, Сергей Павлович четверть века назад. Увидев этот шарж, я сообразил, что за строения изображены на рисунках - четверть века назад такова была типовая архитектура евразийских школ-интернатов... И все это рисовалось быстро, точно, уверенно, и почти сейчас же рвалось, сминалось, отбрасывалось.
Я отложил бумаги и снова оглядел гостиную. Внимание мое привлекла голубая тряпочка, валявшаяся под столом. Я подобрал ее. Это был измятый и изодранный женский носовой платок. Я, конечно, сразу же вспомнил рассказ Акутагавы, и мне представилось, как Майя Тойвовна сидела вот в этом самом кресле перед Львом Абалкиным, смотрела на него, слушала его, и на лице ее блуждала улыбка, за которой лишь слабой тенью проступало выражение то ли растерянности, то ли недоумения, а руки ее под столом безжалостно терзали и рвали носовой платок...
Я отчетливо видел Майю Глумову, но я никак не мог представить себе, что же такое видела и слышала она. Все дело было в этих рисунках. Если бы не они, я бы легко увидел перед собой на этой развороченной кушетке обыкновенного имперского офицера, только что из казармы и вкушающего заслуженный отдых. Но рисунки были, и что-то очень важное, очень сложное и очень темное скрывалось за ними...
Делать здесь было больше нечего. Я потянулся к видеофону и набрал номер Экселенца.


Жук в муравейнике

2 июня 78 года. Неожиданная реакция Экселенца

Он выслушал меня, ни разу не перебив, что само по себе было уже достаточно дурным признаком. Я попробовал утешить себя мыслью, что недовольство его связано не со мной, а с какими-то другими, далекими от меня обстоятельствами. Но, выслушав меня до конца, он сказал угрюмо:
- С Глумовой у тебя почти ничего не получилось.
- Меня связывала легенда, - сказал я сухо.
Он не спорил.
- Что думаешь делать дальше? - спросил он.
- По-моему, сюда он больше не вернется.
- По-моему, тоже. А к Глумовой?
- Трудно сказать. Вернее, совсем ничего не могу сказать. Не понимаю. Но шанс, конечно, остается.
- Твое мнение: зачем он вообще с нею встречался?
- Вот этого я и не понимаю, Экселенц. Судя по всему, они здесь занимались любовью и воспоминаниями. Только любовь эта была не совсем любовь, а воспоминания - не просто воспоминания. Иначе Глумова не была бы в таком состоянии. Конечно, если он напился как свинья, он мог ее как-то оскорбить... Особенно, если вспомнить, какие у них были странные отношения в детстве...
- Не преувеличивай, - проворчал Экселенц. - Они уже давно не дети. Поставить вопрос так: если он теперь снова позовет ее или придет к ней сам - примет она его?
- Не знаю, - сказал я. - Скорее всего - да. Он все еще очень много значит для нее. Она не могла бы прийти в такое отчаяние из-за человека, к которому равнодушна.
- Литература, - проворчал Экселенц и вдруг гаркнул: - Ты должен был узнать, зачем он ее вызвал! О чем они говорили! Что он ей сказал!
Я разозлился.
- Ничего этого я узнать не мог, - сказал я. - Она была в истерике, а когда пришла в себя, перед ней сидел идиот-журналист со шкурой толщиной в дюйм...
Он прервал меня.
- Тебе придется встретиться с ней еще раз.
- Тогда разрешите мне изменить легенду!
- Что ты предлагаешь?
- Например, так. Я из КОМКОНа. На некоей планете произошло несчастье. Лев Абалкин - свидетель. Но несчастье это его так потрясло, что он бежал на Землю и теперь никого не хочет видеть... Психически надломлен, почти болен. Мы ищем его, чтобы узнать, что там произошло...
Экселенц молчал, предложение мое ему явно не нравилось. Некоторое время я смотрел на его недовольную веснушчатую лысину, заслонившую экран, а затем, сдерживаясь, заговорил снова:
- Поймите, Экселенц, теперь нельзя уже больше врать, как раньше. Она уже успела сообразить, что я появился у нее не случайно. Я ее разубедил, кажется, но если я снова появлюсь в том же амплуа, это же будет явный вызов здравому смыслу! Либо она поверила, что я - журналист, и тогда ей не о чем со мной говорить, она просто пошлет к черту толстокожего идиота. Либо она не поверила, и тогда пошлет тем более. Я бы послал, например. А вот если я - представитель КОМКОНа, тогда я имею право спрашивать, и уж я постараюсь спросить так, чтобы она ответила.
По-моему, все это звучало достаточно логично. Во всяком случае, никакого другого пути я придумать сейчас не мог. И во всяком случае, в роли идиота-журналиста я к ней больше не пойду. В конце концов, Экселенцу виднее, что более важно: найти человека или сохранить тайну розыска.
Он спросил, не поднимая головы:
- Зачем тебе понадобилось утром заходить в Музей?
Я удивился.
- То есть как - зачем? Чтобы поговорить с Глумовой...
Он медленно поднял голову, и я увидел его глаза. Зрачки у него были во всю радужку. Я даже отпрянул. Было несомненно, что я сказал нечто ужасное. Я залепетал, как школьник:
- Но ведь она же там работает... Где же мне было с ней разговаривать? Дома я ее не застал...
- Глумова работает в Музее Внеземных Культур? - отчетливо выговаривая слова, спросил он.
- Ну да, а что случилось?
- В спецсекторе объектов невыясненного назначения... - тихо проговорил он. То ли спросил, то ли сообщил. У меня холод продрал по хребту, когда я увидел, как левый угол его тонкогубого рта пополз влево и вниз.
- Да, - сказал я шепотом.
Я уже снова не видел его глаз. Снова весь экран заслонила блестящая лысина.
- Экселенц...
- Помолчи! - гаркнул он. И мы оба надолго замолчали.
- Так, - сказал он наконец обычным голосом. - Отправляйся домой. Сиди дома и никуда не выходи. Ты можешь понадобиться мне в любую минуту. Но скорее всего - ночью. Сколько тебе нужно времени на дорогу.
- Два с половиной часа.
- Почему так долго?
- Мне еще озеро надо переплыть.
- Хорошо. Вернешься домой - доложи мне. Торопись.
И экран погас.


Из отчета Льва Абалкина (2)

Жук в муравейнике

Из отчета Льва Абалкина

...Снова усиливается дождь, туман становится еще гуще, так что дома справа и слева почти невозможно разглядеть с середины улицы. Эксперты впадают в панику - им померещилось, что теперь отказывают биооптические преобразователи. Я их успокаиваю. Успокоившись, они наглеют и пристают, чтобы я включил противотуманный прожектор. Я включаю им прожектор. Эксперты ликуют было, но тут Щекн усаживается на хвост посередине мостовой и объявляет, что он не сделает более ни шагу, пока не уберут эту дурацкую радугу, от которой у него болят уши и чешется между пальцами. Он, Щекн, превосходно видит все и без этих нелепых прожекторов, а если эксперты и не видят чего-нибудь, то им и видеть-то ничего не надо, пусть-ка они лучше займутся каким-нибудь полезным делом, например, приготовят к его, Щекна, возвращению овсяную похлебку с бобами. Взрыв возмущения. Вообще-то эксперты побаиваются Щекна. Любой землянин, познакомившись с Голованом, рано или поздно начинает его побаиваться. Но в то же время, как это ни парадоксально, тот же землянин не способен относиться к Головану иначе как к большой говорящей собаке (ну, там, цирк, чудеса зоопсихологии, то, се...)
Один из экспертов имеет неосторожность пригрозить Щекну, что его оставят без обеда, если он будет упрямиться. Щекн повышает голос. Выясняется, что он, Щекн, всю свою жизнь прекрасно обходился без экспертов. Более того, мы здесь чувствовали себя до сих пор особенно хорошо именно тогда, когда экспертов было не видно и не слышно. Что же касается персонально того эксперта, который, судя по всему, нацелился сейчас потребить его, Щекна, овсяную похлебку с бобами... И так далее, и так далее, и так далее.
Я стою под дождем, который все усиливается и усиливается, слушаю всю эту экспертно-бобовую белиберду и никак не могу стряхнуть с себя какое-то дремучее оцепенение. Мне чудится, будто я присутствую на удивительно глупом представлении без начала и конца, где все действующие лица поперезабыли свои роли и несут отсебятину в тщетной надежде, что кривая вывезет. Это представление затеяно как бы специально для меня, чтобы как можно дольше удерживать меня на месте, не дать сдвинуться ни на шаг дальше, а тем временем за кулисами кто-то торопливо делает так, чтобы мне стало окончательно ясно: все без толку, ничего сделать нельзя, надо возвращаться домой...
С огромным трудом я беру себя в руки и выключаю проклятый прожектор. Щекн сейчас же обрывает на полуслове длинное, тщательно продуманное оскорбление и как ни в чем не бывало устремляется вперед. Я шагаю следом, слушая, как Вандерхузе наводит порядок у себя на борту: "Срам!.. Мешать полевой группе!.. Немедленно удалю из рубки!.. Отстраню!.. Базар!.."
- Развлекаешься? - тихонько спрашиваю я Щекна.
Он только косится выпуклым глазом.
- Склочник, - говорю я. - И все вы, Голованы, склочники и скандалисты...
- Мокро, - невпопад отзывается Щекн. - И полно лягушек. Ступить некуда... Опять грузовики, - сообщает он.
Из тумана впереди явственно и резко тянет вонью мокрого ржавого железа, и минуту спустя мы оказываемся посреди огромного беспорядочного стада разнообразных автомашин.
Здесь и обыкновенные грузовики, и грузовики-фургоны, и гигантские автоплатформы, и крошечные каплевидные легковушки, и какие-то чудовищные самоходные устройства с восемью колесами в человеческий рост. Они стоят посередине улицы и на тротуарах, кое-как, вкривь и вкось, упираясь друг в друга бамперами, иногда налезая друг на друга, - невообразимо ржавые, полуразвалившиеся, распадающиеся от малейшего толчка. Их сотни. Идти быстро невозможно, приходится обходить, протискиваться, перебираться, и все они нагружены домашним скарбом, и скарб этот тоже давно сгнил, истлел, проржавел до неузнаваемости...
Где-то на краю сознания жалобно бубнят усмиренные эксперты, встревоженно гудит Вандерхузе, но мне не до них. Я с проклятьями вытягиваю ноги из вонючей трясины полусгнившего тряпья и сейчас же с проклятьями проваливаюсь в недра каких-то огромных ящиков, где в грудах затхлой бумаги отчаянно пищат голые розовые крысята, и с проклятьями выкатываюсь, проламывая плечом какую-то гнилую деревянную стенку, под дождь, в лужу, распугивая лягушек... Хрустит и скрипит под ногами битое стекло, раскатываются какие-то то ли банки, то ли подшипники, прочное на вид никелированное железо разваливается в прах, когда рука пытается опереться на него, а один раз стенка фургона, гигантского, как трансконтинентальный контейнер, вдруг сама собой раскалывается поперек, и с гнилым грохотом вываливаются оттуда потоки неузнаваемого мусора в густых клубах отвратительно воняющей пыли.
А потом как-то неожиданно этот безобразный лабиринт кончается.
То есть вокруг по-прежнему машины, сотни машин, но теперь они стоят в относительном порядке, выстроившись по обе стороны мостовой и на тротуарах, а середина улицы совершенно свободна.
Я гляжу на Щекна. Щекн яростно отряхивается, чешется всеми четырьмя лапами сразу, вылизывает спину, плюется, изрыгает проклятия и снова принимается отряхиваться, чесаться и вылизываться.
Вандерхузе тревожно осведомляется, почему мы сошли с маршрута и что это был за склад. Я объясняю, что это был не склад. Мы дискутируем на тему: если это следы эвакуации, то почему аборигены эвакуировались с окраины в центр.
- Обратно я этой дорогой не пойду, - объявляет Щекн и яростным шлепком припечатывает к мостовой пробирающуюся рядом лягушку.
В два часа пополудни Штаб распространяет первое итоговое сообщение. Экологическая катастрофа, но цивилизация погибла по какой-то другой причине. Население исчезло, так сказать, в одночасье, но оно не истребило себя в войнах и не эвакуировалось через Космос - не та технология, да и вообще планета представляет собой не кладбище, а помойку. Жалкие остатки аборигенов прозябают в сельской местности, кое-как обрабатывают землю, совершенно лишены культурных навыков, однако прекрасно управляются с магазинными винтовками. Вывод для нас со Щекном: город должен быть абсолютно пуст. Мне этот вывод представляется сомнительным. Щекну тоже.
Улица расширяется, дома и ряды машин по обе стороны от нас совершенно исчезают в тумане, и я чувствую перед собой открытое пространство. Еще несколько шагов, и впереди из тумана возникает приземистый квадратный силуэт. Это опять броневик - совершенно такой же, как тот, что попал под обвалившуюся стену, но этот брошен давным-давно, он просел под собственной тяжестью и словно бы врос в асфальт. Все люки его распахнуты настежь. Два коротких пулеметных ствола, некогда грозно уставленных навстречу каждому, кто выходил на площадь, теперь унило поникли, ржавые капли сочатся из них и лениво стекают на покатый лобовик. Проходя мимо, я машинально толкаю распахнутую боковую дверцу, но она приржавела намертво.
Перед собой я не вижу ничего. Туман на этой площади какой-то особенный, неестественно густой, словно он отстаивался здесь много-много лет и за эти годы слежался, свернулся, как молоко, и просел под собственной тяжестью.
- Под ноги! - командует вдруг Щекн.
Я гляжу под ноги и ничего не вижу. Зато до меня вдруг доходит, что под подошвами уже не асфальт, а что-то мягкое, пружинящее, склизкое, словно толстый мокрый ковер. Я приседаю на корточки.
- Можешь включить свой прожектор, - ворчит Щекн.
Но я уже и без всякого прожектора вижу, что асфальт здесь почти сплошняком покрыт довольно толстой неаппетитной коркой, какой-то спрессованной влажной массой, обильно проросшей разноцветной плесенью. Я вытаскиваю нож, поддеваю пласт этой корки - от заплесневелой массы отдирается не то тряпочка, не то обрывок ремешка, а под ремешком этим мутной зеленью проглядывает что-то округлое (пуговица? пряжка?) и медленно распрямляются какие-то то ли проволочки, то ли пружинки...
- Они все здесь шли... - говорит Щекн со странной интонацией.
Я поднимаюсь и иду дальше, ступая по мягкому и скользкому. Я пытаюсь укротить свое воображение, но теперь у меня это не получается. Все они шли здесь, вот этой же дорогой, побросав свои ненужные большие легковушки и фургоны, сотни тысяч и миллионы вливались с проспекта на эту площадь, обтекая броневик с грозно и бессильно уставленными пулеметами, шли, роняя то немногое, что пытались унести с собой, спотыкались и роняли, может быть, даже падали сами и тогда уже не могли подняться, и все, что падало, втаптывалось, втаптывалось и втаптывалось миллионами ног. И почему-то казалось, что все это происходило ночью - человеческая каша была озарена мертвенным неверным светом, и стояла тишина, как во сне...
- Яма... - говорит Щекн.
Я включил прожектор. Никакой ямы нет. Насколько хватает луч, ровная гладкая площадь светится бесчисленными тусклыми огоньками люминесцирующей плесени, а в двух шагах впереди влажно чернеет большой, примерно двадцать на сорок, прямоугольник гладкого голого асфальта. Он словно аккуратно вырезан в этом проплесневелом мерцающем ковре.
- Ступеньки! - говорит Щекн как бы с отчаянием. - Дырчатые! Глубоко! Не вижу...
У меня мурашки ползут по коже: я никогда еще не слыхал, чтобы Щекн говорил таким странным голосом. Не глядя, я опускаю руку, и пальцы мои ложатся на большую лобастую голову, и я ощущаю нервное подрагивание треугольного уха. Бесстрашный Щекн испуган. Бесстрашный Щекн прижимается к моей ноге совершенно так же, как его предки прижимались к ногам своих хозяев, учуяв за порогом пещеры незнакомое и опасное...
- Дна нет... - говорит он с отчаянием. - Я не умею понять. Всегда бывает дно. Они все ушли туда, а дна нет, и никто не вернулся... Мы должны туда идти?
Я опускаюсь на корточки и обнимаю его за шею.
- Я не вижу здесь ямы, - говорю я на языке Голованов. - Я вижу только ровный прямоугольник асфальта.
Щекн тяжело дышит. Все мускулы его напряжены, и он все теснее прижимается ко мне.
- Ты не можешь видеть, - говорит он. - Ты не умеешь. Четыре лестницы с дырчатыми ступенями. Стерты. Блестят. Все глубже и глубже. И никуда. Я не хочу туда. И не приказывай.
- Дружище, - говорю я. - Что это с тобой? Как я могу тебе приказывать?
- Не проси, - говорит он. - Не зови. Не приглашай.
- Мы сейчас уйдем отсюда. - Говорю я.
- Да! И быстро!
Я диктую донесение. Вандерхузе уже переключил мой канал на Штаб, и когда я заканчиваю, вся экспедиция уже в курсе. Начинается галдеж. Выдвигаются гипотезы, предлагаются меры. Шумно. Щекн понемножку приходит в себя: косит желтым глазом и то и дело облизывается. Наконец вмешивается сам Комов. Галдеж прекращается. Нам приказано продолжать движение, и мы охотно подчиняемся.
Мы огибаем страшный прямоугольник, пересекаем площадь, минуем второй броневик, запирающий проспект с противоположной стороны, и снова оказываемся между двумя колоннами брошенных автомашин. Щекн снова бодро бежит впереди, он снова энергичен, сварлив и заносчив. Я усмехаюсь про себя и думаю, что на его месте я сейчас, несомненно, мучился бы от неловкости за тот панический приступ почти детского страха, с которым не удалось совладать там, на площади. А вот Щекн ничем таким не мучается. Да, он испытал страх и не сумел скрыть этого, и не видит здесь ничего стыдного и неловкого. Теперь он рассуждает вслух:
- Они все ушли под землю. Если бы там было дно, я бы уверил тебя, что все они живут сейчас под землей очень глубоко, неслышно. Но там нет дна! Я не понимаю, где они там могут жить. Я не понимаю, почему там нет дна и как это может быть.
- Попытайся объяснить, - говорю я ему. - Это очень важно.
Но Щекн не может объяснить. Очень страшно, твердит он. Планеты круглые, пытается объяснить он, и эта планета тоже круглая, я сам видел, но на той площади она вовсе не круглая. Она там, как тарелка. И в тарелке дырка. И дырка эта ведет из одной пустоты, где находимся мы, в другую пустоту, где нас нет.
- А почему я не видел этой дырки?
- Потому что она заклеена. Ты не умеешь. Заклеивали от таких, как ты, а не от таких, как я...
Потом он вдруг сообщает, что снова появилась опасность. Небольшая опасность, обыкновенная. Очень давно не было совсем, а теперь опять появилась.
Через минуту от фасада дома справа отваливается и рушится балкон третьего этажа. Я быстро спрашиваю Щекна, не уменьшилась ли опасность. Он не задумываясь отвечает, что да, уменьшилась, но ненамного. Я хочу его спросить, с какой стороны угрожает нам теперь эта опасность, но тут в спину мне ударяет плотный воздух, в ушах свистит, шерсть на Щекне поднимается дыбом.
По проспекту проносится словно маленький ураган. Он горячий и от него пахнет железом. Еще несколько балконов и карнизов с шумом рушатся по обеим сторонам улицы. С длинного приземистого дома срывает крышу, и она - старая, дырявая, рыхлая - медленно крутясь и разваливаясь на куски, проплывает над мостовой и исчезает в туче гнойно-желтой пыли.
- Что там у вас происходит? - вопит Вандерхузе.
- Сквозняк какой-то... - отзываюсь я сквозь зубы.
Новый удар ветра заставляет меня пробежаться вперед помимо воли. Это как-то унизительно.
- Абалкин! Щекн! - гремит Комов. - Держитесь середины! Подальше от стен! Я продуваю площадь, у вас возможны обвалы...
И в третий раз короткий горячий ураган проносится вдоль проспекта, как раз в тот момент, когда Щекн пытается развернуться носом к ветру. Его сбивает с ног и юзом волочит по мостовой в унизительной компании с какой-то зазевавшейся крысой.
- Все? - раздраженно спрашивает он, когда ураган стихает. Он даже не пытается подняться на ноги.
- Все, - говорит Комов. - Можете продолжать движение.
- Огромное вам спасибо, - говорит Щекн, ядовитый, как самая ядовитая змея.
В эфире кто-то хихикает, не сдержавшись. Кажется Вандерхузе.
- Приношу свои извинения, - говорит Комов. - Мне нужно было разогнать туман.
В ответ Щекн изрыгает самое длинное и замысловатое проклятие на языке Голованов, поднимается, бешено встряхивается, и вдруг замирает в неудобной позе.
- Лев, - говорит он. - Опасности больше нет. Совсем. Сдуло.
- И на том спасибо, - говорю я.
Информация от Эспады. Чрезвычайно эмоциональное описание Главного Гаттауха. Я вижу его перед собой как живого - невообразимо грязный, вонючий, покрытый лишаями старикашка лет двухсот на вид, утверждает, будто ему двадцать один год, все время хрипит, кашляет, отхаркивается и сморкается, на коленях постоянно держит магазинную винтовку и время от времени палит в божий свет поверх головы Эспады, на вопросы отвечать не желает, а все время норовит задавать вопросы сам, причем ответы выслушивает нарочито невнимательно и каждый второй ответ во всеуслышание объявляет ложью...
Проспект вливается в очередную площадь. Собственно, это не совсем площадь - просто справа располагается полукруглый сквер, за которым желтеет длинное здание с вогнутым фасадом, уставленным фальшивыми колоннами. Фасад желтый, и кусты в сквере какие-то вяло-желтые, словно в канун осени, и поэтому я не сразу замечаю посередине сквера еще один "стакан".
На этот раз он целехонек и блестит как новенький, будто его сегодня утром установили здесь, среди желтых кустов - цилиндр высотой метра в два и метр в диаметре, из полупрозрачного, похожего на янтарь материала. Он стоит совершенно вертикально и овальная дверца его плотно закрыта.
На борту у Вандерхузе вспышка энтузиазма, а Щекн лишний раз демонстрирует свое безразличие и даже презрение ко всем этим предметам, "не интересным его народу": он немедленно принимается чесаться, повернувшись к "стакану" задом.
Я обхожу стакан кругом, потом берусь двумя пальцами за выступ на овальной дверце и заглядываю внутрь. Одного взгляда мне вполне достаточно - заполняя своими чудовищными суставчатыми мослами весь объем "стакана", выставив перед собой шипастые полуметровые клешни, тупо и мрачно глянул на меня двумя рядами мутно-зеленых бельм гигантский ракопаук с Пандоры во всей своей красе.
Не страх во мне сработал, а спасительный рефлекс на абсолютно непредвиденное. Я и ахнуть не успел, как уже изо всех сил упирался плечом в захлопнутую дверцу, а ногами - в землю, с головы до ног мокрый от пота, и каждая жилка у меня дрожит.
А Щекн уже рядом, готовый к немедленной и решительной схватке, - покачивается на вытянутых напружиненных ногах, выжидательно поводя из стороны в сторону лобастой головой. Ослепительно белые зубы его влажно блестят в уголках пасти. Это длится всего несколько секунд, после чего он сварливо спрашивает:
- В чем дело? Кто тебя обидел?
Я нашариваю рукоять скорчера, заставляю себя оторваться от проклятой дверцы и принимаюсь пятиться, держа скорчер наизготовку. Щекн отступает вместе со мной, все более раздражаясь.
- Я задал тебе вопрос! - заявляет он с негодованием.
- Ты что же, - говорю я сквозь зубы, - до сих пор ничего не чуешь?
- Где? В этой будке? Там ничего нет!
Вандерхузе с экспертами взволнованно галдят над ухом. Я их не слушаю. Я и без них знаю, что можно, например, подпереть дверцу бревном - если найдется - или сжечь ее целиком из скорчера. Я продолжаю пятиться, не спуская глаз с дверцы "стакана".
- В будке ничего нет! - настойчиво повторяет Щекн. - И никого нет. И много лет никого не было. Хочешь, я открою дверцу и покажу тебе, что там ничего нет?
- Нет, - говорю я, кое-как управляясь со своими голосовыми связками. - Уйдем отсюда.
- Я только открою дверцу...
- Щекн, - говорю я. - Ты ошибаешься.
- Мы никогда не ошибаемся. Я иду. Ты увидишь.
- Ты ошибаешься! - рявкаю я. - Если ты сейчас же не пойдешь за мной, значит, ты мне не друг и тебе на меня наплевать!
Я круто поворачиваюсь на каблуках (скорчер в опущенной руке, предохранитель снят, регулятор на непрерывный разряд) и шагаю прочь. Спина у меня огромная, во всю ширину проспекта, и совершенно беззащитная.
Щекн с чрезвычайно недовольным видом шлепает лапами слева и позади. Ворчит и задирается. А когда мы отходим шагов на двести и я совсем уже успокаиваюсь и принимаюсь искать ходы к примирению, Щекн вдруг исчезает. Только когти шарахнули по асфальту. И вот он уже около будки, и поздно уже кидаться за ним, хватать за задние ноги, волочить дурака прочь, и скорчер мой теперь уже совершенно бесполезен, а проклятый Голован приоткрывает дверцу и долго, бесконечно долго смотрит внутрь "стакана"...
Потом, так и не издав ни единого звука, он снова прикрывает дверцу и возвращается. Щекн униженный. Щекн уничтоженный. Щекн, безоговорочно признающий свою полную непригодность и готовый поэтому претерпеть в дальнейшем любое с ним обращение. Он возвращается к моим ногам и усаживается боком, уныло опустив голову. Мы молчим. Я избегаю глядеть на него. Я гляжу на "стакан", чувствуя, как струйки пота на висках высыхают и стягивают кожу, как уходит из мышц мучительная дрожь, сменяясь тоскливой тягучей болью, и больше всего на свете мне хочется сейчас прошипеть: "С-сскотина!.." и со всего размаха, с рыдающим выдохом залепить оплеуху по этой унылой, дурацкой, упрямой, безмозглой лобастой башке. Но я говорю только:
- Нам повезло. Почему-то они здесь не нападают...
Сообщение из Штаба. Предполагается что "прямоугольник Щекна" является входом в межпространственный тоннель, через который и было выведено население планеты. Предположительно, Странниками...
Мы идем по непривычно пустому району. Никакой живности, даже комары куда-то исчезли. Мне это скорее не нравится, но Щекн не обнаруживает никаких признаков беспокойства.
- На этот раз вы опоздали, - ворчит он.
- Да, похоже на то, - отзываюсь я с готовностью.
После инцидента с ракопауком Щекн заговаривает впервые. Кажется, он склонен поговорить о постороннем. Склонность эта проявляется у него нечасто.
- Странники, - ворчит он. - Я много раз слышал: Странники, Странники... Вы совсем ничего о них не знаете?
- Очень мало. Знаем, что это сверхцивилизация, знаем, что они намного мощнее нас. Предполагаем, что они не гуманоиды. Предполагаем, что они освоили всю нашу Галактику, причем очень давно. Еще мы предполагаем, что у них нет дома - в нашем или в вашем понимании этого слова. Поэтому мы и называем их Странниками...
- Вы хотите с ними встретиться?
- Да как тебе сказать... Комов отдал бы за это правую руку. А я бы, например, предпочел, чтобы мы не встретились с ними никогда...
- Ты их боишься?
Мне не хочется обсуждать эту проблему. Особенно сейчас.
- Видишь ли, Щекн, - говорю я, - это длинный разговор. Ты бы все-таки поглядывал по сторонам, а то, я смотрю, ты стал какой-то рассеянный.
- Я поглядываю. Все спокойно.
- Ты заметил, что здесь вся живность исчезла?
- Это потому, что здесь часто бывают люди, - говорит Щекн.
- Вот как? - говорю я. - Ну, ты меня успокоил.
- Сейчас их нет. Почти.
Кончается сорок второй квартал, мы подходим к перекрестку. Щекн объявляет вдруг:
- За углом человек. Один.
Это дряхлый старик в длинном черном пальто до пят, в меховой шапке с наушниками, завязанными под взлохмаченной грязной бородой, в перчатках веселой ярко-желтой расцветки, в огромных башмаках с матерчатым верхом. Двигается он с огромным трудом, еле ноги волочит. До него метров тридцать, но и на этом расстоянии отчетливо слышно, как он тяжело, с присвистом дышит, а иногда постанывает от напряжения.
Он грузит тележку на высоких тонких колесиках, что-то вроде детской коляски. Убредает в разбитую витрину, надолго исчезает там и так же медленно выбирается обратно, опираясь одной рукой о стену, а другой, скрюченной, прижимает к груди по две, по три банки с яркими этикетками. Каждый раз, подобравшись к своей коляске, он обессиленно опускается на трехногий складной стульчик, некоторое время сидит неподвижно, отдыхая, а затем принимается так же медлительно и осторожно перекладывать банки из под скрюченной руки на тележку. Потом снова отдыхает, будто спит сидя, и снова поднимается на трясущихся ногах и направляется к витрине - длинный, черный, согнутый почти пополам.
Мы стоим на углу, почти не прячась, потому что нам ясно: старик ничего не видит и не слышит вокруг. По словам Щекна, он здесь совсем один, вокруг никого больше нет, разве что очень далеко. У меня нет ни малейшего желания вступать с ним в контакт, но, по-видимому, придется это сделать - хотя бы для того, чтобы помочь ему с этими банками. Но я боюсь его испугать. Я прошу Вандерхузе показать его Эспаде, пусть Эспада определит, кто это такой - "колдун", "солдат" или "человек".
Старик в десятый раз разгрузил свои банки и опять отдыхает, сгорбившись на трехногом стульчике. Голова его мелко трясется и клонится все ниже на грудь. Видимо, он засыпает.
- Я ничего подобного не видел, - объявляет Эспада. - Поговорите с ним, Лев...
- Уж очень он стар, - с сомнением говорит Вандерхузе.
- Сейчас умрет, - ворчит Щекн.
- Вот именно, - говорю я. - Особенно если я появлюсь перед ним в этом моем радужном балахоне...
Я не успеваю договорить. Старик вдруг резко подается вперед и мягко валится боком на мостовую.
- Все, - говорит Щекн. - Можно подойти посмотреть, если тебе интересно.
Старик мертв, он не дышит, и пульс не прощупывается. Судя по всему, у него обширный инфаркт и полное истощение организма. Но не от голода. Просто он очень, невообразимо дряхл. Я стою на коленях и смотрю в его зеленовато-белое костистое лицо со щетинистыми серыми бровями, с приоткрытым беззубым ртом и провалившимися щеками. Первый нормальный человек в этом городе. И мертвый. И я ничего не могу сделать, потому что у меня с собой только полевая аппаратура.
Я вкладываю ему две ампулы микрофага и говорю Вандерхузе, чтобы сюда прислали медиков. Я не собираюсь здесь задерживаться. Это бессмысленно. Он не заговорит. А если и заговорит, то не скоро. Перед тем, как уйти, я еще с минуту стою над ним, смотрю на коляску, наполовину загруженную консервными банками, на опрокинутый стульчик и думаю, что старик, наверное, всюду таскал за собой этот стульчик и поминутно присаживался отдохнуть...
Около восемнадцати часов начинает смеркаться. По моим расчетам до конца маршрута остается еще часа два ходу, и я предлагаю Щекну отдохнуть и поесть. В отдыхе Щекн не нуждается, но как всегда не упускает случая лишний раз перекусить.
Мы устраиваемся на краю обширного высохшего фонтана под сенью какого-то мифологического каменного чудовища с крыльями, и я вскрываю продовольственные пакеты. Вокруг мутно светлеют стены мертвых домов, стоит мертвая тишина, и приятно думать, что на десятках километров пройденного маршрута уже нет мертвой пустоты, а работают люди.
Во время еды Щекн никогда не разговаривает, однако, насытившись, любит поболтать.
- Этот старик, - произносит он, тщательно вылизывая лапу, - его действительно оживили?
- Да.
- Он снова живой, ходит, говорит?
- Вряд ли он говорит и тем более ходит, но он живой.
- Жаль, - ворчит Щекн.
- Жаль?
- Да. Жаль, что он не говорит. Интересно было бы узнать, что ТАМ...
- Где?
- Там, где он был, когда стал мертвым.
Я усмехаюсь.
- Ты думаешь, там что-нибудь есть?
- Должно быть. Должен же я куда-то деваться, когда меня не станет.
- Куда девается электрический ток, когда его выключают? - спрашиваю я.
- Этого я никогда не мог понять, - признается Щекн. - Но ты рассуждаешь неточно. Да, я не знаю, куда девается электрический ток, когда его выключают. Но я также не знаю, откуда он берется, когда его включают. А вот откуда взялся я - это мне известно и понятно.
- И где же ты был, когда тебя еще не было? - коварно спрашиваю я.
Но для Щекна это не проблема.
- Я был в крови своих родителей. А до этого - в крови родителей своих родителей.
- Значит, когда тебя не будет, ты будешь в крови своих детей...
- А если у меня не будет детей?
- Тогда ты будешь в земле, в траве, в деревьях...
- Это не так! В траве и деревьях будет мое тело. А вот где буду я сам?
- В крови твоих родителей тоже был не ты сам, а твое тело. Ты ведь не помнишь, каково тебе было в крови твоих родителей...
- Как это - не помню? - удивляется Щекн. - Очень многое помню!
- Да, действительно... - бормочу я, сраженный. - У вас же генетическая память...
- Называть это можно как угодно, - ворчит Щекн. - Но я действительно не понимаю, куда я денусь, если сейчас умру. Ведь у меня нет детей...
Я принимаю решение прекратить этот спор. Мне ясно: я никогда не сумею доказать Щекну, что ТАМ ничего нет. Поэтому я молча сворачиваю продовольственный пакет, укладываю его в заплечный мешок и усаживаюсь поудобнее, вытянув ноги.
Щекн тщательно вылизал вторую лапу, привел в идеальный порядок шерстку на щеках и снова заводит разговор.
- Ты меня удивляешь, Лев, - объявляет он. - И все вы меня удивляете. Неужели вам здесь не надоело?
- Мы работаем, - возражаю я лениво.
- Зачем работать без всякого смысла?
- Почему же - без смысла? Ты же видишь, сколько мы узнали всего за один день.
- Вот я и спрашиваю: зачем вам узнавать то, что не имеет смысла? Что вы будете с этим делать? Вы все узнаете и узнаете и ничего не делаете с тем, что узнаете.
- Ну, например? - спрашиваю я.
Щекн - великий спорщик. Он только что одержал одну победу и теперь явно рвется одержать вторую.
- Например, яма без дна, которую я нашел. Кому и зачем может понадобиться яма без дна?
- Это не совсем яма, - говорю я. - Это скорее дверь в другой мир.
- Вы можете пройти в эту дверь? - осведомляется Щекн.
- Нет, - признаюсь я. - Не можем.
- Зачем же вам дверь, в которую вы все равно не можете пройти?
- Сегодня не можем, а завтра сможем.
- Завтра?
- В широком смысле. Послезавтра. Через год...
- Другой мир, другой мир... - ворчит Щекн. - Разве вам тесно в этом?
- Как тебе сказать... Тесно должно быть нашему воображению.
- Еще бы! - ядовито произносит Щекн. - Ведь стоит вам попасть в другой мир, как вы сейчас же начинаете переделывать его на подобие вашего собственного. И, конечно же, вашему воображению снова становится тесно, и тогда вы ищете еще какой-нибудь мир и опять принимаетесь переделывать его...
Он вдруг резко обрывает свою филиппику, и в то же мгновение я ощущаю присутствие постороннего. Здесь. Рядом. В двух шагах. Возле постамента с мифологическим чудищем.
Это совершенно нормальный абориген - судя по всему, из категории "человеков" - крепкий статный мужчина в брезентовых штанах и брезентовой куртке на голое тело, с магазинной винтовкой, висящей на ремне через шею. Копна нечесаных волос спадает ему на глаза, а щеки и подбородок выскоблены до гладкости. Он стоит у постамента совершенно неподвижно, и только глаза его неторопливо перемещаются с меня на Щекна и обратно. Судя по всему, в темноте он видит не хуже нас. Мне непонятно, как он ухитрился так бесшумно и незаметно подобраться к нам.
Я осторожно завожу руку за спину и включаю линган транслятора.
- Подходи и садись, мы друзья, - одними губами говорю я.
Из лингана с полусекундным замедлением несутся гортанные, не лишенные приятности звуки.
Незнакомец вздрагивает и отступает на шаг.
- Не бойся, - говорю я. - Как тебя зовут? Меня зовут Лев, его зовут Щекн. Мы не враги. Мы хотим с тобой поговорить.
Нет, ничего не получается. Незнакомец отступает еще на шаг и наполовину укрывается за постаментом. Лицо его по-прежнему ничего не выражает, и не ясно даже, понимает ли он, что ему говорят.
- У нас вкусная еда, - не сдаюсь я. - Может быть, ты голоден или хочешь пить? Садись с нами, и я с удовольствием тебя угощу...
Мне вдруг приходит в голову, что аборигену должно быть довольно страшно слышать это "мы" и "с нами", и я торопливо перехожу на единственное число. Но это не помогает. Абориген совсем скрывается за постаментом, и теперь его не видно и не слышно.
- Уходит, - ворчит Щекн.
И я тут же снова вижу аборигена - он длинным, скользящим, совершенно бесшумным шагом пересекает улицу, ступает на противоположный тротуар и, так ни разу и не оглянувшись, скрывается в подворотне.


Жук в муравейнике

2 июня 78 года. Лев Абалкин воочию

Около 18.00 ко мне ввалились (без предупреждения) Андрей и Сандро. Я спрятал папку в стол и сразу же строго сказал им, что не потерплю никаких деловых разговоров, поскольку теперь они подчинены не мне, а Клавдию. Кроме того, я занят.
Они принялись жалобно ныть, что пришли вовсе не по делам, что соскучились и что нельзя же так. Что-что, а ныть они умеют. Я смягчился. Был открыт бар, и некоторое время мы с удовольствием говорили о моих кактусах. Потом я вдруг совершенно случайно обнаружил, что говорим мы уже не столько о кактусах, сколько о Клавдии, и это еще было как-то оправдано, поскольку Клавдий своей шишковатостью и колючестью мне самому напоминал кактус, но я и ахнуть не успел, как эти юные провокаторы чрезвычайно ловко и естественно съехали на дело о биореакторах и о Капитане Немо.
Не подавая виду, я дал им войти в раж, а затем, в самый кульминационный момент, когда они уже решили, что их начальник вполне готов, предложил им убираться вон. И я бы их выгнал, потому что здорово разозлился и на них, и на себя, но тут (опять же без предупреждения) заявилась Алена. Это судьба, подумал я и отправился на кухню. Все равно было уже время ужинать, а даже юным провокаторам известно, что при посторонних о наших делах разговаривать не полагается.
Получился очень милый ужин. Провокаторы, забыв обо всем на свете, распускали хвосты перед Аленой. Когда она их срезала, распускал хвост я - просто для того, чтобы не давать супу остыть в горшке. Кончился этот парад петухов великим спором: куда теперь пойти. Сандро требовал идти на "Октопусов" и притом немедленно, потому что лучшие вещи у них бывают в начале. Андрей горячился, как самый настоящий музыкальный критик, его выпады против "Октопусов" были страстны и поразительно бессодержательны, его теория современной музыки поражала своей свежестью и сводилась к тому, что нынче ночью самое время опробовать под парусом его новую яхту "Любомудр". Я стоял за шарады, или, в крайнем случае, факты. Алена же, смекнувшая, что я сегодня никуда не пойду и вообще занят, расстроилась и принялась хулиганить. "Октопусов" - в реку! - требовала она. - По бим-бом-брамселям! Давайте шуметь!" И так далее.
В самый разгар этой дискуссии, в 19.33, закурлыкал видеофон. Андрей, сидевший ближе всех к аппарату, ткнул пальцем в клавишу. Экран осветился, но изображения на нем не было. И слышно не было ничего, потому что Сандро вопил во всю мочь: "Острова, острова, острова!..", совершая нелепые телодвижения в попытках подражать неподражаемому Б.Туарегу, между тем как Алена, закусив удила, противостояла ему "Песней без слов" Глиэра (а может быть, и не Глиэра).
- Ша! - гаркнул я, пробираясь к видеофону.
Стало несколько тише, но аппарат по-прежнему молчал, мерцая пустым экраном. Вряд ли это был Экселенц, и я успокоился.
- Подождите, я перетащу аппарат, - сказал я в голубоватое мерцание.
В кабинете я поставил видеофон на стол, повалился в кресло и сказал:
- Ну вот, здесь потише... Только имейте в виду, я вас не вижу.
- Простите, я забыл... - произнес низкий мужской голос, и на экране появилось лицо - узкое, иссиня-бледное, с глубокими складками от крыльев носа к подбородку. Низкий широкий лоб, глубоко запавшие большие глаза, черные прямые волосы до плеч.
Любопытно, что я сразу узнал его, но не сразу понял, что это он.
- Здравствуйте, Мак, - сказал он. - Вы меня узнаете?
Мне нужно было несколько секунд, чтобы привести себя в порядок. Я был совершенно не готов.
- Позвольте, позвольте... - затянул я, лихорадочно соображая, как мне следует себя вести.
- Лев Абалкин, - напомнил он. - Помните? Саракш, Голубая Змея...
- Господи! - вскричал журналист Каммерер, в прошлом Мак Сим, резидент Земли на планете Саракш. - Лева! А мне сказали, что вас на Земле нет и неизвестно, когда будете... Или вы еще там?
Он улыбался.
- Нет, я уже здесь... Но я вам помешал, кажется?
- Вы мне никак не можете помешать! - проникновенно сказал журналист Каммерер. Не тот журналист Каммерер, который навещал Майю Глумову, а скорее тот, который навещал Учителя. - Вы мне нужны! Ведь я пишу книгу о Голованах!..
- Да, я знаю, - перебил он. - Поэтому я вам и звоню. Но, Мак, я ведь уже давно не имею дела с Голованами.
- Это как раз неважно, - возразил журналист Каммерер. - Важно, что вы были первым, кто имел с ними дело.
- Положим, первым были вы.
- Нет. Я их просто обнаружил, вот и все. И вообще, о себе я уже написал. И о самых последних работах Комова материал у меня подобран. Как видите, пролог и эпилог есть, не хватает пустячка - основного содержания... Послушайте, Лева, нам надо обязательно встретиться. Вы надолго на Землю?
- Не очень, - сказал он. - Но встретимся мы обязательно. Правда, сегодня я не хотел бы...
- Положим, сегодня и мне было бы не совсем удобно, - быстро подхватил журналист Каммерер. - А вот как насчет завтрашнего дня?
Какое-то время он молча всматривался в меня. Я вдруг сообразил, что никак не могу определить цвет его глаз - уж очень глубоко они сидели под нависшими бровями.
- Поразительно, - проговорил он. - Вы совсем не изменились. А я?
- Честно? - спросил журналист Каммерер, чтобы что-нибудь сказать.
Лев Абалкин снова улыбнулся.
- Да, - сказал он. - Двадцать лет прошло. И, вы знаете, Мак, я вспоминаю о тех временах как о самых счастливых. Все было впереди, все еще только начиналось... И, вы знаете, я вот сейчас вспоминаю эти времена и думаю: до чего же мне чертовски повезло, что начинал я с такими руководителями, как Комов и как вы, Мак...
- Ну-ну, Лев, не преувеличивайте, - сказал журналист Каммерер. - При чем здесь я?
- То есть как это - при чем здесь вы? Комов руководил, Раулингсон и я были на подхвате, а ведь всю координацию осуществляли вы!
Журналист Каммерер вытаращил глаза. Я - тоже, но я вдобавок еще и насторожился.
- Ну, Лев, - сказал журналист Каммерер, - вы, брат, по молодости лет ни черта, видно, не поняли в тогдашней субординации. Единственно, что я тогда для вас делал, это обеспечивал безопасность, транспорт и продовольствие... да и то...
- И поставляли идеи! - вставил Лев Абалкин.
- Какие идеи?
- Идея экспедиции на Голубую Змею - ваша?
- Ну, в той мере, что я сообщ...
- Так! Это раз. Идея о том, что с Голованами должны работать Прогрессоры, а не зоопсихологи, - это два!
- Погодите, Лев! Это Комова идея! Да мне вообще было на вас всех наплевать! У меня в это время было восстание в Пандее! Первый массовый десант Океанской Империи! Вы-то должны понимать, что такое... Господи! Да если говорить честно, я о вас и думать тогда забыл! Зеф вами тогда занимался, Зеф, а не я! Помните рыжего аборигена?..
Лев Абалкин смеялся, обнажая ровные белые зубы.
- И нечего оскаливаться! - сказал журналист Каммерер сердито. - Вы же ставите меня в дурацкое положение. Вздор какой! Не-ет, голубчики, видно я вовремя взялся за эту книгу. Надо же, какими идиотскими легендами все это обросло!..
- Ладно-ладно, я больше не буду, - сказал Абалкин. - Мы продолжим этот спор при личной встрече...
- Вот именно, - сказал журналист Каммерер. - Только спора никакого не будет. Не о чем здесь спорить. Давайте так...
Журналист Каммерер поиграл кнопками настольного блокнота.
- Завтра в десять ноль-ноль у меня... Или, может быть, вам удобнее...
- Давайте у меня, - сказал Лев Абалкин.
- Тогда диктуйте адрес, - скомандовал журналист Каммерер. Он еще не остыл.
- Курорт "Осинушка", - сказал Лев Абалкин. - Коттедж номер шесть.


Жук в муравейнике

2 июня 78 года. Кое-какие догадки о намерениях Льва Абалкина

Сандро и Андрею я приказал быть свободными. Совершенно официально. Пришлось сделать официальное лицо и говорить официальным тоном, что, впрочем, удалось мне без всякого труда, потому что я хотел остаться один и как следует подумать.
Мгновенно поняв мое настроение, Алена притихла и беспрекословно согласилась не заходить в кабинет и вообще беречь мой покой. Насколько я знаю, она абсолютно неправильно представляет себе мою работу. Например, она убеждена, что моя работа опасна. Но некоторые азы она усвоила прочно. В частности, если я вдруг оказываюсь занят, то это не означает, что на меня накатило вдохновение или что меня вдруг осенила ослепительная идея, - это означает просто, что возникла какая-то срочная задача, которую нужно действительно срочно решить.
Я дернул ее за ухо и затворился в кабинете, оставив ее прибирать в гостиной.
Откуда он узнал мой номер? Это просто. Номер я оставлял учителю. Кроме того, ему могла рассказать обо мне Майя Глумова. Значит, либо он еще раз общался с Майей Тойвовной, либо решил все-таки повидаться с Учителем. Несмотря ни на что. Двадцать лет не давал о себе знать, а сейчас вот вдруг решил повидаться. Зачем?
С какой целью он мне звонил? Например, из сентиментальных побуждений. Воспоминания о первой настоящей работе. Молодость, самое счастливое время в жизни. Гм. Сомнительно... Альтруистическое желание помочь журналисту (первооткрывателю возлюбленных Голованов) в его работе, сдобренное, скажем, здоровым честолюбием. Чушь. Зачем он в этом случае дает мне фальшивый адрес? А может быть, не фальшивый? Но если не фальшивый, значит, он не скрывается, значит, Экселенц что-то путает... В самом деле, откуда следует, что Лев Абалкин скрывается?
Я быстренько вызвал информаторий, узнал номер и позвонил в "Осинушку", коттедж номер шесть. Никто не отозвался. Как и следовало ожидать.
Ладно, оставим пока это. Далее. Что было главным в нашем разговоре? Кстати, один раз я чуть на проболтался. Язык себе за это откусить мало. "Вы-то должны понимать, что такое десант группы флотов "Ц"!" "Интересно, откуда вы знаете, Мак, о группе флотов "Ц" и, главное, почему вы, собственно, решили, что я об этом что-нибудь знаю?" Разумеется, ничего этого он бы не сказал, но он бы подумал и все понял. И после такого позорного прокола мне оставалось бы только в самом деле уйти в журналистику... Ладно, будем надеяться, что он ничего не заметил. У него тоже было не так уж много времени, чтобы анализировать и оценивать каждое мое слово. Он явно добивался какой-то своей цели, а все прочее, к цели не относящееся, надо думать, пропускал мимо ушей...
Но чего же он добивался? Зачем это он попытался приписать мне свои заслуги и заслуги Комова вдобавок? И главное, вот так, в лоб, едва успев поздороваться... Можно подумать, что я действительно распространяю легенды о своем приоритете, будто бы именно мне принадлежат все фундаментальные идеи относительно Голованов, что я все это себе присвоил, а он об этом узнал и дает мне понять, что я - дерьмо. Во всяком случае усмешка у него была двусмысленная... Но это же вздор! О том, что именно я открыл Голованов, знают сейчас только самые узкие специалисты, да и те, наверное, забыли об этом за ненадобностью...
Чушь и ерунда, конечно. Но факт остается фактом: мне только что позвонил Лев Абалкин и сообщил, что, по его мнению, основоположником и корифеем современной науки о Голованах являюсь я, журналист Каммерер. Больше наш разговор не содержал ничего существенного. Все остальное - светская шелуха. Ну, правда, еще фальшивый (скорее всего) адрес в конце...
Конечно, напрашивается еще одна версия. Ему было все равно, о чем говорить. Он мог позволить себе говорить любую чушь, потому что он позвонил только для того, чтобы увидеть меня. Учитель или Майя Глумова говорят ему: тобой интересуется некий Максим Каммерер. "Вот как? - думает скрывающийся Лев. - Очень странно! Стоило мне прибыть на Землю, как мною интересуется Максим Каммерер. А ведь я знавал Максима Каммерера. Что это? Совпадение? Лев Абалкин не верит в совпадения. Дай-ка я позвоню этому человеку и посмотрю, точно ли это Максим Каммерер, в прошлом Мак Сим... А если это действительно он, то посмотрим, как он будет себя вести..."
Я почувствовал, что попал в точку. Он звонит и на всякий случай отключает изображение. На тот самый случай, если я НЕ Максим Каммерер. Он видит меня. Не без удивления, наверное, но зато с явным облегчением. Это самый обыкновенный Максим Каммерер, у него вечеринка, развеселое шумство, абсолютно ничего подозрительного. Что ж, можно обменяться десятком ничего не значащих фраз, назначить свидание и сгинуть...
Но! Это не вся правда и не только правда. Есть здесь две шероховатости. Во-первых. Зачем ему вообще понадобилось тогда вступать в разговор? Посмотрел бы, послушал, убедился, что я есть я, и благополучно отключился бы. Ошибочное совпадение, кто-то не туда попал. И все.
А во-вторых, я ведь тоже не вчера родился. Я же видел, что он не просто разговаривает со мной. Он еще и наблюдает за моей реакцией. Он хотел убедиться, что я есть я и что я определенным образом отреагирую на какие-то его слова. Он говорит заведомо чушь и внимательно следит, как я на эту чушь реагирую... Опять-таки странно. На заведомую чушь все люди реагируют одинаково. Следовательно, либо я рассуждаю неправильно, либо... Либо, с точки зрения Абалкина, эта чушь вовсе не чушь. Например: по каким-то совершенно неведомым мне причинам Абалкин действительно допускает, что моя роль в исследовании Голованов чрезвычайно велика. Он звонит мне, чтобы проверить это допущение, и по моей реакции убеждается, что это допущение неверно.
Вполне логично, но как-то странно. Причем здесь Голованы? Вообще-то говоря, в жизни Льва Абалкина Голованы сыграли роль, прямо скажем, фундаментальную. Стоп!
Если бы мне сейчас предложили изложить вкратце самую суть биографии этого человека, я бы, наверное, сказал так: ему нравилось работать с Голованами, он больше всего на свете хотел работать с Голованами, он уже весьма успешно работал с Голованами, но работать с Голованами ему почему-то не дали... Черт побери, а что тут было бы удивительного, если бы у него наконец лопнуло бы терпение и он плюнул на этот свой штаб "Ц", на КОМКОН, на дисциплину, плюнул на все и вернулся на Землю, чтобы, черт возьми, раз и навсегда выяснить, почему ему не дают заниматься любимым делом, кто - персонально - мешает ему всю жизнь, с кого он может спросить за крушение взлелеянных планов, за горькое свое непонимание происходящего, за пятнадцать лет, потраченных на безмерно тяжкую и нелюбимую работу... Вот он и вернулся!
Вернулся и сразу наткнулся на мое имя. И вспомнил, что я был, по сути, куратором его первой работы с Голованами, и захотелось ему знать, не принимал ли я участия в этом беспрецедентном отчуждении человека от любимого дела, и он узнал (с помощью нехитрого приема), что нет, не участвовал - занимался, оказывается, отражением десантов и вообще был не в курсе.
Вот как, например, можно было бы объяснить давешний разговор. Но только этот разговор и ничего больше. Ни темную историю с Тристаном, ни темную историю с Майей Глумовой, ни, тем более, причину, по которой Льву Абалкину понадобилось скрываться, объяснить этой гипотезой было нельзя. Да, елки-палки, если бы эта моя гипотеза была правильной, Лев Абалкин должен был бы сейчас ходить по КОМКОНу и лупить своих обидчиков направо и налево как человек несдержанный и с артистической нервной организацией... Впрочем, что-то здравое в этой моей гипотезе все-таки было, и возникали кое-какие практические вопросы. Я решил задать их Экселенцу, но сначала следовало позвонить Сергею Павловичу Федосееву.
Я взглянул на часы: 21.51. Будем надеяться, что старик еще не лег.
Действительно, оказалось, что старик еще не лег. С некоторым недоумением, словно бы не узнавая, он смотрел с экрана на журналиста Каммерера. Журналист Каммерер рассыпался в извинениях за неурочный звонок. Извинения были приняты, однако выражение недоумения не исчезло.
- У меня к вам буквально один-два вопроса. Сергей Павлович, - сказал журналист Каммерер озабоченно. - Вы ведь встречались с Абалкиным?
- Да. Я дал ему ваш номер.
- Вы меня простите, Сергей Павлович... Он только что позвонил мне... И он разговаривал со мною как-то странно... - Журналист Каммерер с трудом подбирал слова. - У меня возникло впечатление... Я понимаю, что это, скорее всего, ерунда, но ведь всякое может случиться... В конце концов он мог вас неправильно понять...
Старик насторожился.
- В чем дело? - спросил он.
- Вы ведь рассказали ему обо мне... Н-ну, о нашем с вами разговоре...
- Естественно. Я не понимаю вас. Разве я не должен был рассказывать?
- Да нет, дело не в этом. Видимо, он все-таки неверно вас понял. Представьте себе, мы не виделись с ним пятнадцать лет. И вот, едва поздоровавшись, он с каким-то болезненным сарказмом принимается восхвалять меня за то... Короче говоря, он фактически обвинил меня в том, что я претендую на его приоритет в работе с Голованами! Уверяю вас, без всяких, без малейших на то оснований... Поймите, я в этом вопросе выступаю только как журналист, как популяризатор, и никак не более того...
- Позвольте, позвольте, молодой человек! - Старик поднял руку. - Успокойтесь, пожалуйста. Разумеется, ничего подобного я ему не говорил. Хотя бы уже просто потому, что я в этом совсем не разбираюсь...
- Ну... может быть... вы как-то недостаточно точно сформулировали...
- Позвольте, я вообще ему ничего такого не формулировал! Я ему сказал, что некий журналист Каммерер пишет о нем книгу и обратился ко мне за материалом. Номер у журналиста такой-то. Позвони ему. Все. Вот все, что я ему сказал.
- Ну тогда я не понимаю, - сказал журналист Каммерер почти в отчаянии. - Я поначалу решил, что он как-то неверно вас понял, но если это не так... тогда я не знаю... Тогда это что-то болезненное. Мания какая-то. Вообще эти Прогрессоры, может быть, и ведут себя вполне достойно у себя на работе, но на Земле они иногда совершенно распускаются... Нервы у них сдают, что ли...
Старик завесил глаза бровями.
- Н-ну, знаете ли... В конце концов не исключено, что Лева действительно меня недопонял... а точнее сказать, недослышал... Разговор у нас получился мимолетный, я спешил, был сильный ветер, очень шумели сосны, а вспомнил я о вас в самый последний момент...
- Да нет, я ничего такого не хочу сказать... - попятился журналист Каммерер. - Возможно, что это именно я недопонял Льва... Меня, знаете ли, кроме прочего, потряс его вид... Он сильно изменился, сделался каким-то недобрым... Вам не показалось, Сергей Павлович?
Да, Сергею Павловичу это тоже показалось. Понуждаемый и подталкиваемый не слишком скрываемой обидой простодушно-общительного журналиста Каммерера, он постепенно и очень сбивчиво, стыдясь за своего ученика и за какие-то свои мысли, рассказал, как это все у них произошло.
Примерно в 17.00 С. П. Федосеев покинул на глайдере свою усадьбу "Комарики" и взял курс на Свердловск, где у него было назначено некое заседание некоего клуба. Через пятнадцать минут его буквально атаковал и заставил приземлиться в диком сосновом бору невесть откуда взявшийся глайдер, водителем которого оказался Лев Абалкин. На поляне, среди шумящих сосен, между ними состоялся краткий разговор, построенный Львом Абалкиным по уже известной мне схеме.
Едва поздоровавшись, фактически не давши старому учителю раскрыть рта и не тратя времени на объятия, он обрушился на старика с саркастическими благодарностями. Он язвительно благодарил несчастного Сергея Павловича за те неимоверные усилия, которые тот якобы приложил, чтобы убедить комиссию по распределению направить абитуриента Абалкина не в Институт зоопсихологии, куда абитуриент по глупости и неопытности намеревался поступить, а в школу Прогрессоров, каковые усилия увенчались блистательным успехом и сделали всю дальнейшую жизнь Льва Абалкина столь безмятежной и счастливой.
Потрясенный старик за столь наглое извращение истины закатил, естественно, своему бывшему ученику оплеуху. Приведя его таким образом в подобающее состояние молчания и внимания, он спокойно объяснил ему, что на самом деле все было наоборот. Именно он, С._П._Федосеев, прочил Льва Абалкина в зоопсихологи, уже договорился относительно него в Институте и представил комиссии соответствующие рекомендации. Именно он, С._П._Федосеев, узнав о нелепом, с его точки зрения, решении комиссии, устно и письменно протестовал вплоть до регионального Совета Просвещения. И именно он, С._П._Федосеев, был в конце концов вызван в Евразийский сектор и высечен там как мальчишка за попытку недостаточно квалифицированной дезавуации решения комиссии по распределению. ("Мне предъявили там заключение четырех экспертов и как дважды два доказали, что я - старый дурак, а прав, оказывается, председатель комиссии по распределению доктор Серафимович...")
Дойдя до этого пункта, старик замолчал.
- И что же он? - осмелился спросить журналист Каммерер.
Старик горестно пожевал губами.
- Этот дурачок поцеловал мне руку и бросился к своему глайдеру.
Мы помолчали. Потом старик добавил:
- Вот тут-то я и вспомнил про вас... Откровенно говоря, мне показалось, что он не обратил на это внимания... Может быть, следовало рассказать ему о вас поподробнее, но мне было не до того... Мне показалось почему-то, что я больше никогда его не увижу...


Жук в муравейнике

2 июня 78 года. Короткий разговор

Экселенц был дома. Облаченный в строгое черное кимоно, он восседал за рабочим столом и занимался любимым делом: рассматривал в лупу какую-то уродливую коллекционную статуэтку.
- Экселенц, - сказал я, - мне надо знать, вступал ли Лев Абалкин на Земле в контакт с кем-нибудь еще?
- Вступал, - сказал Экселенц и посмотрел на меня, как мне показалось, с интересом.
- Могу я узнать, с кем?
- Можешь. Со мной.
Я осекся. Экселенц подождал немного и приказал:
- Докладывай.
Я доложил. Оба разговора - дословно, выводы свои - вкратце, а в конце добавил, что, по моему мнению, следует ожидать, что Абалкин должен в ближайшее время выйти на Комова, Раулингсона, Горячеву и других людей, так или иначе причастных к его работе с Голованами. А также на этого доктора Серафимовича - тогдашнего председателя комиссии по распределению. Поскольку Экселенц молчал и не опускал головы, я позволил себе задать вопрос:
- Можно узнать, о чем он говорил с вами? Меня очень удивляет, что он вообще вышел на вас.
- Тебя это удивляет... Меня тоже. Но никакого разговора у нас не было. Он проделал такую же штуку, что и с тобой: не включил изображение. Полюбовался на меня, узнал, наверное, и отключился.
- Почему вы, собственно, думаете, что это был он?
- Потому что он связался со мной по каналу, который был известен только одному человеку.
- Так, может быть, этот человек...
- Нет, этого быть не может... Что же касается твоей гипотезы, то она несостоятельна. Лев Абалкин сделался превосходным резидентом, он любил эту работу и не согласился бы променять ее ни на что.
- Хотя по типу нервной организации быть Прогрессором ему...
- Это не твоя компетенция, - сказал Экселенц резко. - Не отвлекайся. К делу. Приказ отыскать Абалкина и взять его под наблюдение я отменяю. Иди по его следам. Я хочу знать, где он бывал, с кем встречался и о чем говорил.
- Понял. А если я все-таки наткнусь на него?
- Возьмешь у него интервью для своей книги. А потом доложишь мне. Не больше и не меньше.


Жук в муравейнике

2 июня 78 года. Кое-что о тайнах

Около 23.30 Я быстренько принял душ, заглянул в спальню и убедился, что Алена дрыхнет без задних ног. Тогда я вернулся в кабинет.
Я решил начать со Щекна. Щекн, естественно, не землянин и даже не гуманоид, и поэтому потребовался весь мой опыт и вся моя, скажу не хвастаясь, сноровка в обращении с информационными каналами, чтобы получить те сведения, которые я получил. Замечу в скобках, что подавляющее большинство моих однопланетников понятия не имеет о реальных возможностях этого восьмого (или теперь уже девятого?) чуда света - Большого Всепланетного Информатория. Вполне допускаю, впрочем, что и я, при всем своем опыте и всей своей сноровке, отнюдь не имею права претендовать на совершенное умение пользоваться его необъятной памятью.
Я послал одиннадцать запросов - три из них, как выяснилось, оказались лишними - и получил в результате следующую информацию о Головане Щекне.
Полное его имя было, оказывается, Щекн-Итрч. С семьдесят пятого года и по сей день он числился членом постоянной миссии Народа Голованов на Земле. Судя по его функциям при сношениях с земной администрацией, он являлся чем-то вроде переводчика-референта миссии, истинное же его положение было неизвестно, ибо взаимоотношения внутри коллектива миссии оставались для землян тайной за семью печатями. Судя по некоторым данным, Щекн возглавлял что-то вроде семейной ячейки внутри миссии, причем до сих пор не удалось толком разобраться ни в численности, ни в составе этой ячейки, а между тем эти факторы играли, по-видимому, весьма большую роль при решении целого ряда важных вопросов дипломатического свойства.
Вообще фактических данных о Щекне, как и обо всей миссии в целом, набралось множество. Некоторые из них были поразительные, но все они со временем вступали в противоречие с новыми фактами, либо полностью опровергались последующими наблюдениями. Похоже было, что наша ксенология склонялась к тому, чтобы поднять (или опустить - как кому нравится) руки перед этой загадкой. И многие весьма порядочные ксенологи присоединились к мнению Раулингсона, сказавшего еще лет десять назад в минуту слабости: "По-моему, они просто морочат нам голову!.."
Впрочем, все это меня мало касалось. Мне только следовало и в дальнейшем не забывать слова Раулингсона.
Располагалась миссия на реке Телон в Канаде, северо-западнее Бэйкер-лэйка. Голованы, оказывается, пользовались полной свободой передвижения, причем пользовались ею весьма охотно, хотя и не признавали никакого транспорта, кроме нуль-Т. Резиденция для миссии была возведена в строгом соответствии с проектом, представленным самими Голованами, однако от удовольствия заселить ее Голованы вежливо уклонились, а расположились вокруг в самодельных подземных помещениях или, говоря попросту, в норах. Телекоммуникации они не признавали, и втуне пропали старания наших инженеров, создавших видеоаппаратуру, специально приспособленную для их слуха, зрения и удобного манипулирования. Голованы признавали только личные контакты. Значит, придется лететь в Бэйкер-лэйк.
Покончив со Щекном, я решил все-таки найти доктора Серафимовича. Мне удалось это без особого труда, то есть удалось получить информацию о нем. Он, оказывается, умер двенадцать лет назад в возрасте ста восемнадцати лет. Доктор педагогики, постоянный член Евразийского Совета Просвещения, член Мирового Совета по педагогике Валерий Маркович Серафимович. Жаль.
Я взялся за Корнея Яшмаа. Прогрессор Корней Янович Яшмаа уже два года имел адресом виллу "Лагерь Яна" в десятке километров к северу от Антонова, в приволжской степи. У него был обширный послужной список, из которого явствовало, что вся его профессиональная деятельность была связана с планетой Гиганда. Видимо, это был очень крупный практический работник и незаурядный теоретик в области экспериментальной истории, но все подробности его карьеры разом вылетели у меня из головы, едва до меня дошли два малоприметных обстоятельства.
Первое: Корней Янович Яшмаа был посмертным сыном.
Второе: Корней Янович Яшмаа родился 6 октября 38 года. Родителями Корнея Яшмаа были не члены группы "Йормала", а супружеская чета, трагически погибшая во время эксперимента "Зеркало".
Я не поверил памяти и полез в папку. Все было точно. И никуда, разумеется, не девалась записка на обороте арабского текста: "...встретились двое наших близнецов. Уверяю тебя - совершенная случайность..." Случайность. Ну, там у них, на Гиганде, может быть, и произошла некая случайность: Лев Абалкин, посмертный сын, родившийся 6 октября 38 года, встретился с Корнеем Яшмаа, посмертным сыном, родившимся 6 октября 38 года... А у меня это что - тоже случайность? "Близнецы". От разных родителей. "Если не веришь, загляни в 07 и 11". Так. "07" - передо мной. Значит, где-то в недрах нашего департамента есть еще и 11. И логично предположить, что есть и 01, 02 и так далее... Кстати, минус мне, что я не сразу обратил внимание на этот странный шифр: 07. Дела у нас (конечно, не в папках, а в кристаллозаписи) обозначаются обычно либо фантастическими словосочетаниями, либо названиями предметов...
Между прочим, что это за эксперимент "Зеркало"? Никогда о таком не слыхал... Мысль эта пришла как-то вторым планом, и я набрал запрос в БВИ почти машинально. Ответ меня удивил: "ИНФОРМАЦИЯ ТОЛЬКО ДЛЯ СПЕЦИАЛИСТОВ. ПРЕДЪЯВИТЕ, ПОЖАЛУЙСТА, ВАШ ДОПУСК". Я набрал код своего допуска и повторил запрос. На этот раз карточка с ответом выскочила с задержкой на несколько секунд: "ИНФОРМАЦИЯ ТОЛЬКО ДЛЯ СПЕЦИАЛИСТОВ. ПРЕДЪЯВИТЕ, ПОЖАЛУЙСТА, ВАШ ДОПУСК". Я откинулся на спинку кресла. Вот это да! Впервые в моей практике допуска КОМКОНа-2 оказалось недостаточно для получения информации от БВИ.
А вот тут я с совершенной отчетливостью ощутил, что вышел за пределы своей компетенции. Я как-то сразу вдруг понял, что передо мною - огромная и мрачная тайна, что судьба Абалкина со всеми ее загадками и непонятностями не сводится просто к тайне личности Абалкина - она переплетена с судьбами множества других людей, и касаться этих судеб я не смею ни как работник, ни как человек.
И дело, конечно, было не в том, что БВИ отказался дать мне информацию по какому-то там эксперименту "зеркало". Я был совершенно уверен, что к тайне этот эксперимент никакого отношения не имеет. Отказ БВИ был просто направляющей затрещиной, заставившей меня оглянуться назад. Эта затрещина как бы прояснила мое зрение, я сразу связал между собою все - и странное поведение Ядвиги Лекановой, и необычный уровень секретности, и непривычность этого "вместилища документов", и странный шифр, и отказ Экселенца ввести меня полностью в курс дела, и даже его исходная установка не вступать с Абалкиным ни в какие контакты... А теперь вот еще - фантастическое совпадение обстоятельств и дат появления на свет Льва Абалкина и Корнея Яшмаа.
Была тайна. Лев Абалкин был только частью этой тайны. И я понял теперь, почему Экселенц поручил это дело именно мне. Наверняка ведь были люди, посвященные в эту тайну полностью, но они, видимо, не годились для розыска. Было достаточно людей, которые провели бы этот розыск не хуже, а может быть, и лучше меня, но Экселенц, безусловно, понимал, что розыск рано или поздно приведет к тайне, и тут важно было, чтобы у человека хватило деликатности вовремя остановиться. Но если даже по ходу розыска тайна будет раскрыта, важно было, чтобы этому человеку Экселенц доверял, как самому себе.
А ведь тайна Льва Абалкина - это вдобавок еще и тайна личности! Совсем плохо. Самая сумеречная тайна из всех мыслимых - о ней ничего не должна знать сама личность... Простейший пример: информация о неизлечимой болезни личности. Пример посложнее: тайна проступка, совершенного в неведении и повлекшего за собой необратимые последствия, как это случилось в незапамятные времена с царем Эдипом...
Ну что ж, Экселенц сделал правильный выбор. Я не люблю тайн. В наше время и на нашей планете все тайны, на мой взгляд, отдают какой-то гадостью. Признаю, что многие из них вполне сенсационны и способны потрясти воображение, но лично мне всегда неприятно в них посвящаться, а еще неприятнее - посвящать в них ни в чем не повинных посторонних людей. У нас в КОМКОНе-2 большинство работников придерживается той же точки зрения, и, наверное, именно поэтому утечка информации у нас случается крайне редко. Но моя брезгливость к тайнам, видимо, все-таки превышает среднюю норму. Я даже стараюсь никогда не употреблять принятого термина "раскрыть тайну", я говорю обычно "раскопать тайну" и кажусь себе при этом ассенизатором в самом первоначальном смысле этого слова.
Вот как сейчас, например.


Из отчета Льва Абалкина (3)

Жук в муравейнике

Из отчета Льва Абалкина

...В темноте город становится плоским, как старинная гравюра. Тускло светится плесень в глубине черных оконных проемов, а в редких сквериках и на газонах мерцают маленькие мертвенные радуги - это распустились на ночь бутоны неведомых светящихся цветов. Тянет слабыми, но раздражающими ароматами. Из-за крыш выползает и повисает над проспектом первая луна - огромный иззубренный серп, заливший город неприятным оранжевым светом.
У Щекна это светило вызывает какое-то необъяснимое отвращение. Он поминутно неодобрительно взглядывает на него и каждый раз при этом судорожно приоткрывает и захлопывает пасть, словно его тянет повыть, а он сдерживается. Это тем более странно, что на его родном Саракше луну увидеть невозможно из-за атмосферной рефракции, а к земной Луне он всегда относился совершенно индифферентно, насколько мне это известно, во всяком случае.
Потом мы замечаем детей.
Их двое. Держась за руки, они тихонько бредут по тротуару, словно стараясь прятаться в тени. Идут они туда же, что и мы со Щекном. Судя по одежде - мальчики. Один повыше, лет восьми, другой совсем маленький, лет четырех или пяти. По-видимому, они только что вывернули из какого-то бокового переулочка, иначе я бы увидел их издалека. Идут уже давно, не первый час, очень устали и едва передвигают ноги... Младший вообще уже не идет, а волочится, держась за руку старшего. У старшего на широкой лямке через плечо болтается плоская сумка, он ее все время поправляет, а она бьет его по коленкам.
Транслятор сухим бесстрастным голосом переводит: "Устал, болят ноги... Иди, тебе сказано... Иди... Нехороший человек... Ты сам нехороший, дурной человек... Змея с ушами... Ты сам несъедобный крысиный хвост..." Так. Остановились. Младший выворачивает свою руку из руки старшего и садится. Старший поднимает его за ворот, но младший снова садится, и тогда старший дает ему по шее. Из транслятора валом валят "крысы", "змеи", "дурнопахнущие животные" и прочая фауна. Потом младший принимается громко рыдать, и транслятор недоуменно замолкает. Пора вмешаться.
- Здравствуйте, ребята, - говорю я одними губами.
Я подошел к ним вплотную, но они только сейчас замечают меня. Младший моментально перестает плакать - глядит на меня, широко раскрыв рот. Старший тоже глядит, но исподлобья, неприязненно, и губы у него плотно сжаты. Я опускаюсь перед ним на корточки и говорю:
- Не бойся. Я добрый. Обижать не буду.
Я знаю, что линганы не передают интонацию, и поэтому стараюсь подбирать простые успокаивающие слова.
- Меня зовут Лев, - говорю я. - Я вижу, вы устали. Хотите, я вам помогу?
Старший не отвечает. Он по-прежнему глядит исподлобья - с большим недоверием и настороженностью, а младший вдруг заинтересовывается Щекном и не сводит с него глаз - видно, что ему и страшно, и интересно сразу. Щекн с самым добропорядочным видом сидит в сторонке, отвернув лобастую голову.
- Вы устали, - говорю я. - Вы хотите есть и пить. Сейчас я вам дам вкусненького...
И тут старшего прорывает. Вовсе они не устали, и не надо им ничего вкусненького. Сейчас он расправится с этой крысоухой змеей, и они пойдут дальше. А кто будет им мешать, тот получит пулю в брюхо. Вот так.
Очень хорошо. Никто им не собирается мешать. А куда они идут?
Куда им надо, туда они и идут.
А все-таки? Вдруг им по дороге? Тогда крысоухую змею можно было бы поднести на плече...
В конце концов все улаживается. Съедается четыре плитки шоколада и выпивается две фляги тонизатора. В маленькие рты вдавливается по полтюбика фруктовой массы. Внимательно обследуется радужный комбинезон Льва и (после короткого, но чрезвычайно энергичного спора) позволяется один раз (только один!) Погладить Щекна (но ни в коем случае не по голове, а только по спине). На борту у Вандерхузе все рыдают от умиления, и раздается мощное сюсюканье.
Далее выясняется следующее.
Мальчики - братья, старшего зовут Иядрудан, а младшего Притулатан. Жили они довольно далеко отсюда (уточнить не удается) с отцом в большом белом доме с бассейном во дворе. Совсем еще недавно с ними вместе жили две тетки и еще один брат - самый старший, ему было восемнадцать лет, - но они все умерли. После этого отец никогда не брал их с собой за продуктами, он стал ходить сам, один, а раньше они ходили всей семьей. Вокруг много продуктов - и там-то, и там-то, и там-то (уточнить не удается). Уходя один, отец каждый раз приказывал: если он не вернется до вечера, надо взять Книгу, выходить на этот вот проспект и идти все время вперед и вперед до красивого стеклянного дома, который светится в темноте. Но входить в этот дом не надо - надо сесть рядом и ждать, когда придут люди и отведут их туда, где будут и отец, и мама, и все. Почему ночью? А потому, что ночью на улицах не бывает дурных человеков. Они бывают только днем. Нет, мы никогда их не видели, но много раз слышали, как они звенят колокольчиками, играют песенки и выманивают нас из дому. Тогда отец и старший брат хватали свои винтовки и всаживали им пулю в брюхо... Нет, больше никого они не знают и не видели. Правда, когда-то давно к ним в дом приходили какие-то люди с винтовками и целый день спорили с отцом и со старшим братом, а потом и мама с обеими тетками вмешалась. Все они громко кричали, но отец, конечно, всех переспорил, эти люди ушли и больше никогда не приходили...
Маленький Притулатан засыпает сразу же, как только я беру его на закорки. Иядрудан, напротив, отказывается от какой-либо помощи. Он только позволил мне приладить половчее свою сумку с Книгой и теперь с независимым видом идет рядом, засунув руки в карманы. Щекн бежит впереди, не принимая участия в разговоре. Всем своим видом он демонстрирует полное равнодушие к происходящему, но на самом деле он, так же, как и все мы, заинтригован очевидным предположением, что цель мальчиков - некое светящееся здание - как раз и есть тот самый объект "Пятно-96".
...Что написано в Книге, Иядрудан пересказать не умеет. В эту Книгу все взрослые каждый день записывали обо всем, что случается. Как Притулатана укусил ядовитый муравей. Как вода вдруг стала уходить из бассейна, но отец ее остановил. Как тетка умерла - открывала консервную банку, мама смотрит, а тетка уже мертвая... Иядрудан эту книгу не читал, он плохо умеет читать и не любит, у него плохие способности. Вот у Притулатана очень хорошие способности, но он еще маленький и ничего не понимает. Нет, им никогда не было скучно. Какая может быть скука в доме, где пятьсот семь комнат? А в каждой комнате полно всяких диковинных вещей, даже таких, что сам отец ничего не мог сказать, зачем они и для чего. Только вот винтовки там ни одной не нашлось. Винтовки теперь - редкость. Может быть, в соседнем доме нашлась бы винтовка, но отец стрелять не давал. Он говорил, что нам это ни к чему. Вот когда мы уйдем к светящемуся дому и добрые люди, которые нас там встретят, отведут нас к маме, вот уж там-то мы будем стрелять, сколько захотим... А может быть, это ты отведешь нас к маме? Тогда почему у тебя нет винтовки? Ты добрый человек, но винтовки у тебя нет, а отец говорил, что все добрые люди - с винтовками...
- Нет, - говорю я. - Не сумею я тебя отвести к маме. Я здесь чужой и сам бы хотел встретиться с добрыми людьми.
- Жалко, - говорит Иядрудан.
Мы выходим на площадь. Объект "Пятно-96" вблизи похож на гигантскую старинную шкатулку голубого хрусталя во всем ее варварском великолепии, сверкающую бесчисленными драгоценными камнями и самоцветами. Ровный бело-голубой свет пронизывает ее изнутри, озаряя растрескавшийся, проросший черной щетиной сорняков асфальт и мертвые фасады домов, окаймляющих площадь. Стены этого удивительного здания совершенно прозрачны, а внутри сверкает и переливается веселый хаос красного, золотого, зеленого, желтого, так что не сразу замечаешь широкий, как ворота, приветливо распахнутый вход, к которому ведут несколько низких плоских ступеней.
- Игрушки!.. - благоговейно шепчет Притулатан и принимается ерзать, сползая с меня.
Только теперь я понимаю, что шкатулку наполняют вовсе не драгоценности, а разноцветные игрушки, сотни и тысячи разноцветных, чрезвычайно аляповатых игрушек - несуразно огромные, ярко размалеванные куклы, уродливые деревянные автомобили и великое множество какой-то разноцветной мелочи, которую трудно разглядеть на таком расстоянии.
Маленький способный Притулатан немедленно принимается ныть и клянчить, чтобы все пошли в этот волшебный дом, это ничего, что папа не велел, мы только на минуточку зайдем, возьмем вон тот грузовик и сейчас же начнем ждать добрых людей... Иядрудан пытается пресечь его, сначала словесно, а когда это не помогает, то крутанув ему ухо, и нытье теряет членораздельность. Транслятор бесстрастно высыпает в окружающее пространство целый мешок "крысоухих змей", возмущенно галдит борт Вандерхузе, требуя успокоить и утешить, и вдруг все, включая способного Притулатана, разом замолкают.
У ближайшего угла вдруг объявляется давешний абориген с винтовкой. Мягко и бесшумно ступая по голубым бликам, положив руки на винтовку, висящую поперек груди, он подходит прямо к детям. На нас со Щекном он даже не смотрит. Крепко берет затихшего Притулатана за левую руку, а просиявшего Иядрудана - за правую и ведет их прочь, через площадь, прямо к светящемуся зданию - к маме, к отцу, к безграничным возможностям стрелять сколько угодно.
Я смотрю им вслед. Все вроде бы идет так, как должно идти, и в то же время какая-то мелочь, какой-то сущий пустяк портит всю картину. Какая-то капелька дегтя...
- Ты узнал? - спрашивает Щекн.
- Что именно? - отзываюсь я раздраженно, потому что мне никак не удается избавиться от этой неведомой соринки, которая портит весь вид.
- Погаси в этом здании свет и выстрели десяток раз из пушки...
Я почти не слышу его. Я вдруг все понимаю про эту соринку. Абориген удаляется, держа детишек за руки, и я вижу, как винтовка в такт шагам раскачивается у него на груди, словно маятник - слева направо, справа налево... Она не может так раскачиваться. Не может так лихо мотаться туда-сюда тяжелая магазинная винтовка весом уж никак не меньше полпуда. Так может мотаться игрушечная винтовка - деревянная, пластмассовая. У этого "доброго человека" винтовка не настоящая...
Я не успеваю додумать до конца все. Игрушечная винтовка у аборигена. Аборигены стреляют снайперски. Может быть, игрушечная винтовка - из этого игрушечного павильона... Погаси в этом павильоне свет и расстреляй его из пушки... Это ведь точно такой же павильон... Нет, ничего я не успел додумать до конца.
Слева сыплются кирпичи, с хрустом раскалывается о тротуар деревянная рама. По уродливому фасаду шестиэтажного дома, третьего от угла, сверху вниз, наискосок, через черные провалы окон скользит широкая желтая тень - скользит так легко, так невесомо, не верится, что это после нее рушатся с фасада пласты штукатурки и обломки кирпичей. Что-то кричит Вандерхузе, ужасно, в два голоса визжат на площади дети, а тень уже на асфальте - такая же невесомая, полупрозрачная, огромная. Бешеное движение десятков ног почти неразличимо, и в этом мелькании темнеет, вспучиваясь и опадая, длинное членистое тело, несущее перед собой высоко задранные хватательные клешни, на которых лежит неподвижный лаковый блик...
Скорчер оказывается у меня в руке сам. Я превращаюсь в автоматический дальномер, занятый только тем, чтобы измерять расстояние между ракопауком и детскими фигурками, улепетывающими наискосок через площадь. (Где-то там еще абориген со своей фальшивой винтовкой, он тоже бежит изо всех сил, чуть отставая от детей, но за ним я не слежу). Расстояние стремительно сокращается, все совершенно ясно, и когда ракопаук оказывается у меня на траверзе, я стреляю.
В этот момент до него двадцать метров. Мне не так уж часто приходилось стрелять из скорчера, и я потрясен результатом. От красно-лиловой вспышки я на мгновение слепну, но успеваю увидеть, что ракопаук словно бы взрывается. Сразу. Весь целиком, от клешней до кончика задней ноги. Как перегретый паровой котел. Гремит короткий гром, эхо пошло отражаться и перекатываться по площади, а на месте чудовища вспухает плотная, на вид даже как бы твердая туча белого пара.
Все кончено. Облако пара расползается с тихим шипением, панические визги и топот затихают в глубине темного переулка, а драгоценная шкатулка павильона как ни в чем не бывало сияет посередине площади прежним своим варварским великолепием...
- Черт знает, какая дрянь страшная, - бормочу я. - Откуда они здесь взялись - за сто парсеков от Пандоры?.. А ты что, опять его не учуял?
Щекн не успевает ответить. Гремит винтовочный выстрел, эхом прокатывается по площади, и сразу же за ним - второй. Где-то совсем близко. Как будто за углом. Ну, ясно, из того переулка, куда они все убежали...
- Щекн, держись слева, не высовывайся! - командую я уже на бегу.
Я не понимаю, что там происходит, в этом переулке. Скорее всего, на детей напал еще один ракопаук... Значит, винтовка все-таки не игрушечная? И тут из темноты переулка выходят и останавливаются, преграждая нам дорогу, трое. И двое из них вооружены настоящими магазинными винтовками, и два ствола направлены прямо на меня.
Все очень хорошо видно в голубовато-белом свете: рослый седой старик в сером мундире с блестящими пуговицами, а по сторонам его и чуть позади - двое крепких парней с винтовками наизготовку, тоже в серых мундирах, опоясанных ремнями с патронными сумками.
- Очень опасно... - щелкает Щекн на языке Голованов. - Повторяю: очень!
Я перехожу на шаг и с некоторым усилием заставляю себя спрятать скорчер в кобуру. Я останавливаюсь перед стариком и спрашиваю:
- Что с детьми?
Дула винтовок направлены мне прямо в живот. В брюхо. Лица у парней угрюмые и совершенно безжалостные.
- С детьми все в порядке, - отвечает старик.
Глаза у него светлые и как будто даже веселые. В лице его нет той тяжеловесной мрачности, как у вооруженных парней. Обыкновенное морщинистое лицо старого человека, не лишенное даже известного благообразия. Впрочем, может быть, мне это только кажется, может быть, все дело в том, что вместо винтовки у него в руке блестящая отполированная трость, которой он легонько и небрежно похлопывает себя по голенищу высокого сапога.
- В кого стреляли? - спрашиваю я.
- В нехорошего человека, - переводит транслятор ответ.
- Вы, наверное, и есть те самые добрые люди с винтовками? - спрашиваю я.
Старик задирает брови.
- Добрые люди? Что это значит?
Я объясняю ему то, что мне объяснил Иядрудан. Старик кивает.
- Понятно. Да, мы - те самые добрые люди. - Он разглядывает меня с головы до ног. - А у вас дела, я вижу, идут неплохо... Переводящая машинка за спиной... У нас тоже такие были когда-то, но огромные, на целые комнаты... А такого ручного оружия у нас и вовсе никогда не было. Ловко вы этого нехорошего человека срезали! Как из пушки. Давно прилетели?
- Вчера, - говорю я.
- А вот мы свои летающие машины так и не наладили. Некому налаживать. - Он снова откровенно разглядывает меня. - Да, вы молодцы. А у нас тут, как видите, полный развал. Как вам удалось? Отбились? Или средства какие-нибудь нашли?
- Развал у вас, действительно, полный, - говорю я осторожно. - Целые сутки я у вас здесь, и все равно ничего не понимаю...
Мне ясно, что он принимает меня за кого-то другого. На первых порах это может быть даже и к лучшему. Только надо осторожно, очень осторожно...
- Я знаю, что вы ничего не понимаете, - говорит старик. - И это по меньшей мере странно... Неужели у вас всего этого не было?
- Нет, - отвечаю я. - Такого у нас не было.
Старик вдруг разражается длинной фразой, на которую транслятор немедленно откликается: "Язык не кодируется".
- Не понимаю, - говорю я.
- Не понимаете... А мне казалось, что я неплохо владею языком Загорья.
- Я не оттуда, - возражаю я. - И никогда там не был.
- Откуда же вы?
Я принимаю решение.
- Это сейчас неважно, - говорю я. - Не будем говорить о нас. У нас все в порядке. Мы не нуждаемся в помощи. Будем говорить о вас. Я мало что понял, но одно очевидно: вы в помощи нуждаетесь. В какой именно? Что нужно в первую очередь? Вообще, что у вас здесь происходит? Вот о чем мы сейчас будем говорить. И давайте сядем, я весь день на ногах. У вас найдется, где можно было бы посидеть и спокойно поговорить?
Некоторое время он молча шарит взглядом по моему лицу.
- Не хотите говорить, откуда вы... - произносит он наконец. - Что ж, это ваше право. Вы сильнее. Только это глупо. Я и так знаю: вы с Северного Архипелага. Вас не тронули только потому, что не заметили. Ваше счастье. Но хочется спросить, где вы были эти последние сорок лет, пока нас здесь гноили заживо? Жили в свое удовольствие, будьте вы прокляты!
- Не вы одни терпите бедствие, - возражаю я вполне искренне. - Теперь вот очередь дошла до вас.
- Мы очень рады, - говорит он. - Пойдемте сядем и побеседуем.
Мы входим в подъезд дома напротив, поднимаемся на второй этаж и оказываемся в грязноватой комнате, где всего-то и есть - стол посередине, огромный диван у стены да два табурета у окна. Окна выходят на площадь, и комната озарена бело-голубым светом павильона. На диване кто-то спит, завернувшись с головой в глянцевитый плащ. На столе - консервные банки и большая металлическая фляга.
Едва войдя в комнату, старик принимается наводить порядок. Он поднимает на ноги спящего и гонит его куда-то из дому. Один из угрюмых парней получает приказ занять пост и усаживается на табурет у окна, где и сидит потом все время, не отрывая глаз от площади. Второй угрюмый парень принимается ловко вскрывать банки с консервами, а потом встает у дверей, прислонившись плечом к притолоке.
Мне предлагается сесть на диван, после чего меня задвигают столом и обставляют банками с консервами. Во фляге оказывается обыкновенная вода, довольно чистая, хотя и с железистым привкусом. Щекн тоже не забыт. Солдат, которого согнали с дивана, ставит перед ним на пол открытую банку консервов. Щекн не возражает. Правда, он не ест консервов, а отходит к двери и предусмотрительно устраивается рядом с постовым. При этом он старательно чешется, фыркает и облизывается, изо всех сил притворяясь обыкновенной собакой.
Между тем старик берет второй табурет, усаживается напротив меня, и переговоры начинаются.
Прежде всего старик представляется. Разумеется, он оказывается гаттаухом и притом не просто гаттаухом, но и гаттаух-окамбомоном, что следует, по-видимому, переводить, как "правитель всей территории и прилегающих районов". Под его правлением находится весь город, порт и дюжина племен, обитающих в радиусе до пятидесяти километров. Что происходит за пределами этого радиуса, он представляет себе плохо, но полагает, что там примерно то же самое. Общая численность населения его области составляет сейчас не более пяти тысяч человек. Ни промышленности, ни сколько-нибудь правильно организованного сельского хозяйства в области не существует. Есть, правда, лаборатория в пригороде. Хорошая лаборатория, в свое время одна из лучших в мире, и руководит ею по сей день сам Драудан ("странно, что вы никогда о нем не слышали... ему тоже повезло - он оказался долгожителем, как и я..."), но ничего они там так и не добились за все эти сорок лет. И, видимо, не добьются.
- А поэтому, - заключает старик, - давайте не будем ходить вокруг да около и торговаться давайте не будем. У меня условие только одно: если лечить, то всех. Без исключения. Если это условие вам годится, все остальные можете ставить сами. Любые. Принимаю безоговорочно. Если же нет, тогда вы лучше к нам не суйтесь. Мы, конечно, все здесь погибнем, но и вам житья не будет, пока хоть один из нас еще жив.
Я молчу. Я все жду, что штаб хоть что-нибудь мне подскажет. Ну хоть что-нибудь! Но там, похоже, тоже ничего не понимают.
- Я хотел бы вам напомнить, - говорю я наконец, - что я по-прежнему ничего не понимаю в ваших делах.
- Так задавайте вопросы! - говорит старик резко.
- Вы сказали: лечить. У вас эпидемия?
Утомленно облокачивается на стол и трет пальцами лоб.
- Я же вас предупредил: не надо ходить вокруг да около. Мы же не собираемся торговаться. Скажите ясно и просто: есть у вас всеобщее лекарство? Если есть, диктуйте условия. Если нет, нам не о чем разговаривать.
- Так мы с вами не сдвинемся с мертвой точки, - говорю я. - Давайте исходить из того, что я абсолютно ничего о вас не знаю. Проспал я эти сорок лет, например. Не знаю, какая у вас болезнь, не знаю, какое вам нужно лекарство...
- И про Нашествие ничего не знаете? - говорит старик, не открывая глаз.
- Почти ничего.
- И про Всеобщий Угон ничего не знаете?
- Почти ничего. Знаю, что все ушли. Знаю, что в этом как-то замешаны пришельцы из Космоса. Больше ничего.
- При-шерь-зы... из Коз-мо-за... - с трудом повторяет старик по-русски.
- Люди с луны... Люди с неба... - говорю я.
Он оскаливает желтые крепкие зубы.
- Не с неба и не с луны. Из-под земли! - говорит он. - Значит, кое-что вы все-таки знаете...
- Я прошел через город. И многое видел.
- А у вас там не было совсем ничего? Совсем?
- Ничего подобного не было, - говорю я твердо.
- И вы ничего не заметили? Не заметили гибели человечества? Перестаньте врать! Чего вы хотите добиться этим враньем?
- Лев! - шелестит у меня под шлемом голос Комова. - Разыгрывайте вариант "Кретин"!
- Я - лицо подчиненное, - объявляю я строго. - Я знаю только то, что мне положено знать! Я делаю только то, что мне приказано делать! Если мне прикажут врать, я буду врать, но сейчас я такого приказа не имею.
- А какой же приказ вы имеете?
- Провести разведку в вашем районе и доложить все обстоятельства.
- Какая чушь! - с усталым отвращением говорит старик. - Ну, хорошо. Будь по-вашему. Вам зачем-то надо, чтобы я рассказывал всем известные вещи... Ладно. Слушайте.
Оказывается, во всем виновата раса отвратительных нелюдей, расплодившаяся в недрах планеты. Четыре десятка лет назад эта раса предприняла нашествие на местное человечество. Нашествие началось с невиданной пандемии, которую нелюди обрушили разом на всю планету. Возбудителя пандемии обнаружить не удалось до сих пор. А выглядела эта болезнь так: начиная с двенадцатилетнего возраста, вполне нормальные дети стремительно старели. Темп развития человеческого организма по достижении критической возрастной точки усиливался в геометрической прогрессии. Шестнадцатилетние юноши и девушки выглядели сорокалетними, в восемнадцать лет начиналась старость, а двадцатилетие переживали только единицы.
Пандемия свирепствовала три года, после чего нелюди впервые заявили о своем существовании. Они предложили всем правительствам организовать переброску населения "в соседний мир", то есть к себе, в недра земли. Они пообещали, что там, в соседнем мире, пандемия исчезнет сама собой, и тогда миллионы и миллионы испуганных людей ринулись в специальные колодцы, откуда, разумеется, никто с тех пор так и не вернулся. Так сорок лет тому назад погибла местная цивилизация.
Конечно, не все поверили и не все испугались. Оставались целые семьи и группы семей, целые религиозные общины. В чудовищных условиях пандемии они продолжали свою безнадежную борьбу за существование и за право жить так, как жили их предки. Однако нелюди и эту жалкую долю процента прежнего населения не оставили в покое. Они организовали настоящую охоту за детьми, за этой последней надеждой человечества, они наводнили планету "нехорошими людьми". Сначала это были подделки под людей, имеющие вид веселых размалеванных дядей, звенящих бубенчиками и играющих веселые песенки. Глупые детишки с радостью шли за ними и навсегда исчезали в янтарных "стаканах". Тогда же на главных площадях появились такие вот сияющие в ночи игрушечные лавки - ребенок заходил туда и исчезал бесследно.
- Мы делали все, что могли. Мы вооружились - в покинутых арсеналах было полно оружия. Мы научили детей бояться "нехороших людей", а затем и уничтожать их из винтовок. Мы разрушали кабины и расстреливали в упор игрушечные лавки, пока не поняли, что умнее будет поставить возле них часовых и перехватывать неосторожных детей у порога. Но это было только начало...
Нелюди с неистощимой выдумкой выбрасывали на поверхность все новые и новые типы охотников за детьми. Появились "чудовища". Почти невозможно попасть в такое, когда оно нападает на ребенка. Появились гигантские яркие бабочки - они падали на ребенка, окутывали его крыльями и исчезали вместе в ним. Эти бабочки вообще неуязвимы для пуль. Наконец последняя новинка: Появились гады, совершенно не отличимые от обыкновенного бойца. Эти просто берут ничего не подозревающего ребенка за руку и уводят с собой. Некоторые из них умеют даже разговаривать.
- Мы прекрасно знаем, что шансов выжить у нас практически нет. Пандемия не прекращается, а мы сначала надеялись на это. Только один человек на сто тысяч остается незараженным. Вот я, например, Драудан... и еще один мальчик - он вырос на моих глазах, ему сейчас восемнадцать, и он выглядит на восемнадцать... Если вы не знали всего этого, то знайте. Если знали, тогда имейте ввиду, что мы прекрасно понимаем свое положение. И мы готовы согласиться на любые ваши условия - готовы на вас работать, готовы вам подчиняться... На все условия, кроме одного: если лечить, то всех. Никакой элиты, никаких избранных!
Старик замолкает, тянется к кружке с водой и жадно пьет. Солдат, стоящий у дверей, переминается с ноги на ногу и зевает, прикрывая рот ладонью. На вид ему лет двадцать пять. А на самом деле? Тринадцать? Пятнадцать? Подросток...
Я сижу неподвижно, стараясь сохранить каменное лицо. Подсознательно я ожидал чего-нибудь в этом роде, но то, что я услышал от очевидца и пострадавшего, почему-то никак не укладывается у меня в сознании. Факты, которые изложил старик, сомнения у меня не вызывают, но это - как во сне: Каждый элемент в отдельности полон смысла, а все вместе выглядит совершенно нелепо. Может быть, все дело в том, что мне в плоть и кровь въелось некое предвзятое мнение о Странниках, безоговорочно принятое у нас на Земле?
- Откуда вы знаете, что они нелюди? - спрашиваю я. - Вы их видели? Вы - лично?
Старик кряхтит. Лицо его делается страшным.
- Половину своей бессмысленной жизни я бы отдал, чтобы увидеть перед собой хотя бы одного, - сипло произносит он. - Вот этими руками... Сам... Но я, конечно, их не видел. Слишком они осторожны и трусливы... Да их, наверное, никто не видел, кроме этих поганых предателей из правительства сорок лет назад... А по слухам они вообще формы не имеют, как вода, скажем, или пар...
- Тогда непонятно, - говорю я. - Зачем существам, не имеющим формы, заманивать несколько миллиардов людей к себе в подземелья?
- Да будьте вы прокляты! - говорит старик повысив голос. - Это же НЕЛЮДИ! Как мы с вами можем судить, что нужно нелюдям? Может быть, рабы. Может быть, еда... А может быть, строительный материал для своих гадов... Какая разница? Они разрушили наш мир! Они и теперь не дают нам покоя, травят нас, как крыс...
И тут лицо его вдруг страшно искажается. С поразительной для своего возраста прытью он отскакивает к противоположной стене, с грохотом отшвырнув табуретку. Я и глазом моргнуть не успел, а он уже держит обеими руками большой никелированный револьвер, наставив его прямо на меня. Сонные стражи проснулись и с таким же выражением недоверия и ужаса на лицах, ставших вдруг совсем ребяческими, не отрывая от меня глаз, беспорядочно шарят вокруг себя в поисках своих винтовок.
- Что случилось? - говорю я, стараясь не шевелиться. Никелированный ствол ходит ходуном, а стражи, нащупав наконец оружие, дружно клацают затворами.
- Твоя дурацкая одежда все-таки заработала, - щелкает Щекн на своем. Тебя почти не видно. Только лицо. Ты не имеешь формы, как вода или пар. Впрочем, старик уже раздумал стрелять. Или мне все-таки убрать его?
- Не надо, - говорю я по-русски.
Старик наконец подает голос. Он белее стены и говорит запинаясь, но не от страха, конечно, а от ненависти. Мощный все-таки старик.
- Проклятый подземный оборотень! - говорит он. - Положи руки на стол! Левую на правую! Вот так...
- Это недоразумение, - говорю я сердито. - Я не оборотень. У меня специальная одежда. Она может делать меня невидимым, только плохо работает.
- Ах, одежда? - издевательски произносит старик. - На Северном Архипелаге научились делать одежду-невидимку!
- На Северном Архипелаге очень многое научились делать, - говорю я. - Спрячьте, пожалуйста, ваше оружие и давайте разберемся спокойно.
- Дурак ты, - говорит старик. - Хоть бы на карту нашу удосужился взглянуть. Нет никакого Северного Архипелага... Я тебя сразу раскусил, только все никак не мог поверить в такую наглость...
- Неужели тебе не унизительно? - щелкает Щекн. - Давай, ты возьмешь на себя старика, а я - обоих молодых...
- Пристрели собаку! - командует старик стражу, не отрывая взгляда от меня.
- Я тебе покажу "собаку"! - на чистейшем местном наречии произносит Щекн. - Старый болтливый козел!
Тут нервы у мальчишек не выдерживают, и начинается пальба...


Жук в муравейнике

3 июня 78 года. Снова Майя Глумова

Я сильно переборщил с громкостью видеофона. Аппарат у меня над ухом мелодично взревел, как незнакомец в коротких штанишках в разгар ухаживания за миссис Никльби. Я бомбой вылетел из кресла, на лету нашаривая клавишу приема.
Звонил Экселенц. Было 07.03.
- Хватит спать, - произнес он довольно благодушно. - В твои годы я не имел обыкновения спать.
До каких, интересно, пор мне выслушивать от него про мои годы? Мне уже сорок пять... И, кстати, в мои годы он-таки спал. Он и сейчас не дурак поспать.
- А я и не спал, - соврал я.
- Тем лучше, - сказал он. - Значит, ты можешь приступить к работе немедленно. Найди эту Глумову. Выясни у нее следующее. Виделась ли она с Абалкиным со вчерашнего дня. Говорил ли Абалкин с ней о ее работе. Если говорил, что именно его интересовало. Не выражал ли он желания зайти к ней в музей. Все. Не больше и не меньше.
Я откликаюсь на эту кодовую фразу:
- Выяснить у Глумовой, виделась ли она с ним еще раз, был ли разговор о работе, если был, то что интересовало, не выражал ли желания посетить Музей. Так.
- Так, ты предлагал сменить легенду. Не возражаю. КОМКОН разыскивает Прогрессора Абалкина для получения от него показаний касательно несчастного случая. Расследование связано с тайной личности и потому проводится негласно. Не возражаю. Вопросы есть?
- Хотел бы я знать, причем здесь этот Музей... - пробормотал я как бы про себя.
- Ты что-то сказал? - осведомился Экселенц.
- Предположим, у них не было никаких разговоров про этот треклятый Музей. Могу я в этом случае попытаться выяснить, что все-таки произошло между ними при первой встрече?
- Тебе это важно?
- А вам?
- Мне - нет.
- Очень странно, - сказал я, глядя в сторону. - Мы знаем, что хотел выяснить Абалкин у меня. Мы знаем, что он хотел выяснить у Федосеева. Но мы представления не имеем, чего он добивался от Глумовой...
Экселенц сказал:
- Хорошо. Выясняй. Но только так, чтобы это не помешало выяснению главных вопросов. И не забудь надеть радиобраслет. Надень-ка его прямо сейчас, чтобы я это видел...
Я со вздохом извлек из ящика стола браслет и нацепил его на левое запястье. Браслет жал.
- Вот так, - сказал Экселенц и отключился.
Я направился в душ. Из кухни раздавался гром и лязг - Алена орудовала утилизатором. Пахло кофе. Я принял душ, и мы позавтракали. Алена в моем халате восседала напротив меня и была похожа на китайского божка. Она объявила, что у нее сегодня доклад, и предложила прочесть мне его вслух для тренировки. Я уклонился, сославшись на обстоятельства. Опять? - спросила она сочувственно и в то же время агрессивно. Опять, признался я не без вызова. Проклятье, сказала она. Не спорю, сказал я. Это надолго? - спросила она. У меня еще три дня сроку, сказал я. А если не успеешь? - спросила она. Тогда всему конец, сказал я. Она бегло глянула на меня, и я понял, что она опять представляет себе всякие ужасы. Скучища, сказал я, надоело. Отбарабаню это дело, и поедем с тобой куда-нибудь подальше отсюда. Я не смогу, сказала она грустно. Неужели тебе не надоело? - спросил я. - Чепухой ведь занимаетесь... Вот так с ней и нужно. Она мгновенно ощетинилась и принялась доказывать, что занимается не чепухой, а дьявольски интересными и нужными вещами. В конце концов мы договорились, что через месяц поедем на Новую Землю. Это теперь модно...
Я вернулся в кабинет и не садясь набрал номер дома Глумовой. Никто не откликнулся. Было 07.51. Яркое солнечное утро. В такую погоду до восьми часов спать мог только наш слон. Майя Глумова, наверное, уже отправилась на работу, а веснушчатый Тойво вернулся в свой интернат.
Я прикинул свое расписание на сегодняшний день. В Канаде сейчас поздний вечер. Насколько я знаю, Голованы ведут преимущественно ночной образ жизни, так что ничего плохого не случится, если я отправлюсь туда часа через три-четыре... Кстати, как сегодня насчет нуль-Т? Я запросил справочную. Нуль-транспортировка возобновила нормальную работу с четырех утра. Таким образом, я сегодня успеваю и к Щекну, и к Корнею Яшмаа.
Я сходил на кухню, выпил еще одну чашку кофе и проводил Алену на крышу до глайдера. Простились мы с преувеличенной сердечностью: у нее начался преддокладный мандраж. Я старательно махал ей рукой, пока она не скрылась из виду, а потом вернулся в кабинет.
Интересно, что ему дался этот Музей? Музей как музей... Какое-то отношение к работе Прогрессоров, в частности к Саракшу, он, конечно, имеет... Тут я вспомнил расширенные во всю радужку зрачки Экселенца. Неужели он тогда в самом деле испугался? Неужели мне удалось испугать Экселенца? И чем! Ординарным и вообще-то случайным сообщением, что подруга Абалкина работает в Музее Внеземных Культур... в Спецсекторе объектов невыясненного назначения... Пардон! Спецсектор он назвал сам. Я сказал, что Глумова работает в Музее Внеземных Культур, а он мне объявил: в Спецсекторе объектов невыясненного назначения... Я вспомнил анфилады комнат, уставленные, увешанные, перегороженные, заполненные диковинками, похожими на абстрактные скульптуры или на топологические модели... И Экселенц допускает, что имперского штабного офицера, натворившего что-то такое в сотне парсеков отсюда, может хоть что-нибудь заинтересовать в этих комнатах...
Я набрал номер рабочего кабинета Глумовой и несколько остолбенел. С экрана приятно улыбался мне Гриша Серосовин, по прозвищу Водолей, из четвертой подгруппы моего отдела. В течении нескольких секунд я наблюдал за последовательной сменой выражений на румяной Гришиной физиономии. Приятная улыбка, растерянность, официальная готовность выслушать распоряжение и, наконец, снова приятная улыбка. Слегка теперь натянутая. Парня можно было понять. Если уж я сам испытал некоторое остолбенение, то ему слегка растеряться сам бог велел. Конечно же, меньше всего он ожидал увидеть на экране начальника своего отдела, но в общем справился он вполне удовлетворительно.
- Здравствуйте, - сказал я. - Попросите, если можно, Майю Тойвовну.
- Майя Тойвовна... - Гриша огляделся. - Вы знаете, ее нет. По-моему, она сегодня еще не приходила. Передать ей что-нибудь?
- Передайте, что звонил Каммерер, журналист. Она должна меня помнить. А вы что же - новичок? Что-то я вас...
- Да, я тут только со вчерашнего дня... Я тут, собственно, посторонний, работаю с экспонатами...
- Ага, - сказал я. - Ну что ж... Спасибо. Я еще позвоню. Так-так-так.
Экселенц принимает меры. Похоже, что он просто уверен, что Лев Абалкин появится в Музее. И именно в секторе этих самых объектов. Попробуем понять, почему он выбрал именно Гришу. Гриша у нас без году неделя. Сообразительный, хорошая реакция. По образованию - экзобиолог. Может быть, именно в этом все дело. Молодой экзобиолог начинает свое первое самостоятельное исследование. Что-нибудь вроде: "Зависимость между топологией артефакта и биоструктурой разумного существа". Все тихо, мирно, изящно, прилично. Между прочим, Гриша еще и чемпион отдела по субаксу...
Ладно. Это я, кажется, понял. Пусть. Глумова, надо полагать, где-то задерживается. Например, беседует где-нибудь с Львом Абалкиным. А кстати, он ведь мне назначил на сегодня свидание в 10.00. Наверняка соврал, но если мне действительно предстоит лететь на это свидание, сейчас самое время позвонить ему и узнать, не изменились ли у него планы. И я тут же, не теряя времени, позвонил в "Осинушку".
Коттедж номер шесть отозвался немедленно, и я увидел на экране Майю Глумову.
- А, это вы... - произнесла она с отвращением.
Невозможно передать, какая обида, какое разочарование были на лице ее. Она здорово сдала за эти сутки - ввалились щеки, под глазами легли тени, тоскливые больные глаза были широко раскрыты, губы запеклись. И только секунду спустя, когда она медленно откинулась от экрана, я отметил, что прекрасные волосы ее тщательно и не без кокетства уложены и что поверх строго элегантного серого платья с закрытым воротом лежит на груди ее то самое янтарное ожерелье.
- Да, это я... - сказал журналист Каммерер растерянно. - Доброе утро. Я, собственно... Что, Лев у себя?
- Нет, - сказала она.
- Дело в том, что он назначил мне свидание... Я хотел...
- Здесь? - живо спросила она, снова придвинувшись к экрану. - Когда?
- В десять часов. Я просто хотел на всякий случай узнать... а его, оказывается, нет...
- А он вам точно назначил? Как он сказал? - совсем по-детски спросила она, жадно на меня глядя.
- Как он сказал?.. - медленно повторил журналист Каммерер. Вернее, уже не журналист Каммерер, а я. - Вот что, Майя Тойвовна. Не будем себя обманывать. Скорее всего, он не придет.
Теперь она смотрела на меня, словно не верила своим глазам.
- Как это?.. Откуда вы знаете?
- Ждите меня, - сказал я. - Я вам все расскажу. Через несколько минут я буду.
- Что с ним случилось? - пронзительно и страшно крикнула она.
- Он жив и здоров. Не беспокойтесь. Ждите, я сейчас...
Две минуты на одевание. Три минуты до ближайшей кабины нуль-Т. Черт, очередь у кабины... Друзья, очень прошу вас, разрешите мне пройти перед вами, очень важно... Спасибо большое, спасибо!.. Так. Минута на поиски индекса. Что за индексы у них там, в провинции!.. Пять секунд на набор индекса. И я шагаю из кабины в пустынный бревенчатый вестибюль курортного клуба. Еще минуту стою на широком крыльце и верчу головой. Ага, мне туда... Ломлюсь напрямик через заросли рябины пополам с крапивой. Не наскочить бы на доктора Гоаннека...
Она ждала меня в холле - сидела за низким столом с медвежонком, держа на коленях видеофон. Войдя, я непроизвольно взглянул на приоткрытую дверь гостиной, и она сейчас же торопливо сказала:
- Мы будем разговаривать здесь.
- Как вам будет угодно, - отозвался я.
Нарочито неторопливо я осмотрел гостиную, кухню и спальню. Везде было чисто прибрано, и, конечно, никого там не было. Краем глаза я видел, что она сидит неподвижно, положив руки на видеофон, и смотрит прямо перед собой.
- Кого вы искали? - спросила она холодно.
- Не знаю, - честно признался я. - Просто разговор у нас с вами будет деликатный, и я хотел убедиться, что мы одни.
- Кто вы такой? - спросила она. - Только не врите больше.
Я изложил ей легенду номер два, разъяснил про тайну личности и добавил, что за вранье не извиняюсь - просто я пытался сделать свое дело, не подвергая ее излишним волнениям.
- А теперь, значит, вы решили больше со мной не церемониться? - Сказала она.
- А что прикажете делать?
Она не ответила.
- Вот вы сидите здесь и ждете, - сказал я. - А ведь он не придет. Он водит вас за нос. Он всех нас водит за нос, и конца этому не видно. А время идет.
- Почему вы думаете, что он сюда не вернется?
- Потому что он скрывается, - сказал я. - Потому что он врет всем, с кем ему приходится разговаривать.
- Зачем же вы сюда звонили?
- А затем, что я никак не могу его найти! - сказал я, понемногу свирепея. - Мне приходится ловить любой шанс, даже самый идиотский...
- Что он сделал? - спросила она.
- Я не знаю, что он сделал. Может быть, ничего. Я ищу его не потому, что он что-то сделал. Я ищу его, потому что он - единственный свидетель большого несчастья. И если мы его не найдем, мы так и не узнаем, что же там произошло...
- Где - там?
- Это неважно, - сказал я нетерпеливо. - Там, где он работал. Не на Земле. На планете Саракш.
По лицу ее было видно, что она впервые слышит про планету Саракш.
- Почему же он скрывается? - спросила она тихо.
- Мы не знаем. Он на грани психического срыва. Он, можно сказать, болен. Возможно, ему что-то чудится. Возможно, это какая-то идея-фикс.
- Болен... - сказала она, тихонько качая головой. - Может быть... А может быть и нет... Что вам от меня надо?
- Вы виделись с ним еще раз?
- Нет, - сказала она. - Он обещал позвонить, но так и не позвонил.
- Почему же вы ждете его здесь?
- А где мне еще его ждать? - спросила она.
В голосе ее было столько горечи, что я отвел глаза и некоторое время молчал. Потом спросил:
- А куда он собирался вам звонить? На работу?
- Наверное... Не знаю. В первый раз он позвонил на работу.
- Он позвонил вам в Музей и сказал, что приедет к вам?
- Нет. Он сразу позвал меня к себе. Сюда. Я взяла глайдер и полетела.
- Майя Тойвовна, - сказал я. - Меня интересуют все подробности вашей встречи... Вы рассказывали ему о себе, о своей работе. Он вам рассказывал о своей. Постарайтесь вспомнить, как это было.
Она покачала головой.
- Нет. Ни о чем таком мы не разговаривали... Конечно, это действительно странно... Мы столько лет не виделись... Я уже потом сообразила, уже дома, что я так ничего о нем и не узнала... Ведь я его спрашивала: где ты был, что делал... Но он отмахивался и кричал, что это все чушь, ерунда...
- Значит, он расспрашивал вас?
- Да нет же! Все это его не интересовало... Кто я, как я... Одна или у меня кто-либо есть... чем я живу... Он был как мальчишка... Я не хочу об этом говорить.
- Майя Тойвовна, не надо говорить о том, о чем вы не хотите говорить...
- Я ни о чем не хочу говорить!
Я поднялся, сходил на кухню и принес ей воды. Она жадно выпила весь стакан, проливая воду на свое серое платье.
- Это никого не касается, - сказала она, отдавая мне стакан.
- Не говорите о том, что никого не касается, - сказал я, усаживаясь. О чем он вас расспрашивал?
- Я же вам говорю: он ни о чем не расспрашивал! Он рассказывал, вспоминал, рисовал, спорил... как мальчишка... Оказывается, он все помнит! Чуть ли не каждый день! Где стоял он, где стояла я, что сказал Рекс, как смотрел Вольф... Я ничего не помнила, а он все кричал на меня и заставлял вспоминать, и я вспоминала... И как он радовался, когда я вспоминала что-нибудь такое, чего не помнил он сам!..
Она замолчала.
- Это все - о детстве? - спросил я, подождав.
- Ну конечно! Ведь я же вам говорю, это никого не касается, это только наше с ним!.. Он и правда был как сумасшедший... У меня уже не было сил, я засыпала, а он будил меня и кричал в ухо: а кто тогда свалился с качелей? И если я вспоминала, он хватал меня в охапку, бегал со мною по дому и орал: правильно, все так и было, правильно!
- И он не расспрашивал вас, что сейчас с Учителем, со школьными друзьями?
- Я же вам объясняю: он ни чем не расспрашивал и ни о ком не расспрашивал! Можете вы это понять? Он рассказывал, вспоминал и требовал, чтобы я тоже вспоминала...
- Да, понимаю, понимаю, - сказал я. - А что он, по-вашему, намеревался делать дальше?
Она посмотрела на меня, как на журналиста Каммерера.
- Ничего-то вы не понимаете, - сказала она.
И в общем-то она была, конечно, права. Ответы на вопросы Экселенца я получил: Абалкин НЕ интересовался работой Глумовой, Абалкин НЕ намеревался использовать ее для проникновения в Музей. Но я действительно совершенно не понимал, какую цель преследовал Абалкин, устраивая эти сутки воспоминаний. Сентиментальность... дань детской любви... возвращение в детство... В это я не верил. Цель была практическая, заранее хорошо продуманная, и достиг ее Абалкин, не возбудив у Глумовой никаких подозрений. Мне было ясно, что сама Глумова об этой цели ничего не знает. Ведь она тоже не поняла, что же было на самом деле...
И оставался еще один вопрос, который мне следовало бы выяснить. Ну, хорошо. Они вспоминали, любили друг друга, пили, снова вспоминали, засыпали, просыпались, снова любили и снова засыпали... Что же тогда привело ее в такое отчаяние, на грань истерики? Разумеется, здесь открывался широчайший простор для самых разных предположений. Например, связанных с привычками штабного офицера Островной Империи. Но могло быть и что-нибудь другое. И это другое вполне могло оказаться весьма ценным для меня. Тут я остановился в нерешительности: либо оставить в тылу что-то, может быть, очень важное, либо решиться на отвратительную бестактность, рискуя не узнать в результате ничего существенного...
Я решился.
- Майя Тойвовна, - произнес я, изо всех сил стараясь выговаривать слова твердо. - Скажите, чем было вызвано такое ваше отчаяние, которому я был невольным свидетелем в прошлую нашу встречу?
Я выговаривал эту фразу, не осмеливаясь глядеть ей в глаза. Я не удивился, если бы она тут же приказала мне убираться вон или даже просто шарахнула меня видеофоном по голове. Однако она не сделала ни того, ни другого.
- Я была дура, - сказала она довольно спокойно. - Дура истеричная. Мне почудилось тогда, что он выжал меня, как лимон, и выбросил за порог. А теперь я понимаю: ему и в самом деле не до меня. Для деликатности у него не остается ни времени, ни сил. Я все требовала у него объяснений, а он ведь не мог мне ничего объяснить. Он же знает, наверное, что вы его ищете...
Я встал.
- Большое спасибо, Майя Тойвовна, - сказал я. - По-моему, вы неправильно поняли наши намерения. Никто не хочет ему вреда. Если вы встретитесь с ним, постарайтесь, пожалуйста, внушить ему эту мысль.
Она не ответила.


Жук в муравейнике

3 июня 78 года. Кое-что о впечатлениях Экселенца

С обрыва было видно, что доктор Гоаннек за отсутствием пациентов занят рыбной ловлей. Это было удачно, потому что до его избы с нуль-Т-нужником было ближе, чем до курортного клуба. Правда, по дороге, оказывается, располагалась пасека, которую я опрометчиво не заметил во время своего первого визита, так что теперь мне пришлось спасаться, прыгая через какие-то декоративные плетни и сшибая на скаку декоративные же макитры и крынки. Впрочем, все обошлось благополучно. Я взбежал на крыльцо с балясинами, проник в знакомую горницу и не садясь позвонил Экселенцу.
Я думал отделаться коротким докладом, но разговор получился довольно длинный, так что пришлось вынести видеофон на крыльцо, чтобы не захватил меня врасплох говорливый и обидчивый доктор Гоаннек.
- Почему она там сидит? - спросил Экселенц задумчиво.
- Ждет.
- Он ей назначил?
- Насколько я понимаю, нет.
- Бедняга... - проворчал Экселенц. Потом он спросил: - Ты возвращаешься?
- Нет, - сказал я. - У меня еще остались этот Яшмаа и резиденция Голованов.
- Зачем?
- В резиденции, - ответил я, - сейчас пребывает некий Голован по имени Щекн-Итрч, тот самый, который участвовал вместе с Абалкиным в операции "Мертвый мир"...
- Так.
- Насколько я понял из отчета Абалкина, у них сложились какие-то не совсем обычные отношения...
- В каком смысле - необычные?
Я замялся, подбирая слова.
- Я бы рискнул назвать это дружбой, Экселенц... Вы помните этот отчет?
- Помню. Понимаю, что ты хочешь сказать. Но ответь мне на такой вот вопрос: как ты выяснил, что Голован Щекн находится на Земле?
- Ну... это было довольно сложно. Во-первых...
- Достаточно, - прервал он меня и замолчал выжидательно.
До меня не сразу, правда, но дошло. Действительно. Это мне, сотруднику КОМКОНа-2 при всем моем солидном опыте работы с БВИ было довольно сложно разыскать Щекна. Что же тогда говорить о простом Прогрессоре Абалкине, который вдобавок двадцать лет проторчал в Глубоком Космосе и понимает в БВИ не больше, чем двадцатилетний школяр!
- Согласен, - сказал я. - Вы, конечно, правы. И все-таки согласитесь: Задача эта вполне выполнима. Было бы желание.
- Соглашаюсь. Но дело не только в этом. Тебе не приходило в голову, что он бросает камни по кустам?
- Нет, - сказал я честно.
Бросать камни по кустам - в переводе с нашей фразеологии означает: Пускать по ложному следу, подсовывать фальшивые улики, короче говоря, морочить людям голову. Разумеется, теоретически вполне можно было допустить, что Лев Абалкин преследует некую вполне определенную цель, а все его эскапады с Глумовой, с Учителем, со мной - все это мастерски организованный фальшивый материал, над смыслом которого мы должны бесплодно ломать голову, попусту теряя время и силы и безнадежно отвлекаясь от главного.
- Не похоже, - сказал я решительно.
- А вот у меня есть впечатление, что похоже, - сказал Экселенц.
- Вам, конечно, виднее, - отозвался я сухо.
- Бесспорно, - согласился он. - Но, к сожалению, это только впечатление. Фактов у меня нет. Однако, если я не ошибаюсь, представляется маловероятным, чтобы в его ситуации он вспомнил бы о Щекне, потратил бы массу сил, чтобы разыскать его, бросился бы в другое полушарие, ломал бы там какую-нибудь комедию - и все это только для того, чтобы бросить в кусты лишний камень. Ты согласен со мной?
- Видите ли, Экселенц, я не знаю его ситуации, и, наверное, именно поэтому у меня нет вашего впечатления.
- А какое есть? - спросил он с неожиданным интересом.
Я попытался сформулировать свое впечатление:
- Только не разбрасывание камней. В его поступках есть какая-то логика. Они связаны между собой. Более того, он все время применяет один и тот же прием. Он не тратит времени и сил на выдумывание новых приемов - он ошарашивает человека каким-то заявлением, а потом слушает, что бормочет этот ошарашенный... Он хочет что-то узнать, что-то о своей жизни... точнее, о своей судьбе. Что-то такое, что от него скрыли... - Я замолчал, а потом сказал: - Экселенц, он каким-то образом узнал, что с ним связана тайна личности.
Теперь мы молчали оба. На экране покачивалась веснушчатая лысина. Я чувствовал, что переживаю исторический момент. Это был один из тех редчайших случаев, когда мои доводы (не факты, добытые мной, а именно доводы, логические умозаключения) заставляли Экселенца пересмотреть свои представления.
Он поднял голову и сказал:
- Хорошо. Навести Щекна. Но имей в виду, что нужнее всего ты здесь, у меня.
- Слушаюсь, - сказал я и спросил: - А как насчет Яшмаа?
- Его нет на Земле.
- Почему же? - сказал я. - Он на Земле. Он в "Лагере Яна", под Антоновом.
- Он уже три дня, как на Гиганде.
- Понятно, - сказал я, делая потуги быть ироничным. - Это же надо, какое совпадение! Родился в тот же день, что и Абалкин, тоже посмертный ребенок, тоже фигурирует под номером...
- Хорошо, хорошо, - проворчал Экселенц. - Не отвлекайся.
Экран погас. Я отнес видеофон на место и спустился во двор. Там я осторожно пробрался через заросли гигантской крапивы и прямо из деревянного нужника доктора Гоаннека шагнул под ночной дождь на берег реки Телон.


Жук в муравейнике

3 июня 78 года. Застава на реке Телон

Невидимая река шумела сквозь шуршание дождя где-то совсем рядом, под обрывом, а прямо передо мною мягко отсвечивал легкий металлический мост, над которым светилось большое табло на линкосе: "ТЕРРИТОРИЯ НАРОДА ГОЛОВАНОВ". Немного странно было видеть, что мост начинается прямо из высокой травы - не было к нему не только подъезда, но даже какой-нибудь паршивенькой тропинки. В двух шагах от меня светилось одиноким окошком округлое приземистое здание казарменно-казематного вида. От него пахнуло на меня незабываемым Саракшем - запахом ржавого железа, мертвечины, затаившейся смерти. Странные все-таки места попадаются у нас на Земле. Казалось бы, и дома ты, и все уже здесь знаешь, и все привычно и мило, так нет же - обязательно рано или поздно наткнешься на что-нибудь ни с чем не сообразное... Ладно. Что думает по поводу этого здания журналист Каммерер? О! У него, оказывается, уже сложилось по этому поводу вполне определенное мнение.
Журналист Каммерер отыскал в округлой стене дверь, решительно толкнул ее и оказался в сводчатой комнате, где не было ничего, кроме стола, за которым сидел, подперши подбородок кулаками, длинноволосый юнец, похожий кудрями и нежным длинным ликом на Александра Блока, нарядившегося по вычурной своей фантазии в яркое и пестрое мексиканское пончо. Синие глаза юнца встретили журналиста Каммерера взглядом, совершенно лишенным интереса и слегка утомленным.
- Ну и архитектура здесь у вас, однако! - произнес журналист Каммерер, отряхивая с плеч дождевые брызги.
- А им нравится, - безразлично возразил Александр Б., не меняя позы.
- Быть этого не может! - саркастически сказал журналист Каммерер, озираясь, на что бы присесть.
Свободных стульев в помещении не было, равно как и кресел, диванов, кушеток и скамеек. Журналист Каммерер посмотрел на Александра_Б. Александр_Б. смотрел на него с прежним безразличием, не обнаруживая ни тени намерения быть любезным или хотя бы просто вежливым. Это было странно. Вернее, непривычно. Но чувствовалось, что здесь это в порядке вещей.
Журналист Каммерер уже открыл было рот, чтобы представиться, но тут вдруг Александр_Б. с какой-то усталой покорностью опустил на свои бледные щеки длинные ресницы и с механической проникновенностью транспортного куббера принялся наизусть зачитывать свой текст:
- Дорогой друг! К сожалению, вы проделали свой путь сюда совершенно напрасно. Вы не найдете здесь абсолютно ничего для себя интересного. Все слухи, которыми вы руководствовались, направляясь к нам, чрезвычайно преувеличены. Территория народа Голованов ни в малейшей степени не может рассматриваться как некий развлекательно-познавательный комплекс. Голованы - замечательный, весьма самобытный народ - говорят о себе: "Мы любознательны, но вовсе не любопытны". Миссия Голованов представляет здесь свой народ в качестве дипломатического органа и не является объектом неофициальных контактов и уж тем более - праздного любопытства. Уважаемый друг! Самое уместное, что вы можете сейчас сделать, - это пуститься в обратный путь и убедительно объяснить всем вашим знакомым истинное положение вещей.
Александр Б. замолк и томно приподнял ресницы. Журналист Каммерер пребывал перед ним по-прежнему, и это его, видимо, совсем не удивило.
- Разумеется, прежде чем мы простимся, я отвечу на все ваши вопросы.
- А вставать при этом вы не обязаны? - поинтересовался журналист Каммерер.
Что-то вроде оживления засветилось в синих очах.
- Откровенно говоря, да, - признался Александр_Б. - Но вчера я расшиб колено, до сих пор болит ужасно, так что вы уж извините...
- Охотно, - сказал журналист Каммерер и присел на край стола. - Я вижу, вы замучены любопытствующими.
- За мое дежурство вы - шестая компания.
- Я один как перст! - возразил журналист Каммерер.
- Компания есть счетное слово, - возразил Александр_Б., оживляясь еще более. - Ну, например, как ящик. Ящик консервов. Штука ситца. Или коробка конфет. Ведь может так случиться, что в коробке осталась всего одна конфета. Как перст.
- Ваши объяснения удовлетворили меня полностью, - сказал журналист Каммерер. - Но я не любопытствующий. Я пришел по делу.
- Восемьдесят три процента всех компаний, - немедленно откликнулся Александр_Б., - являются сюда именно по делу. Последняя компания - из пяти экземпляров, включая малолетних детей и собаку, - искала здесь случая договориться с руководителями миссии об уроках языка Голованов. Но в огромном большинстве это собиратели ксенофольклора. Поветрие! Все собирают ксенофольклор. Я тоже собираю ксенофольклор. Но у Голованов нет фольклора! Это же утка! Шутник Лонг Мюллер выпустил книжонку на манер Оссиана, и все посходили с ума... "О лохматые древа, тысячехвостые, затаившие скорбные мысли свои в пушистых и теплых стволах! Тысячи тысяч хвостов у вас и ни одной головы!.." А у Голованов, между прочим, понятия хвоста нет вообще! Хвост у них - орган ориентировки, и если уж переводить адекватно, то получится не хвост, а компас... "О тысячекомпасовые деревья!" Но вы, я вижу, не фольклорист.
- Нет, - честно признался журналист Каммерер. - Я гораздо хуже. Я журналист.
- Пишите книгу о Голованах?
- В каком-то смысле. А что?
- Нет, ничего. Пожалуйста. Не вы первый, не вы последний. Вы Голованов-то когда-нибудь видели?
- Да, конечно.
- На экране?
- Нет. Дело в том, что именно я открыл их на Саракше...
Александр Б. даже привстал.
- Так вы - Каммерер?
- К вашим услугам.
- Нет уж, это я к вашим услугам, доктор! Приказывайте, требуйте, распоряжайтесь...
Я моментально вспомнил разговор Каммерера с Абалкиным и торопливо пояснил:
- Я всего лишь открыл их и не более того. Я вовсе не специалист по Голованам. И меня интересуют сейчас не Голованы вообще, а только один-единственный Голован, переводчик миссии. Так что если вы не возражаете... Я пройду туда к ним?
- Да помилуйте, доктор! - Александр_Б. всплеснул руками. - Вы, кажется, подумали, что мы здесь сидим, так сказать, на страже? Ничего подобного! Пожалуйста, проходите! Очень многие так и делают. Объяснишь ему, что слухи, мол, преувеличены, он покивает, распрощается, а сам выйдет - и шмыг через мост...
- Ну?
- Через некоторое время возвращается. Очень разочарованный. Ничего и никого не видел. Леса, сопки, распадки, очаровательные пейзажи - это все, конечно, есть, а Голованов нет. Во-первых, Голованы ведут ночной образ жизни, во-вторых, живут они под землей, а самое главное - они встречаются только с теми, с кем хотят встречаться. Вот на этот случай мы здесь и дежурим - на положении, так сказать, связных...
- А кто это - вы? - спросил журналист Каммерер. - КОМКОН?
- Да. Практиканты. Дежурим здесь по очереди. Через нас идет связь в обе стороны... Вам кого именно из переводчиков?
- Мне нужен Щекн-Итрч.
- Попробуем. Он вас знает?
- Вряд ли. Но скажите ему, что я хочу поговорить с ним про Льва Абалкина, которого он знает наверняка.
- Еще бы! - сказал Александр Б., и придвинул к себе селектор.
Журналист Каммерер (да, признаться, и я сам) с восхищением, переходящим в благоговение, наблюдал, как этот юноша с нежным ликом романтического поэта вдруг дико выкатил глаза и, свернув изящные губы в немыслимую трубку, защелкал, закрякал, загукал, как тридцать три Голована сразу (в мертвом ночном лесу, у развороченной бетонной дороги, под мутно фосфоресцирующим небом Саракша), и очень уместными казались эти звуки в этом сводчатом казематно-пустом помещении с шершавыми голыми стенами. Потом он замолчал и склонил голову, прислушиваясь к сериям ответных щелчков и гуканий, а губы и нижняя челюсть его продолжали странно двигаться, словно он держал их в постоянной готовности к продолжению беседы. Зрелище это было скорее неприятное, и журналист Каммерер при всем своем благоговении счел все-таки более деликатным отвести глаза.
Впрочем, беседа продолжалась не слишком долго. Александр_Б. откинулся на спинку стула и, ловко массируя нижнюю челюсть длинными бледными пальцами, произнес, чуть задыхаясь:
- Кажется, он согласился. Впрочем, не хочу вас слишком обнадеживать: Я вовсе не уверен, что все понял правильно. Два смысловых слоя я уловил, но, по-моему, там был еще и третий... Короче говоря, ступайте через мост, там будет тропинка. Тропинка идет в лес. Он вас там встретит. Точнее, он на вас посмотрит... Нет. Как бы это сказать... Вы знаете, не так трудно понять Голована, как трудно его перевести. Вот, например, эта рекламная фраза: "Мы любознательны, но не любопытны". Это, между прочим, образец хорошего перевода. "Мы не любопытны" можно понимать так, что "мы не любопытствуем попусту", и в то же самое время - "мы для вас неинтересны". Понимаете?
- Понимаю, - сказал журналист Каммерер, слезая со стола. - Он на меня посмотрит, а там уж решит, стоит ли со мной разговаривать. Спасибо за хлопоты.
- Какие хлопоты! Это моя приятная обязанность... Подождите, возьмите мой плащ, дождь на дворе...
- Спасибо, не надо, - сказал журналист Каммерер и вышел под дождь.


Жук в муравейнике

3 июня 78 года. Щекн-Итрч, голован

Было по местному времени около трех часов утра, небо было кругом обложено, а лес был густой, и этот ночной мир казался мне серым, плоским и мутноватым, как скверная старинная фотография.
Конечно, он первым обнаружил меня и, наверное, минут пять, а может быть и все десять, следовал параллельным курсом, прячась в густом подлеске. Когда же я наконец заметил его, он понял это почти мгновенно и сразу оказался на тропинке передо мною.
- Я здесь, - объявил он.
- Вижу, - сказал я.
- Будем говорить здесь, - сказал он.
- Хорошо, - сказал я.
Он сейчас же сел, совершенно как собака, разговаривающая с хозяином, крупная, толстая, большеголовая собака с маленькими треугольными ушами торчком, с большими круглыми глазами под массивным, широким лбом. Голос у него был хрипловатый, и говорил он без малейшего акцента, так что только короткие рубленые фразы и несколько преувеличенная четкость артикуляции выдавали в его речи чужака. И еще - от него попахивало. Но не мокрой псиной, как можно было бы ожидать, запах был скорее неорганический - что-то вроде нагретой канифоли. Странный запах, скорее механизма, чем живого существа. На Саракше, помнится, Голованы пахли совсем не так.
- Что тебе нужно? - спросил он прямо.
- Тебе сказали, кто я?
- Да. Ты - журналист. Пишешь книгу про мой народ.
- Это не совсем так. Я пишу книгу о Льве Абалкине. Ты его знаешь.
- Весь мой народ знает Льва Абалкина.
Это была новость.
- И что же твой народ думает о Льве Абалкине?
- Мой народ не думает о Льве Абалкине. Он его знает.
Кажется, здесь начинались какие-то лингвистические болота.
- Я хотел спросить: как твой народ относится к Льву Абалкину?
- Он его знает. Каждый. От рождения и до смерти.
Мы с журналистом Каммерером посоветовались и решили пока оставить эту тему. Мы спросили:
- Что ты можешь рассказать о Льве Абалкине?
- Ничего, - коротко ответил он.
Вот этого я боялся больше всего. Боялся до такой степени, что подсознательно отвергал саму возможность такого положения и был к нему совершенно не готов. Я растерялся самым жалким образом, а он поднес переднюю лапу к морде и принялся шумно выкусывать между когтями. Не по-собачьи, а так, как это делают иногда наши кошки.
Впрочем, у меня хватило самообладания. Я вовремя сообразил, что если бы эта псина-сапиенс действительно не хотела иметь со мной никакого дела, она бы просто уклонилась от встречи.
- Я знаю, что Лев Абалкин - твой друг, - сказал я. - Вы жили и работали вместе. Очень многие земляне хотели бы знать, что думает об Абалкине его друг и сотрудник Голован.
- Зачем? - спросил он также коротко.
- Опыт, - ответил я.
- Бесполезный опыт.
- Бесполезного опыта не бывает.
Теперь он принялся за другую лапу и через несколько секунд проворчал невнятно:
- Задавай конкретные вопросы.
Я подумал.
- Мне известно, что в последний раз ты работал с Абалкиным пятнадцать лет назад. Приходилось тебе после этого работать с другими землянами?
- Приходилось. Много.
- Ты почувствовал разницу?
Задавая этот вопрос, я, собственно, ничего особенного не имел в виду. Но Щекн вдруг замер, затем медленно опустил лапу и поднял лобастую голову. Глаза его на мгновение озарились мрачным красным светом. Однако и секунды не прошло, как он вновь принялся глодать свои когти.
- Трудно сказать, - проворчал он. - Работы разные, люди тоже разные. Трудно.
Он уклонился. От чего? Мой невинный вопрос заставил его как бы споткнуться. Он растерялся на целую секунду. Или здесь опять лингвистика? Вообще-то лингвистика - вещь неплохая. Будем атаковать. Прямо в лоб.
- Ты с ним встретился, - объявил я. - Он снова пригласил тебя работать. Ты согласился?
Это могло означать: "Если бы ты с ним встретился и он бы снова пригласил тебя работать, - ты бы согласился?" Или на выбор: "Ты с ним встречался, и он (как мне стало известно) приглашал тебя работать. Ты дал ему согласие?" Лингвистика. Не спорю, это был довольно жалкий маневр, но что мне оставалось делать?
И лингвистика выручила-таки.
- Он не приглашал меня работать, - возразил Щекн.
- Тогда о чем же вы говорили? - удивился я, развивая успех.
- О прошлом, - буркнул он. - Никому не интересно.
- Как тебе показалось, - спросил я, мысленно вытирая со лба трудовой пот, - он сильно изменился за эти пятнадцать лет?
- Это тоже неинтересно.
- Нет. Это очень интересно. Я тоже видел его недавно и обнаружил, что он сильно изменился. Но я - землянин, а мне надо знать твое мнение.
- Мое мнение: да.
- Вот видишь! И в чем же он, по-твоему, изменился?
- Ему больше нет дела до народа Голованов.
- Вот как? - искренне удивился я. - А со мной он только о Голованах и говорил...
Глаза его опять озарились красным. Я понял это так, что мои слова снова его смутили.
- Что он тебе сказал? - спросил он.
- Мы спорили: кто из землян сделал больше для контактов с народом Голованом.
- А еще?
- Все. Только об этом.
- Когда это было?
- Позавчера. А почему ты решил, что ему больше нет дела до народа Голованов?
Он вдруг объявил:
- Мы теряем время. Не задавай пустых вопросов. Задавай настоящие вопросы.
- Хорошо. Задаю настоящий вопрос. Где он сейчас?
- Не знаю.
- Что он намеревался делать?
- Не знаю.
- Что он тебе говорил? Мне важно каждое его слово.
И тут Щекн принял странную, я бы даже сказал, неестественную позу: присел на напружиненных лапах, вытянул шею и уставился на меня снизу вверх. Затем, мерно покачивая тяжеленной головой вправо и влево, он заговорил, отчетливо выговаривая слова:
- Слушай внимательно, понимай правильно и запоминай надолго. Народ Земли не вмешивается в дела народа Голованов. Народ Голованов не вмешивается в дела народа Земли. Так было, так есть и так будет. Дело Льва Абалкина есть дело народа Земли. Это решено. А потому. Не ищи того, чего нет. Народ Голованов никогда не даст убежища Льву Абалкину.
Вот это да! У меня вырвалось:
- Он просил убежища? У вас?
- Я сказал только то, что сказал: народ Голованов никогда не даст убежища Льву Абалкину. Больше ничего. Ты понял это?
- Я понял это. Но меня не интересует это. Повторяю вопрос: что он тебе говорил?
- Я отвечу. Но сначала повтори то главное, что я тебе сказал.
- Хорошо, я повторю. Народ Голованов не вмешивается в дело Абалкина и отказывает ему в убежище? Так?
- Так. И это главное.
- Теперь отвечай на мой вопрос.
- Отвечаю. Он спросил меня, есть ли разница между ним и другими людьми, с которыми я работал. Точно такой же вопрос, который задавал мне ты.
Едва кончив говорить, он повернулся и скользнул в заросли. Ни одна ветка, ни один лист не шевельнулись, а его уже не было. Он исчез.
Ай да Щекн! "...Я учил его языку и как пользоваться линией доставки. Я не отходил от него, когда он болел своими страшными болезнями... Я терпел его дурные манеры, мирился с его бесцеремонными высказываниями, прощал ему то, чего не прощают никому в мире... Если придется, я буду драться за него как за землянина, как за самого себя. А он? Не знаю..." Ай да Щекн-Итрч!


Жук в муравейнике

3 июня 78 года. Экселенц доволен

- Очень любопытно! - сказал Экселенц, когда я закончил доклад. - Ты правильно сделал, Мак, что настоял на визите в этот зверинец.
- Не понимаю, - отозвался я, с раздражением отдирая колючие репья от мокрой штанины. - Вы видите в этом какой-то смысл?
- Да.
Я вытаращился на него.
- Вы всерьез допускаете, что Лев Абалкин мог просить убежища?
- Нет. Этого я не допускаю.
- Тогда о каком смысле идет речь? Или это снова камень в кусты?
- Может быть. Но дело не в этом. Неважно, что имел в виду Лев Абалкин. Реакция Голованов - вот что важно. Впрочем, ты не ломай себе над этим голову. Ты привез мне важную информацию. Спасибо. Я доволен. И ты будь доволен.
Я снова принялся отдирать репьи. Что и говорить, он, несомненно, был доволен. Зеленые глазищи его так и горели, даже в сумраке кабинета было заметно. Вот точно так же смотрел он, когда я, молодой, веселый, запыхавшийся, доложил ему, что Тихоня Прешт взят наконец с поличным и сидит внизу в машине с кляпом во рту, совершенно готовый к употреблению. Это я взял тихоню, но мне тогда было еще невдомек то, что прекрасно понимал Странник: саботажу теперь конец, и эшелоны с зерном уже завтра двинутся в Столицу...
Вот и сейчас он тоже понимал нечто такое, что было мне невдомек, но я-то не испытывал даже самого элементарного удовлетворения. Никого я не взял, никто не ждал допроса с кляпом во рту, а только метался по огромной ласковой Земле загадочный человек с изуродованной судьбой, метался, не находя себе места, метался, как отравленный, и сам отравлял всех, с кем встречался, отчаянием и обидой, предавал сам и сам становился жертвой предательства...
- Я тебе еще раз напоминаю, Мак, - сказал вдруг Экселенц негромко. - Он опасен. И он тем более опасен, что сам об этом не знает.
- Да кто же он такой, черт возьми? - спросил я. - Сумасшедший андроид?
- У андроида не может быть тайны личности, - сказал Экселенц. - Не отвлекайся.
Я засунул репьи в карман куртки и сел прямо.
- Сейчас ты можешь идти домой, - сказал Экселенц. - До девятнадцати ноль-ноль ты свободен. Затем будь поблизости, в черте города, и жди моего вызова. Возможно, сегодня ночью он попытается проникнуть в Музей. Тогда будем брать.
- Хорошо, - сказал я без всякого энтузиазма.
Он откровенно оценивающе осмотрел меня.
- Надеюсь, ты в форме, - проговорил он. - Брать будем вдвоем, а я уже слишком стар для таких упражнений.


Жук в муравейнике

4 июня 78 года. Музей внеземных культур. Ночь

В 01.08 радиобраслет у меня на запястье пискнул, и приглушенный голос Экселенца пробормотал скороговоркой: "Мак, Музей, главный вход, быстро..."
Я захлопнул колпак кабины, чтобы не ударило воздухом, и включил двигатель на форсаж с места. Глайдер свечкой взмыл в звездное небо. Три секунды на торможение. Двадцать две секунды на планирование и ориентировку. На Площади Звезды пусто. Перед главным входом тоже никого. Странно... Ага. Из кабины нуль-Т на углу музея появляется черная тощая фигура. Скользит к главному входу. Экселенц.
Глайдер бесшумно сел перед главным входом. Немедленно на пульте вспыхнула сигнальная лампочка, и мягкий голос киберинспектора произнес с укоризной: "Посадка глайдеров на Площади Звезды не разрешается..." Я откинул колпак и выскочил на мостовую. Экселенц уже возился у дверей, орудуя магнитной отмычкой. "Посадка глайдеров на Площади Звезды..." - проникновенно вещал киберинспектор.
- Заткни его... - не оборачиваясь, проворчал Экселенц сквозь зубы.
Я захлопнул колпак. В ту же секунду главный вход распахнулся.
- За мной! - бросил Экселенц и нырнул во тьму.
Я нырнул следом. Совсем как в старые времена.
Он несся передо мной огромными неслышными скачками, длинный, тощий, угловатый, снова легкий и ловкий, обтянутый черным, похожий на тень средневекового демона, и я мельком подумал, что уж такого Экселенца наверняка не видывал ни один из наших сопляков, а видывал разве что старина Слон, да Петр Ангелов, да еще я - полтора десятка лет назад.
Он вел меня по сложной извилистой кривой из зала в зал, из коридора в коридор, безошибочно ориентируясь между стендами и витринами, среди статуй и макетов, похожих на безобразные механизмы, и среди механизмов и автоматов, похожих на безобразные статуи. Нигде не было света, - видимо, автоматика была заранее отключена, - но он ни разу не ошибся и не сбился с пути, хотя я знал, что ночное зрение у него много хуже моего. Он здорово подготовился к этому ночному броску, наш Экселенц, и все получалось у него пока очень и очень неплохо, если не считать дыхания. Дышал он слишком громко, но тут уж ничего нельзя было поделать. Возраст. Проклятые годы.
Внезапно он остановился и, едва я встал рядом, сжал пальцы на моем плече. В первый момент я испугался, что у него схватило сердце, но тут же понял: мы прибыли на место, и он просто пережидает одышку.
Я огляделся. Пустые столы. Стеллажи вдоль стен, уставленные инопланетными диковинами. Ксенографические проекторы у дальней стены. Все это я уже видел. Я уже был здесь. Это была мастерская Майи Тойвовны Глумовой. Вот это ее стол, а в этом вот кресле сидел журналист Каммерер...
Экселенц отпустил мое плечо, шагнул к стеллажам, согнулся и пошел вдоль стеллажей, не разгибаясь, - он что-то высматривал. Потом остановился, с натугой поднял что-то и направился к столу, расположенному прямо перед входом. Слегка откинувшись корпусом назад, он нес на опущенных руках длинный предмет - какой-то плоский брусок с закругленными углами. Осторожно, без малейшего стука он поставил этот предмет на стол, на мгновение замер, прислушиваясь, а потом вдруг, как фокусник, потянул из нагрудного кармана длиннющую шаль с бахромой. Ловким движением он расправил ее и набросил поверх этого своего бруска. Потом он повернулся ко мне, нагнулся к моему уху и едва слышно прошептал:
- Когда он прикоснется к платку - бери его. Если он прежде заметит нас - бери его. Встань здесь.
Я встал по одну сторону двери, Экселенц - по другую.
Сначала я ничего не слышал. Я стоял, прижавшись спиной к стене, механически прикидывал различные варианты развития событий и глядел на платок, расстеленный на столе. Интересно, чего это ради Лев Абалкин станет к нему прикасаться. Если ему так уж нужен этот брусок, то как он узнает, что брусок спрятан под платком? И что это за брусок? Похож на футляр для переносного интравизора. Или для какого-то музыкального инструмента. Впрочем, вряд ли. Тяжеловат. Ничего не понимаю. Это явно приманка, но если это приманка, то не для человека...
Тут я услышал шум. Надо сказать, шум был основательный: где-то в недрах музея обрушилось что-то обширное, металлическое, разваливающееся в падении. Я моментально вспомнил гигантский моток колючей проволоки, который давеча так старательно обрабатывали молекулярными паяльниками местные девушки. Я глянул на Экселенца. Экселенц тоже прислушался и тоже недоумевал.
Звон, лязг и дребезг постепенно прекратились, и снова стало тихо. Странно. Чтобы Прогрессор, профессионал, мастер скрадывания, ниндзя, вломился сослепу в такое громоздкое сооружение? Невероятно. Конечно, он мог зацепиться рукавом за одну единственную торчащую колючку... Нет, не мог. Прогрессор - не мог. Или здесь, на безопасной Земле, Прогрессор уже успел слегка подразболтаться... Сомнительно. Впрочем, посмотрим. В любом случае он сейчас застыл на одной ноге и прислушивается, и будет так прислушиваться минут пять...
Он и не подумал стоять на одной ноге и прислушиваться. Он явно приближался к нам, причем движение его сопровождалось целой какофонией шумов, разнообразных и совершенно неуместных для Прогрессора. Он волочил ноги и звучно шаркал подошвами. Он задевал за притолоки и за стены. Один раз он налетел на какую-то мебель и разразился серией невнятных восклицаний с преобладанием шипящих. А когда на экраны проекторов упали слабые электрические отсветы, мои сомнения превратились в уверенность.
- Это не он, - сказал я Экселенцу почти вслух.
Экселенц кивнул. Вид у него был недоумевающий и угрюмый. Теперь он стоял боком к стене и лицом ко мне, раздвинув ноги и набычившись, и легко было представить себе, как через минуту он схватит лже-Прогрессора обеими руками за грудки и, равномерно его встряхивая, прорычит ему в лицо: "Кто ты такой и что ты здесь делаешь, мелкий сукин сын?"
И так ясно я представил себе эту картину, что поначалу даже не удивился, когда он левой рукой оттянул на себя борт черной куртки, а правой принялся засовывать за пазуху свой любимый "герцог" двадцать шестого калибра, - он словно бы освобождал руки для предстоящего хватания и встряхивания.
Но когда до меня дошло, что все это время он стоял с этой восьмизарядной верной смертью в руке, я попросту обмер. Это могло означать только одно: Экселенц готов был убить Льва Абалкина. Именно убить, потому что никогда Экселенц не обнажал оружия для того, чтобы пугать, грозить или вообще производить впечатление, - только для того, чтобы убивать.
Я был так ошеломлен, что забыл обо всем на свете. Но тут в мастерскую ворвался толстый столб яркого белого света, и, зацепившись в последний раз за притолоку, в дверь проследовал лже-Абалкин.
Вообще-то говоря, он был даже чем-то похож на Льва Абалкина: крепенький, ладный, невысокого роста, с длинными черными волосами до плеч. Он был в белом просторном плаще и держал перед собой электрический фонарик "турист", а в другой руке у него был то ли маленький чемоданчик, то ли большой портфель. Войдя, он остановился, провел лучом фонарика по стеллажам и произнес:
- Ну, кажется, это здесь.
Голос у него был скрипучий, а тон - нарочито бодрый. Таким тоном говорят сами с собой люди, когда им страшновато, неловко, немножечко стыдно, словом, когда они чувствуют себя не в своей тарелке. "Одной ногой в канаве", как говорят хонтийцы.
Теперь я видел, что это, собственно, старый человек. Может быть, даже старше Экселенца. У него был длинный острый нос с горбинкой, длинный острый подбородок, впалые щеки и высокий, очень белый лоб. В общем он был похож не столько на Льва Абалкина, сколько на Шерлока Холмса. Пока я мог сказать о нем с совершенной точностью только одно: этого человека я раньше никогда в жизни не видел.
Бегло оглядевшись, он подошел к столу, поставил на цветастый платок прямо рядом с нашим бруском свой чемоданчик-портфель, а сам, подсвечивая себе фонариком, принялся осматривать стеллажи, неторопливо и методично, полку за полкой, секцию за секцией. При этом он непрерывно бормотал что-то себе под нос, но разобрать можно было только отдельные слова: "...Ну, это всем известно... бур-бур-бур... Обыкновенный иллизиум... бур-бур-бур... Хлам и хлам... бур-бур... Может быть, и не на месте... Засунули, запихали, запрятали... бур-бур-бур..."
Экселенц следил за всеми этими манипуляциями, заложивши руки за спину, и на лице его стыло очень непривычное и несвойственное ему выражение какой-то безнадежной усталости или, может быть, усталой скуки, словно было перед ним нечто безмерно надоевшее, осточертевшее на всю жизнь и вместе с тем неотвязное, чему он давно уже покорился и от чего давно уже отчаялся избавиться. Признаться, поначалу меня несколько удивило, что же это он отказывается от такого естественного намерения - взять за грудки обеими руками и с наслаждением встряхнуть. Однако теперь, глядя на его лицо, я понимал: это было бы бессмысленно. Встряхивай, не встряхивай - ничего не изменится, все вернется на круги своя: будет ползать и шарить, бормотать под нос, стоять одной ногой в канаве, опрокидывать экспонаты в музеях и срывать тщательно подготовленные и продуманные операции...
Когда старик добрался до самой дальней секции, Экселенц тяжело вздохнул, подошел к столу, уселся на край его рядом с портфелем и сказал брюзгливо:
- Ну что вы там ищете, Бромберг? Детонаторы?
Старик Бромберг тоненько взвизгнул и шарахнулся в сторону, повалив стул.
- Кто здесь? - завопил он, лихорадочно шаря лучом вокруг себя. - Кто это?
- Да я это, я! - отозвался Экселенц еще более брюзгливо. - Перестаньте вы трястись!
- Кто? Вы? Какого дьявола! - Луч уперся в Экселенца. - А! Сикорски! Ну, я так и знал!..
- Уберите фонарь, - приказал Экселенц, заслоняя лицо ладонью.
- Я так и знал, что это ваши штучки! - завопил старикан Бромберг. - Я сразу понял, кто стоит за всем этим спектаклем!
- Уберите фонарь, а то я его расколочу! - гаркнул Экселенц.
- Попрошу на меня не орать! - взвизгнул Бромберг, но луч отвел. - И не смейте прикасаться к моему портфелю!
Экселенц встал и пошел на него.
- Не смейте ко мне подходить! - завопил Бромберг. - Я вам не мальчишка! Стыдитесь! Ведь вы же старик!
Экселенц подошел к нему, отобрал фонарь и поставил на ближайший столик рефлектором вверх.
- Присядьте, Бромберг, - сказал он. - Надо поговорить.
- Эти ваши разговоры... - пробурчал Бромберг и уселся.
Поразительно, но теперь он был совершенно спокоен. Бодренький, почтенный старичок. По-моему, даже веселый.


Жук в муравейнике

4 июня 78 года. Айзек Бромберг, битва железных старцев

- Давайте попробуем поговорить спокойно, - предложил Экселенц.
- Попробуем, попробуем! - бодро отозвался Бромберг. - А что это за молодой человек подпирает стену у дверей? Вы обзавелись телохранителем?
Экселенц ответил не сразу. Может быть, он намеревался отослать меня. "Максим, ты свободен", - и я бы, конечно, ушел. Но это бы меня оскорбило, и Экселенц, разумеется, это понимал. Вполне допускаю, впрочем, что у него были и еще какие-то соображения. Во всяком случае, он слегка повел рукой в мою сторону и сказал:
- Это Максим Каммерер, сотрудник КОМКОНа. Максим, это доктор Айзек Бромберг, историк науки.
Я поклонился, а Бромберг немедленно заявил:
- Я так и знал. Разумеется, вы побоялись, что не справитесь со мной один на один, Сикорски... Садитесь, садитесь молодой человек, устраивайтесь поудобнее. Насколько я знаю вашего руководителя, разговор у нас получится длинный...
- Сядь, Мак, - сказал Экселенц.
Я сел в знакомое кресло для посетителей.
- Так я жду ваших объяснений, Сикорски, - произнес Бромберг. - Что означает эта засада?
- Я вижу, вы сильно напугались.
- Какой вздор! - мгновенно воспламенился Бромберг. - Чушь какая! Слава богу, я не из пугливых! И уж если кто меня сумеет испугать, Сикорски...
- Но вы так ужасно завопили и повалили так много мебели...
- Ну, знаете ли, если бы у вас над ухом в абсолютно пустом здании, ночью...
- Абсолютно незачем ходить в абсолютно пустые здания по ночам...
- Во-первых, это абсолютно не ваше дело, Сикорски, куда и когда я хожу! А во-вторых, когда еще вы мне прикажете ходить? Днем здесь устраивают какие-то подозрительные ремонты, какие-то нелепые перемены экспозиции... Слушайте, Сикорски, сознайтесь: ведь это ваша затея - закрыть доступ в Музей! Мне нужно срочно освежить в памяти кое-какие данные. Я являюсь сюда. Меня не пускают. Меня! Члена Ученого совета этого Музея! Я звоню директору: в чем дело? Директор, милейший Грант Хочикян, мой в каком-то смысле ученик... Бедняга мнется, бедняга красен от стыда за себя и передо мной... Но он ничего не может сделать, он обещал! Его попросили весьма уважаемые люди, и он обещал! Любопытно узнать, кто его попросил? Может быть, некий Рудольф Сикорски? Нет! О, нет! Никто здесь даже не слышал имени Рудольфа Сикорски! Но меня не проведешь! Я то сразу понял, чьи уши торчат из-за кулис. И я бы все-таки хотел узнать, Сикорски, почему вы вот уже битый час молчите и не отвечаете на мой вопрос? Зачем вам все это понадобилось, спрашиваю я! Закрытие Музея! Позорная попытка изъять из Музея принадлежащие ему экспонаты! Ночные засады! И кто, черт подери, выключил здесь электричество! Я не знаю, что бы я стал делать, если бы у меня в глайдере не оказалось фонарика! Я шишку набил себе вот здесь, черт бы вас побрал! И я там что-то повалил! От души надеюсь - хочу надеяться! - что это был всего лишь макет... И молите бога, Сикорски, чтобы это был только макет, потому что если это оригинал, вы у меня сами будете его собирать! До последнего веддинга! А если этого последнего веддинга не окажется, вы у меня, как миленький, отправитесь на Тагору...
Голос его сорвался, и он мучительно заперхал, стуча себя обоими кулаками по груди.
- Я получу когда-нибудь ответы на свои вопросы? - яростно просипел он сквозь перханье.
Я сидел, как в театре, и все это производило на меня впечатление скорее комическое, но тут я глянул на Экселенца и обомлел.
Экселенц, Странник, Рудольф Сикорски, эта ледяная глыба, этот покрытый изморозью гранитный монумент Хладнокровия и Выдержки, этот безотказный механизм для выкачивания информации - он до макушки налился темной кровью, он тяжело дышал, он судорожно сжимал и разжимал костлявые веснушчатые кулаки, а знаменитые уши его пылали и жутковато подергивались. Впрочем, он еще сдерживался, но, наверное, только он один знал, чего это ему стоило.
- Я хотел бы знать, Бромберг, - сдавленным голосом произнес он, - зачем вам понадобились детонаторы.
- Ах, вы хотели бы это знать! - ядовито прошептал доктор Бромберг и подался вперед, заглядывая Экселенцу в лицо с такого малого расстояния, что длинный нос его едва не оказался в зубах у моего шефа. - А что бы вы еще хотели обо мне знать? Может быть, вас интересует мой стул? Или, например, о чем я давеча беседовал с Пильгуем?
Упоминание имени Пильгуя в таком контексте мне не понравилось, Пильгуй занимался биогенераторами, а мой отдел уже второй месяц занимался Пильгуем. Впрочем, Экселенц пропустил Пильгуя мимо ушей. Он сам посунулся вперед, да так стремительно, что Бромберг едва успел отшатнуться.
- Вашим стулом извольте интересоваться сами! - прорычал он. - А я хотел бы знать, почему это вы позволяете себе взламывать Музей и почему тянете свои лапы к детонаторам, хотя вам было совершенно ясно сказано, что на ближайшие несколько дней...
- Вы, кажется, собираетесь критиковать мое поведение? Ха! Кто! Сикорски! Меня! Во взломе! Хотел бы я знать, как вы сами проникли в этот Музей! А? Отвечайте!
- Это не относится к делу, Бромберг!
- Вы - взломщик, Сикорски! - объявил Бромберг, простирая к Экселенцу длинный извилистый палец. - Вы докатились до взлома!
- Это вы докатились до взлома, Бромберг! - взревел Экселенц. - Вы! Вам было совершенно ясно и недвусмысленно сказано: доступ в Музей прекращен! Любой нормальный человек на вашем месте...
- Если нормальный человек сталкивается с очередным актом тайной деятельности, его долг...
- Его долг - немножечко пошевелить мозгами, Бромберг! Его долг - сообразить, что он живет не в Средние Века. Если он столкнулся с тайной, секретом, то это не чей-то каприз и не злая воля...
- Да, не каприз и не злая воля, а ваша потрясающая самоуверенность, Сикорски, ваша смехотворная, поистине средневековая, идиотски-фанатическая убежденность в том, что именно вам дано решать, чему быть скрытым, а чему - открытым! Вы - глубокий старик, Сикорски, но вы так и не поняли, что это прежде всего аморально!..
- Мне смешно разговаривать о морали с человеком, который ради удовлетворения своего детского чувства протеста идет на взлом! Вы - не просто старик, Бромберг, вы - жалкий старикашка, впавший в детство!..
- Прекрасно! - сказал Бромберг, вдруг снова успокаиваясь. Он сунул руку в карман своего белого плаща, извлек оттуда и со стуком положил на стол перед Экселенцем какой-то блестящий предмет. - Вот мой ключ. Мне, как и всякому сотруднику этого музея, полагается ключ от служебного хода, и я им воспользовался, чтобы прийти сюда...
- Посреди глухой ночи и вопреки запрету директора Музея? - У Экселенца не было ключа, у него была магнитная отмычка, и ему оставалось одно - наступать.
- Посреди глухой ночи, но все-таки с ключом! А где ваш ключ, Сикорски? Покажите мне, пожалуйста, ваш ключ!
- У меня нет ключа! Он мне не нужен! Я нахожусь здесь по долгу, а не потому, что мне попала вожжа под хвост, старый вы, истеричный дурак!
И что тут началось! Я уверен, что никогда раньше стены этой скромной мастерской не слышали таких взрывов сиплого рева вперемежку со скрипучими воплями. Таких эпитетов. Такой вакханалии эмоций. Таких абсурдных доводов и еще более абсурдных контрдоводов. Да что там стены! В конце концов это были всего лишь стены тихого академического учреждения, далекого от житейских страстей. Но я, человек уже не первой молодости, всякого, казалось бы, повидавший, даже я никогда и нигде не слыхивал ничего подобного, во всяком случае от Экселенца.
То и дело поле сражения целиком заволакивалось дымом, в котором не различить было уже предмета спора, и только подобно раскаленным ядрам проносились навстречу друг другу разнообразные "безответственные болтуны", "феодальные рыцари плаща и кинжала", "провокаторы-общественники", "плешивые агенты тайной службы", "склеротические демагоги" и "тайные тюремщики идей". Ну, а менее экзотические "старые ослы", "ядовитые сморчки" и "маразматики" всех видов сыпались градом наподобие шрапнели...
Однако порой дым рассеивался, и тогда моему изумленному и завороженному взору открывались воистину поразительные ретроспективы. Я понимал тогда, что сражение, случайным свидетелем которого я оказался, было лишь одной из бесчисленных, невидимых миру схваток беззвучной войны, начавшейся еще в те времена, когда родители мои только оканчивали школу.
Довольно быстро я вспомнил, кто такой этот Айзек Бромберг. Разумеется, я слышал о нем и раньше, может быть, еще когда сопливым мальчишкой работал в Группе Свободного Поиска. Одну из его книг - "Как это было на самом деле" - я, безусловно, читал: это была история "Массачусетского кошмара". Книга эта, помнится, мне не понравилась - слишком сильно было в ней памфлетное начало, слишком усердствовал автор, сдирая романтические покровы с этой действительно страшной истории, и слишком много места уделил он подробностям дискуссии о политических принципах подхода к опасным экспериментам, дискуссии, которой я в то время нисколько не интересовался.
В определенных кругах, впрочем, имя Бромберга было известно и пользовалось достаточным уважением. Его можно было бы назвать "крайним левым" известного движения дзюиистов, основанного еще Ламондуа и провозглашавшего право науки на развитие без ограничений.
Экстремисты этого движения исповедуют принципы, которые на первый взгляд представляются совершенно естественными, а на практике сплошь да рядом оказываются неисполнимыми при каждом заданном уровне развития человеческой цивилизации (помню огромный шок, который я испытал, ознакомившись с историей цивилизации Тагоры, где эти принципы соблюдались неукоснительно с незапамятных времен их Первой Промышленной Революции).
Каждое научное открытие, которое может быть реализовано, обязательно будет реализовано. С этим принципом трудно спорить, хотя и здесь возникает целый ряд оговорок. А вот как поступать с открытием, когда оно уже реализовано? Ответ: держать его последствия под контролем. Очень мило. А если мы не предвидим всех последствий? А если мы переоцениваем одни последствия и недооцениваем другие? Если, наконец, совершенно ясно, что мы просто не в состоянии держать под контролем даже самые очевидные и неприятные последствия? Если для этого требуются совершенно невообразимые энергетические ресурсы и моральное напряжение? (Как это, кстати, и случилось с Массачусетской машиной, когда на глазах у ошеломленных исследователей зародилась и стала набирать силу новая нечеловеческая цивилизация Земли.)
Прекратить исследование! - приказывает обычно в таких случаях Мировой Совет.
Ни в коем случае! - провозглашают в ответ экстремисты. - Усилить контроль? Да. Бросить необходимые мощности? Да. Рискнуть? Да! В конце концов, "кто не курит и не пьет, тот здоровеньким умрет" (из выступления патриарха экстремистов Дж._Гр._Пренсона). Но никаких запретов! Морально-этические запреты в науке страшнее любых этических потрясений, которые возникали или могут возникнуть в результате самых рискованных поворотов научного прогресса. Точка зрения, безусловно, импонирующая своей динамикой, находящая безотказных апологетов среди научной молодежи, но чертовски опасная, когда подобные принципы исповедует крупный и талантливый специалист, сосредоточивший под своим влиянием динамичный талантливый коллектив и значительные энергетические мощности.
Именно такие экстремисты-практики и были основными клиентами нашего КОМКОНа-2. Старикан же Бромберг был экстремистом-теоретиком, и именно по этой причине, вероятно, он ни разу не попал в поле моего зрения. Зато у Экселенца, как я теперь видел, он всю жизнь просидел в почках, печени и в желчном пузыре.
По роду своей деятельности мы в КОМКОНе-2 никогда никому и ничего не запрещаем. Для этого мы просто недостаточно разбираемся в современной науке. Запрещает Мировой Совет. А наша задача сводится к тому, чтобы реализовать эти запрещения и преграждать путь утечке информации, ибо именно утечка информации в таких случаях сплошь и рядом приводит к самым жутким последствиям.
Очевидно, Бромберг либо не хотел, либо не мог понять этого. Борьба за уничтожение всех и всяческих барьеров на пути распространения научной информации сделалась буквально его идеей-фикс. Он обладал фантастическим темпераментом и неиссякаемой энергией. Связи его в научном мире были неисчислимы, и стоило ему прослышать, что где-то результаты многообещающих исследований сданы на консервацию, как он приходил в зоологическое неистовство и рвался разоблачать, обличать и срывать покровы.
Ничего решительно невозможно было с ним сделать. Он не признавал компромиссов, поэтому договориться с ним было невозможно, он не признавал поражений, поэтому его невозможно было победить. Он был неуправляем, как космический катаклизм.
Но, по-видимому, даже самая высокая и абстрактная идея нуждается в достаточно конкретной точке приложения. И такой точкой, конкретным олицетворением сил мрака и зла, против которых он сражался, стал для него КОМКОН-2 вообще и наш Экселенц в особенности. "КОМКОН-2! - ядовито шипел он, подскакивая к Экселенцу и тут же отскакивая назад. - О, ваше иезуитство!.. Взять всем известную аббревиатуру - Комиссия по Контактам с иными цивилизациями! Благородно, повышенно! Прославлено! И спрятать за нее вашу зловонную контору! Комиссия по Контролю, видите ли! Команда Консерваторов, а не Комиссия по Контролю! Компания Конспираторов!.."
Экселенцу он за эти полвека надоел безмерно. Причем, насколько я понял, именно надоел - как надоедает кусачая муха или назойливый комар. Разумеется, он был не в состоянии нанести нашему делу сколько-нибудь существенный вред. Это было просто не в его силах. Но зато в его силах было постоянно гундеть и бубнить, галдеть и трещать, отрывать от дела, не давать покоя, запускать ядовитые шпильки, требовать неукоснительного выполнения всех формальностей, возбуждать общественное мнение против засилья формалитета, одним словом - утомлять до изнеможения. Я не удивился бы, если бы оказалось, что двадцать лет назад Экселенц нырнул в кровавую кашу на Саракше главным образом для того, чтобы хоть немножко отдохнуть от Бромберга. Мне было особенно обидно за Экселенца еще и потому, что Экселенц, человек не только принципиальный, но и в высшей степени справедливый, полностью, видимо, отдавал себе отчет в том, что деятельность Бромберга, если отвлечься от формы ее, несет и некую положительную социальную функцию: это был тоже вид социального контроля - контроль над контролем.
Но уж что касается ядовитого старикана Бромберга, то он был, по-видимому, начисто лишен самого элементарного чувства справедливости и всю нашу работу отметал с порога, считал безусловно вредной и пламенно, искренне ненавидел. При этом формы, в которые выливалась эта ненависть, были настолько одиозны, сами манеры этого настырного старика были до такой степени невыносимы, что Экселенц, при всем своем хладнокровии и нечеловеческой выдержке, совершенно терял лицо и превращался в склочного, глупого и злобного крикуна, по-видимому, каждый раз, когда сталкивался вот так, лицом к лицу, с Бромбергом. "Вы - невежественный мозгляк! - сорванным голосом хрипел он. - Вы паразитируете на промахах гигантов! Сами вы не способны изобрести соуса к макаронам, а беретесь судить о будущем науки! Вы же только дискредитируете дело, которое хватаетесь защищать, вы - смакователь дешевых анекдотов!.."
Видимо, старики давненько не сталкивались нос к носу и сейчас с особым остервенением изливали друг на друга накопившиеся запасы яда и желчи. Зрелище это было во многих отношениях поучительное, хотя оно и находилось в вопиющем противоречии с широко известными тезисами о том, что человек по природе добр и что он же звучит гордо. Больше всего они походили не на человеков, а на двух старых облезлых бойцовых петухов. Впервые я понял, что Экселенц уже глубокий старик.
Однако при всей своей неэстетичности этот спектакль обрушил на меня целую лавину поистине бесценной информации. Многих намеков я просто не понял - речь, видимо, шла о делах, давно уже закрытых и забытых. Некоторые упоминавшиеся истории были мне хорошо знакомы. Но кое-что я и услышал, и понял впервые.
Я узнал, например, что такое операция "Зеркало". Оказывается, так были названы глобальные строго засекреченные маневры по отражению возможной агрессии извне (предположительно - вторжения Странников), проведенные четыре десятка лет назад. Об этой операции знали буквально единицы, и миллионы людей, принимавших в ней участие, даже не подозревали об этом. Несмотря на все меры предосторожности, как это почти всегда бывает в делах глобального масштаба, несколько человек погибли. Одним из руководителей операции и ответственным за сохранение секретности был Экселенц.
Я узнал, как возникло дело "Урод". Как известно, Ионафан Перейра по собственной инициативе прекратил свою работу в области теоретической евгеники. Консервируя всю эту область, Мировой Совет следовал по сути именно его рекомендациям. Оказывается, это наш дорогой Бромберг разнюхал, а затем пламенно разболтал детали теории Перейры, в результате чего пятерка дьявольски талантливых сорвиголов из Швейцеровской лаборатории в Бамако затеяли и едва не довели до конца свой эксперимент с новым вариантом хомо супер.
История с андроидами в общих чертах была мне известна и раньше, главным образом потому, что ее всегда приводят в качестве классического примера неразрешимой этической проблемы. Однако любопытно было узнать, что доктор Бромберг отнюдь не считает вопрос с андроидами закрытым. Проблема "субъект или объект?" в данном случае для него не существует вовсе. На тайну личности ученых, занимавшихся андроидами, ему наплевать, а право андроидов на тайну личности он полагает нонсенсом и катахрезой. Все подробности этой истории должны быть распубликованы в назидание потомству, а работы с андроидами должны продолжаться...
И так далее.
Среди историй, о которых я никогда ничего не слышал раньше, мое внимание привлекла одна. Речь шла о каком-то предмете, который они называли то саркофагом, то инкубатором. С этим саркофагом-инкубатором они в своем споре каким-то неуловимым образом связывали "детонаторы", - по-видимому, те самые, за которыми явился Бромберг и которые лежали сейчас на столе передо мною, накрытые цветастой шалью. О детонаторах, впрочем, упоминалось вскользь, хотя и неоднократно, а главным образом склока клубилась вокруг "дымовой завесы отвратительной секретности", поставленной Экселенцем вокруг саркофага-инкубатора. Именно в результате этой секретности доктор имярек, получивший уникальные результаты по антропометрии и физиологии кроманьонцев, (причем здесь кроманьонцы?) вынужден был держать эти результаты под спудом, тормозя таким образом развитие палеоантропологии. А другой доктор имярек, разгадавший принцип работы саркофага-инкубатора, оказался в двусмысленном и стыдном положении человека, которому научная общественность приписывает открытие этого принципа, в результате чего он вообще оставил научное поприще и малюет теперь посредственные пейзажи...
Я насторожился. Детонаторы были связаны с таинственным саркофагом. За детонаторами явился сюда Бромберг. Детонаторы Экселенц выставил как приманку для Льва Абалкина. Я стал слушать с удвоенным вниманием, надеясь, что в пылу свары старики выболтают что-нибудь еще и я наконец узнаю нечто существенное о Льве Абалкине. Но я услышал это существенное только тогда, когда они угомонились.


Жук в муравейнике

4 июня 78 года. Лев Абалкин у доктора Бромберга

Они угомонились разом, одновременно, как будто у них одновременно иссякли последние остатки энергии. Замолчали. Перестали сверлить друг друга огненными взорами. Бромберг, отдуваясь, вытащил старомодный носовой платок и принялся утирать лицо и шею. Экселенц, не глядя на него, полез за пазуху (я испугался - не за пистолетом ли), извлек капсулу, выкатил на ладонь белый шарик и положил его под язык, а капсулу протянул Бромбергу.
- И не подумаю! - заявил Бромберг, демонстративно отворачиваясь.
Экселенц продолжал протягивать ему капсулу. Бромберг искоса, как петух посмотрел на нее. Потом сказал с пафосом:
- Яд, мудрецом тебе предложенный, возьми, из рук же дурака не принимай бальзама...
Он взял капсулу и тоже выкатил себе на ладонь белый шарик.
- Я в этом не нуждаюсь! - объявил он и кинул шарик в рот. - Пока еще не нуждаюсь...
- Айзек, - сказал Экселенц и причмокнул. - Что вы будете делать, когда я умру?
- Спляшу качучу, - сказал Бромберг мрачно. - Не говорите глупостей.
- Айзек, - сказал Экселенц. - Зачем вам все-таки понадобились детонаторы?.. Подождите, не начинайте все сначала. Я вовсе не собираюсь вмешиваться в ваши личные дела. Если бы вы заинтересовались детонаторами неделю назад или на будущей неделе, я бы никогда не стал задавать вам этот вопрос. Но они понадобились вам именно сегодня. Именно в ту ночь, когда за ними должен был прийти совсем другой человек. Если это просто невероятное совпадение, то так и скажите, и мы расстанемся. У меня голова разболелась...
- А кто это должен был за ними прийти? - подозрительно спросил Бромберг.
- Лев Абалкин, - сказал Экселенц утомленно.
- Кто это такой?
- Вы не знаете Льва Абалкина?
- В первый раз слышу, - сказал Бромберг.
- Верю, - сказал Экселенц.
- Еще бы! - сказал Бромберг высокомерно.
- Вам я верю, - сказал Экселенц. - Но я не верю в совпадения... Слушайте, Айзек, неужели это так трудно - просто, без кривляний рассказать, почему вы именно сегодня пришли за детонаторами...
- Мне не нравится слово "кривлянья"! - сказал Бромберг сварливо, но уже без прежнего задора.
- Я беру его назад, - сказал Экселенц.
Бромберг снова принялся утираться.
- У меня секретов нет, - объявил он. - Вы знаете, Рудольф, я ненавижу все и всяческие секреты. Это вы сами поставили меня в положение, когда я вынужден кривляться и ломать комедию. А между тем все очень просто. Сегодня утром ко мне явился некто... Вам обязательно нужно имя?
- Нет.
- Некий молодой человек. О чем мы с ним говорили - несущественно, я полагаю. Разговор носил достаточно личный характер. Но во время разговора я заметил у него вот здесь... - Бромберг ткнул пальцем в сгиб локтя правой руки, - довольно странное родимое пятно. Я даже спросил его: "Это что - татуировка?" Вы знаете, Рудольф, татуировки - мое хобби... "Нет, - ответил он. - Это родимое пятно" больше всего оно было похоже на букву "Ж" в кириллице или, скажем, на японский иероглиф "сандзю" - "тридцать". Вам это ничего не напоминает, Рудольф?
- Напоминает, - сказал Экселенц.
Мне это тоже что-то напомнило, что-то совсем недавнее, что-то, показавшееся и странным, и несущественным одновременно.
- Вы что - сразу сообразили? - спросил Бромберг с завистью.
- Да, - сказал Экселенц.
- А вот я - не сразу. Молодой человек уже давно ушел, а я все сидел и вспоминал, где я мог видеть такой значок... Причем не просто похожий на него, а именно такой в точности. В конце концов вспомнил. Мне надо было проверить, понимаете? Под рукой - ни одной репродукции. Я бросаюсь в Музей - Музей закрыт...
- Мак, - сказал Экселенц, - будь добр, подай нам сюда эту штуку, которая под шалью.
Я повиновался.
Брусок был тяжелый и теплый на ощупь. Я поставил его на стол перед Экселенцем. Экселенц подвинул его поближе к себе, и теперь я видел, что это действительно футляр из гладко отполированного материала ярко-янтарного цвета с едва заметной, идеально прямой линией, отделяющей слегка выпуклую крышку от массивного основания. Экселенц попытался приподнять крышку, но пальцы его скользили, и ничего у него не получалось.
- Дайте-ка мне, - нетерпеливо сказал Бромберг. Он оттолкнул Экселенца, взялся за крышку обеими руками, поднял ее и отложил в сторону.
Вот эти штуки они, по-видимому, и называли детонаторами: круглые серые блямбы миллиметров семидесяти в диаметре, уложенные одним рядом в аккуратные гнезда. Всего детонаторов было одиннадцать, и еще два гнезда были пусты, и видно было, что дно их выстлано белесоватым ворсом, похожим на плесень, и ворсинки эти заметно шевелились, словно живые, да они, вероятно, и были в каком-то смысле живые.
Однако прежде всего в глаза мне бросились довольно сложные иероглифы, изображенные на поверхности детонаторов, по одному на каждом, и все разные. Они были большие, розовато-коричневые, слегка расплывшиеся, как бы нанесенные цветной тушью на влажную бумагу. И один их них я узнал сразу - чуть расплывшаяся стилизованная буква "Ж", или, если угодно, японский иероглиф "сандзю" - маленький оригинал увеличенной копии на обороте листа N_1 в деле N_07. Этот детонатор был третьим слева, если смотреть от меня, и Экселенц, подвесив над ним свой длинный указательный палец, произнес:
- Он?
- Да-да, - нетерпеливо отозвался Бромберг, отпихивая его руку. Не мешайте. Вы ничего не понимаете...
Он вцепился ногтями в края детонатора и принялся осторожными движениями как бы вывинчивать его из гнезда, бормоча при этом: "Здесь совсем не в этом дело... Неужели вы воображаете, что я был способен перепутать... Чушь какая..." И он вытянул наконец детонатор из гнезда и стал осторожно поднимать его над футляром все выше и выше, и видно было, как тянутся за серым толстеньким диском тонкие белесоватые нити, утоньшаются, лопаются одна за другой, и когда лопнула последняя, Бромберг повернул диск нижней поверхностью вверх, и я увидел там среди шевелящихся полупрозрачных ворсинок тот же иероглиф, только черный, маленький и очень отчетливый, словно его вычеканили в сером материале.
- Да! - сказал Бромберг торжествующе. - Точно такой. Я так и знал, что не могу ошибиться.
- В чем именно? - спросил Экселенц.
- Размер! - сказал Бромберг. - Размер, детали, пропорции. Вы понимаете, родимое пятно у него не просто похоже на этот значок - оно в точности такое же... - Он пристально посмотрел на Экселенца. - Слушайте, Рудольф, услуга за услугу. Вы что, их всех пометили?
- Нет, конечно.
- Значит, у них это было с самого начала? - спросил Бромберг, постукивая себя пальцем по сгибу правой руки.
- Нет. Эти значки появились у них в возрасте десяти-двенадцати лет.
Бромберг осторожно ввинтил детонатор обратно в гнездо и удовлетворенно повалился в кресло.
- Ну что же, - произнес он. - Так я все это и понял... Ну-с, господин полицей-президент, чего же стоит вся эта ваша секретность? Канал его у меня есть, и едва златоперстый Феб озарит верхушки этих ваших архитектурных уродов, как я немедленно свяжусь с ним, и мы всласть поговорим... И не пытайтесь меня отговаривать, Сикорски! - вскричал он, размахивая пальцем перед носом Экселенца. - Он сам пришел ко мне, а я сам - понимаете? - сам, вот этой своей старой головой, сообразил, кто передо мной, и теперь он мой! Я не проникал в ваши паршивые тайны! Немножко везенья, немножко сообразительности...
- Хорошо, хорошо, - сказал Экселенц. - Ради бога. Никаких возражений. Он ваш, встречайтесь, говорите. Но только с ним, пожалуйста. Больше ни с кем.
- Н-ну... - с ироническим сомнением протянул Бромберг.
- А впрочем, как вам будет угодно, - сказал вдруг Экселенц. - Все это сейчас не важно... Скажите, Айзек, о чем вы с ним разговаривали?
Бромберг сложил руки на животе и покрутил большими пальцами. Победы, одержанные им над Экселенцем, были настолько велики и очевидны, что он, без сомнения, мог позволить себе быть великодушным.
- Разговор, надо признаться, был довольно сумбурный, - сказал он. - Теперь-то я, конечно, понимаю, что этот кроманьонец просто морочил мне голову...
Сегодня, а вернее, вчера утром к нему явился молодой человек лет сорока-сорока пяти и представился как Александр Дымок, конфигуратор сельскохозяйственной автоматики. Роста среднего, очень бледное лицо, длинные черные прямые волосы, как у индейца. Он пожаловался, что на протяжении многих месяцев пытается и никак не может выяснить обстоятельства исчезновения своих родителей. Он изложил Бромбергу в высшей степени загадочную и чертовски соблазнительную в своей загадочности легенду, которую он якобы собрал по крупицам, не брезгуя даже самыми малодостоверными слухами. Легенда эта у Бромберга записана во всех подробностях, но излагать ее сейчас вряд ли имеет смысл. Собственно, визит Александра Дымка преследовал единственную цель: не может ли Бромберг, крупнейший в мире знаток запрещенной науки, пролить хоть какой-нибудь свет на эту историю.
Крупнейший знаток Бромберг окунулся в свою картотеку, но ничего о супругах Дымок не обнаружил. Молодой человек был заметно огорчен этим обстоятельством и совсем уже собрался было уходить, когда в голову ему пришла счастливая мысль. Не исключено, сказал он, что фамилия его родителей вовсе и не Дымок. Не исключено также, что вся его легенда не имеет ничего общего с действительностью. Может быть, доктор Бромберг попытается вспомнить, не происходило ли в науке каких-то загадочных и впоследствии запрещенных к широкой публикации событий в годы, близкие к дате рождения Александра Дымка (февраль 36-го), поскольку родителей своих он потерял то ли в годовалом, то ли в двухлетнем возрасте...
Знаток Бромберг снова полез в свою картотеку, но на этот раз в хронологическую ее часть. За период с 33-го по 39-й годы он обнаружил в общей сложности восемь различных инцидентов, в том числе и историю с саркофагом-инкубатором. Вместе с Александром Дымком они тщательно проанализировали каждый из этих инцидентов и пришли к выводу, что ни один из них не может быть связан с судьбой супругов Дымок.
Отсюда "я, старый дурак, сделал заключение, что судьба подарила мне историю, которая в свое время совершенно ускользнула из поля моего зрения. Представляете себе? Не запрет ваш какой-нибудь паршивый, а исчезновение двух биохимиков! Уж этого бы я вам не простил, Сикорски!" И еще битых два часа Бромберг допрашивал Александра Дымка, требуя от него вспомнить все самые мельчайшие подробности, любые, даже самые нелепые слухи, взял с него торжественное обещание пройти глубокое ментоскопирование, так что молодой человек на протяжении последнего часа явно мечтал только об одном - поскорее убраться восвояси...
Уже в самом конце разговора Бромберг совершенно случайно заметил "родимое пятно". Это родимое пятно, не имеющее, казалось бы, никакого отношения к делу, каким-то необъяснимым образом застряло у Бромберга в мозгу. Молодой человек уже давно ушел. Бромберг уже успел сделать несколько запросов в БВИ, поговорить с двумя-тремя специалистами по поводу супругов Дымок (безрезультатно), но этот проклятый значок никак не шел у него из головы. Во - первых, Бромберг был совершенно уверен, что уже видел его где-то и когда-то, а во-вторых, его не покидало ощущение, что об этом значке или о чем-то, связанном с этим значком, упоминалось в его беседе с Александром Дымком. И только восстановив в памяти самым скрупулезным образом всю эту беседу фразу за фразой, он добрался наконец до саркофага, вспомнил детонаторы, и поразительная догадка о том, кто таков на самом деле Александр Дымок, осенила его.
Первым его движением было немедленно позвонить мальчику и сообщить, что тайна его происхождения раскрыта. Но присущая ему, Бромбергу, научная добросовестность требовала прежде всего абсолютной достоверности, не допускающей никаких инотолкований. Он, Бромберг, знавал совпадения и покруче. Поэтому он бросился сначала звонить в Музей...
- Все понятно, - сказал Экселенц мрачно. - Спасибо вам, Айзек. Значит, теперь он знает о саркофаге...
- А почему бы ему об этом и не знать? - вскинулся Бромберг.
- Действительно, - медленно проговорил Экселенц. - Почему бы и нет?


Жук в муравейнике

Тайна личности Льва Абалкина

21 декабря 37 года отряд Следопытов под командой Бориса Фокина высадился на каменистом плато безымянной планетки в системе ЕН_9173, имея задачей обследовать обнаруженные здесь еще в прошлом веке развалины каких-то сооружений, приписываемых Странникам.
24 декабря интравизорная съемка зафиксировала под развалинами наличие обширного помещения в толще скальных пород на глубине более трех метров.
25 декабря Борис Фокин с первой же попытки и без всяких неожиданностей проник в это помещение. Оно было выполнено в форме полусферы радиусом в десять метров. Полусфера эта была облицована янтарином, материалом весьма характерным для цивилизации Странников, и содержала весьма громоздкое устройство, которое с легкой руки одного из Следопытов стали называть саркофагом.
26 декабря Борис Фокин запросил и получил из соответствующего отдела КОМКОНа разрешение на обследование саркофага своими силами.
Действуя по своему обыкновению изнуряюще методично и осторожно, он провозился с саркофагом трое суток. За это время удалось определить возраст находки (40-45 тысяч лет), обнаружить, что саркофаг потребляет энергию, и даже установить несомненную связь между саркофагом и расположенными над ним развалинами. Уже тогда была высказана гипотеза, впоследствии подтвердившаяся, что указанные "развалины" вовсе развалинами не являются, а представляют собой часть обширной, охватывающей всю поверхность планетки системы, предназначенной для поглощения и трансформации всех видов даровой энергии, как планетарной, так и космической (сейсмика, флюктуации магнитного поля, метеоявления, излучение центрального светила, космические лучи и так далее).
29 декабря Борис Фокин связался непосредственно с Комовым и потребовал к себе лучшего специалиста-эмбриолога. Комов, разумеется, запросил объяснений, но Борис Фокин от объяснений уклонился и предложил Комову прибыть лично, но при этом обязательно в сопровождении эмбриолога. Когда-то в далекой молодости Комову приходилось работать вместе с Фокиным, и у него осталось от Фокина впечатление скорее нелестное. Поэтому сам он лететь и не подумал, однако эмбриолога послал, правда, далеко не самого лучшего, а просто первого же согласившегося - некоего Марка Ван Блеркома (впоследствии Комов неоднократно рвал на себе волосы, вспоминая об этом своем решении, ибо Марк Ван Блерком оказался закадычным другом небезызвестного Айзека П. Бромберга).
30 декабря Марк Ван Блерком убыл в распоряжение Бориса Фокина и уже через несколько часов отправил Комову открытым текстом поразительное сообщение. В этом сообщении он утверждал, что так называемый саркофаг представляет собой на самом деле не что иное, как своего рода эмбриональный сейф совершенно фантастической конструкции. В сейфе содержится тринадцать оплодотворенных яйцеклеток вида хомо сапиенс, причем все они представляются вполне жизнеспособными, хотя и пребывают в латентном состоянии.
Необходимо отдать должное двум участникам этой истории: Борису Фокину и члену КОМКОНа Геннадию Комову. Борис Фокин каким-то шестым чувством угадал, что об этой находке не следует орать на весь мир: радиограмма Марка Ван Блеркома была первой и последней открытой радиограммой в последующем радиообмене отряда с Землей. Поэтому вся эта история отразилась в потоке массовой информации на нашей планете лишь в виде коротенького сообщения, впоследствии не подтвердившегося и потому почти не привлекшего внимания.
Что же касается Геннадия Комова, то он не только сразу ухватил суть возникающей на глазах проблемы, но и каким-то образом сумел представить себе целый ряд вообразимых последствий этой проблемы. Прежде всего он потребовал от Фокина и Блеркома подтверждения полученных данных (спецкодом по сверхсрочному каналу) и, получив это подтверждение, немедленно собрал совещание тех руководителей КОМКОНа, которые являлись одновременно членами Мирового Совета. Среди них были такие корифеи, как Леонид Горбовский и Август-Иоганн Бадер, молодой и горячий Кирилл Александров, осторожный, вечно сомневающийся Махиро Синода, а также энергичный шестидесятидвухлетний Рудольф Сикорски.
Комов проинформировал собравшихся и поставил вопрос ребром: что теперь делать? Очевидно, можно было закрыть саркофаг и оставить все, как есть, ограничившись на будущее пассивным наблюдением. Можно было попытаться инициировать развитие яйцеклеток и посмотреть, что из этого получится. Наконец, можно было во избежание грядущих осложнений уничтожить находку.
Разумеется, Геннадий Комов, человек в то время уже достаточно опытный, прекрасно понимал, что ни это чрезвычайное совещание, ни даже десяток последующих проблему не решат. Своим нарочито резким выступлением он преследовал только одну цель: шокировать собравшихся и побудить их к дискуссии.
Надо сказать, цели своей он достиг. Из всех участников совещания только Леонид Горбовский и Рудольф Сикорски сохранили видимое хладнокровие. Горбовский - потому что был разумным оптимистом. Сикорски же - потому что уже тогда был руководителем КОМКОНа-2. Было произнесено множество слов - безудержно горячих и нарочито спокойных, вполне легкомысленных и исполненных глубокого смысла, давно забытых и таких, что вошли впоследствии в лексикон докладов, легенд, отчетов и рекомендаций. Как и следовало ожидать, единственное решение совещания свелось к тому, чтобы завтра же собрать новое, расширенное совещание с привлечением других членов Мирового Совета - специалистов по социальной психологии, педагогике и средствам массовой информации.
На протяжении всего совещания Рудольф Сикорски молчал. Он не чувствовал себя достаточно компетентным, чтобы высказываться за то или иное решение проблемы. Однако долгий опыт работы в области экспериментальной истории, а также вся совокупность известных ему фактов о деятельности Странников однозначно приводили его к выводу: какое бы решение не принял в конце концов Мировой Совет, решение это, как и все обстоятельства дела, надлежит на неопределенное время сохранить в кругу лиц с самым высоким уровнем социальной ответственности. В этом смысле он и высказался под занавес. "Решение оставить все, как есть, и пассивно наблюдать решением на самом деле не является. Истинных решений всего два: уничтожить или инициировать. Неважно, когда будет принято одно из этих решений - завтра или через сто лет, но любое из них будет неудовлетворительным. Уничтожить саркофаг - это значить совершить необратимый поступок. Мы все здесь знаем цену необратимым поступкам. Инициировать - это значит пойти на поводу у Странников, намерения которых нам, мягко выражаясь, непонятны. Я ничего не предрешаю и вообще не считаю себя вправе голосовать за какое бы то ни было решение. Единственное, о чем я прошу и на чем я настаиваю, - разрешите мне немедленно принять меры против утечки информации. Ну, хотя бы для того только, чтобы нас не захлестнуло океаном некомпетентности..."
Эта маленькая речь произвела известное впечатление, и разрешение было дано единогласно, тем более что все понимали: спешить не следует, а создать условия для спокойной и обстоятельной работы совершенно необходимо.
31 декабря состоялось расширенное совещание. Присутствовало 18 человек и в том числе приглашенный Горбовским Председатель Мирового Совета по социальным проблемам. Все согласились, что саркофаг был найден совершенно случайно, а значит - преждевременно. Все согласились далее, что прежде чем принимать какое бы то ни было решение, надобно попытаться понять, а если и не понять, то, по крайней мере, представить себе изначальный замысел Странников. Было высказано несколько более или менее экзотических гипотез.
Кирилл Александров, известный своими антропоморфистскими взглядами, высказал предположение, что саркофаг есть хранилище генофонда Странников. Все известные мне доказательства негуманоидности Странников, заявил он, являются по сути своей косвенными. На самом же деле Странники вполне могут оказаться генетическими двойниками человека. Такое предположение не противоречит ни одному из доступных фактов. Исходя из этого, Александров предлагал все исследования прекратить, вернуть находку в первоначальное состояние и покинуть систему ЕН_9173.
По мнению Августа-Иоганна Бадера саркофаг есть - да! - хранилище генофонда, но никаких не Странников, а именно землян. Сорок пять тысяч лет тому назад Странники, допуская теоретически возможность генетического вырождения немногочисленных тогда племен хомо сапиенс, пытались таким образом принять меры к восстановлению земного человечества в будущем.
Под тем же лозунгом "не будем плохо думать о Странниках" выступил и престарелый Пак Хин. Он, как и Бадер, был убежден, что мы имеем дело с генофондом землян, но полагал, будто Странники выступают здесь с целями скорее просветительскими. Саркофаг есть своеобразная "бомба времени", вскрыв которую, современные земляне получат возможность воочию ознакомиться с особенностями облика, анатомии и физиологии своих далеких предков.
Геннадий Комов поставил вопрос значительно шире. По его мнению, любая цивилизация, достигшая определенного уровня развития, не может не стремиться к контакту с иным разумом. Однако контакт между гуманоидными и негуманоидными цивилизациями чрезвычайно затруднен, если только вообще возможен. Не имеем ли мы дела с попыткой применить принципиально новый метод контакта - создать существо-посредника, гуманоида, в генотипе которого закодированы некие существенные характеристики негуманоидной психологии. В этом смысле мы должны рассматривать находку как начало принципиально нового этапа и в истории землян, и в истории негуманоидных Странников. По мнению Комова, яйцеклетки должны быть несомненно и немедленно инициированы. Его, Комова, мало смущает заведомая преждевременность находки: Странники, рассчитывая темпы развития человечества, легко могли ошибиться на несколько столетий.
Гипотеза Комова вызвала оживленную дискуссию, во время которой впервые прозвучало сомнение в том, что современная педагогика способна успешно применить свою методику к воспитанию людей, психика которых в значительной степени отличается от гуманоидной.
Одновременно осторожнейший Махиро Синода, крупный специалист по Странникам, задал вполне резонный вопрос: почему, собственно, уважаемый Геннадий, да и некоторые другие товарищи, так уверены в благорасположенности Странников к землянам? Мы не имеем никаких свидетельств того, что Странники вообще способны на благорасположенность к кому бы то ни было, в том числе и к гуманоидам. Напротив, факты (немногочисленные, правда) свидетельствуют скорее о том, что Странники абсолютно равнодушны к чужому разуму и склонны относиться к нему как к средству для достижения своих целей, а вовсе не как к партнеру по контакту. Не кажется ли уважаемому Геннадию, что высказанную им гипотезу можно в равной степени развить в прямо противоположном направлении, а именно - предположить, что гипотетические существа-посредники должны по замыслу Странников выполнять задачи, с нашей точки зрения скорее негативные. Почему бы, следуя логике уважаемого Геннадия, не предположить, что саркофаг есть, так сказать, идеологическая бомба замедленного действия, а существа-посредники - своего рода диверсанты, предназначенные для внедрения в нашу цивилизацию. Диверсанты, - разумеется, слово одиозное. Но вот у нас сейчас появилось новое понятие - Прогрессор - человек Земли, деятельность которого направлена на сохранение мира среди других гуманоидных цивилизаций. Почему не допустить, что гипотетические существа-посредники - это своего рода Прогрессоры Странников. Что мы, в конце концов, знаем о точке зрения Странников на темпы и формы нашего, человеческого прогресса?..
Совещание немедленно раскололось на две фракции - оптимистов и пессимистов. Точка зрения оптимистов представлялась, разумеется, гораздо более правдоподобной. Действительно, трудно и даже, пожалуй, невозможно было представить себе сверхцивилизацию, способную не то чтобы на грубую агрессию, но хотя бы даже на сколько-нибудь бестактное экспериментирование с младшими братьями по разуму. В рамках всех существующих представлений о закономерностях развития Разума точка зрения пессимистов выглядела, мягко выражаясь, надуманной и архаичной. Но, с другой стороны, всегда оставался шанс, пусть даже ничтожный, на какой-то просчет. Могли ошибаться ее интерпретаторы. И главное, могли ошибиться сами Странники. Последствия такого рода ошибок для судеб земного человечества не поддавались ни учету, ни контролю.
Именно тогда воображению Рудольфа Сикорски впервые представился апокалиптический образ существа, которое ни анатомически, ни физиологически не отличается от человека, более того, ничем не отличается от человека психически - ни логикой, ни чувствами, ни мироощущением, - живет и работает в самой толще человечества, несет в себе неведомую грозную программу, и страшнее всего то, что оно само ничего не знает об этой программе и ничего не узнает о ней даже в тот неопределимый момент, когда программа эта включится наконец, взорвет в нем землянина и поведет его... куда? К какой цели? И уже тогда Рудольфу Сикорски стало безнадежно ясно, что никто - и в первую очередь он, Рудольф Сикорски, - не имеет права успокаивать себя ссылкой на ничтожную вероятность и фантастичность такого предположения.
В самый разгар совещания Геннадию Комову передали очередную шифровку от Фокина. Он прочитал ее, изменился в лице и надтреснутым голосом объявил: "Плохо дело - Фокин и Ван Блерком сообщают, что все тринадцать яйцеклеток совершили первое деление".
Это был скверный новый год для всех посвященных. С раннего утра 1 января и до вечера 3 января нового, 38-го года шло практически непрерывное заседание спонтанно образовавшейся Комиссии по инкубатору. Саркофаг теперь называли инкубатором, и обсуждался по сути дела всего один вопрос: как, учитывая все обстоятельства, организовать судьбу тринадцати будущих новых граждан планеты Земля.
Вопрос об уничтожении инкубатора больше не поднимался, хотя все члены Комиссии, в том числе и те, кто изначально ратовал за инициацию яйцеклеток, чувствовали себя не в своей тарелке. Их не покидала смутная тревога, им казалось, что 31 декабря они в каком-то смысле утратили самостоятельность и теперь вынуждены следовать плану, навязанному им извне. Впрочем, обсуждение носило вполне конструктивный характер.
Уже в эти дни были в общих чертах сформулированы принципы режима воспитания будущих новорожденных, намечены их няни, наблюдающие врачи, Учителя, возможные Наставники, а также основные направления антропологических, физиологических и психологических исследований. Были назначены и немедленно направлены в группу Фокина специалисты по ксенотехнологии вообще и по ксенотехнике Странников в частности - на предмет самого тщательного изучения саркофага-инкубатора, для предупреждения "неловких действий", а главным образом - в надежде, что удастся обнаружить какие-то детали этой машины, которые впоследствии помогут уточнить и конкретизировать программу предстоящей работы с "подкидышами". Были даже разработаны различные варианты организации общественного мнения на случай реализации каждой из высказанных гипотез о целях Странников.
Рудольф Сикорски в дискуссии участия не принимал. Слушал он вполуха, а все внимание свое сосредоточил на том, чтобы учесть каждого, кто хоть в малейшей степени оказывался причастным к развивающимся событиям. Список рос с угнетающей быстротой, но он понимал, что с этим пока ничего сделать нельзя, что так или иначе в этой странной и опасной истории обязательно окажется замешано много людей.
Вечером 3 января на заключительном заседании, когда были подведены итоги и стихийно образовавшиеся подкомиссии были оформлены организационно, он потребовал слова и объявил примерно следующее.
Мы проделали здесь неплохую работу и подготовились более или менее к возможному развитию событий - насколько это возможно при нашем нынешнем уровне информированности и в той, прямо скажем, бездарной ситуации, в которой мы оказались помимо своей воли и по воле Странников. Мы договорились не совершать необратимых поступков - в этом, собственно, суть всех наших решений! Но! Как руководитель КОМКОНа-2, организации, ответственной за безопасность земной цивилизации в целом, я предлагаю вам ряд требований, которые вам надлежит неукоснительно выполнять в нашей деятельности впредь.
Первое. Все работы, хотя бы мало-мальски связанные с этой историей, должны быть объявлены закрытыми. Сведения о них не подлежат разглашению ни при каких обстоятельствах. Основание: всем хорошо известный Закон о тайне личности.
Второе. Ни один из "подкидышей" не должен быть посвящен в обстоятельства своего появления на свет. Основание: тот же Закон.
Третье. "Подкидыши" немедленно по появлению на свет должны быть разделены, а в дальнейшем надлежит принять меры к тому, чтобы они не только ничего не знали друг о друге, но и не встречались бы друг с другом. Основание: достаточно элементарные соображения, которые я не намерен здесь приводить.
Четвертое. Все они должны получить в дальнейшем внеземные специальности, с тем чтобы сами обстоятельства их жизни и работы естественным образом затрудняли бы им возвращение на Землю даже на короткие сроки. Основание: та же элементарная логика. Мы вынуждены пока идти на поводу у Странников, но должны делать все возможное, чтобы в дальнейшем (и чем скорее, тем лучше) с проторенной для нас дороги свернуть.
Как и следовало ожидать, "Четыре требования Сикорски" вызвали взрыв недоброжелательства. Участники совещания, как и все нормальные люди, терпеть не могли каких бы то ни было тайн, закрытых тем, умалчиваний, да и вообще КОМКОНа-2. Но Сикорски правильно предвидел, что психологи и социологи, отдавши дань понятным эмоциям, возьмутся за ум и решительно встанут на его сторону. С Законом о тайне личности шутки плохи. Можно было легко и без всяких натяжек представить себе целый ряд неприятнейших ситуаций, которые могли бы возникнуть в будущем при нарушении первых двух "Требований". Попытайтесь-ка представить себе психику человека, который узнает о себе, что появился он на свет из инкубатора, запущенного сорок пять тысяч лет тому назад неведомыми чудовищами с неведомой целью, да еще при этом знает, что и всем вокруг это известно. А если у него хоть мало-мальски развито воображение, он с неизбежностью придет к представлению о том, что он, землянин до мозга костей, никогда ничего не знавший и не любивший кроме Земли, несет в себе, может быть, какую-то страшную угрозу для человечества. Представление это способно нанести человеку такую психическую травму, с которой не справятся и самые лучшие специалисты...
Доводы психологов были подкреплены внезапным и необычно резким выступлением Махиро Синоды, который прямо заявил, что мы здесь слишком много думаем о тринадцати еще не родившихся сопляках и слишком мало думаем о потенциальной опасности, которую они могут представлять для древней Земли. В результате все "Четыре требования" были приняты большинством голосов, и Рудольфу Сикорски было тут же поручено разработать и провести в жизнь соответствующие мероприятия. И вовремя.
5 января Рудольфу Сикорски позвонил слегка встревоженный Леонид Андреевич Горбовский. Оказывается, он имел беседу со своим старым другом - тагорским ксенологом, аккредитированным последние два года при Московском университете. В ходе беседы тагорянин как бы вскользь осведомился, подтвердилось ли промелькнувшее несколько дней назад сообщение о необычной находке в системе ЕН_9173. Застигнутый этим невинным вопросом врасплох, Горбовский принялся мямлить нечто невразумительное насчет того, что он давно уже не Следопыт, что это вне его сферы интересов, что он в общем-то не в курсе, и в конце концов с облегчением и совершенно искренне объявил, что сообщения этого не читал. Тагорянин немедленно перевел разговор на другую тему, но у Горбовского тем не менее остался от этой части беседы самый неприятный осадок.
Рудольф Сикорски понял, что этот разговор еще будет иметь продолжение. И не ошибся.
7 января его неожиданно посетил только что прибывший с Тагоры коллега, так сказать, по роду деятельности высокопочтенный доктор Ас-Су. Целью этого визита было уточнение ряда действительно существенных деталей, касающихся намечаемого расширения сферы деятельности официальных наблюдателей Тагоры на нашей планете. Когда деловая часть разговора была закончена и маленький доктор Ас-Су принялся за свой любимый земной напиток (холодный ячменный кофе с синтетическим медом), высокие стороны принялись обмениваться забавными и страшными историческими анекдотами, излагать которые друг другу они были издавна большими мастерами и любителями.
В частности, доктор Ас-Су рассказал, как полтораста земных лет назад при закладке фундамента Третьей Большой Машины тагорские строители обнаружили в базальтовой толще Приполярного Континента поразительное устройство, которое в терминах землян можно было бы назвать хитроумно сконструированным садком, содержащим двести три личинки тагорян в латентном состоянии. Возраст находки сколько-нибудь точно установить не удалось, однако ясно было, что этот садок был заложен задолго до Великой Генетической Революции, то есть еще в те времена, когда каждый тагорянин в своем развитии проходил стадию личинки...
- Поразительно, - пробормотал Сикорски. - Неужели в те времена ваш народ обладал настолько развитой технологией?
- Разумеется, нет! - ответил доктор Ас-Су. - Безусловно, это была затея Странников.
- Но зачем?
- Слишком трудно ответить на этот вопрос. Мы даже и не пытались на него ответить.
- И что же дальше случилось с этими двумя сотнями маленьких тагорян?
- Хм... Вы задаете странный вопрос. Личинки начали спонтанно развиваться, и мы, разумеется, немедленно уничтожили это устройство со всем его содержимым... Неужели вы можете представить себе народ, который поступил бы в этой ситуации иначе?
- Могу, - сказал Сикорски.
На другой день, 8 января 38-го года, Высокий Посол Единой Тагоры отбыл на родину в связи с состоянием здоровья. Еще через несколько дней на Земле и на всех других планетах, где селились и работали земляне, не осталось ни одного тагорца. А еще через месяц все без исключения земляне, работавшие на Тагоре, были поставлены перед необходимостью вернуться на Землю. Связь с Тагорой прекратилась на двадцать пять лет.


Жук в муравейнике

Тайна личности Льва Абалкина (продолжение)

Они все родились в один день - 6 октября 38 года, - пять девочек и восемь мальчиков, крепкие, горластые, абсолютно здоровые человеческие младенцы. К моменту их появления на свет все уже было готово. Их приняли и осмотрели медицинские светила, члены Мирового Совета и консультанты Комиссии по Тринадцати, обмыли и спеленали их и в тот же день в специально оборудованном корабле доставили на Землю. К вечеру в тринадцати яслях, разбросанных по всем шести материкам, заботливые няни уже хлопотали над тринадцатью сиротами и посмертными детьми, которые никогда не увидят своих родителей и единой матерью которых отныне становилось все огромное доброе человечество. Легенды об их происхождении уже были подготовлены самим Рудольфом Сикорски и по специальному разрешению Мирового Совета введены в БВИ.
Судьба Льва Вячеславовича Абалкина, как и судьбы остальных двенадцати его "единоутробных" сестер и братьев, была отныне запрограммирована на много лет вперед, и много лет она абсолютно ничем не отличалась от судеб сотен миллионов его обычных, земных сверстников.
В яслях он, как и полагается всякому младенцу, сначала лежал, потом ползал, потом ковылял, потом забегал. Его окружали такие же младенцы, и над ним хлопотали заботливые взрослые, такие же, как и в сотнях тысяч других яслей планеты.
Правда, ему повезло, как немногим. В тот самый день, когда его принесли в ясли, туда же поступила на работу простым наблюдающим врачом Ядвига Михайловна Леканова - один из крупнейших в мире специалистов по детской психологии. Почему-то захотелось ей спуститься с горных высот чистой науки и вернуться к тому, с чего она начинала несколько десятилетий назад. А когда шестилетний Лева Абалкин был переведен со всей своей группой в Сыктывкарскую школу-интернат N_241, та же Ядвига Михайловна сочла, что пора ей теперь поработать с детишками школьного возраста, и перевелась наблюдающим врачом в эту же школу.
Лева Абалкин рос и развивался как вполне обычный мальчик, склонный, может быть, к легкой меланхолии и замкнутости, но никакие отклонения его психотипа от нормы не превышали средних значений и значительно уступали крайним возможным отклонениям. Так же благополучно обстояло у него дело и с физическим развитием. Он не отличался от прочих ни повышенной хрупкостью, ни какой-нибудь выдающейся силой. Короче говоря, это был крепкий, здоровый, вполне обыкновенный мальчик, выделявшийся среди своих однокашников, по преимуществу - славян, разве что иссиня-черными прямыми волосами, которыми он очень гордился и все норовил отращивать до плеч. Так было до ноября сорок седьмого года.
16 ноября, проводя регулярный осмотр, Ядвига Михайловна обнаружила у Левы на сгибе правого локтя небольшой синяк с припухлостью. Синяк у мальчишки - невелика редкость, и Ядвига Михайловна не обратила на него никакого внимания, а потом, разумеется, забыла бы о нем, если бы через неделю, 23 ноября, не оказалось, что синяк не только не исчез, но странно трансформировался. Его уже, собственно, нельзя было назвать синяком, это было уже нечто вроде татуировки - желто-коричневый маленький значок в виде стилизованной буквы "Ж". Осторожные расспросы показали, что Лева Абалкин понятия не имеет, откуда у него это взялось и почему. Было совершенно ясно, что до сих пор он попросту не знал и не замечал, что у него что-то там появилось на сгибе правого локтя.
Поколебавшись, Ядвига Михайловна сочла своей обязанностью сообщить об этом маленьком открытии доктору Сикорски. Доктор Сикорски принял информацию без всякого интереса, однако в конце декабря вдруг вызвал Ядвигу Михайловну по видеотелефону и осведомился, как обстоят дела с родимым пятном у Льва Абалкина. Без изменений, ответила несколько удивленная Ядвига Михайловна. Если вас не затруднит, попросил доктор Сикорски, как-нибудь незаметно для мальчика сфотографируйте это пятно и перешлите фотографию мне.
Лев Абалкин был первым из "подкидышей", у кого на сгибе правого локтя появился значок. В течение последующих двух месяцев родимые пятна, имеющие более или менее замысловатые формы, появились еще у восьми "подкидышей" при совершенно сходных обстоятельствах: синяк с припухлостью вначале, никаких внешних причин, никаких болезненных ощущений, а через неделю - желто-коричневый значок. К концу 48 года "клеймо Странников" носили уже все тринадцать. И тогда было сделано поистине удивительное и страшноватое открытие, вызвавшее к жизни понятие "детонатор".
Кто первым ввел это понятие, определить теперь уже невозможно. По мнению Рудольфа Сикорски, оно как нельзя более точно и грозно определяло суть дела. Еще в 39 году, через год после рождения "подкидышей", ксенотехники, занимавшиеся демонтажом опустевшего инкубатора, обнаружили в его недрах длинный ящик из янтарина, содержащий тринадцать серых круглых дисков со значками на них. В недрах инкубатора были обнаружены тогда предметы и более загадочные, чем этот ящик-футляр, и поэтому никто специального внимания на него не обратил. Футляр был транспортирован в Музей Внеземных Культур, описан в закрытом издании "Материалов по саркофагу-инкубатору" как элемент системы жизнеобеспечения, успешно выдержал вялый натиск какого-то исследователя, попытавшегося понять, что это такое и для чего может пригодиться, а затем отфутболен в уже переполненный Спецсектор предметов материальной культуры невыясненного назначения, где и был благополучно забыт на целых десять лет.
В начале 49 года помощник Рудольфа Сикорски по делу "подкидышей" (назовем его, например, Иванов) вошел в кабинет своего начальника и положил перед ним проектор, включенный на 211-й странице шестого тома "Материалов по саркофагу". Экселенц глянул и обомлел. Перед ним была фотография "элемента жизнеобеспечения 15/56А": тринадцать серых круглых дисков в гнездах янтарного футляра. Тринадцать замысловатых иероглифов, тех самых, над которыми он даже уже перестал ломать голову, прекрасно знакомых по тринадцати фотографиям тринадцати сгибов детских локтей. По значку на локоть. По значку на диск. По диску на локоть.
Это не могло быть случайностью. Это должно было что-то означать. Что-то очень важное. Первым движением Рудольфа Сикорски было немедленно затребовать из музея этот "элемент 15/56а" и спрятать к себе в сейф. От всех. От себя. Он испугался. Он просто испугался. И страшнее всего было то, что он даже не понимал, почему ему страшно.
Иванов был тоже испуган. Они взглянули друг на друга и поняли друг друга без слов. Одна и та же картина стояла перед их глазами: тринадцать загорелых, исцарапанных бомб с веселым гиканьем носятся по-над речками и лазают по деревьям в разных концах земного шара, а здесь, в двух шагах, тринадцать детонаторов к ним в зловещей тишине ждут своего часа.
Это была минута слабости, конечно. Ведь ничего страшного не произошло. Ниоткуда, собственно, не следовало, что диски со значками - это детонаторы к бомбам, возбудители скрытой программы. Просто они привыкли уже предполагать самое худшее, когда дело касалось "подкидышей". Но если даже эта паника воображения и не обманывала их, даже в этом самом крайнем случае ничего страшного пока не произошло. В любой момент детонаторы можно было уничтожить. В любой момент их можно было изъять из Музея и отправить за тридевять земель, на край обитаемой Вселенной, а при необходимости - и еще дальше.
Рудольф Сикорски позвонил директору Музея и попросил его доставить экспонат номер такой-то в распоряжение Мирового Совета - к нему, Рудольфу Сикорски, в кабинет. Последовал несколько удивленный, безукоризненно вежливый, но недвусмысленный отказ. Выяснилось (Сикорски прежде и представления об этом не имел), что экспонаты из Музея, причем не только из Музея Внеземных Культур, но из любого музея на Земле, не выдаются - ни частным лицам, ни Мировому Совету, ни даже господу богу. Если бы даже самому господу богу потребовалось поработать с экспонатом номер такой-то, ему пришлось бы для этого явиться в Музей, предъявить соответствующие полномочия и там, в стенах Музея, производить необходимые исследования, для которых, впрочем, ему, господу богу, были бы созданы все необходимые условия: лаборатории, любое оборудование, любая консультация и так далее и тому подобное.
Дело оборачивалось неожиданной стороной, но первый шок уже прошел. В конце концов хорошо уже и то, что бомбе для воссоединения с детонатором понадобятся, по меньшей мере, "соответствующие полномочия". И в конце концов только от Рудольфа Сикорски зависело сделать так, чтобы Музей превратился в тот же самый сейф, только размерами побольше. И вообще, какого дьявола? Откуда бомбам знать, где находятся детонаторы и что они вообще существуют? Нет-нет, это была минута слабости. Одна из немногих подобных минут в его жизни.
Детонаторами занялись вплотную. Соответственно подобранные люди, снабженные соответствующими полномочиями и рекомендациями, провели в прекрасно оборудованных лабораториях Музея цикл тщательно продуманных исследований. Результаты этих исследований можно было бы со спокойной совестью назвать нулевыми, если бы не одно странное и даже, прямо скажем, трагическое обстоятельство.
С одним из детонаторов был проведен эксперимент на регенерацию. Эксперимент дал отрицательные результаты: в отличие от многих предметов материальной культуры Странников детонатор номер 12 (значок "М_готическое"), будучи разрушен, не восстановился. А спустя два дня в Северных Андах попала под горный обвал группа школьников из интерната "Темпладо" - двадцать семь девчонок и мальчишек во главе с учителем. Многие получили ушибы и ранения, но все остались живы, кроме Эдны Ласко, личное дело N_12, значок "М готическое".
Безусловно, это могло быть случайностью. Но исследования детонаторов были приостановлены, и через Мировой Совет удалось провести их как запрещенные.
И было еще одно происшествие, но много позже, уже в 62 году, когда Рудольф Сикорски, по местному прозвищу "Странник", резидентствовал на Саракше.
Дело в том, что именно благодаря его отсутствию на Земле группе психологов, входящих в состав Комиссии по Тринадцати, удалось добиться разрешения на частичное раскрытие тайны личности одному из "подкидышей". Для эксперимента был выбран Корней Яшмаа - номер 11, значок "Эльбрус". После тщательной подготовки ему была рассказана вся правда о его происхождении. Только о нем. Больше ни о ком.
Корней Яшмаа кончал тогда школу Прогрессоров. Судя по всем обследованиям, это был человек с чрезвычайно устойчивой психикой и очень сильной волей, весьма незаурядный человек по всем своим задаткам. Психологи не ошиблись. Корней Яшмаа воспринял информацию с поразительным хладнокровием, - видимо, окружающий мир интересовал его много больше, чем тайна собственного происхождения. Осторожное предупреждение психологов о том, что в нем, возможно, заложена скрытая программа, которая в любой момент может направить его деятельность против интересов человечества, - это предупреждение нисколько не взволновало его. Он откровенно признался, что хотя и понимает свою потенциальную опасность, но совершенно в нее не верит. Он охотно согласился на регулярное самонаблюдение, включающее, между прочим, ежедневное обследование индикатором эмоций, и даже сам предложил сколь угодно глубокое ментоскопирование. Словом, Комиссия могла быть довольна: по крайней мере один из "подкидышей" стал теперь сознательным и сильным союзником Земли.
Узнав об этом эксперименте, Рудольф Сикорски поначалу разозлился, но потом решил, что в конечном итоге такой эксперимент может оказаться полезным. С самого начала он настаивал на сохранении тайны личности "подкидышей" прежде всего из соображений безопасности Земли. Он не хотел, чтобы в распоряжении "подкидышей", когда и если программа заработает, кроме этой подсознательной программы были бы еще и вполне сознательные сведения о них самих и о том, что с ними происходит. Он предпочел бы, чтобы они стали метаться, не зная, чего они ищут, и с неизбежностью совершая нелепые и странные поступки. Но, в конце концов, для контроля было бы даже полезно иметь одного (но не больше!) из "подкидышей", располагающего полной информацией о себе. Если программа вообще существует, то она, безусловно, организована так, что никакое сознание справиться с нею будет не в силах. Иначе Странникам не стоило и огород городить. Но, без всякого сомнения, поведение человека, осведомленного о программе, должно будет резко отличаться от поведения прочих.
Однако психологи и не думали останавливаться на достигнутом. Ободренные успехом с Корнеем Яшмаа, они спустя три года (Рудольф Сикорски все еще сидел на Саракше) повторили эксперимент с Томасом Нильсоном (номер 02, значок "Косая звезда"), смотрителем заповедника на Горгоне. Показания были вполне благоприятны, и несколько месяцев Томас Нильсон, действительно, продолжал благополучно работать, по всей видимости, нимало не смущенный тайной своей личности. Он вообще был человеком скорее флегматичным и не склонным к проявлению эмоций.
Он аккуратно выполнял все рекомендованные процедуры по самонаблюдению, относился к своему положению даже с некоторым, свойственным ему тяжеловатым юмором, но, правда, наотрез отказался от ментоскопирования, сославшись при этом на чисто личные мотивы. А на сто двадцать восьмой день после начала эксперимента Томас Нильсон погиб на своей Горгоне при обстоятельствах, не исключающих возможности самоубийства.
Для комиссии вообще и для психологов в особенности это был страшный удар. Престарелый Пак Хин объявил о своем выходе из Комиссии, бросил институт, учеников, родных и удалился в самоизгнание. А на сто тридцать второй день сотрудник КОМКОНа-2, в обязанности которого входил, в частности, ежемесячный осмотр янтарного футляра, доложил в панике, что детонатор номер 02, значок "Косая звезда", исчез начисто, не оставив после себя в гнезде, выстланном шевелящимися волокнами псевдоэпителия, даже пыли.
Теперь существование некоей, мягко выражаясь, полумистической связи между каждым из "подкидышей" и соответствующим детонатором не вызывало никаких сомнений. И никаких сомнений ни у кого из членов комиссии не вызывало теперь, что в обозримом будущем землянам, пожалуй, не дано будет разобраться в этой истории.


Жук в муравейнике

4 июня 78 года. Дискуссия ситуации

Все это и еще многое другое рассказал мне Экселенц той же ночью, когда мы вернулись из Музея к нему в кабинет.
Уже светало, когда он кончил рассказывать. Замолчав, он грузно поднялся, не глядя на меня, пошел заваривать кофе.
- Можешь спрашивать, - проворчал он.
К этому моменту лишь одно чувство, пожалуй, владело мною почти безраздельно - огромное, безграничное сожаление о том, что я все это узнал и вынужден был теперь принимать в этом участие. Конечно, будь на моем месте любой нормальный человек, ведущий нормальную жизнь и занятый нормальной работой, он воспринял бы эту историю, как одну из тех фантастических и грозных баек, которые возникают на самых границах между освоенным и неведомым, докатываются до нас в неузнаваемо искаженном виде и обладают тем восхитительным свойством, что как бы грозны и страшны они ни были, к нашей светлой и теплой Земле они прямого отношения не имеют и никакого существенного влияния на нашу повседневную жизнь не оказывают - все это как-то, кем-то и где-то всегда улаживалось, улаживается сейчас или непременно уладится в самом скором времени.
Но я-то, к сожалению, не был нормальным человеком в этом смысле слова. Я, к сожалению, и был как раз одним из тех, на долю которых выпало улаживать все, что могло стать опасным для человечества и прогресса. Именно поэтому такие, как я, оказывались иногда в чуждых мирах и в чуждых ролях. Вроде роли имперского офицера в феодальной империи на Саракше, которую играл в свое время Абалкин.
Я понимал, что с этой тайной на плечах мне ходить теперь до конца жизни. Что вместе с тайной я принял на себя еще одну ответственность, о которой не просил и в которой, право же, не нуждался. Что отныне я обязан принимать какие-то решения, а значит - должен теперь досконально понять хотя бы то, что уже понято до меня, а желательно и еще больше. А значит - увязнуть в этой тайне, отвратительной, как все наши тайны, и даже, наверное, еще более отвратительной, чем они, - увязнуть в ней еще глубже, чем до сих пор. И какую-то совсем детскую благодарность ощущал я к Экселенцу, который до последнего момента старался удержать меня на краю этой тайны. И какое-то еще более детское, почти капризное раздражение против него - за то, что он все-таки не удержал.
- У тебя нет вопросов? - осведомился Экселенц.
Я спохватился.
- Значит, вы полагаете, что программа заработала и он убил Тристана?
- Давай рассуждать логически, - Экселенц расставил чашечки, аккуратно разлил кофе и уселся на место. - Тристан был его наблюдающим врачом. Регулярно раз в месяц они встречались где-то в джунглях, и Тристан проводил профилактический осмотр. Якобы в порядке рутинного контроля за уровнем психической напряженности Прогрессора, а на самом деле - для того, чтобы убедиться: Абалкин остается человеком. На всем Саракше один только Тристан знал номер моего спецканала. Тридцатого мая, самое позднее - тридцать первого, я должен был получить от него три семерки, "все в порядке". Но двадцать восьмого, в день, назначенный для осмотра, он гибнет. А Лев Абалкин бежит на Землю. Лев Абалкин бежит на Землю, Лев Абалкин скрывается, Лев Абалкин звонит мне по спецканалу, который был известен только Тристану... - Он залпом выпил свой кофе и помолчал, жуя губами. - По-моему, ты не понял самого главного, Мак. Мы теперь имеем дело не с Абалкиным, а со Странниками. Льва Абалкина больше нет. Забудь о нем. На нас идет автомат Странников. - Он снова помолчал. - Я, откровенно говоря, вообще не представляю, какая сила была способна заставить Тристана назвать мой номер кому бы то ни было, а тем более - Льву Абалкину. Я боюсь, его не просто убили...
- Значит, вы полагаете, что программа гонит его на поиски детонатора?
- Мне больше нечего предполагать.
- Но ведь он понятия не имеет о детонаторах... Или это тоже Тристан?
- Тристан ничего не знал. И Абалкин ничего не знает. Знает программа!
Я сказал:
- Вы только поймите меня правильно, Экселенц. Не подумайте, что я стараюсь смягчить, преуменьшить... Но ведь вы не видели его. И вы не видели людей, с которыми он общался... Я все понимаю: гибель Тристана, бегство, звонок по вашему спецканалу, скрывается, выходит на Глумову, у которой хранятся детонаторы... Выглядит это совершенно однозначно. Этакая безупречная логическая цепочка. Но ведь есть и другое! Встречается с Глумовой - и ни слова о Музее, только детские воспоминания и любовь. Встречается с Учителем - и только обида, будто бы Учитель испортил ему жизнь... Разговор со мной - обида, будто я украл у него приоритет... Кстати, зачем ему было вообще встречаться с Учителем? Со мной еще туда-сюда - скажем, он хотел проверить, кто его выслеживает... А с учителем зачем? Теперь Щекн - дурацкая просьба об убежище, что вообще ни в какие ворота не лезет!
- Лезет, Мак. Все лезет. Программа программой, а сознание - сознанием. Ведь он не понимает, что с ним происходит. Программа требует от него нечеловеческого, а сознание тщится трансформировать это требование во что-то хоть мало-мальски осмысленное... Он мечется, он совершает странные и нелепые поступки. Чего-то вроде этого я и ожидал... Для того и нужна была тайна личности: мы имеем теперь хоть какой-то запас времени... А насчет Щекна ты не понял ни черта. Никакой просьбы об убежище там не было. Голованы почуяли, что он больше не человек, и демонстрируют ему свою лояльность. Вот что там было...
Он не убедил меня. Логика его была почти безупречна, но ведь я видел Абалкина, я разговаривал с ним, я видел учителя и Майю Тойвовну, я разговаривал с ними. Абалкин метался - да. Он совершал странные поступки - да, но эти поступки не были нелепыми. За ними стояла какая-то цель, только я никак не мог понять, какая. И потом, Абалкин был жалок, он не мог быть опасен...
Но все это была только моя интуиция, а я знал цену интуиции. Дешево она стоила в наших делах. И потом, интуиция - это из области человеческого опыта, а мы как-никак имели дело со Странниками...
- Можно еще кофе? - попросил я.
Экселенц поднялся и пошел заваривать новую порцию.
- Я вижу, ты сомневаешься, - сказал он, стоя ко мне спиной. - Я бы и сам сомневался, если бы только имел на это право. Я - старый рационалист, мак, и я навидался всякого, я всегда шел от разума, и разум никогда не подводил меня. Мне претят все эти фантастические кунштюки, все эти таинственные программы, составленные кем-то там сорок тысяч лет назад, которые, видите ли, включаются и выключаются по непонятному принципу, все эти мистические внепространственные связи между живыми душами и дурацкими кругляшками, запрятанными в футляр... Меня с души воротит от всего этого!
Он принес кофе и разлил по чашкам.
- Если бы мы с тобой были обыкновенными учеными, - продолжал он, - и просто занимались бы изучением некоего явления природы, с каким бы наслаждением я объявил все это цепью идиотских случайностей! Случайно погиб Тристан - не он первый, не он последний. Подруга детства Абалкина случайно оказалась хранительницей детонаторов. Он совершенно случайно набрал номер моего спецканала, хотя собирался звонить кому-то другому... Клянусь тебе, это маловероятное сцепление маловероятных событий казалось бы мне все-таки гораздо более правдоподобным, чем идиотское, бездарное предположение о какой-то там вельзевуловой программе, якобы заложенной в человеческие зародыши... Для ученых все ясно: не изобретай лишних сущностей без самой крайней необходимости. Но мы-то с тобой не ученые. Ошибка ученого - это, в конечном счете, его личное дело. А мы ошибаться не должны. Нам разрешается прослыть невеждами, мистиками, суеверными дураками. Нам одного не простят: если мы недооценили опасность. И если в нашем доме вдруг завоняло серой, мы просто не имеем права пускаться в рассуждения о молекулярных флуктуациях - мы обязаны предположить, что где-то рядом объявился черт с рогами, и принять соответствующие меры, вплоть до организации производства святой воды в промышленных масштабах. И слава богу, если окажется, что это была всего лишь флуктуация, и над нами будет хохотать весь Мировой Совет и все школяры впридачу... - Он с раздражением отодвинул от себя чашку. - Не могу я пить этот кофе, и есть я не могу уже четвертый день подряд...
- Экселенц, - сказал я. - Ну что вы, в самом деле... Ну почему обязательно черт с рогами? В конце концов, что плохого мы можем сказать о Странниках? Ну, возьмите вы операцию "Мертвый мир"... Ведь они там как-никак население целой планеты спасли! Несколько миллиардов человек!
- Утешаешь... - сказал Экселенц, мрачно усмехаясь. - А ведь они там не население спасали. Они планету спасали от населения! И очень успешно... А куда делось население - этого нам знать не дано...
- Почему - планету? - спросил я, растерявшись.
- А почему - население?
- Ну ладно, - сказал я. - Дело даже не в этом. Пусть вы правы: Программа, детонаторы, черт с рогами... Ну что он нам может сделать? Ведь он один.
- Мальчик, - сказал Экселенц почти нежно. - Ты думаешь над этим едва полчаса, а я ломаю голову вот уже сорок лет. И не только я. И мы ничего не придумали, вот что хуже всего. И никогда ничего не придумаем, потому что самые умные и опытные из нас - это всего-навсего люди. Мы не знаем, чего они хотят. Мы не знаем, что они могут. И никогда не узнаем. Единственная надежда - что в наших метаниях, судорожных и беспорядочных, мы будем то и дело совершать шаги, которых они не предусмотрели. Не могли они предусмотреть все. Этого никто не может. И все-таки каждый раз, решаясь на какое-то действие, я ловлю себя на мысли, что именно этого они от меня и ждали, что именно этого-то делать не следует. Я дошел до того, что, старый дурак, радуюсь, что мы не уничтожили этот проклятый саркофаг сразу же, в первый же день... Вот тагоряне уничтожили - и посмотри теперь на них! Этот жуткий тупик, в который они уперлись... Может быть, это как раз и есть следствие того самого разумного, самого рационального поступка, который они совершили полтора века назад... Но ведь, с другой-то стороны, сами себя они в тупике не считают! Это тупик с нашей, человеческой точки зрения! А со своей точки зрения они процветают и благоденствуют, и, безусловно, полагают, что обязаны этим своевременному радикальному решению... Или вот мы решили не допускать взбесившегося Абалкина к детонаторам. А может быть, именно этого они от нас и ждали?
Он положил лысый череп на ладони и замотал головой.
- Мы все устали, Мак, - проговорил он. - Как мы все устали! Мы уже больше не можем думать на эту тему. От усталости мы становимся беспечными и все чаще говорим друг другу: "А, обойдется!" Раньше Горбовский был в меньшинстве, а теперь семьдесят процентов Комиссии приняли его гипотезу. "Жук в муравейнике"... Ах, как это было бы прекрасно! Как хочется верить в это! Умные дяди из чисто научного любопытства сунули в муравейник жука и с огромным прилежанием регистрируют все нюансы муравьиной психологии, все тонкости их социальной организации. А муравьи-то перепуганы, а муравьи-то суетятся, переживают, жизнь готовы отдать за родимую кучу, и невдомек им, беднягам, что жук сползет в конце концов с муравейника и убредет своей дорогой, не причинив никому никакого вреда... Представляешь, Мак? Никакого вреда! Не суетитесь, муравьи! Все будет хорошо... А если это не "Жук в муравейнике"? А если это "Хорек в курятнике"? Ты знаешь, что это такое, Мак, - хорек в курятнике?..
И тут он взорвался. Он грохнул кулаками по столу и заорал, уставясь на меня бешеными зелеными глазами:
- Мерзавцы! Сорок лет они у меня вычеркнули из жизни! Сорок лет они делают из меня муравья! Я ни о чем другом не могу думать! Они сделали меня трусом! Я шарахаюсь от собственной тени, я не верю собственной бездарной башке... Ну, что ты вытаращился на меня? Через сорок лет ты будешь такой же, а может быть, и гораздо скорее, потому что события пойдут вскачь! Они пойдут так, как мы, старичье, и не подозревали, и мы всем гуртом уйдем в отставку, потому что нам с этим не справиться. И все это навалится на вас! А вам с этим тоже не справиться! Потому что вы...
Он замолчал. Он уже смотрел не на меня, а поверх моей головы. И он медленно поднимался из-за стола. Я обернулся.
На пороге, в проеме распахнутой двери, стоял Лев Абалкин.


Жук в муравейнике

4 июня 78 года. Лев Абалкин в натуре

- Лева! - произнес Экселенц изумленно-растроганным голосом. - Боже мой, дружище! А мы с ног сбились, вас разыскивая!
Лев Абалкин сделал движение и вдруг сразу оказался возле стола. Без сомнения, это был настоящий Прогрессор новой школы, профессионал, да еще из лучших, наверное, - мне приходилось прилагать изрядные усилия, чтобы удерживать его в своем темпе восприятия.
- Вы - Рудольф Сикорски, начальник Комиссии по контактам - произнес он тихим, удивительно бесцветным голосом.
- Да, - отозвался Экселенц, радушно улыбаясь. - А почему так официально? Садитесь, Лева...
- Я буду говорить стоя, - сказал Лев Абалкин.
- Бросьте, Лева, что за церемонии? Садитесь, прошу вас. Нам предстоит долгий разговор, не правда ли?
- Нет, не правда, - сказал Абалкин. На меня он даже не взглянул. - У нас не будет долгого разговора. Я не хочу с вами разговаривать.
Экселенц был потрясен.
- Как это - не хотите? - вопросил он. - Вы, дорогой, на службе, вы обязаны отчетом. Мы до сих пор не знаем, что случилось с Тристаном... Как это - не хотите?
- Я - один из "тринадцати"?
- Этот Бромберг... - проговорил Экселенц с досадой. - Да, Лева. К сожалению, вы - один из "тринадцати".
- Мне запрещено находиться на Земле? И я всю жизнь должен оставаться под надзором?
- Да, Лева. Это так.
Абалкин великолепно владел собой. Лицо его было совершенно неподвижно, и глаза были полузакрыты, словно он дремал стоя. Но я-то чувствовал, что перед нами человек в последнем градусе бешенства.
- Так вот, я пришел сюда сказать, - произнес Абалкин все тем же тихим бесцветным голосом, - что вы поступили с нами глупо и гнусно. Вы исковеркали мою жизнь и в результате ничего не добились. Я - на Земле и более не намерен Землю покидать. Прошу вас иметь в виду, что и надзора вашего я больше не потерплю и избавляться от него буду беспощадно.
- Как от Тристана? - небрежно спросил Экселенц.
Абалкин, казалось, не слыхал этой реплики.
- Я вас предупредил, - сказал он. - Теперь пеняйте на себя. Я намерен теперь жить по-своему и прошу больше не вмешиваться в мою жизнь.
- Хорошо. Не будем вмешиваться. Но скажите мне, Лев, разве вам не нравилась ваша работа?
- Теперь я сам буду выбирать себе работу.
- Очень хорошо. Великолепно. А в свободное от работы время пораскиньте, пожалуйста, мозгами и попробуйте представить себя на нашем месте. Как бы вы поступили с "подкидышами"?
Что-то вроде усмешки промелькнуло на лице Абалкина.
- Здесь нет материала для размышлений, - сказал он. - Здесь все очевидно. Надо было мне все рассказать, сделать меня своим сознательным союзником...
- А вы бы через пару месяцев покончили с собой? Страшно ведь, Лева, ощущать себя угрозой для человечества, это не всякий выдержит...
- Чепуха. Это все бредни наших психологов. Я - землянин! Когда я узнал, что мне запрещено жить на Земле, я чуть не спятил! Только андроидам запрещено жить на Земле. Я мотался, как сумасшедший, - искал доказательств, что я не андроид, что у меня было детство, что я работал с Голованами... Вы боялись свести меня с ума? Ну, так это вам почти удалось!
- А кто сказал, что вам запрещено жить на Земле?
- А что - это неправда? - осведомился Абалкин. - Может быть, мне разрешено жить на Земле?
- Теперь - не знаю... Наверное, да. Но посудите сами, Лева! На всем Саракше только один Тристан знал, что вы не должны возвращаться на Землю. А он вам этого сказать не мог... или все-таки сказал?
Абалкин молчал. Лицо его по-прежнему оставалось неподвижным, но на матово-бледных щеках проступили серые пятна, словно следы старых лишаев, - он сделался похож на пандейского дервиша.
- Ну, хорошо, - сказал, подождав, Экселенц. Он демонстративно разглядывал свои ногти. - Пусть Тристан вам это все-таки рассказал. Не понимаю, почему он это сделал, но - пусть. Тогда почему он не рассказал вам остального? Почему он не рассказал вам, что вы - "подкидыш"? Почему не объяснил причин запрета? Ведь были же причины, и весьма существенные, что бы вы об этом не думали...
Медленная судорога прошла по серому лицу Абалкина, и оно вдруг потеряло твердость и словно бы обвисло - рот полуоткрылся, и широко раскрылись, как бы в удивлении, глаза, и я впервые услыхал его дыхание.
- Я не хочу об этом говорить... - громко и хрипло произнес он.
- Очень жаль, - сказал Экселенц. - Нам это очень важно.
- А мне важно только одно, - сказал Абалкин. - Чтобы вы оставили меня в покое.
Лицо его сделалось, как прежде, твердым, опустились веки, с матовых щек медленно сходили серые пятна. Экселенц заговорил совсем другим тоном:
- Лева. Разумеется, мы оставим вас в покое. Но я умоляю вас, если вы вдруг почувствуете в себе что-то непривычное, непривычное ощущение... Какие-нибудь странные мысли... Просто больным себя почувствуете... Умоляю, сообщите об этом. Ну, пусть не мне. Горбовскому, Комову, Бромбергу, в конце концов...
Тут Абалкин повернулся к нему спиной и пошел к двери. Экселенц почти кричал ему вслед, протягивая руку:
- Только сразу же! Сразу! Пока вы еще землянин! Пусть я виноват перед вами, но Земля-то не виновата ни в чем!..
- Сообщу, сообщу, - сказал Абалкин через плечо. - Лично вам.
Он вышел, аккуратно прикрыв за собой дверь.
Несколько секунд Экселенц молчал, вцепившись обеими руками в подлокотники кресла, и напряженно прислушивался. Затем скомандовал вполголоса:
- За ним. Ни в коем случае не упускать. Связь через браслет. Я буду в Музее.


Жук в муравейнике

4 июня 78 года. Завершение операции

Выйдя из здания КОМКОНа-2, Лев Абалкин неторопливо, праздной походкой проследовал по улице Красных Кленов, зашел в кабину уличного видеофона и с кем-то переговорил. Разговор длился две минуты с небольшим, после чего Лев Абалкин все так же неторопливо, заложив руки за спину, свернул на бульвар и устроился там на скамейке возле постамента с барельефом Строгова.
По-моему, он очень внимательно прочитал все, что было высечено на постаменте, потом рассеянно огляделся и минут двадцать сидел в позе человека, отдыхающего от тяжелой работы: раскинув руки поверх спинки скамьи, откинув голову и вытянув на середину аллеи скрещенные ноги. К нему собрались белки, одна прыгнула на плечо и ткнулась ему мордочкой в ухо. Он громко рассмеялся, взял ее в ладони и, подобрав ноги, посадил на колено. Белка так и осталась сидеть. По-моему, он разговаривал с нею. Солнце только что взошло, улицы были почти пусты, а на бульваре, кроме него, не было ни души.
Я не питал, конечно, никаких иллюзий, что мне удалось остаться незамеченным. Безусловно, он знал, что я не спускаю с него глаз, и, наверное, уже прикинул про себя, как ему от меня избавиться при необходимости. Но не это меня занимало. Меня беспокоил Экселенц. Я не понимал, что он затеял.
Он приказал мне найти Абалкина. Он хотел встретиться с Абалкиным, чтобы поговорить с ним один на один. По крайней мере, так было вначале, три дня назад. Потом он убедился, а точнее сказать - убедил себя, что Абалкин неизбежно должен выйти на детонаторы. Тогда он устроил засаду. О разговорах тет-а-тет речи уже не было. Был приказ "брать его, как только он прикоснется к платку". И был пистолет. По-видимому, на тот случай, если взять не удастся. Хорошо. Теперь Абалкин приходит к нему сам. И простым глазом видно, что Экселенцу нечего сказать Абалкину. Ничего удивительного: Экселенц убежден, что программа работает, а в этом случае разговаривать с Абалкиным бессмысленно. (Работает ли программа на самом деле - на этот счет у меня было свое мнение, но оно роли не играло. Прежде всего мне надо было понять замысел Экселенца.)
Итак, он отпускает Абалкина. Вместо того чтобы взять его прямо в кабинете и отдать в распоряжение врачей и психологов, он его отпускает. Над Землей нависла угроза. Чтобы ее предотвратить, достаточно изолировать Абалкина. Это можно было бы сделать самыми элементарными средствами. И поставить точку по крайней мере на этом деле. Но он отпускает Абалкина, а сам идет в Музей. Это может означать только одно: он совершенно уверен, что Абалкин в ближайшее время тоже явится в Музей. За детонаторами. За чем же еще? (Казалось бы, чего проще - сунуть этот янтарный футляр в списанный "призрак" и загнать в подпространство до окончания времен... К сожалению, делать этого, конечно, нельзя: это был бы необратимый поступок.)
Абалкин является в Музей (или прорывается с боем - ведь там его ждет Гриша Серосовин)... В общем, он является в Музей и снова видит там Экселенца. Картина. И вот там-то происходит настоящий разговор...
Экселенц его убьет, подумал я. Господи, помилуй, в панике подумал я. Он сидит здесь и играет с белочками, а через час Экселенц его убьет. Ведь это же просто, как репа. Экселенц для того и ждет его в Музее, чтобы досмотреть это кино до конца, чтобы понять, своими глазами увидеть, как это все происходит, как автомат Странников отыскивает дорогу, как он находит янтарный футляр (глазами? по запаху? шестым чувством?), как он открывает этот футляр, как выбирает свой детонатор, что он намеревается делать с детонатором... только намеревается, не больше, ведь в ту же секунду Экселенц нажмет спусковой крючок, потому что рисковать дальше будет уже нельзя.
И я сказал себе: ну, нет, этого не будет.
Нельзя сказать, чтобы я тщательно продумал все последствия своего поступка. Если говорить откровенно, я их не продумал вовсе. Просто я вошел в аллею и направился прямо к Абалкину.
Когда я подошел, он глянул на меня искоса и отвернулся. Я сел рядом.
- Лева, - сказал я. - Уезжайте отсюда. Сейчас же.
- По-моему, я просил оставить меня в покое, - сказал он прежним тихим и бесцветным голосом.
- Вас не оставят в покое. Дело зашло слишком далеко. Никто не сомневается в вас лично. Но вы для нас больше не Лева Абалкин. Левы Абалкина больше нет. Вы для нас - автомат Странников.
- А вы для меня - банда взбесившихся от страха идиотов.
- Не спорю, - сказал я. - Но именно поэтому вам надо удирать отсюда как можно дальше и как можно быстрее. Летите на Пандору. Лева, поживите там несколько месяцев, докажите им, что никакой программы внутри вас нет.
- А зачем? - сказал он. Чего это ради я должен кому-то что-то доказывать? Это, знаете ли, унизительно.
- Лева, - сказал я. - Если бы вы встретили перепуганных детей, неужели вам показалось бы унизительным покривляться и повалять дурака перед ними, чтобы их успокоить?
Он впервые глянул мне прямо в глаза. Он смотрел долго, почти не мигая, и я понял, что он не верит ни одному моему слову. Перед ним сидел взбесившийся от страха идиот и старательно врал, чтобы снова загнать его на край Вселенной, но теперь уже навсегда, теперь уже без всякой надежды на возвращение.
- Бесполезно, - сказал он. - Прекратите эту болтовню и оставьте меня в покое. Мне пора.
Он осторожно отогнал белок и поднялся. Я тоже поднялся.
- Лева, - сказал я7 - Вас убьют.
- Ну, это не так просто сделать, - небрежно отозвался он и пошел вдоль аллеи.
Я пошел рядом с ним. Я все время говорил. Нес какую-то чушь, что-де это не тот случай, когда можно позволить себе обижаться, что глупо-де рисковать жизнью из-за одной только гордости, что-де стариков тоже надо бы понять - они сорок лет живут как на иголках... Он отмалчивался или отвечал колкостями. Пару раз он даже улыбнулся - мое поведение, кажется, забавляло его. Мы прошли до конца аллеи и свернули на Сиреневую улицу. Мы шли к площади Звезды.
Людей на улицах было уже довольно много. Это не входило в мои планы, но и не особенно им мешало. Может же человеку стать дурно на улице, и в таких случаях должен же кто-то доставить потерявшего сознание человека к ближайшему врачу... Я доставлю его на наш ракетодром, это недалеко, он даже не успеет очухаться. Там всегда наготове два-три дежурных "призрака". Я вызову туда Глумову, и мы втроем высадимся на зеленой Ружене, в моем старом лагере. По дороге я ей все объясню, и провались она в тартарары - тайна личности Льва Абалкина... Так. Вон у обочины подходящий глайдер. Свободный. Как раз то, что нужно...
Когда я очухался, голова моя покоилась на теплых коленях незнакомой пожилой женщины, и я был словно на дне колодца, и на меня сверху вниз встревоженно глядели незнакомые лица, и кто-то предлагал не тесниться и дать мне больше воздуху, и еще кто-то заботливо подсовывал к моему носу ядовито пахнущую ампулу, а рассудительный голос вещал в том смысле, что оснований для тревоги никаких нет - может же стать человеку дурно на улице...
Тело мое казалось мне туго надутым воздушным шаром, который с тихим звоном колышется над самой землей. Боли не было. Судя по всему, я попался на самый обыкновенный "поворот вниз", нанесенный, правда, из такой позиции, из которой его никто и никогда не проводит.
- Ничего, он уже очнулся, все будет в порядке...
- Лежите, лежите, пожалуйста, вам просто стало дурно...
- Сейчас будет врач, ваш друг уже побежал за врачом...
Я сел. Меня поддерживали за плечи. Внутри меня по-прежнему звенело, но голова была совершенно ясной. Я должен был встать, однако это было не в моих силах. Сквозь частокол ног и тел, окружавших меня, я видел, что глайдер исчез. И все-таки Абалкин не сумел довести дело до конца. Попади он на два сантиметра левее, я провалялся бы без памяти до вечера. Но то ли он промахнулся, то ли сработал у меня в последнее мгновение защитный рефлекс...
Со свистящим шелестом рядом опустился глайдер, и прямо через борт его сквозь толпу устремился сухопарый мужчина, на ходу вопрошая: "Что тут случилось? Я врач! В чем дело?.."
И откуда только у меня ноги взялись! Я вскочил ему навстречу и, схватив за рукав, толкнул к пожилой женщине, которая только что поддерживала мою голову и все еще стояла на коленях.
- Женщине плохо, помогите ей...
Язык едва слушался меня. В ошарашенной тишине я продрался к глайдеру, перевалился через борт на сиденье и включил двигатель. Я еще успел услышать изумленно-протестующий вопль: "Но позвольте же!..", а в следующее мгновение подо мной распахнулась залитая утренним солнцем Площадь Звезды.
Все было, как в повторном сне. Как шесть часов назад. Я бежал из зала в зал, из коридора в коридор, лавируя между стендами и витринами, среди статуй и макетов, похожих на бессмысленные механизмы, среди механизмов и аппаратов, похожих на уродливые статуи, только теперь все вокруг было залито ярким светом, и я был один, и ноги подо мной подкашивались, и я не боялся опоздать, потому что был уверен, что обязательно опоздаю.
Уже опоздал.
Уже.
Треснул выстрел. Негромкий сухой выстрел из "герцога". Я споткнулся на ровном месте. Все. Конец. Я побежал из последних сил. Впереди справа мелькнула между безобразными формами фигура в белом лабораторном халате. Гриша Серосовин по прозвищу Водолей. Тоже опоздал.
Треснули еще два выстрела, один за другим... "Лева. Вас убьют". "Это не так просто сделать..." Мы ворвались в мастерскую Майи Тойвовны Глумовой одновременно - Гриша и я.
Лев Абалкин лежал посередине мастерской на спине, а Экселенц, огромный, сгорбленный, с пистолетом в отставленной руке, мелкими шажками осторожно приближался к нему, а с другой стороны, придерживаясь за край стола обеими руками, к Абалкину приближалась Глумова.
У Глумовой было неподвижное, совсем равнодушное лицо, а глаза ее были страшно и неестественно скошены к переносице.
Шафранная лысина и слегка обвисшая, обращенная ко мне щека Экселенца были покрыты крупными каплями пота.
Остро, кисло, противоестественно воняло пороховой гарью.
И стояла тишина. Лев Абалкин был еще жив. Пальцы его правой руки бессильно и упрямо скребли по полу, словно пытались дотянуться до лежащего в сантиметре от них серого диска детонатора. Со знаком в виде то ли стилизованной буквы "Ж", то ли японского иероглифа "сандзю".
Я шагнул к Абалкину и опустился возле него на корточки (Экселенц каркнул мне что-то предостерегающее). Абалкин стеклянными глазами смотрел в потолок. Лицо его было покрыто давешними серыми пятнами, рот окровавлен. Я потрогал его за плечо. Окровавленный рот шевельнулся и он проговорил:
- Стояли звери около двери...
- Лева, - позвал я.
- Стояли звери около двери, - повторил он настойчиво. - Стояли звери...
И тогда Майя Тойвовна Глумова закричала.


Волны гасят ветер

повесть 1984 г.

Понять - значит упростить.
Д. Строгов.

Введение
Документ 1
Документ 2
Документ 3
Документ 4
Малая Пеша. 6 мая 99 года. Раннее утро.
Малая Пеша. 6 мая 99 года. 6 часов утра.
Малая Пеша. Тот же день, 8 часов утра.
Кабинет начальника отдела ЧП. 6 мая 99 года. Около часа дня.
Документ 5
Документ 6
Документ 7
Документ 8
Отдел ЧП, рабочая комната "Д". 8 мая 99 года, вечер.
Тойво Глумов дома. 8 мая 99 года. Поздний вечер.
Документ 9
Документ 10
Документ 11
Документ 12
Документ 13
Отдел ЧП, рабочая комната "Д". 11 мая 99 года.
Документ 14
Документ 15
Документ 16
Документ 17
Документ 18
"Дом Леонида" (Краслава, Латвия). 14 мая 99 года. 15.00.
Документ 19
Документ 20
Документ 21
Документ 22
Документ 23
Документ 24


Волны гасят ветер. Введение

Волны гасят ветер

Введение

Меня зовут Максим Каммерер. Мне восемьдесят девять лет.
Когда-то давным-давно я прочитал старинную повесть, которая начиналась таким вот манером. Помнится, я подумал тогда, что если придется мне в будущем писать мемуар, то начну я его именно так. Впрочем, предлагаемый текст нельзя, строго говоря, считать мемуаром, а начать его следовало бы с одного письма, которое я получил примерно год назад:

Каммерер,
Вы, разумеется, прочли пресловутые "Пять биографий века". Прошу Вас, помогите мне установить, кто именно скрывается под псевдонимами П. Сорока и Э. Браун. Полагаю, Вам это будет легче, чем мне.

М. Глумова.
13 июня 125 года. Новгород.

Я не ответил на это письмо, потому что мне не удалось выяснить настоящие имена авторов "Пяти биографий века". Я установил только, что, как и следовало ожидать, П. Сорока и Э. Браун являются видными сотрудниками группы "Людены" Института исследования космической истории (ИИКИ).
Я без труда представлял себе чувства, которые испытывала Майя Тойвовна Глумова, читая биографию своего сына в изложении П. Сороки и Э. Брауна. И я понял, что обязан высказаться.
Я написал этот мемуар.
С точки зрения непредубежденного, а в особенности - молодого читателя, речь в нем пойдет о событиях, которые положили конец целой эпохе в космическом самосознании человечества и, как сначала казалось, открыли совершенно новые перспективы, рассматривавшиеся ранее только теоретически. Я был свидетелем, участником, а в каком-то смысле даже и инициатором этих событий, и поэтому неудивительно, что группа "Людены" на протяжении последних лет бомбардирует меня соответствующими запросами, официальными и неофициальными просьбами споспешествовать и напоминаниями о гражданском долге. Я изначально относился к целям и задачам группы "Людены" с пониманием и сочувствием, но никогда не скрывал от них своего скептицизма относительно шансов на успех. Кроме того, мне было совершенно ясно, что материалы и сведения, которыми располагаю лично я, никакой пользы группе "Людены" принести не могут, а потому до сих пор я всячески уклонялся от участия в их работе.
Но вот сейчас, по причинам, носящим характер скорее личный, я испытал настоятельную потребность все-таки собрать воедино и предложить вниманию каждого, кто пожелает этим заинтересоваться, все, что мне известно о первых днях Большого Откровения, о событиях, в сущности, явившихся причиной той бури дискуссий, опасений, волнений, несогласий, возмущений, а главное - огромного удивления - всего того, что принято Большим Откровением называть.
Я перечитал последний абзац и вынужден тут же поправить самого себя. Во-первых, я предлагаю, разумеется, далеко не все, что мне известно. Некоторые материалы носят слишком специальный характер, чтобы их здесь излагать. Некоторые имена я не назову по причинам чисто этического порядка. Воздержусь я и от упоминания некоторых специфических методов тогдашней своей деятельности в качестве руководителя отдела Чрезвычайных Происшествий (ЧП) Комиссии по Контролю (КОМКОН-2).
Во-вторых, события 99 года были, строго говоря, не первыми днями Большого Откровения, а, напротив, последними его днями. Именно поэтому оно осталось ныне лишь предметом чисто исторических исследований. Но именно этого, как мне кажется, не понимают, а, вернее - не желают принять сотрудники группы "Людены", несмотря на все мои старания быть убедительным. Впрочем, возможно, я не был достаточно настойчив. Годы уже не те.
Личность Тойво Глумова вызывает, естественно, особый, я бы сказал, специальный интерес сотрудников группы "Людены". Я их понимаю и поэтому сделал эту фигуру центральной в своих мемуарах.
Конечно, не только поэтому и не столько поэтому. По какому бы поводу я ни вспоминал о тех днях и что бы я о тех днях ни вспоминал, в памяти моей тотчас встает Тойво Глумов - я вижу его худощавое, всегда серьезное молодое лицо, вечно приспущенные над серыми прозрачными глазами белые его, длинные ресницы, слышу его как бы нарочито медлительную речь, вновь ощущаю исходящий от него безмолвный, беспомощный, но неумолимый напор, словно беззвучный крик: "Ну, что же ты? Почему бездействуешь? Приказывай! ", и наоборот, стоит мне вспомнить его по какому-либо поводу, и тотчас же, словно их разбудили грубым пинком, просыпаются "злобные псы воспоминаний" - весь ужас тех дней, все отчаяние тех дней, все бессилие тех дней, ужас, отчаяние, бессилие, которое испытывал я тогда один, потому что мне не с кем было ими поделиться.
Основу предлагаемого мемуара составляют документы. Как правило, это стандартные рапорты-доклады моих инспекторов, а также кое-какая официальная переписка, которую я привожу для того главным образом, чтобы попытаться воспроизвести атмосферу того времени. Вообще-то придирчивый и компетентный исследователь без труда заметит, что целый ряд документов, имеющих отношение к делу, в мемуар не включен, в то время как без некоторых включенных документов можно было бы, казалось, и обойтись. Отвечая на такой упрек заранее, замечу, что материалы подбирались мною в соответствии с определенными принципами, в суть которых вдаваться у меня нет ни желания, ни особой необходимости.
Далее, значительную часть текста составляют главы - реконструкции. Эти главы написаны мною и на самом деле представляют собой реконструкцию сцен и событий, свидетелем которых я не был. Реконструирование происходило на основании рассказов, фонозаписей и позднейших воспоминаний людей, в этих сценах и событиях участвовавших, как-то: Ася, жена Тойво Глумова, его коллеги, его знакомые и т. д. Я сознаю, что ценность этих глав для сотрудников группы "Людены" невелика, но что делать, она велика для меня.
Наконец, я позволил себе слегка разбавить текст мемуара, несущий информацию, собственными реминесценциями, несущими информацию не столько о тогдашних событиях, сколько о тогдашнем Максиме Каммерере пятидесяти восьми лет. Поведение этого человека в изображенных обстоятельствах даже мне представляется сейчас, спустя тридцать один год, не лишенным интереса...
Принявши окончательное решение писать этот мемуар, я оказался перед вопросом: с чего мне начинать? Когда и что положило начало Большому Откровению?
Строго говоря, все это началось два века назад, когда в недрах Марса был вдруг обнаружен пустой тоннельный город из янтарина: тогда впервые было произнесено слово "Странники".
Это верно. Но слишком общо. С тем же успехом можно было бы сказать, что Большое Откровение началось в момент Большого Взрыва.
Тогда, может быть, пятьдесят лет назад? Дело "подкидышей"? Когда впервые проблема Странников приобрела трагический привкус, когда родился и пошел гулять из уст в уста ядовитый термин-упрек "синдром Сикорски"? Комплекс неуправляемого страха перед возможным вторжением Странников? Тоже верно. И гораздо ближе к делу... Но тогда я еще не был начальником отдела ЧП, да и самого отдела ЧП тогда еще не существовало. Да и пишу я не историю проблемы Странников.
А началось это для меня в мае 93-го, когда я, как и все начальники отделов ЧП всех секторов КОМКОНа-2, получил информат о происшествии на Тиссе (не реке Тиссе, а на планете Тиссе у звезды ЕН 63061, незадолго до того обнаруженной ребятами из ГСП). Информат трактовал происшествие как случай внезапного и необъяснимого помешательства трех членов исследовательской партии, высадившейся на плато (забыл название) за две недели до того. Всем троим вдруг почудилось, будто связь с центральной базой утрачена и вообще утрачена связь с кем бы то ни было, кроме орбитального корабля-матки, а с корабля-матки автомат ведет непрерывно повторяющееся сообщение о том, что Земля погибла в результате какого-то космического катаклизма, а все население периферии вымерло от каких-то необъяснимых эпидемий.
Я уже не помню всех деталей. Двое из партии, кажется, пытались убить себя и в конце концов ушли в пустыню - в отчаянии от безнадежности и абсолютной бесперспективности дальнейшего существования. Командир же партии оказался человеком твердым. Он стиснул зубы и заставил себя жить - как если бы не погибло человечество, а просто он сам попал в аварию и отрезан навсегда от родной планеты. Впоследствии он рассказал, что на четырнадцатый день этого безумного бытия к нему явился некто в белом и объявил, что он, командир, с честью прошел первый тур испытаний и принят кандидатом в сообщество Странников. На пятнадцатый день с корабля-матки прибыл аварийный бот, и атмосфера разрядилась. Ушедших в пустыню благополучно нашли, все остались в здравом уме, никто не пострадал. Их свидетельства совпадали даже в мелочах. Например, они совершенно одинаково воспроизводили акцент автомата, якобы передававшего роковое сообщение. Субъективно же они воспринимали происшедшее как некую яркую, необычайно достоверную театральную постановку, участниками которой они неожиданно и помимо своей воли оказались. Глубокое ментоскопирование подтвердило это их субъективное ощущение и даже показало, что в самой глубине подсознания никто из них не сомневался, что все это лишь театральное действо.
Насколько я знаю, мои коллеги в других секторах восприняли этот информат как довольно рядовое ЧП, необъясненное чрезвычайное происшествие, какие происходят на периферии сплошь да рядом. Все живы и здоровы. Дальнейшая работа в районе ЧП необязательна, она и изначально была необязательной. Желающих раскручивать загадку не нашлось. Район ЧП эвакуирован. ЧП принято к сведению. В архив.
Но я-то был выучеником покойного Сикорски! Пока он был жив, я часто спорил с ним и мысленно, и в открытую, когда речь заходила об угрозе человечеству извне. Но один его тезис мне трудно было оспаривать, да и не хотел я его оспаривать: "Мы - работники КОМКОНа-2. Нам разрешается слыть невеждами, мистиками, суеверными дураками. Нам одно не разрешается: недооценить опасность. И если в нашем доме вдруг завоняло серой, мы просто обязаны предположить, что где-то рядом объявился черт с рогами, и принять соответствующие меры вплоть до организации производства святой воды в промышленных масштабах". И едва я услышал, что некто в белом вещает от имени Странников, я ощутил запах серы и встрепенулся, как старый боевой конь при звуках трубы.
Я сделал соответствующие запросы по соответствующим каналам. Без особого удивления я обнаружил, что в лексиконе инструкций, распоряжений и перспективных планов нашего КОМКОНа-2 слово "Странник" вообще отсутствует. Я побывал на приемах в самых высших инстанциях наших, и уже вовсе без всякого удивления убедился, что в глазах наиболее ответственных наших руководителей проблема прогрессорской деятельности Странников в системе человечества как бы снята, пережита, как детская болезнь. Трагедия Льва Абалкина и Рудольфа Сикорски каким-то необъяснимым образом словно бы навсегда очистила Странников от подозрений.
Единственным человеком, у которого моя тревога вызвала некий проблеск сочувствия, оказался Атос-Сидоров, президент моего сектора и мой непосредственный начальник. Он своей властью утвердил и своей подписью скрепил предложенную мной тему "Визит старой дамы". Он разрешил мне организовать специальную группу для разработки этой темы. Собственно говоря, он дал мне карт-бланш в этом вопросе.
И начал я с того, что организовал экспертный опрос ряда наиболее компетентных специалистов по ксеносоциологии. Я задался целью создать модель (наиболее вероятную) прогрессорской деятельности Странников в системе земного человечества. Чтобы не вдаваться в подробности: все собранные материалы я послал известному историку науки и эрудиту Айзеку Бромбергу. Сейчас даже и не помню, зачем я это сделал, ведь к тому моменту Бромберг уже много лет не занимался ксенологией. Должно быть, дело в том, что большинство специалистов, к которым я обращался с этими своими вопросами, просто отказывались разговаривать со мной серьезно (синдром Сикорски!), а у Бромберга, как всем известно, "всегда была в запасе пара слов", о чем бы ни заходила речь.
Так или иначе, доктор А. Бромберг прислал мне свой ответ, известный ныне специалистам как "Меморандум Бромберга".
С него все и началось.
С него начну и я.

(Конец введения).


Волны гасят ветер. Документ 1

Волны гасят ветер

Документ 1

В КОМКОН-2
Сектор "Урал - Север"
Максиму Каммереру лично
Служебное
Дата: 3 июня 94 года.
Автор: А. Бромберг, старший консультант КОМКОНа-1, доктор исторических наук, лауреат Геродотовской премии (63, 69 и 72 годов), профессор, лауреат Малой премии Яна Амоса Каменского (57 год), доктор ксенопсихологии, доктор социотопологии, действительный член Академии социологии (Европа), член-корреспондент Лабораториума (Академии наук) Великой Тагоры, магистр реализаций абстракций Парсиваля.
Тема: "Визит старой дамы".
Содержание: рабочая модель прогрессорской деятельности Странников в системе человечества Земли.

Дорогой Каммерер!
Прошу Вас, не сочтите некоей старческой издевкой ту казенную "шапку", которой я снабдил это свое послание. Таким образом я просто намеревался подчеркнуть, что послание мое, хотя и вполне личное, носит в то же время совершенно официальный характер. "Шапка" же ваших рапортов-докладов запомнилась мне еще с тех пор, когда их швырял передо мною на стол в качестве аргументов (довольно жалких) наш несчастный Сикорски.
Мое отношение к Вашей организации нисколько не переменилось, я его нигде не скрывал, и оно Вам, безусловно, хорошо известно. Однако же материалы, которые Вы любезно мне переслали, я изучил с большим интересом. Благодарю Вас. Хотелось бы заверить Вас, что в этом направлении своей работы (но только в этом!) Вы найдете в моем лице самого горячего сторонника и сотрудника.
Не знаю, случайное ли это совпадение, но Вашу "Сводку моделей" я получил как раз в тот момент, когда и сам готовился приступить к подведению итогов моих многолетних размышлений о природе Странников и о неизбежности их столкновения с цивилизацией Земли. Впрочем, по моему глубокому убеждению, случайностей не бывает. Вопрос этот, видимо, созрел.
Я не имею ни времени, ни желания останавливаться на подробной критике Вашего документа. Не могу не заметить только, что модели "Спрут" и "Конкистадор" вызвали у меня приступ неудержимого хохота своей анекдотической примитивностью, а модель "Новый воздух" хотя и производит впечатлений конструкции не вполне тривиальной, начисто лишена сколько-нибудь серьезной аргументации. Восемь моделей! Восемнадцать разработчиков, среди которых блистают такие звезды, как Карибанов, Ясуда, Микич! Черт побери, можно было ожидать чего-нибудь позначительнее! Как хотите, Каммерер, а совершенно естественным образом возникает предположение, что Вам не удалось внушить этим гроссмейстерам свою "тревогу по поводу нашей общей неподготовленности в этом вопросе". Они просто отписались.
Настоящим я повергаю к пьедесталу Вашего внимания по сути дела краткую аннотацию моей будущей книги, которую я намереваюсь назвать "Монокосм" - вершина или первый шаг? Заметки об эволюции эволюции". Опять же я не располагаю ни временем, ни желанием снабжать основные свои положения сколько-нибудь подробной аргументацией. Могу заверить Вас только, что каждое из этих положений может быть уже сегодня аргументировано самым исчерпывающим образом, так что если у Вас возникнут ко мне какие-то вопросы, буду рад Вам ответить. (Кстати, не могу удержаться и не заметить, что ваше обращение за консультацией ко мне было, может быть, первым и единственным пока общественно-полезным актом Вашей организации за все время ее существования).
Итак: МОНОКОСМ.
Любой Разум - технологический ли, или руссоистский, или даже геронический - в процессе эволюции первого порядка проходит путь от состояния максимального разъединения (дикость, взаимная озлобленность, убогость эмоций, недоверие) к состоянию максимально возможного при сохранении индивидуальностей объединения (дружелюбие, высокая культура отношений, альтруизм, пренебрежение достижимым). Этот процесс управляется законами биологическими, биосоциальными и специфически социальными. Он хорошо изучен и представляет здесь для нас интерес лишь постольку, поскольку приводит к вопросу: а что дальше? Оставив в стороне романтические трели теории вертикального прогресса, мы обнаруживаем для разума лишь две реальные, принципиально различающиеся возможности. Либо остановка, самоуспокоение, замыкание на себя, потеря интереса к физическому миру. Либо вступление на путь эволюции второго порядка, на путь эволюции планируемой и управляемой, на путь к Монокосму.
Синтез Разумов неизбежен. Он дарует неисчислимое количество новых граней восприятия мира, а это ведет к неимоверному увеличению количества и, главное, качества доступной к поглощению информации, что, в свою очередь, приводит к уменьшений страданий до минимума и к увеличению радости до максимума. Понятие "дом" расширяется до масштабов Вселенной. (Наверное, именно поэтому возникло в обиходе это безответственное и поверхностное понятие - Странники.) возникает новый метаболизм, и как следствие его - жизнь и здоровье становятся практически вечными. Возраст индивида становится сравним с возрастом космических объектов - при полном отсутствии психической усталости. Индивид Монокосма не нуждается в творцах. Он сам себе и творец, и потребитель культуры. По капле воды он способен не только воссоздать образ океана, но и весь мир населяющих его существ, в том числе и разумных. И все это при беспрерывном, неутолимом сенсорном голоде.
Каждый новый индивид возникает как произведение синкретического искусства: его творят и физиологи, и генетики, и психологи, эстетики-педагоги и философы Монокосма. Процесс этот занимает, безусловно, несколько десятков земных лет и, конечно же, является увлекательнейшим и почетнейшим родом занятий Странников. Современное человечество не знает аналогов такого рода искусству, если не считать, быть может, столь редких в истории случаев великой любви.
"СОЗИДАЙ, НЕ РАЗРУШАЯ!" - вот лозунг Монокосма.
Монокосм не может не считать свой путь развития и свой модус вивенди единственно верным. Боль и отчаяние вызывают у него картины разобщенных Разумов, не дозревших до приобщения к нему. Он вынужден ждать, пока Разум в рамках эволюции первого порядка разовьется до состояния всепланетного социума. Ибо только после этого можно начинать вмешательство в биоструктуру с целью подготовки носителя Разума к переходу в монокосмический организм Странника. Ибо вмешательство Странников в судьбы разобщенных цивилизаций ничего путного дать не может.
Многозначительная ситуация: Прогрессоры Земли стремятся в конечном счете ускорить исторический процесс создания у бедствующих цивилизаций более совершенных социальных структур. Таким образом они как бы подготавливают новые резервы материала для будущей работы Монокосма.
Мы знаем сейчас три цивилизации, полагающие себя благополучными.
Леонидяне. Цивилизация чрезвычайно древняя (возраст не менее трехсот тысяч лет, что бы там ни утверждал покойный Пак Хин). Это образец "медленной" цивилизации, они застыли в единении с природой.
Тагоряне. Цивилизация гипертрофированной предусмотрительности. Три четверти всех мощностей направлены у них на изучение вредных последствий, каковые могут проистечь из открытия, изобретения, нового технологического процесса и так далее. Эта цивилизация кажется нам странной потому, что мы не способны понять, насколько это интересно - предотвращать вредные последствия, какую массу интеллектуального и эмоционального наслаждения это дает. Тормозить прогресс также увлекательно, как и творить его, - все зависит от исходной установки и от воспитания. В результате транспорт у них только общественный, авиации никакой, зато прекрасно развита проводная связь.
Третья цивилизация - наша, и мы теперь понимаем, почему Странники должны вмешаться прежде всего именно в нашу жизнь. Мы движемся. Мы движемся, а следовательно, можем ошибиться в направлении движения.
Сейчас уже никто не помнит "подмикитчиков", которые с фанатическим энтузиазмом пытались форсировать процесс тагорян и леонидян. Сейчас уже все поняли, что расталкивать под микитки такие в своем роде совершенные цивилизации - занятие столько же бессмысленное и бесперспективное, как пытаться ускорить рост дерева, скажем дуба, таща его вверх за ветки. Странники - не "подмикитчики", у них нет и не может быть такой задачи: форсирование прогресса. Их цель - поиск, выделение, подготовка к приобщению и, наконец, приобщение к Монокосму созревших для этого индивидов. Я не знаю по какому признаку производят Странники этот отбор, и это очень жаль, потому что, хотим мы или не хотим, но если говорить прямо, без околичностей и без наукообразной терминологии, то речь идет вот о чем.
Первое: вступление человечества на путь эволюции второго порядка означает практически превращение Гомо сапиенса в Странника.
Второе: скорее всего, далеко не каждый Гомо сапиенс пригоден для такого превращения.
Резюме:
1. Человечество будет разделено на две неравные части;
2. Человечество будет разделено на две неравные части по неизвестному нам параметру;
3. Человечество будет разделено на две неравные части по неизвестному нам параметру, причем меньшая часть форсированно и навсегда обгонит большую;
4. Человечество будет разделено на две неравные части по неизвестному нам параметру, причем меньшая часть форсированно и навсегда обгонит большую, и это свершится волею и искусством сверхцивилизации, решительно человечеству чуждой.
Дорогой Каммерер! В качестве социопсихологического упражнения предлагаю Вам для анализа эту не лишенную новизны ситуацию.
Теперь, когда основы прогрессорской стратегии Монокосма стали Вам более или менее ясны, Вы, наверное, лучше меня сумеете определить основные направления контрстратегии и тактики выявления моментов деятельности Странников. Понятно, что поиск, выделение и подготовка к приобщению созревших индивидов не могут не сопровождаться явлениями и событиями, доступными внимательному наблюдателю. Можно ожидать, например, возникновений массовых фобий, новых учений мессианского толка, появление людей с необычными способностями, необъяснимых исчезновений людей, внезапного, как бы по волшебству, появления у людей новых талантов и т. д. Я бы настоятельно рекомендовал Вам также не спускать глаз с тагорян и голованов, аккредитованных на Земле, - их чувствительность к инородному и неизвестному значительно выше нашей. (В этом смысле надлежит следить за поведением и земных животных, особенно стадных и обладающих зачатками интеллекта.)
Разумеется, в сфере вашего внимания должна быть не только Земля, но и Солнечная система в целом, Периферия, и в первую очередь молодая Периферия.

Желаю успеха,
ваш А. Бромберг.

(Конец Документа 1)


Волны гасят ветер. Документ 2

Волны гасят ветер

Документ 2

Президенту сектора
"Урал - Север".
Дата: 13 июня 94 года.
Автор: М. Каммерер, начальник отдела ЧП.
Тема 009 "Визит старой дамы".
Содержание: смерть А. Бромберга.

Президент!
Профессор Айзек Бромберг скоропостижно скончался в санаториуме "Бежин луг" утром 11 июня с. г.
Никаких заметок по поводу модели "Монокосм" и вообще никаких заметок по поводу Странников в его личном архиве не обнаружено. Поиски продолжаем.
Медицинское заключение о смерти прилагается.
М. Каммерер.

(Конец Документа 2)

Именно в таком порядке прочитал эти документы мой молодой стажер Тойво Глумов в начале 95-го года, и, разумеется, эти документы не могли не произвести на него вполне определенного впечатления, не могли не настроить его на вполне определенные предположения, тем более, что они оправдывали самые мрачные его ожидания. Семя пало на благодатную почву. Немедленно разыскал он медицинское заключение и, не обнаружив в нем ровно ничего такого, что подтвердило бы его подозрения, казавшиеся такими естественными, потребовал разрешения обратиться ко мне.
Я хорошо помню это утро: серое, снежное, с настоящей вьюгой за окнами кабинета. Может быть, именно из-за контраста, потому что телом я был здесь, на зимнем Урале, и глаза мои бессмысленно следили за струйками талой воды на стеклах, а перед мысленным взором моим стояла тропическая ночь над теплым океаном, и обнаженное мертвое тело покачивалось в фосфоресцирующей пене, накатывающейся на пологий песчаный берег. Я только что получил информацию из центра о третьем смертном случае на острове Матуку.
В этот момент передо мною возник Тойво Глумов, и я, отогнав видение, пригласил его сесть и говорить.
Без всяких предисловий он спросил меня, считается ли расследование обстоятельств смерти доктора Бромберга законченным.
Я с некоторым удивлением ответил, что никакого расследования, собственно, и не было, равно как не было и никаких особенных обстоятельств смерти полуторавекового старца.
Где же в таком случае, заметки доктора Бромберга по теме "Монокосм"?
Я объяснил, что таких заметок, скорее всего, никогда не существовало. Письмо доктора Бромберга - это, надо полагать, импровизация. Доктор Бромберг был блестящим импровизатором.
Следует ли понимать тогда, что письмо доктора Бромберга и сообщение о его смерти, посланное Максимом Каммерером Президенту, оказались рядом случайно?
Я смотрел на него, на тонкие губы его, поджатые очень решительно, на его набыченный лоб с упавшей прядью белых волос, и мне было совершенно ясно, что ему хотелось бы от меня услышать. "Да, Тойво, мой мальчик, - хотелось бы ему услышать, - и я думаю так же, как ты. Бромберг догадывался о многом, и Странники убрали его, а бесценные бумаги похитили". Но ничего подобного я, конечно, не думал и ничего подобного я моему мальчику Тойво, конечно, не сказал. Почему документы оказались рядом, я и сам не знал. Скорее всего, действительно случайно. Так я ему и объяснил.
Тогда он спросил меня, пошли ли идеи Бромберга в практическую разработку.
Я ответил, что этот вопрос рассматривается. Все восемь моделей, предложенных экспертами, весьма уязвимы для критики. Что же до идей Бромберга, то обстоятельства не очень-то способствуют серьезному к ним отношению.
Тогда он собрался с духом и спросил меня в лоб, намерен ли я, Максим Каммерер, начальник отдела, заняться разработкой Бромберговских идей. И вот тут наконец я получил возможность его порадовать. Он услышал от меня именно то, что ему хотелось услышать.
- Да, мой мальчик, - сказал я ему. - Именно для этого я и взял тебя к себе в отдел.
Он ушел осчастливленный. Ни он, ни я не подозревали тогда, конечно, что именно в ту минуту он сделал свой первый шаг к Большому Откровению.
Я - психолог-практик. Когда я имею дело с каким-нибудь человеком, я, говоря без ложной скромности, в каждый момент очень точно чувствую душевное состояние его, направление его мыслей и очень неплохо предсказываю его поступки. Однако, если бы меня попросили объяснить, как это мне удается, а паче того, попросили бы меня нарисовать, изложить словами, что за образ творится в моем сознании, я бы оказался в весьма затруднительном положении. Как всякий психолог-практик, я был бы вынужден прибегнуть к аналогии из мира искусства или литературы. Сослался бы на героев Шекспира или Достоевского, или Строгова, или Микеланджело, или Иоганна Сурда.
Так вот Тойво Глумов напомнил мне мексиканца Риверу. Я имею в виду хрестоматийный рассказ Джека Лондона. Двадцатый век. Или даже девятнадцатый, не помню точно.
По профессии Тойво Глумов был Прогрессором. Специалисты говорили мне, что из него мог бы получиться Прогрессор высочайшего класса, Прогрессор-ас. У него были блестящие данные. Он великолепно владел собой, он обладал исключительным хладнокровием, редкостной быстротой реакции, и он был прирожденным актером и мастером имперсонации. И вот, проработав Прогрессором чуть больше трех лет, он без всяких на то видимых причин подал в отставку и вернулся на Землю. Едва закончив рекондиционирование, он сел на БВИ и без особого труда выяснил, что единственной организацией на нашей планете, могущей иметь отношение к его новым целям, является КОМКОН-2.
Он возник передо мною в декабре 94 года, исполненный ледяной готовности вновь и вновь отвечать на вопросы, почему он, такой многообещающий, абсолютно здоровый, всячески поощряемый, бросает вдруг свою работу, своих наставников, своих товарищей, разрушает тщательно разработанные планы, гасит возлагавшиеся на него надежды... Ничего подобного я, разумеется, спрашивать у него не стал. Меня вообще не интересовало, почему он не хочет более быть Прогрессором. Меня интересовало, почему он вдруг захотел стать контр-Прогрессором, если можно так выразиться.
Ответ его запомнился. Он испытывает неприязнь к самой идее Прогрессорства. Если можно, он не станет углубляться в подробности. Просто он, Прогрессор, относится к Прогрессорству отрицательно. И там (он показал большим пальцем через плечо) ему пришла в голову тривиальная мысль: пока он, размахивая шпагой, топчется по булыжнику Арканарских площадей, здесь (он показал указательным пальцем себе под ноги) какой-нибудь ловкач в модном радужном плащике и с метавизиркой через плечо прохаживается по площадям Свердловска. Насколько он, Тойво Глумов, знает, эта простенькая мысль мало кому приходит в голову, а если и приходит, то в нелепом юмористическом или романтическом обличьи. Ему же, Тойво Глумову, эта мысль не дает покоя: никаким богам нельзя позволить вступаться в наши дела, богам нечего делать у нас на Земле, ибо "блага богов - это ветер, он надувает паруса, но и подымает бурю". (Потом я с большим трудом отыскал эту цитату - оказалось, она из Верблибена.)
Невооруженным глазом было видно - передо мною фанатик. К сожалению, как всякий фанатик, склонный к крайностям в суждениях чрезвычайным. (Взять хотя бы его высказывания о Прогрессорстве, о которых еще пойдет речь.) Но он готов был действовать. И я без дальнейших разговоров взял его к себе и сразу посадил на тему "Визит старой дамы".
Тойво Глумов оказался работником! Он был энергичен, он был инициативен, он не знал усталости. И - очень редкое качество в его возрасте - его не разочаровывали неудачи. Для него не существовало отрицательных результатов. Более того, отрицательные результаты расследований радовали его точно так же, как и редкие положительные. Он словно бы изначально настроился на то, что при жизни его ничего определенного не обнаружится, и умел черпать удовольствие из самой (зачастую достаточно нудной) процедуры анализирования мало-мальски подозрительных ЧП. Замечательно, что мои старые работники - Гриша Серосовин, Сандро Мтбевари, Андрюша Кикин и другие - при нем как бы подтянулись, перестали лоботрясничать, стали гораздо менее ироничны и гораздо более деловиты, и не то чтобы они брали с него пример, об этом не могло быть и речи, он был для них слишком молод, слишком зелен, но он словно заразил их своей серьезностью, сосредоточенностью на деле, а больше всего поражала их, я думаю, та тяжелая ненависть к объекту работы, которая угадывалась в нем и которой они сами были лишены начисто. Как-то случайно я упомянул при Грише Серосовине о смуглом мальчишке Ривере и вскоре обнаружил, что все они отыскали и перечитали этот рассказ Джека Лондона.
Как и у Риверы, у Тойво не было друзей. Его окружали верные и надежные коллеги, и сам он был верным и надежным партнером в любом деле, но друзьями так и не обзавелся. Полагаю, потому, что слишком трудно было быть его другом, - он никогда и ни в чем не был доволен собой, а потому никогда и ни в чем не давал спуску окружающим. Была в нем этакая беспощадная сосредоточенность на цели, которую я замечал разве что только у крупных ученых и спортсменов. Какая уж тут дружба...
Впрочем, один-то друг у него был. Я имею в виду его жену Асю Стасову, Анастасию Петровну. Когда я познакомился с нею, это была прелестная маленькая женщина, живая, как ртуть, острая на язык и в высшей степени склонная к скоропалительным мнениям и опрометчивым суждениям. Поэтому обстановка у них в доме была всегда приближена к боевой, и одно удовольствие было наблюдать (со стороны) их постоянно вспыхивающие словесные баталии.
Это было тем более удивительное зрелище, что в обычной, то есть рабочей обстановке Тойво производил впечатление человека скорее медлительного и немногословного. Он был словно постоянно заторможен на какой-то важной тщательно обдумываемой идее. Но не с Асей. С нею он был Демосфен, Цицерон, апостол Павел, он вещал, он строил максимы, он, черт меня побери, даже иронизировал!.. Трудно даже представить себе, насколько разными были эти два человека: молчаливый и медлительный Тойво-Глумов-На-Работе и оживленный, болтливый, философствующий, постоянно заблуждающийся и азартно свои заблуждения отстаивающий Тойво-Глумов-Дома. Дома он даже ел со вкусом. Даже капризничал по поводу еды. Ася работала гастрономом-дегустатором и готовила всегда сама. Так было принято в доме ее матери, так было принято в доме ее бабушки. Эта восхищавшая Тойво Глумова традиция уходила в семье Стасовых в глубину веков, в те невообразимые времена, когда еще не существовала молекулярная кулинария и обыкновенную котлету приходилось изготавливать посредством сложнейших и не очень аппетитных процедур...
И еще у Тойво была мама. Каждый день, чем бы он ни был занят и где бы он ни был, он обязательно выбирал минутку, чтобы связаться с нею по видеоканалу и обменяться хотя бы несколькими словами. У них это называлось "контрольным звонком". Много лет назад я познакомился с Майей Тойвовной Глумовой, но обстоятельства нашего знакомства были настолько печальны, что впоследствии мы с нею никогда больше не встречались. Не по моей вине. И вообще ни по чьей вине. Короче говоря, она была обо мне крайне дурного мнения, и Тойво это знал. Он никогда не говорил о ней со мною. Но с нею обо мне говорил неоднократно - я узнал об этом много позже...
Эта раздвоенность, без сомнения, раздражала и угнетала его. Не думаю, чтобы Майя Тойвовна говорила обо мне дурно. И уже совершенно невероятно, чтобы она рассказала сыну страшную историю гибели Льва Абалкина. Скорее всего, когда Тойво заводил речь о своем непосредственном начальнике, она просто холодно уклонялась от этой темы. Но и этого с лихвой хватало.
Ведь я для Тойво был не просто начальник. Ведь я, по сути, был единственным его единомышленником, единственным человеком во всем необъятном КОМКОНе-2, который с абсолютной серьезностью, безо всяких скидок, относился к проблеме, которая захватила его целиком. Кроме того, он относился ко мне с огромным пиететом. Как-никак, а его начальником был легендарный МакСим! Тойво еще на свете не было, а Мак Сим уже на Саракше подрывал лучевые башни и дрался с фашистами... Непревзойденный Белый Ферзь! Организатор операции "Вирус", после которой сам Суперпрезидент дал ему прозвище Биг-Баг! Тойво был еще школьником, а Биг-Баг проник в Островную Империю, в самую Столицу... первый из землян, да и последний, кстати... Конечно, все это были подвиги Прогрессора, но ведь сказано же: Прогрессора может одолеть только Прогрессор! А Тойво истово исповедовал эту простую идею.
И потом вот еще что. Тойво представления не имел, как он станет действовать, когда наконец вмешательство Странников в земные дела будет установлено и доказано с совершенной достоверностью. Никакие исторические аналогии из вековой деятельности земных Прогрессоров здесь не годились. Для герцога Ируканского разоблаченный Прогрессор-землянин был демоном или практикующим чародеем. Для контрразведчика Островной Империи тот же Прогрессор был ловким шпионом с материка. А что такое разоблаченный Прогрессор-Странник с точки зрения сотрудника КОМКОНа-2?
Разоблаченный чародей подлежал сожжению: неплохо было также засадить его в каменный мешок и заставить изготавливать золото из собственного дерьма. Ловкий шпион с материка подлежал перевербовке или уничтожению. А как следовало поступить с разоблаченным Странником?
Тойво не знал ответов на эти и подобные им вопросы. И никто их его знакомых не знал ответов на эти вопросы. Большинство вообще считало эти вопросы некорректными. "Как быть, если на винт твоей моторки намотало бороду водяного? Распутывать? Беспощадно резать? Хватать водяного за щеки?" Со мной Тойво на эти темы не говорил. А не говорил потому, как мне кажется, что изначально убедил себя, будто бы Биг-Баг, легендарный Белый Ферзь, хитроумный Мак Сим давным-давно уже все это продумал, проанализировал все возможные варианты, составил детальные разработки и утвердил их в высшем руководстве.
Я его не разочаровывал. До поры до времени.
Надо сказать, Тойво Глумов вообще был человеком предвзятых мнений. (Да и как могло быть иначе при его фанатизме?) Например, он никак не желал признавать связи между своей темой "Визит старой дамы" и давно разрабатывавшейся у нас темой "Рип Ван Винкль". Случаи внезапных и совершенно необъяснимых исчезновений людей в семидесятых - восьмидесятых годах и столь же внезапных и необъяснимых их возвращений были единственным моментом "Меморандума Бромберга", который Тойво решительно отказался рассматривать и вообще принять во внимание." Здесь у него какая-то описка, - утверждал он. - Или мы неправильно его понимаем. Зачем это нужно Странникам - чтобы люди необъяснимо исчезали?" И это при том, что "Меморандум Бромберга" стал его катехизисом, программой его работы на всю жизнь вперед... Видимо, он не мог, не желал признать за Странниками могущества почти сверхъестественного. Такое признание обесценило бы его работу полностью. В самом деле, какой смысл выслеживать, искать, ловить существо, которое в любой момент способно рассыпаться в воздухе и собрать себя потом в любом другом месте?..
Но, при всей своей склонности к предвзятым суждениям, он никогда не пытался бороться против установленных фактов. Я помню, как он, совсем еще зеленый неофит, убедил меня подключиться к расследованию трагедии на острове Матуку.
Делом этим, естественно, занимался сектор "Океания", где ни о каких Странниках и слышать не хотели. Но дело было уникальное, не имевшее никаких прецедентов в прошлом (надеюсь искренне, что и в будущем ничего подобного более не случится), и нас с Тойво приняли в него без возражений.
На острове Матуку с незапамятных времен торчал старинный полуразвалившийся радиотелескоп. Кто его построил и зачем - установить так и не удалось.
Остров числился необитаемым, его посещали только случайные группы дельфинеров, да еще случайные парочки, искавшие жемчуг в прозрачных заливчиках на северном берегу. Однако, как скоро стало известно, там на протяжении нескольких последних лет постоянно жила сдвоенная семья голованов. (Нынешнее поколение уже стало забывать, кто такие голованы. Я напоминаю: это раса разумных киноидов с планеты Саракш, одно время находившаяся в очень тесном контакте с землянами. Эти большеголовые говорящие собаки охотно сопровождали нас по всему Космосу и даже имели на нашей планете нечто вроде дипломатического представительства. Лет тридцать назад они ушли от нас и в контакты с людьми больше не вступали.)
На юге острова была округлая вулканическая бухта. Она была неописуема грязна, берега ее обросли какой-то мерзкой пеной. Похоже, вся эта дрянь имела органическое происхождение, потому что привлекала к себе неисчислимые стаи морских птиц. Впрочем, остальные воды бухты были безжизненны. Там даже водоросли размножались неохотно.
И на этом острове происходили убийства. Одни люди убивали других, и это было до такой степени страшно, что в течение нескольких месяцев ни у кого рука не поднималась сообщить об этих событиях средствами массовой информации.
Довольно скоро выяснилось, что виною, а точнее - причиной, всему был исполинский силурийский моллюск, чудовищное первобытное головоногое, некоторое время назад поселившееся на дне вулканической бухты. Должно быть, его закинуло туда тайфуном. Биополе этого монстра, время от времени всплывавшего на поверхность, оказывало угнетающее действие на психику высших животных. В частности, у человека оно вызывало катастрофическое снижение уровня мотивации, в этом биополе человек становился асоциален, он мог убить приятеля, случайно уронившего в воду его рубашку. И убивал.
Так вот Тойво Глумов вбил себе в голову, будто этот моллюск и есть предсказанный Бромбергом индивид Монокосма в процессе сотворения. Надо признаться, что вначале, когда фактов еще не было совсем, рассуждения его выглядели довольно убедительно (если вообще можно говорить об убедительности логики, построенной на фантастической предпосылке). И надо было видеть, как шаг за шагом отступал он под давлением все новых данных, которые ежедневно добывали потрясенные специалисты по головоногим и палеонтологи...
Добил его один студент-биолог, раскопавший в Токио японский манускрипт тринадцатого века, где приводилось описание этого или такого же чудовища (цитирую по своему дневнику): "В Восточных морях видят катапуморидако пурпурного цвета с множеством длинных тонких рук, высовывается из круглой раковины размером в тридцать футов с остриями и гребнями, глаза как бы гнилые, весь оброс полипами. Когда всплывает, лежит на воде плоско наподобие острова, распространяя зловоние и испражняясь белым, чтобы приманить рыб и птиц. Когда они собираются, хватает их руками без разбора и питается ими. В лунные ночи лежит, колыхаясь на волнах, устремив глаза в поднебесье, и размышляет о пучине вод, откуда извергнут. Размышления эти столь мрачны, что ужасают людей, и они уподобляются тиграм".
Помню, как прочитавши это, Тойво несколько минут молчал в глубокой задумчивости, а затем вздохнул - как мне показалось, с облегчением - и сказал: "Да. Это не то. И хорошо, потому что слишком уж мерзко". По его представлениям Монокосм должен быть существом вполне отвратительным, но все же не до такой степени. Монокосм в обличье силурийского спрута не влезал в его представления. (Точно так же, к слову, как не влезал этот моллюск ни в какие представления специалистов - со своим ядоносным биополем, со своим раздвижным панцирем и со своим личным возрастом, превышающим четыреста миллионов лет.)
Таким образом, первое серьезное дело, за которое взялся Тойво Глумов, закончилось ничем. Таких пустышек в дальнейшем было у него немало, и вот в середине 98-го года он попросил у меня разрешение взяться за обработку материалов по массовым фобиям. Я разрешил.


Волны гасят ветер. Документ 3

Волны гасят ветер

Документ 3

РАПОРТ-ДОКЛАД
N 011/99
КОМКОН-2
Урал - Север
Дата: 20 марта 99 года.
Автор: Т. Глумов, инспектор.
Тема 009: "Визит старой дамы"
Содержание: космофобия, "синдром пингвина".

Анализируя случаи возникновения космических фобий за последние сто лет, я пришел к заключению, что в рамках темы 009 для нас могут представлять интерес материалы по так называемому "синдрому пингвина".
Источники:
А. Мебиус, доклад на XIV конференции космопсихологов, Рига, 84.
А. Мебиус. "Синдром пингвина", ПКП ("Проблемы космической психологии"), 42, 84.
А. Мебиус. "Снова о природе "синдрома пингвина", ПКП, 44, 85.
Справка: Мебиус Асмодей-Матвей, доктор медицины, чл.-корр. АМН Европы, директор филиала Всемирного института космической психопатологии (Вена). Род. 26.04.36, Инсбрук. Образование: факультет психопатологии, Сорбонна; Второй институт космической медицины, Москва; Высшие курсы бесприборной акванавтики, Гонолулу. Основные области научных интересов: внепроизводственные космо- и аквафобии. С 81 по 91 - заместитель председателя Главной медицинской комиссии Управления космофлота. Ныне общепризнанный основатель и глава школы так называемой "полиморфной космопсихопатологии".
7 октября 84 года на конференции космопсихологов в Риге доктор Асмодей Мебиус сделал сообщение о новом виде космофобии, который он назвал "синдром пингвина". Фобия представляет собой неопасное психическое отклонение, выражающееся в навязчивых кошмарах, поражающих больного во время сна. Стоит больному задремать, как он обнаруживает себя висящим в безвоздушном пространстве, абсолютно беспомощным и бессильным, одиноким и всеми забытым, отданным на волю бездушных и неодолимых сил. Он физически ощущает мучительное удушье, чувствует, как тело его прожигают насквозь разрушительные жесткие излучения, как истончаются и тают его кости, как закипает и начинает испаряться мозг, неслыханное, невероятное по интенсивности отчаяние охватывает его, и он просыпается.
Доктор Мебиус не счел эту болезнь опасной потому, во-первых, что она не сопровождалась какими бы то ни было уязвлениями психики и сомы, а во-вторых, успешно поддавалась амбулаторной психотерапии. "Синдром пингвина" привлек внимание доктора Мебиуса прежде всего потому, что являлся совершенно новым явлением, не описанным ранее никем и никогда. Удивительно было, что болезнь эта поражает людей без различия пола, возраста и профессии, не менее удивительным было и то, что не усматривалось никакой связи синдрома с ген-индексом заболевшего.
Заинтересовавшись этиологией явления, доктор Мебиус подверг собранный материал (около тысячи двухсот случаев) многофакторному анализу по восемнадцати параметрам и с удовлетворением обнаружил, что в 78 процентах случаев синдром возникал у людей, совершавших дальние космические перелеты на коробках типа "Призрак-17-пингвин". "Я ожидал чего-либо подобного, - объявил доктор Мебиус. - На моей памяти это не первый случай, когда конструкторы предлагают нам недостаточно апробированную технику. Именно поэтому я назвал открытый мною синдром названием типа корабля, и пусть это послужит назиданием".
На основании доклада доктора Мебиуса конференция в Риге вынесла решение временно запретить к эксплуатации корабли типа "Призрак-17-пингвин" впредь до полного устранения конструктивных недостатков, вызывающих фобию.
1. Я установил, что тип "Призрак-17-пингвин" был подвергнут самому тщательному обследованию, в ходе которого никаких сколько-нибудь существенных конструкторских просчетов обнаружено не было, так что непосредственная причина возникновения "синдрома пингвина" так и осталась сокрытой мглой и туманом. (впрочем, желая свести риск к нулю, Управление космофлота сняло "пингвины" с пассажирских линий и переоборудовало их под автопилоты.) Случаи "синдрома пингвина" резко пошли на убыль, и, насколько мне теперь известно, последний был зарегистрирован 13 лет назад.
Однако я не был удовлетворен. Меня беспокоили те 22 процента обследованных, отношение которых к кораблям типа "Призрак-17-пингвин" оставалось неясным. Из этих 22 процентов, по данным доктора Мебиуса, 7 процентов заведомо не имели никакого дела с "пингвинами", а остальные 15 процентов не могли сказать по этому поводу ничего путного: они либо не помнили, либо никогда не интересовались типами кораблей, на которых ходили в космос.
Конечно, статистическая значимость гипотезы о причастности "пингвинов" к возникновению фобии не вызывает никаких сомнений. Однако же 22 процента - это немало. И я вновь подверг материалы Мебиуса многофакторному анализу по двадцати дополнительным параметрам, причем параметры эти я выбирал, признаюсь, уже в значительной степени случайно, не имея в запасе никакой даже самой сомнительной гипотезы. Например, у меня были такие параметры: даты стартов с точностью до месяца, место рождения с точностью до региона, хобби с точностью до класса... и так далее.
Дело, однако, оказалось совершенно простым, и только извечная убежденность человечества в изотропности Вселенной помешала доктору Мебиусу обнаружить то, что удалось нащупать мне. Выяснилось же следующее: "синдром пингвина" поражал людей, совершавших космические перелеты по маршрутам на Саулу, на Редут и на Кассандру, иначе говоря, через подпространственный сектор входа 41/02.
"Призрак-17-пингвин" был ни в чем не виновен. Просто подавляющее большинство этих кораблей в те времена (начало 80-х годов) прямо со стапелей направлялось на маршруты Земля - Кассандра - Зефир и Земля - Редут - ЕН 2105. 80 процентов кораблей на этих маршрутах были тогда "пингвинами". Так объясняются 78 процентов доктора Мебиуса. Что же касается остальных 22 процентов заболевших, то 20 из них летали по этим маршрутам на кораблях других типов, и оставались только 2 процента, которые не летали никуда и никогда, но это уже не играло принципиальной роли.
2. Данные доктора Мебиуса, безусловно, неполны. Воспользовавшись анамнезами, им собранными, а также данными архивов Управления космофлота, мне удалось установить, что за рассматриваемый период по рассматриваемым маршрутам переместилось в обе стороны 4512 человек, из которых 183 человека (главным образом члены экипажа) совершали полные рейсы неоднократно. Более двух третей членов реферируемой группы в поле зрения доктора Мебиуса не попали. Напрашивается вывод, что они либо оказались иммунными к "синдрому пингвина", либо по каким-то причинам не сочли необходимым обращаться к врачам. В связи с этим мне представилось крайне важным установить:
были ли среди членов реферируемой группы лица, оказавшиеся иммунными в синдрому;
если таковые были, то нельзя ли установить причины иммунности или хотя бы биосоциопсихологические параметры, по которым эти лица отличаются от пострадавших.
С этими вопросами я обратился к самому доктору Мебиусу. Он ответил мне, что эта проблема его никогда не интересовала, но он склонен полагать, что существование такого рода биосоциопсихологических параметров представляется ему маловероятным. В ответ на мою просьбу он согласился поручить исследование этой проблемы одной из своих лабораторий, предупредив, что результатов следует ожидать не ранее, чем через два-три месяца.
Чтобы не терять времени, я обратился к архивам медцентра Управления космофлота и попытался проанализировать данные по всем 124 пилотам, совершавшим регулярные полные рейсы по рассматриваемым маршрутам за рассматриваемый период времени.
Элементарный анализ показал, что, по крайней мере для пилотов, вероятность подвергнуться поражению "синдромом пингвина" составляет примерно 1/3 и НЕ ЗАВИСИТ от числа рейсов, проделанных ими через "опасный" сектор. Таким образом, представляется весьма вероятным, что а) две трети людей иммунны к поражению "синдромом пингвина" и б) человек, лишенный иммунитета, поражается синдромом с вероятностью, близкой к единице. Именно поэтому вопрос об отличии иммунного человека от неиммунного представляет особый интерес.
3. Считаю необходимым привести полностью примечание доктора Мебиуса к его статье "Снова о природе "синдрома пингвина". Доктор Мебиус пишет:
"Любопытное сообщение я получил от коллеги Кривоклыкова (Крымский филиал второго ИКМ). После опубликования моего доклада в Риге он написал мне, что вот уже на протяжении многих месяцев видит сны, по сюжету необычайно похожие на кошмары страдающих "синдромом пингвина", - он ощущает себя висящим в безвоздушном пространстве, вдали от планет и звезд, он не чувствует своего тела, но видит его, равно как и многочисленные космические объекты, реальные и фантастические. Но в отличие от страдающих "синдромом пингвина" он не испытывает при этом никаких отрицательных эмоций. Напротив, происходящее кажется ему интересным и приятным. Ему представляется, будто он самостоятельное небесное тело, движущееся по избранной им траектории. Само движение доставляет ему удовольствие, ибо движется он к некоей цели, обещающей массу интересного. Сам вид звездных скоплений, мерцающих в бездне, вызывает у него ощущения неизъяснимого восторга и прочее. Мне пришло было в голову, что в лице коллеги Кривоклыкова я имею случай некоей инверсии "синдрома пингвина", каковая представила бы большой теоретический интерес в свете изложенных мною в статье соображений. Однако я был разочарован: оказалось, что коллега Кривоклыков никогда в жизни не летал на звездолетах типа "Призрак-17-пингвин". Впрочем, я не оставляю надежды на то, что инверсия "синдрома пингвина" реально существует как психическое явление, и буду благодарен любому врачу, который соблаговолит сообщить мне новые данные по этому поводу".
Справка:
Кривоклыков Иван Георгиевич, сменный врач-психиатр базы "Лембой" (ЕН 2105), в рассматриваемый период неоднократно проходил по маршруту Земля - Редут - ЕН 2105 на звездолетах разных типов. Согласно данным БВИ в настоящее время находится на базе "Лембой".
В ходе личной беседы с доктором Мебиусом я выяснил, что за последние годы он обнаружил "положительную" инверсию "синдрома пингвина" еще у двух человек. Имена их назвать отказался по соображениям врачебной этики.
Я не берусь комментировать явление инверсии "синдрома пингвина" сколько-нибудь подробно, однако мне кажется очевидным, что носителей такой инверсии должно быть заметно больше, чем это известно сейчас.
Т. Глумов

(Конец Документа 3)

Документ 3 я привел здесь не только потому, что это был один из наиболее обещающих рапортов, представленных Тойво Глумовым. Читая и перечитывая его, я почувствовал, что мы, кажется, впервые напали на настоящий след, хотя тогда мне и в голову не приходило, что с него начнется та цепочка событий, которая сыграет решающую роль в моем приобщении к Большому Откровению.
21 марта я прочитал доклад Тойво относительно "синдрома пингвина".
25марта Колдун устроил свою демонстрацию в Институте Чудаков (узнал я об этом лишь несколько дней спустя).
А 27 марта Тойво представил мне рапорт относительно фукамифобии.


Волны гасят ветер. Документ 4

Волны гасят ветер

Документ 4

РАПОРТ-ДОКЛАД
N 013/99
КОМКОН-2
Урал - Север
Дата: 26 марта 99 года
Автор: Т. Глумов, инспектор.
Тема 009: "Визит старой дамы".
Содержание: фукамифобия, история поправки к "Закону об обязательной биоблокаде".

Анализируя случаи возникновения массовых фобий за последние сто лет, я пришел к выводу, что в рамках темы 009 для нас могут представить интерес события, которые предшествовали принятию 2.02.85 года Всемирным Советом известной поправки к закону о "биоблокаде".
Надлежит принять во внимание:
1. Биоблокада, она же Токийская процедура, систематически применяется на Земле и на периферии около ста пятидесяти лет. Биоблокада - термин непрофессиональный, принятый, главным образом у журналистов. Специалисты-медики называют эту процедуру фукамизацией в честь сестер Натальи и Хосико Фуками, впервые теоретически обосновавших и применивших ее на практике. Целью фукамизации является повышение естественного уровня приспособляемости человеческого организма к внешним условиям (биоадаптация). В классической своей форме процедура фукамизации применяется исключительно к младенцам, начиная с последнего периода внутриутробного развития. Насколько мне удалось установить и понять, процедура состоит из двух этапов.
Внедрение сыворотки УНБЛАФ (культура "бактерии жизни") на несколько порядков увеличивает сопротивляемость организма ко всем известным инфекциям, вирусным, бактериальным и споровым, а также ко всем органическим ядам (это и есть собственно биоблокада).
Растормаживание гипоталамуса микроволновыми излучениями многократно повышает способность организма адаптироваться к таким физическим агентам внешней среды, как жесткая радиация, неблагоприятный газовый состав атмосферы, высокая температура. Кроме того, многократно повышается способность организма к регенерации поврежденных внутренних органов, увеличивается диапазон спектра, воспринимаемого сетчаткой, повышается способность к психотерапии и т. д.
2. Процедура фукамизации применялась до 85 года в обязательном порядке согласно "закону об обязательной биоблокаде". В 82 году на рассмотрение Всемирного Совета был внесен проект поправки, предусматривающей отмену обязательности фукамизации для младенцев, появляющихся на свет на Земле. Поправка предусматривала замену процедуры фукамизации так называемой "прививкой зрелости", предназначенной для лиц, достигших шестнадцатилетнего возраста. В 85 году Всемирный Совет (большинством всего в двенадцать голосов) принял поправку к "закону об обязательной биоблокаде". Согласно этой поправке обязательная фукамизация отменялась, применение ее оставлялось полностью на усмотрение родителей. Лица, не прошедшие фукамизацию в младенческом возрасте, получили право отказаться впоследствии и от "прививки зрелости", однако в этом случае они теряли возможность работать в профессиональных областях, связанных с большими физическими и психическими нагрузками. По данным БВИ к настоящему моменту на Земле живет около миллиона подростков, не прошедших фукамизацию, и около двадцати тысяч, отказавшихся от "прививки зрелости".
По существу событий, которые привели в феврале 85 года к принятию поправки к "закону о биоблокаде", мною установлено следующее.
1. За полтораста лет глобальной практики фукамизации не известно ни одного случая, чтобы эта процедура причинила фукамизированному хоть какой-нибудь вред. Неудивительно поэтому, что случаи отказа матерей от фукамизации были до весны 81 года чрезвычайно редки. Подавляющее большинство врачей, с которыми я консультировался, до указанного времени о таких случаях не слышали никогда. Выступления же против фукамизации, носящие теоретический и пропагандистский характер, имели место неоднократно. Вот наиболее характерные публикации нашего века:
Дебуке Ш., "Построить человека?", Лион, 32.
Посмертное издание последней книги крупного (ныне забытого) антиевгениста. Вторая часть книги целиком посвящена критике фукамизации как "беззастенчиво-вкрадчивого вторжения в естественное состояние человеческого организма". Подчеркивается необратимый характер изменений, вызываемый фукамизацией ("...никогда и никому еще не удавалось затормозить расторможенный гипоталамус..."), но главный упор делается на то обстоятельство, что эта типично евгеническая процедура, освещенная авторитетом мирового закона, вот уже на протяжении многих лет служит дурным и соблазнительным прецедентом для новых евгенических экспериментов.
Пумивур К., "Ридер: права и обязанности", Бангкок, 15.
Автор, вице-президент Всемирной ассоциации ридеров, - сторонник и пропагандист максимально активного участия ридеров в деятельности человечества. Выступает против фукамизации, основываясь на данных личной статистики. Утверждает, что фукамизация якобы неблагоприятна для возникновения у человека ридер-потенции, и хотя относительная численность ридеров за эпоху фукамизации не уменьшилась, однако за это время не появилось ни одного ридера, по мощи сравнимого с теми, что действовали в конце XXI и в начале XXII века. Призывает к отмене обязательности фукамизации - вначале хотя бы для детей и внуков ридеров. (Все материалы книги безнадежно устарели: в тридцатых годах появилась блистательная плеяда ридеров невероятной мощи - Александр Солемба, Петер Дзомны и другие.)
Август Ксесис, "Камень преткновения", Афины, 37.
Известный теоретик и проповедник ноофилизма посвятил свою брошюру резкой критике фукамизации, впрочем, критике скорее поэтической, нежели рациональной. В рамках представления ноофилизма как своеобразной вульгаризации теории Яковица, Вселенная есть вместилище ноокосмоса, в который вливается после смерти ментально-эмоциональный код человеческой личности. Судя по всему, Ксесис абсолютно ничего не понимает в фукамизации, представляет себе ее чем-то вроде аппендэктомии и страстно призывает отказаться от столь грубой процедуры, калечащей и искажающей ментально-эмоциональный код. (По данным БВИ после принятия поправки ни один членов конгрегации ноофилистов не согласился на фукамизацию своих детей.)
Тосивилл Дж., "Человек Дерзкий ", Бирмингем, 51.
Эта монография представляет собой достаточно типичный образец целой библиотеки книг и брошюр, посвященных пропаганде свертывания технологического прогресса. Для всех книг такого рода характерна апологетика застывших цивилизаций типа тагорской или биоцивилизации Леониды. Технологический прогресс Земли объявляется сыгравшим свою роль. Экспансия человечества в Космос изображается как своего рода социальное мотовство, обещающее в перспективе жесточайшее разочарование. Человек Разумный превращается в Человека Дерзкого, который в погоне за количеством рациональной и эмоциональной информации теряет в качестве ее. (Подразумевается, что информация о психокосмосе обладает неизмеримо высоким качеством, нежели информация о Внешнем Космосе в самом широком смысле слова.) Фукамизация оказывает человеку плохую услугу именно потому, что способствует перерождению Человека Разумного в Человека Дерзкого, расширяя и фактически стимулируя его экспансионистские потенции. Предлагается на первом этапе отказаться от растормаживания гипоталамуса.
Оксовью К., "Движение по вертикали", Калькутта, 61.
К. Оксовью - псевдоним ученого или группы ученых, сформулировавших и пустивших в обращение небезызвестную идею так называемого вертикального прогресса человека. Раскрыть псевдоним мне не удалось. Имею основания полагать, что К._Оксовью - либо председатель КОМКОНа-1 Г._Комов, либо кто-нибудь из его единомышленников в Академии социального прогнозирования. Данное издание является первой монографией "вертикалистов". Шестая глава посвящена подробному рассмотрению всех аспектов фукамизации - биологических, социальных и этических - с точки зрения вертикального прогресса. Основная опасность фукамизации усматривается в возможности неконтролируемого влияния ее на генотип. В подтверждение этой идеи впервые, насколько мне удалось выяснить, приводятся данные о многочисленных случаях передачи по наследству свойств фукамизированного организма. Объясняются более ста случаев, когда механизм плода еще в утробе матери начинал вырабатывать антитела, характерные для воздействия сыворотки УНБЛАФ, и более двухсот случаев, когда новорожденные обладали врожденно расторможенным гипоталамусом. Более того, зарегистрировано более тридцати случаев передачи такого рода свойств уже в третье поколение. Подчеркивается, что хотя такого рода явления и не представляют непосредственной опасности для подавляющего большинства людей, они являются красноречивой иллюстрацией того факта, что фукамизация далеко не так хорошо исследована, как утверждают ее адепты. Нельзя не отметить, что материал подобран с необычайной тщательностью и подан весьма эффектно. Например: несколько впечатляющих абзацев посвящены так называемым Г-аллергикам, которым расторможение гипоталамуса противопоказано. Г-аллергия есть чрезвычайно редкое состояние организма, легко обнаруживаемое у плода еще в материнской утробе и потому никакой опасности не представляющее - такого младенца просто не подвергают второму этапу фукамизации. Если же расторможенный гипоталамус будет передан Г-аллергику по наследству, медицина окажется бессильной - на свет появится неизлечимо больной человек. К. Оксовью удалось обнаружить один такой случай, и он не жалеет красок для его описания. Еще более апокалиптическую картину рисует автор, изображая картину будущего, в котором человечество под воздействием фукамизации раскалывается на два генотипа. Эта монография издавалась неоднократно и сыграла, по-видимому, не последнюю роль в обсуждении поправки. Любопытно, однако же, отметить, что последнее издание этой книги (Лос-Анджелес, 99) не содержит ни слова о фукамизации: надо понимать, автор полностью удовлетворен поправкой, и судьба 99.9... процента человечества, продолжающих подвергать своих детей фукамизации, его не интересует.
Примечание: Заключая этот раздел, считаю необходимым подчеркнуть, что подбор и аннотирование материалов для него я осуществлял по принципу их нетривиальности, с моей личной точки зрения. Заранее приношу свои извинения, если невысокий уровень моей эрудиции вызовет неудовольствие.
2. По-видимому, первый отказ от фукамизации, открывший целую эпидемию отказов, зарегистрирован в родильном покое поселка Ксава (Экваториальная Африка). 17.04.81 года все три роженицы, поступившие в покой на протяжении суток, независимо друг от друга, в разной форме, но совершенно категорически запретили персоналу производить им процедуру фукамизации. Роженица А. (первые роды) мотивировала отказ желанием мужа, недавно погибшего в результате несчастного случая. Роженица Б. (первые роды) мотивировать отказ даже не пыталась, малейшие попытки разубедить ее вызывали у нее истерическое состояние. "Не хочу, и все!" - повторяла она. Роженица В. (третьи роды, протестовала впервые) была очень рассудительна, спокойна и мотивировала отказ нежеланием решать судьбу ребенка без его ведома и согласия. "Вырастет, пусть сам решает", - объявила она.
(Я привожу здесь эти мотивации потому, что они совершенно типичны. С легкими вариациями "отказчицы" прибегали к ним в 95 процентах случаев. В литературе принята следующая классификация. Отказ типа А: вполне рациональная, но в принципе непроверяемая мотивировка, 25 процентов. Отказ типа Б: фобия в чистом виде, истерическое, иррациональное поведение, 65 процентов. Отказ типа В: этические соображения, 10 процентов.
18 апреля в той же больнице произошло еще два отказа, и новые отказы были зарегистрированы в других родильных покоях региона. В конце месяца случаи отказов насчитывались уже сотнями и были зарегистрированы во всех регионах земного шара, а 5 мая пришло первое сообщение о случае отказа вне Земли (март, Большой Сырт). Эпидемия отказов, то вспыхивая, то угасая, продолжалась вплоть до 85 года, так что на момент принятия поправки общее число "отказчиц" составило 50 тысяч (0.01 процента всех рожениц). Закономерности эпидемии феноменологически исследованы очень хорошо и с высокой степенью достоверны, однако сколько-нибудь убедительного объяснения они так и не получили.
Например, было отмечено, что эпидемия имела как бы два географических центра распространения: один в Экваториальной Африке, второй в Северо-Восточной Сибири. Напрашивается аналогия с вероятными центрами распространения человечества, но аналогия эта, разумеется, ничего не объясняет.
Второй пример. Отказы были всегда индивидуальны, однако в пределах каждого родильного покоя каждый отказ как бы порождал следующий. Отсюда термин: "цепь отказов из Н звеньев". Число Н могло быть весьма велико: в родильном покое Говекайской гинеклиники "цепь отказов" началась 11.09.83 года и тянулась до 21.09, вовлекая всех рожениц, последовательно поступавших в покой, так что общая длина "цепи" составила 19 рожениц.
В некоторых больницах эпидемии отказов возникали и затухали неоднократно. Скажем, в Бернском дворце младенца эпидемия повторилась двенадцать раз.
При всем при этом в подавляющем большинстве родильных покоев Земли об эпидемиях отказов и не слыхивали. Точно так же ничего не слыхивали об отказах и в большинстве внеземных поселений. Однако в тех местах, где эпидемии возникали (Большой Сырт, база Саула, Курорт), они развивались по законам, типичным для Земли.
3. Причинам возникновения фукамифобии посвящена большая литература. Я ознакомился с наиболее солидными работами, которые порекомендовал мне профессор Деруйод из Лхасского психологического центра. Я недостаточно подготовлен для того, чтобы сделать компетентный обзор этих работ, но у сложилось впечатление, что сколько-нибудь общепринятой теории фукамифобии не существует.
Поэтому я ограничусь здесь тем, что дословно приведу фрагмент моей беседы с профессором Деруйодом.
Вопрос: Считаете ли вы возможным возникновение фобии у здорового и благополучного человека?
Ответ: Строго говоря, это невозможно. Фобия у здорового возникает всегда как следствие чрезмерного физического или психического перенапряжения. Вряд ли такого человека можно назвать благополучным. Другое дело, что человек, особенно в наше бурное время, не всегда отдает себе отчет в том, что он надорвался... Субъективно он может считать себя вполне благополучным и даже довольным, и возникновение фобии у него, с точки зрения дилетанта, может выглядеть явлением необъяснимым...
Вопрос: И применительно к фукамифобии?
Ответ: Вы знаете, с определенной точки зрения беременность и сегодня еще остается таинством... Достаточно сказать, что мы только совсем недавно поняли, что психика беременной женщины есть психика бинарная, результат дьявольски сложного взаимодействия вполне сформировавшейся психики взрослого человека и антенатальной психики плода, о законах которой мы сегодня практически ничего не знаем... А если добавить сюда неизбежные физические стрессы, неизбежные невротические явления... Все это, вообще говоря, образует благоприятную почву для фобий. Однако делать из этого вывод, будто с помощью такого рода рассуждений мы хоть что-то объяснили в этой поразительной истории... Это было бы опрометчиво. Это было бы крайне опрометчиво и несерьезно.
Вопрос: Существуют ли какие-либо отличия "отказчиц" по сравнению с обычными роженицами? Физиологические, психические... Такого рода исследования проводились?
Ответ: Во множестве. Но ничего конкретного установить не удалось. Лично я считал и сейчас считаю, что фукамифобия - это фобия универсальная, как, например, фобия к нуль-транспортировке. Только нуль-Т-фобия есть очень распространенное явление, страх перед первым нуль-Т-переходом испытывает практически каждый человек, независимо от пола и профессии, потом этот страх проходит бесследно... А фукамифобия - явление, к счастью, чрезвычайно редкое. Я говорю "к счастью" потому, что излечивать фукамифобию мы так и не научились.
Вопрос: Правильно ли я вас понял, профессор, что неизвестна ни одна конкретная причина, вызывающая фукамифобию?
Ответ: Достоверно - нет. Разнообразных же гипотез предлагалось множество, десятки.
Вопрос: Например?
Ответ: Например - пропаганда противников фукамизации. На впечатлительную натуру, да еще в состоянии беременности, такая пропаганда могла оказать определенное влияние. Или, скажем, гипертрофия материнского инстинкта, инстинктивная потребность оградить свое дитя от внешних воздействий, хотя бы и полезных... Вы собираетесь возразить? Не надо. Я с вами совершенно согласен. Все эти гипотезы в лучшем случае объясняют только очень узкий круг фактов. Никто не смог объяснить ни явление "цепи отказов", ни географических особенностей явления... И уж совсем никто не понимает, почему все это началось именно весной 81 года, причем не только на Земле, но и очень далеко от Земли...
Вопрос: А почему это кончилось в 85 году - это объяснить можно?
Ответ: Представьте себе, да. Представьте себе, сам факт принятия поправки вполне мог сыграть решающую роль в прекращении эпидемии. Разумеется, и здесь остается много неясного, но это уже частности.
Вопрос: Как вы считаете, не могла ли эпидемия возникнуть в результате каких-то неосторожных экспериментов?
Ответ: Теоретически это возможно. Но мы в свое время проверили эту гипотезу. Никаких экспериментов, способных вызвать массовые фобии, на Земле не производится. Кроме того, не забывайте, что одновременно фукамифобия возникла и вне Земли...
Вопрос: А какого рода эксперименты могли бы вызвать фобии?
Ответ: Вероятно, я выразился не совсем точно. Я могу назвать вам целый ряд, так сказать, технических приемов, с помощью которых у вас, здорового человека, можно было бы вызвать какую-нибудь фобию. Обратите внимание: именно какую-нибудь. Например, я стану облучать вас в определенном режиме нейтринным концентратом, и у вас возникнет фобия. Но что это будет за фобия? Страх пустоты? Страх высоты? Страх страха? Я не могу сказать этого заранее. А о том, чтобы вызвать у человека такую специфическую фобию, как фукамифобия, страх фукамизации... Нет, об этом не может быть и речи. Разве что в сочетании с гипнозом? Но как реализовать такое сочетание практически?.. Нет-нет, это несерьезно.
4. При всей своей географической (и космографической) распространенности случаи фукамифобии оставались все-таки явлением чрезвычайно редким в медицинской практике, и сами по себе они вряд ли привели бы к каким-либо изменениям в законодательстве. Однако эпидемия фукамифобии очень быстро из проблемы медицинской превратилась в событие, носящее социальный характер.
Август 81. Первые зарегистрированные протесты отцов, пока еще носящие частный характер (жалобы в местные и региональные медицинские управления, отдельные обращения в местные Советы).
Октябрь 81. Первая коллективная петиция 129 отцов и двух врачей-акушеров в Комиссию по охране материнства и младенчества при Всемирном Совете.
Декабрь 81. На XVII Всемирном конгрессе Ассоциации акушеров впервые выступает против обязательной фукамизации группа врачей и психологов.
Январь 82. Создается инициативная группа ВЭПИ (названная по инициалам учредителей), объединяющая врачей, психологов, социологов, философов и юристов. Именно группа ВЭПИ начала и довела до конца борьбу за принятие поправки.
Февраль 82. Первый митинг противников фукамизации перед зданием Всемирного Совета.
Июнь 82. Формальное образование оппозиции к "закону" в составе комиссии по охране материнства и младенчества.
Дальнейшая хронология событий, на мой взгляд, особенного интереса не представляет. Время (три с половиной года), потребовавшееся Всемирному Совету для всестороннего изучения и принятия поправки, является достаточно типичным. Зато нетипичным представляется мне соотношение между численностью массовых сторонников поправки и численностью профессионального корпуса. Обычно массовые сторонники нового закона - это как минимум десяток миллионов человек, профессиональный же корпус, квалифицированно представляющий их интересы (юристы, социологи, специалисты по данному вопросу) - всего несколько десятков человек. В нашем же случае массовый сторонник поправки ("отказчицы", их мужья и родственники, друзья, сочувствующие, лица, примкнувшие к движению по религиозным или философским соображениям) никогда не был по-настоящему массовым. Общая численность участников движения не превышала полумиллиона. Что же касается профессионального корпуса, то одна только группа ВЭПИ к моменту принятия поправки включала в себя 536 специалистов.
5. После принятия поправки отказы не прекратились, хотя их число заметно уменьшилось. Самое же главное - на протяжении 85 года изменился сам характер эпидемии. Собственно, это явление уже нельзя назвать эпидемией. Какие бы то ни было закономерности ("цепочки отказов", географические концентрации) исчезли. Теперь отказы носят совершенно случайный, единичный характер, причем мотивировки типа А и Б вообще не встречаются, а превалируют ссылки на поправку. Видимо, поэтому нынешние врачи вообще не рассматривают отказы от фукамизации как проявления фукамифобии. Замечательно, что многие женщины, в свое время категорически отказавшиеся от фукамизации и принимавшие активное участие в движении за поправку, ныне совершенно потеряли интерес к этому вопросу и при родах даже не пользуются правом ссылаться на поправку. Из женщин, отказавшихся от фукамизации в период 81-85 годов, при следующих родах отказались едва 12 процентов. Третий отказ от фукамизации - это и вообще полная редкость: за 15 лет зарегистрировано всего несколько случаев.
6. Считаю необходимым особенно подчеркнуть два обстоятельства.
А. Почти полное исчезновение фукамифобии после принятия поправки обычно объясняется хорошо известными психосоциальными факторами. Современный человек приемлет только те ограничения и обязательства, которые вытекают из морально-этических установок общества. Любое ограничение или обязательство иного рода воспринимается им с ощущением (неосознанной) неприязни и (инстинктивного) внутреннего протеста. И естественно, что, добившись добровольности в вопросе о фукамизации, человек утрачивает основание для неприязни и начинает относиться к фукамизации нейтрально, как к любой обычной медицинской процедуре.
Полностью принимая и понимая эти соображения, я тем не менее подчеркиваю и возможность иной интерпретации - представляющей интерес к рамках темы 009. А именно: вся изложенная выше история возникновения и исчезновения фукамифобии прекрасно истолковывается как результат целенаправленного, хорошо рассчитанного воздействия некоей разумной воли.
Б. Эпидемия фукамифобии хорошо совпадает по времени с появлением "синдрома пингвина". (См. мой рапорт-доклад N 011/99).

Сапиенти сат.
Т. Глумов

(Конец Документа 4)

Сейчас я могу с полной определенностью утверждать, что именно этот рапорт-доклад Тойво Глумова произвел в моем сознании ту подвижку, которая и привела меня в конце концов к Большому Откровению. Причем, как ни забавно звучит сейчас, сдвиг этот начался с того непроизвольного раздражения которое вызвали у меня грубые и недвусмысленные намеки Тойво на якобы зловещую роль "вертикалистов" в истории поправки. В оригинале рапорта этот абзац украшен мною жирными отчеркиваниями; я прекрасно помню, что собирался тогда устроить Тойво взбучку за неумеренное фантазирование. Но тут до меня дошли сведения о визите Колдуна в Институт Чудаков, меня наконец осенило, и мне стало не до взбучек.
Я оказался в жесточайшем кризисе, потому что мне не с кем было поговорить. Во-первых, у меня не было никаких предложений. А во-вторых, я не знал, с кем мне теперь можно поговорить, я с кем уже нельзя. Много позже я спрашивал своих ребят: не показалось ли им что-нибудь странным в моем поведении в те жуткие (для меня) апрельские дни 99 года. Сандро тогда был погружен в тему "Рип Ван Винкль" и сам пребывал в состоянии ошеломления, а потому ничего не заметил. Гриша Серосовин утверждал, будто я тогда был особенно склонен отмалчиваться и на все инициативы с его стороны отвечал загадочной улыбкой. А Кикин есть Кикин: ему уже тогда было "все ясно". Тойво же Глумова мое тогдашнее поведение, безусловно, должно было бесить. И бесило. Однако я и в самом деле не знал, что мне делать! Одного за другим я гнал своих сотрудником в Институт Чудаков и каждый раз ждал, что из этого получится, и ничего не получалось, и я гнал следующего и снова ждал.
В это время Горбовский умирал у себя в Краславе.
В это время Атос-Сидоров готовился снова лечь в больницу, и не было уверенности, что он вернется.
В это время Даня Логовенко впервые после многолетнего перерыва напросился ко мне на чашку чая и целый вечер занимался воспоминаниями, болтая сущие пустяки.
В это время я еще ничего не решил.
И тут разразились события в Малой Пеше.
В ночь с 5 на 6 мая меня подняла с постели аварийная служба. В Малой Пеше (на реке Пеше, впадающей в Чешскую губу Баренцева моря) появились какие-то чудовища, вызвавшие взрыв паники среди населения поселка. Аварийная группа направлена, расследование проводится.
Согласно существующему порядку я обязан был направить на место происшествия кого-нибудь из своих инспекторов. Я послал Тойво.
К сожалению, рапорт-доклад инспектора Глумова о событиях и о его действиях в Малой Пеше утрачен. Во всяком случае, мне не удалось его обнаружить. Между тем мне очень хотелось бы показать по возможности подробно, как Тойво проводил это расследование, и потому придется мне прибегнуть к реконструкции событий, основываясь на собственной памяти и на беседах с участниками этого происшествия.
Нетрудно видеть, что предлагаемая реконструкция (а также и все последующие) содержит, кроме совершенно достоверных фактов, еще и кое-какие описания, метафоры, эпитеты, диалоги и прочие элементы художественной литературы. Все-таки мне надо, чтобы читатель увидел перед собою живого Тойво, каким я его помню. Тут одних документов не достаточно. Если угодно, впрочем, можно рассматривать мои реконструкции как свидетельские показания особого рода.


Волны гасят ветер. Малая Пеша. 6 мая 99 года. Раннее утро.

Волны гасят ветер

Малая Пеша. 6 мая 99 года. Раннее утро.

Сверху поселок Малая Пеша выглядел так, как и должно было выглядеть этому поселку в четвертом часу утра. Сонно. Мирно. Пусто. Десяток разноцветных крыш полукругом, заросшая травой площадь, несколько стоящих вразброс глайдеров, желтый павильон у обрыва над рекой. Река казалась неподвижной, очень холодной и неприветливой, клочья белесого тумана висели над камышами на той стороне.
На крыше клуба, задравши голову, стоял человек и следил за глайдером. Лицо его показалось Тойво знакомым, и ничего удивительного в этом не было: Тойво знал многих аварийщиков, наверное каждого второго.
Он посадил машину рядом с крыльцом и выпрыгнул на сырую траву. Утро здесь было холодное. На аварийщике была уютная куртка с множеством специальных карманов, с гнездами для всяких баллонов, регуляторов, гасителей, воспламенителей и прочих предметов, необходимых для исправного несения аварийной службы.
- Здравствуйте, - сказал Тойво. - Базиль, кажется?
- Здравствуйте, Глумов, - отозвался тот, протягивая руку. - Правильно. Базиль. Что это вы так долго?
Тойво объяснил ему, что нуль-Т здесь, в Малой Пеше, почему-то не принимает, его выбросило в Нижней Пеше, и пришлось ему взять глайдер и лететь лишних сорок минут по-над рекой.
- Понятно, - сказал Базиль и оглянулся на павильон. - Я так и думал. Понимаете, они в панике эту нуль-кабину свою до такой степени изуродовали...
- Значит, никто до сих пор так и не вернулся?
- Никто.
- И больше ничего не происходило?
- Ничего. Наши закончили осмотр полтора часа назад, ничего существенного не нашли и отбыли домой делать анализы. Меня оставили, чтобы я никого не пускал, и я все это время чинил нуль-кабину.
- Починили?
- Скорее да, чем нет.
Коттеджи Малой Пеши были старинные, постройки прошлого века, утилитарная архитектура, натурированная органика, ядовито-яркие краски - от старости. Вокруг каждого коттеджа - непроглядные кусты смородины, сирени, заполярной клубники, а сразу же за полукольцом домов - лес, желтые стволы гигантских сосен, серо-зеленые от тумана хвойные кроны, а над ними, уже довольно высоко, - багровый диск солнца на северо-востоке...
- Что за анализы? - спросил Тойво.
- Ну, здесь осталось довольно много следов... Эта пакость вылезла, видимо, вон из того коттеджа и поползла во все стороны... - Базиль стал показывать руками. - На кустах, на траве, кое-где на верандах осталась подсохшая слизь, какая-то чешуя, комья чего-то такого...
- Что вы видели сами?
- Ничего. Когда мы прибыли, здесь все было вот как сейчас, только туман над рекой стоял.
- Значит, свидетелей не осталось?
- Сначала мы думали, что удрали все поголовно. А потом оказалось: нет, вон в том домике, крайнем, на берегу, благополучно процветает в высшей степени пожилая особа, которая и не подумала удирать...
- Почему? - спросил Тойво.
- Понятия не имею! - ответил Базиль, задрав брови и разведя руки. - Представляете? Кругом паника, все мечутся в ужасе, дверцу нуль-кабины выворотили с корнем, а ей хоть бы хны... Прилетаем мы, разворачиваем свои боевые порядки, шашки наголо, багинеты примкнуты, и вдруг она выходит на крыльцо и этак строго просит нас вести себя потише, потому что своим галдежом мы мешаем ей спать!..
- А была ли паника?
- Ну-ну-ну! - сказал Базиль, предупреждающе подняв ладонь. - Здесь было восемнадцать человек, когда все началось. Девять человек драпанули на глайдерах. Пятеро бежали через кабину. А трое без памяти кинулись в лес, заблудились там, и мы их еле нашли. Так что не сомневайтесь, была паника, была... Паника была, чудовища какие-то были, и следы остались. А вот почему старушка не напугалась, этого мы не знаем. Она вообще, какая-то странная, эта старушка. Я своими ушами слышал, как она объявила командиру: "Слишком поздно вы сюда прибыли, голубчики. Ничем вы им теперь не поможете. Все они уже погибли..."
Тойво спросил:
- Что она имела в виду?
- Не знаю, - произнес Базиль недовольно. - Я же вам говорю: странная старушка.
Тойво посмотрел на ядовито-розовый коттедж, содержащий в себе старушку. Садик у этого коттеджа выглядел заметно более ухоженным. Рядом с коттеджем стоял глайдер.
- Я вам не советую ее беспокоить, - сказал Базиль. - Пусть лучше сама проснется, и уж тогда...
В этот момент Тойво почудилось за спиной движение, и он резко повернулся. Из дверей клуба выглядывало бледное лицо с широко раскрытыми испуганными глазами. Несколько секунд незнакомец молчал, затем бескровные губы его шевельнулись, и он проговорил сипловатым голосом:
- Глупейшая история, правда?
- Стоп-стоп-стоп! - добродушно заговорил Базиль, двинувшись на него выставленными вперед ладонями. - Прошу прощения, но сюда нельзя. Аварийная служба.
Незнакомец тем не менее переступил через порог и сразу же остановился.
- Я собственно, и не претендую, - сказал он и откашлялся. - Но обстоятельства... скажите, Григорий с Элей уже вернулись?
Выглядел он достаточно необычно. На нем была меховая доха, под полами которой виднелись богато расшитые меховые сапоги. Доха была расстегнута на груди и открывала пеструю летнюю рубашку из микросетки, какие тогда предпочитали жители степной полосы. На вид ему было лет сорок - сорок пять, лицо простоватое и славное, только слишком уж бледное - то ли от испуга, то ли от смущения.
- Нет-нет, - ответил Базиль, надвинувшись на него вплотную. - Никто сюда не возвращался, здесь идет расследование, и мы никого сюда не пускаем...
- Подождите, Базиль, - сказал Тойво. - Кто это - Григорий с Элей? - спросил он у незнакомца.
- Кажется я опять не туда попал... - проговорил незнакомец с каким-то даже отчаянием и оглянулся через плечо, где в глубине павильона отсвечивала полированными поверхностями кабина нуль-Т. - Простите, это... м-м-м... ах ты, Господи, я опять забыл... Малая Пеша? Или нет?
- Это Малая Пеша, - сказал Тойво.
- Ну тогда вы же должны знать... Григорий Александрович Ярыгин... Как я понял, он живет здесь каждое лето... - Он вдруг обрадованно закричал, тыча рукой: - Вон же, вон тот коттедж! Вон на веранде мой плащ висит!..
Все тут же разъяснилось. Незнакомец оказался свидетелем. Звали его Анатолий Сергеевич Крыленко, и он был зоотехником, и работал он действительно в степной полосе - в Азгирском агрокомплексе. Вчера на ежегодной выставке новинок в Архангельске он совершенно случайно носом к носу столкнулся со своим школьным другом Григорием Ярыгиным, с которым не виделся вот уже лет десять. Естественно, Ярыгин потащил его к себе, сюда, в эту... эх, опять вылетело... ну да, в Малую Пешу. Они провели прекрасный вечер втроем - он, Ярыгин и жена Ярыгина Эля, катались на лодке, гуляли по лесу, часам к десяти вернулись домой, вон в тот коттедж, поужинали и расположились пить чай на веранде. Было совсем светло, с речки доносились детские голоса, и тепло было, и удивительно пахла заполярная клубника. А потом Анатолий Сергеевич Крыленко вдруг увидел глаза...
В этой самой важной для дела части своего рассказа Анатолий Сергеевич стал, мягко выражаясь, невнятен. Он словно бы тщился пересказать некий жуткий, запутанный сон.
Глаза глядели из сада... Они надвигались, но все время оставались в саду... Два огромных, тошнотворных на вид глаза... По ним все время что-то текло... А слева, сбоку, был еще третий... или три?.. И что-то валилось, валилось, валилось через перила веранды и уже подтекало к ступеням... Причем двинуться было совершенно невозможно... Григорий пропал куда-то, Григория не видно. Эля где-то здесь, но ее тоже не видно, только слышно, как она истерически визжит... или хохочет... Тут дверь в комнату распахнулась. Комната по пояс примерно была заполнена шевелящимися студенистыми тушами, а глаза этих туш были там, снаружи, за кустами...
На этом трагедия кончилась, и началась скорее уж комедия. Нуль-транспортер выбросил Анатолия Сергеевича в поселок Рузвельт на острове Петра Первого. Это в море Беллинсгаузена, на градуснике минус сорок девять, скорость ветра восемнадцать метров с секунду, поселок по тамошнему зимнему времени пуст.
Впрочем, в клубе полярников автоматика задействована, тепло, уютно... Анатолий Сергеевич в своей пестренькой рубашечке и шортах, еще мокрый после чая и пережитого ужаса, приходит в себя. И когда он приходит в себя, его прежде всего, как и следовало ожидать, охватывает непереносимый стыд. Он понимает, что бежал в панике, как последний трус - о таких трусах ему приходилось разве что читать в исторических романах. Он вспоминает, что бросил Элю и по крайней мере еще одну женщину, которую заметил мельком в соседнем коттедже. Он вспоминает детские голоса на реке и понимает, что детей этих он тоже бросил. Отчаянный позыв к действию овладевает им, но вот что замечательно: позыв этот возникает далеко не сразу, а во-вторых, возникнув уже, он довольно долго сосуществует с непереносимым ужасом при мысли о том, что надо вернуться туда, на веранду, в поле зрения кошмарных текучих глаз, к отвратительным студенистым тушам...
Ввалившаяся с мороза в клуб шумная компания гляциологов застала Анатолия Сергеевича тоскливо ломающим руки: он все еще не мог ни на что решиться. Гляциологи выслушали его рассказ вполне сочувственно и с энтузиазмом приняли решение вернуться на страшную веранду вместе с ним. Однако тут же выяснилось, что Анатолий Сергеевич не знает не только нуль-индекса поселка, но и само название его. Он мог сказать только, что это недалеко от Баренцева моря, на берегу небольшой реки, в полосе заполярных сосняков. Тогда гляциологи спешно обрядили Анатолия Сергеевича в соответствии с местным климатом и сквозь свистящую пургу поволокли в штаб поселка напролом через чудовищные сугробы в компании звероподобных псов... И вот в штабе, перед терминалов БВИ, кому-то из полярников пришла в голову весьма здравая мысль о том, что дело-то не шуточное. Чудовища эти, безусловно, либо вырвались из какого-нибудь зверинца, либо - страшно подумать! - из какой-нибудь лаборатории, конструирующей биомеханизмы. В любом случае самодеятельность, ребята, тут просто неуместна, надо сообщить в аварийную службу.
И они сообщили в Центральную Аварийную. В Центральной Аварийной их поблагодарили и сказали, что принимают сообщение к сведению. Через полчаса дежурный Аварийной сам позвонил в штаб, сказал, что сообщение подтверждается, и попросил на связь Анатолия Сергеевича. Анатолий Сергеевич в самых общих чертах описал, что с ним произошло и как он оказался у берегов Антарктиды. Дежурный успокоил его в том смысле, что пострадавших нет, супруги Ярыгины живы и здоровы и что утром, вероятно, в Малую Пешу можно будет вернуться, а сейчас ему, Анатолию Сергеевичу, лучше всего принять что-нибудь успокоительное и лечь отдохнуть.
И Анатолий Сергеевич принял успокоительное и тут же в штабе прикорнул на диване, но не проспал и часу, как снова увидел текучие глаза над перилами веранды, услышал истерический хохот Эли, и проснулся от невыносимого стыда.
- Нет, - сказал Анатолий Сергеевич, - они не удерживали меня. Видно, поняли мое состояние... Никогда не думал, что со мной может такое случиться. Я, конечно, не Следопыт и не Прогрессор... но и у меня в жизни были острые ситуации, и я всегда вел себя вполне прилично... Я не понимаю, что со мной произошло. Пытаюсь объяснить это самому себе, и у меня ничего не получается... Словно наваждение какое-то... - Он вдруг заметался глазами. - Вот сейчас говорю с вами, а внутри все ледяное... Может, мы все здесь чем-нибудь отравились?
- Вы не допускаете, что это была галлюцинация? - спросил Тойво.
Анатолий Сергеевич зябко передернул плечами и посмотрел в сторону Ярыгинского коттеджа.
- Н-не знаю... - проговорил он. - Нет, ничего не могу сказать.
- Ладно, пойдемте посмотрим, - предложил Тойво.
- Мне с вами? - спросил Базиль.
- Не обязательно, - сказал Тойво. - Я тут буду долго ходить туда-сюда. А вы держите крепость.
- Пленных брать? - спросил Базиль деловито.
- Обязательно, - сказал Тойво. - Пленные мне нужны. Все, кто хоть что-нибудь видел своими глазами.
И они с Анатолием Сергеевичем двинулись через площадь. Анатолий Сергеевич вид имел решительный и деловой, но чем ближе он подходил к дому, тем напряженнее становилось его лицо, явственнее выступали желваки на скулах, а нижнюю губу он закусил, словно бы преодолевал сильную боль. И Тойво счел за благо дать ему передышку. Шагах в пятидесяти от живой изгороди он остановился - будто бы для того, чтобы осмотреть окрестности, и принялся задавать вопросы. А был ли кто-нибудь вон в том коттедже, справа? Ах, там было темно? А слева? Женщина... Да-да, помню, вы говорили... Одна только женщина и больше никого? А глайдера тут поблизости не было?
Тойво задавал вопросы. Анатолий Сергеевич отвечал, а Тойво кивал с важным видом и всячески показывал, как существенно для расследования все то, что он слышит. И постепенно Анатолий Сергеевич приободрился, расслабился внутренне, и они вступили на веранду уже почти как коллеги.
На веранде был беспорядок. Стол стоял косо, один из стульев опрокинут, сахарница закатилась в угол, оставив за собой дорожку сахарного песку. Тойво потрогал чаеварку - она была еще горячая. Он искоса глянул на Анатолия Сергеевича. Тот опять был бледен и играл желваками. Он смотрел на пару сандалий, сиротливо прижавшихся друг к другу под дальним стулом. По-видимому, это были его сандалии. Они были застегнуты, и непонятным казалось, как это Анатолию Сергеевичу удалось выдрать из них ноги. Впрочем, никаких потеков ни на них, ни под ними, ни где-нибудь рядом Тойво не видел.
- Домашних киберов здесь, видимо, не признают, - произнес Тойво деловито, чтобы вернуть Анатолия Сергеевича из мира пережитого ужаса в мир будничного быта.
- Да... - пробормотал тот. - То есть... Да кто их сейчас признает?.. Видите мои сандалии...
- Вижу, - отозвался Тойво равнодушно. - Рамы здесь так и были все подняты?
- Не помню. Вон та была поднята, я там выпрыгивал.
- Понятно, - сказал Тойво и выглянул в садик.
Да, следы здесь были. Следов было много: помятые и поломанные кусты, изуродованная клумба, а трава под перилами выглядела так, словно на ней кони валялись. Если здесь побывали животные, то животные неуклюжие, громоздкие, и к дому они не подкрадывались, а перли напролом. С площади, через кустарник наискосок и через раскрытые окна прямо в комнаты...
Тойво пересек веранду и толкнул дверь в дом. Никакого беспорядка там не обнаруживалось. Точнее, беспорядка, какой должны были бы вызвать тяжелые неповоротливые туши.
Диван. Три кресла. Столика не видно - надо полагать, встроенный пульт только один - в подлокотнике хозяйского кресла. Сервисы - системы "поликристалл" - в остальных креслах и в диване. На передней стене - левитановский пейзаж, старинная хромофотоновая копия с трогательным треугольничком в левом нижнем углу, чтобы, упаси бог, какой-нибудь знаток не принял за оригинал. А на стене слева - рисунок пером в самодельной деревянной рамке, сердитое женское лицо. Красивое, впрочем...
При более внимательном осмотре Тойво обнаружил отпечатки подошв на полу: видимо, кто-то из аварийщиков осторожненько прошел через гостиную в спальню. Обратных следов не было видно, аварийщик вылез наружу через окно в спальне. Так вот, пол в гостиной был покрыт довольно толстым слоем тончайшей коричневой пыли. И не только пол. Сиденья кресел. Подоконники. Диван. А на стенах этой пыли не было. Тойво вернулся на веранду. Анатолий Сергеевич сидел на ступеньках крыльца. Полярную доху он сбросил, а меховые сапоги сбросить, видимо, забыл, и потому являл собой вид довольно нелепый. К сандалиям своим он даже не прикоснулся, они так и остались под стулом. Потеков никаких вблизи них не было, но и сами они, и пол рядом - все было припудрено той же коричневой пылью.
- Ну, как вы тут? - спросил Тойво еще с порога.
Все равно Анатолий Сергеевич вздрогнул и резко обернулся.
- Да вот... понемножку прихожу в себя...
- Вот и прекрасно. Забирайте свой плащ и отправляйтесь-ка вы домой. Или хотите дождаться Ярыгиных?
- Не знаю даже, - сказал Анатолий Сергеевич нерешительно.
- Как угодно, - сказал Тойво. - Во всяком случае, никаких опасностей здесь нет и не будет.
- Вы поняли что-нибудь? - спросил Анатолий Сергеевич, поднимаясь.
Кое-что. Чудовища здесь действительно были, но на самом деле они не опасны. Напугать могут, и не более того.
- То есть, вы хотите сказать, это искусственное?
- Похоже на то.
- Но зачем? Кто?
- Будем выяснять. - Сказал Тойво.
- Вы будете выяснять, а они тем временем еще кого-нибудь... напугают.
Анатолий Сергеевич взял с перил плащ и постоял, разглядывая свои меховые сапоги. Казалось, сейчас он снова сядет и примется их яростно с себя сдирать. Но он, наверно, и не видел из даже.
- Вы говорите - напугать могут... - процедил он, не поднимая глаз. - Если бы напугать! Они, знаете ли, сломать могут!
Он быстро глянул на Тойво и, отведя глаза, не оборачиваясь более, пошел спускаться по ступенькам и дальше, по измятой траве, через изуродованную изгородь, наискосок через площадь, сгорбленный нелепый в длинных меховых сапогах полярника и веселенькой пестрой рубашечке скотовода, пошел, все убыстряя шаги, к желтому павильону клуба, но на полдороге круто свернул влево, вскочил в глайдер, стоявший перед соседним коттеджем, и свечой взлетел в бледно-синее небо.
Шел пятый час утра.

Это первый мой опыт реконструкции. Я очень старался. Работа моя осложнялась тем, что я никогда не был в Малой Пеше в те давние времена, однако же в моем распоряжении оставалось достаточное количество видеозаписей, сделанных Тойво Глумовым, аварийщиками и командой Флеминга. Так что за топографическую точность я, во всяком случае, ручаюсь. Считаю возможным для себя поручиться и за точность диалогов.
Помимо прочего, мне хотелось здесь продемонстрировать, как выглядело тогда типичное начало типичного расследования. Происшествие. Аварийщики. Выезд инспектора из отдела ЧП. Первое впечатление (чаще всего оно правильное): чье-то разгильдяйство, либо неумная шутка. И нарастающее разочарование: опять не то, опять пустышка, хорошо бы махнуть на все это рукой и отправиться домой досыпать. Впрочем, этого в моей реконструкции нет. Это предлагается домыслить.
Теперь несколько слов о Флеминге.
Это имя несколько раз появится в моем мемуаре, но я спешу предупредить, что никакого отношения к Большому Откровению этот человек не имел. В то время имя Александра Джонатана Флеминга было притчей во языцех в КОМКОНе-2. Он был крупнейшим специалистом по конструированию искусственных организмов. В своем базовом институте в Сиднее, а также в многочисленных филиалах этого института он с неописуемым трудолюбием и дерзостью выпекал великое множество диковинных существ, на создание которых не хватило фантазии у матушки-природы. Его сотрудники в рвении своем постоянно нарушали существующие законы и ограничения Всемирного Совета в области пограничного эксперимента. При всем нашем невольном чисто человеческом восхищении гением Флеминга мы его терпеть не могли за беспардонность, бессовестность и напористость, удивительно сочетающуюся с увертливостью. Ныне каждый школьник знает, что такое биокомплексы Флеминга, или скажем, живые колодцы Флеминга. А в те времена его известность у широкой публики носила характер скорее скандальный.
Для моего изложения важно, что один из внучатых филиалов Сиднейского института Флеминга располагался как раз в устье Пеши, в научном поселке Нижняя Пеша, всего в сорока километрах от Пеши Малой. И узнав об этом, мой Тойво, насколько я его понимал, не мог не насторожиться и не сказать себе мысленно: "Ага, вот чья это работа!.."
Да, кстати. Упоминающиеся ниже крабораки - это одно из полезнейших созданий Флеминга, которые впервые появились у него на свет, когда он был еще молодым работником на рыбоферме на Онежском озере. Крабораки эти оказались существами поразительными по своим вкусовым качествам, но на всем Севере прижились почему-то только в маленьких ручьях - притоках Пеши.


Волны гасят ветер. Малая Пеша. 6 мая 99 года. 6 часов утра.

Волны гасят ветер

Малая Пеша. 6 мая 99 года. 6 часов утра.

5 мая около 11 вечера в дачном поселке Малая Пеша (тринадцать коттеджей, восемнадцать жителей) возникла паника. Причиной паники послужило появление в поселке некоторого (неизвестного) числа квази-биологических существ чрезвычайно отталкивающего и даже страшного вида. Существа эти двинулись на поселок из коттеджа N 7 по девяти четко обнаруживаемым направлениям. Прослеживаются эти направления по смятой траве, поврежденным кустарникам, по пятнам высохшей слизи на листве, на плитах облицовки, на наружных стенах домов и на подоконниках. Все девять маршрутов заканчиваются внутри жилых помещений, а именно в коттеджах NN 1, 4, 10 (на верандах); 2, 3, 9, 12 (в гостиных); 6, 11 и 13 (в спальнях). Коттеджи NN 4 и 9, судя по всему, необитаемы...
Что же касается коттеджа N 7, откуда началось нашествие, то там явно кто-то жил, и осталось установить только, что он такое - дурацкий шутник или безответственный растяпа? Нарочно он запустил эмбриофоры или прозевал самозапуск? Если прозевал, то по преступной небрежности или по невежеству?
Две вещи, однако же, смущали. Тойво не нашел ни каких оболочек эмбриофор. Это раз. А во-вторых, ему поначалу никак не удавалось обнаружить данные о личности обитателя коттеджа N 7. Или обитателей.
К счастью, Ойкумена наша устроена в общем справедливо. На площади вдруг послышались громкие негодующие голоса, и через минуту выяснилось, что искомый обитатель появился в центре событий сам, собственной персоной, и вдобавок не один, а с гостем.
Это оказался коренастый, весьма какой-то чугунный на вид мужчина в походном комбинезоне и с брезентовым мешком, ил которого доносились странные шуршащие и скрипящие звуки. Гость же его очень живо напомнил Тойво старого доброго Дуремара только что из пруда тетки Тортиллы - длинный, длинноволосый, длинноносый, тощий, в неопределенной хламиде, облепленный высыхающей тиной. Немедленно выяснилось, что чугунного обитателя зовут Эрнст Юрген, работает он оператором-ортомастером на Титане, на Земле в отпуске... каждый год два месяца он на Земле в отпуске, один месяц зимой, один - летом, и летом всегда здесь, на Пеше, вот в этом самом коттедже... Какие еще чудовища? Кого вы, собственно, имеете в виду, молодой человек? Какие могут быть чудовища в Малой Пеше, сами подумайте, а еще аварийщик называется, делать вам нечего, что ли?..
Дуремар же, напротив, оказался существом вполне земным. Мало того, существом почти местным. Фамилия его была Толстов, а звали его - Лев Николаевич. Но замечательным было в нем другое. Он, оказывается, постоянно живет и работает всего в сорока километрах отсюда, в Нижней Пеше, где, оказывается, вот уже несколько лет функционирует филиальчик фирмы небезызвестного Флеминга!..
Еще оказалось, что этот Эрнст Юрген и старинный его друг Лева Толстов - страстные гурманы. Ежегодно они встречаются здесь, в Малой Пеше, потому что в пяти километрах выше по течению в Пешу впадает маленький приток, где водятся какие-то крабораки. Именно поэтому он, Эрнст Юрген, проводит свой отпуск в Малой Пеше, именно поэтому он с другом своим, Левой Толстовым, отбыли вчера ранним вечером на лодке ловить крабораков и именно поэтому они с Левой были бы очень признательны аварийной службе, если бы сейчас их оставили в покое, ибо крабораки (Эрнст Юрген потряс тяжелым мешком, издающим странные звуки) бывают только одной свежести, а именно первой...
Этот забавный шумный человек никак не мог представить себе, что на Земле - не у них там на Титане, не на Пандоре где-нибудь, не на Яйле, нет на Земле! В Малой Пеше! - случаются события, способные вызвать страх и панику. Любопытнейший тип космопроходца-профессионала! Видит же, что поселок пуст, видит перед собой аварийщика, представителя КОМКОНа-2 видит и авторитета их не отрицает, но объяснения всему этому готов искать в чем угодно, лишь бы не признавать, что на родной его, теплой Земле не все может оказаться в порядке...
Затем, когда его все-таки удалось убедить, что ЧП и в самом деле имело место, он обиделся - расстроился, как ребенок, надул губы, ушел ото всех, волоча по земле мешок с драгоценными крабораками, и уселся боком на своем крыльце, отвернувшись от всех, не желая больше никого видеть, не желая больше ничего слышать, время от времени пожимая плечами и взрыкивая: "Отдохнул, называется... Раз в год приедешь, и то... Это же придумать такое надо!.."
Тойво интересовала больше реакция друга его, Льва Николаевича Толстова, работника Флеминга, специалиста по конструированию и запуску в существование искусственных организмов. А реакция у специалиста была такая. Сначала - полное непонимание, беспорядочное лупанье глазами и неуверенная улыбка человека, подозревающего, что его разыгрывают, да еще и не слишком умно. Далее: озадаченно сдвинутые брови, взор, пустой и обращенный будто бы внутрь себя, и задумчивые движения нижней челюстью. И наконец - вспышка профессионального негодования. Да вы понимаете, о чем говорите? Вы имеете хоть какое-то представление о предмете? Вы вообще видели когда-нибудь искусственное существо? Ах, только в хронике? Так вот, нет и быть не может искусственных существ, которые способны забираться через окна в спальни людей. Прежде всего, они медлительны и неуклюжи и если уж двигаются, то не к людям, а от людей, ибо естественное биополе им противопоказано, даже кошачье биополе... Далее, что значит "размером с корову"? Вы бы хоть попытались прикинуть, какая энергия нужна эмбриофору, чтобы развиться в такую массу хотя бы и за час? Да здесь бы ничего не осталось, никаких коров бы не осталось, это выглядело бы просто как взрыв!..
Допускает ли он, что здесь были задействованы эмбриофоры неизвестного ему типа?
Ни в коем случае. Таких эмбриофоров в природе не существует.
Что же здесь произошло, по его мнению?
Лев Толстов не понимал, что здесь произошло. Ему надо было осмотреться, чтобы прийти к каким-нибудь выводам.
Тойво оставил его осматриваться, а сам вместе с Базилем отправился в клуб, чтобы перекусить. Они съели по бутерброду с холодным мясом, и Тойво принялся варить кофе. И тут.
- В-в-в! - произнес вдруг Базиль с набитым ртом.
Он сделал мощный глоток и, глядя мимо Тойво, рявкнул свежим голосом:
- Стоп машина! Ты куда это нацелился, сынок?
Тойво обернулся. Это был мальчишка лет двенадцати, лопоухий и загорелый, в шортиках и курточке-распашонке. Зычный оклик Базиля остановил его у самого выхода из павильона.
- Домой, - сказал он с вызовом.
- А подойди-ка сюда, пожалуйста! - сказал Базиль.
Мальчик приблизился и остановился, заложив руки за спину.
- Ты здесь живешь? - спросил Базиль вкрадчиво.
- Мы здесь жили, - ответил мальчик. - В шестерке. Теперь больше жить не будем.
- Кто это - мы? - спросил Тойво.
- Я, мама и отец. Вернее, мы здесь были на даче, а живем мы в Петрозаводске.
- А где же мама и отец?
- Спят. Дома.
- Спят, - повторил Тойво. - Как тебя зовут?
- Кир.
- Твои родители знают, что ты здесь?
Кир замялся, переступил с ноги на ногу и сказал:
- Я сюда только на минутку вернулся. Мне надо забрать галеру, я ее целый месяц мастерил.
- Галеру... - повторил Тойво, рассматривая его.
Лицо мальчика ничего не выражало, кроме терпеливой скуки. По всему было видно, что озабочен он только одним: поскорее забрать свою галеру и вернуться домой, пока родители не проснулись.
- Когда вы уехали отсюда?
- Нынче ночью. Все отсюда уезжали, и мы тоже. А галеру забыли.
- Почему же уехали?
- Была паника. Вы что, не знаете? Тут такое было! И мама напугалась, а отец сказал: "Ну, знаете ли, поехали отсюда домой". Сели в глайдер и улетели... Так я пойду? Или нельзя?
- Погоди минутку. Почему была паника, как ты считаешь?
- Потому что появились эти животные. Вышли из леса... Или из реки. Все почему-то их испугались, забегали... Я спал, меня мама разбудила.
- А ты не испугался?
Он дернул плечом.
- Ну и я испугался сначала... со сна... Все вопят, все орут, все бегают, ничего не понять...
- А потом?
- Я же говорю: мы сели в глайдер и улетели.
- Животных этих ты видел?
Он вдруг засмеялся.
- Видел, конечно... Одно прямо в окошко влезло, рогатое такое, только рога не твердые, а как у улитки... очень потешное...
- То есть, ты сам не испугался?
- Нет, я же вам говорю: испугался, конечно, что я вам врать буду? Мама вбежала вся белая, я думал - несчастье какое-нибудь, с папой что-нибудь...
- Понятно, понятно. Но животных-то ты не испугался?
Кир сказал с досадой:
- Да почему их надо бояться? Они же добрые, смешные... они же мягкие, шелковистые, как мангусты, только без шерстки... А то, что они большие, - так что же? Тигр тоже большой, так что же, я его бояться должен, что ли? Слон большой, кит большой... дельфины большие бывают... А эти животные ну ни как не больше дельфина, и ласковые они такие же...
Тойво посмотрел на Базиля. Базиль, отвесив челюсть, слушал странного мальчика, держа на весу надкушенный бутерброд.
- И пахнут они хорошо! - продолжал Кир горячо. - Они ягодами пахнут! Я думаю, они ягодами и питаются... Их бы надо приручить, а бегать от них... чего ради? - он вздохнул. - Теперь они ушли, наверно. Ищи их теперь в тайге... Еще бы! Так на них все орали, топали, махали руками! Конечно, они испугались! А теперь попробуй их примани...
Он опустил голову и предался горестным размышлениям. Тойво сказал:
- Понятно. Однако родители с тобой не согласны? Так?
Кир махнул рукой.
- Да уж... Отец еще ничего, а мама категорически: ни ногой, никогда, ни за что! И мы теперь улетаем на Курорт. А они ведь там не водятся... Или водятся? Как они называются, вы не знаете?
- Не знаю, Кир, - сказал Тойво.
- Но здесь ни одного не осталось?
- Ни одного.
- Так я думал, - сказал Кир. Он вздохнул и спросил: - можно мне взять свою галеру?
Базиль наконец пришел в себя. Он шумно поднялся и произнес:
- Пойдем, я тебя провожу. Так? - спросил он Тойво.
- Конечно, - ответил тот.
- Зачем это меня провожать? - возмущенно осведомился Кир, но Базиль уже возложил свою длань на его плечо.
- Пойдем, пойдем, - сказал он. - Всю жизнь я мечтал посмотреть настоящую галеру.
- Она не настоящая же, она модель...
- Тем более. Всю жизнь мечтал посмотреть модель настоящей галеры...
Они ушли. Тойво выпил чашечку кофе и тоже вышел из павильона.
Солнце уже заметно припекало, на небе не было ни облачка. Над пышной травой площади мерцали синие стрекозы. И сквозь это металлическое мерцанье, подобно диковинному дневному привидению, плыла к павильону величественная старуха с выражением абсолютной неприступности на коричневом узком лице.
Поддерживая (дьявольски элегантно) коричневой птичьей лапой подол глухого снежно-белого платья, она, словно бы и не касаясь травы, подплыла к Тойво и остановилась, возвышаясь над ним по крайней мере на голову. Тойво почтительно поклонился, и она кивнула в ответ, вполне, впрочем, благосклонно.
- Вы можете звать меня Альбиной, - милостиво произнесла она приятным баритоном.
Тойво поспешно представился. Она наморщила коричневый лоб под пышной шапкой белых волос.
- КОМКОН? Ну что ж, пусть КОМКОН. Будьте любезны, Тойво, скажите мне пожалуйста, как вы у себя в этом самом КОМКОНе все это объясняете?
- Что именно вы имеете в виду? - спросил Тойво.
Этот вопрос несколько раздражил ее.
- Я имею в виду, мой дорогой, вот что, - сказала она. - Как могла случиться, что в наше время, в конце нашего века, у нас на Земле живые существа, воззвавшие к человеку о помощи и милосердии, не только не обрели ни милосердия, ни помощи, но сделались объектом травли, запугивания и даже активного физического воздействия самого варварского толка. Я не хочу называть имен, но они били их граблями, они дико кричали на них, они даже пытались давить их глайдерами. Я никогда не поверила бы этому, если бы не видела своими глазами. Вам знакомо такое понятие - дикость? Так вот это была дикость! Мне стыдно.
Она замолчала, не сводя с Тойво пронзительного взгляда свирепых угольно-черных очень молодых глаз. Она ждала ответа, и Тойво пробормотал:
- Вы позволите мне вынести для вас кресло?
- Не позволю, - сказала она. - Я не собираюсь здесь с вами рассиживаться. Я желала бы услышать ваше мнение о том, что произошло с людьми в этом поселке. Ваше профессиональное мнение. Вы кто? Социолог? Педагог? Психолог? Так вот, извольте объяснить! Поймите, речь идет не о каких-то там санкциях. Но мы должны понять, как это могло случиться, что люди, еще вчера цивилизованные, воспитанные... Я бы даже сказала, прекрасные люди!.. Сегодня вдруг теряют человеческий облик! Вы знаете, чем отличается человек от всех других существ в мире?
- Э... разумностью? - предположил Тойво.
- Нет, мой дорогой! Милосердием! Ми-ло-сер-ди-ем!
- Ну безусловно, - сказал Тойво. - Но откуда же следует, что давешние эти существа нуждались именно в милосердии?
Она посмотрела на него с отвращением.
- Вы сами-то видели их? - спросила она.
- Нет.
- Так как же вы беретесь об этом судить?
- Я не берусь судить, - сказал Тойво. - Я как раз хочу установить, чего они хотели...
- По-моему, я вам довольно ясно сказала, что эти животные существа, эти бедняги искали у нас помощи! Они находились на краю гибели! Они должны были вот-вот погибнуть! Они же ведь погибли, вы что же, не знаете этого? На моих глазах они умирали и превращались в ничто, в прах, и я ничего не могла поделать - я балерина, я не биолог, не врач. Я звала, но разве кто-нибудь мог меня услышать в этом шабаше, в этом разгуле дикости и жестокости? А потом, когда помощь наконец прибыла, было уже поздно, никого не осталось в живых. Никого! А эти дикари... Я не знаю, как объяснить их поведение... Может быть, это был массовый психоз... отравление... Я всегда была против употребления в пищу грибов... Наверное, придя в себя, они устыдились и разбежались кто-куда! Вы нашли их?
- Да, - сказал Тойво.
- Вы говорили с ними?
- Да. С некоторыми. Не со всеми.
- Так скажите же мне, что с ними произошло? Какие ваши выводы, хотя бы предварительные?..
- Видите ли... сударыня...
- Вы можете называть меня Альбиной.
- Благодарю вас. Видите ли, в чем дело... Дело в том, что, насколько мы можем судить, большинство ваших соседей восприняли это нашест... это событие несколько иначе, чем вы.
- Естественно! - высокомерно произнесла Альбина. - Я это видела своими глазами!
- Нет-нет. Я хочу сказать: они испугались. Они до смерти испугались. Они себя не помнили от ужаса. Они даже боятся сюда вернуться. Некоторые вообще хотят бежать с Земли после пережитого. И насколько я понимаю, вы - единственный человек, услышавший мольбы о помощи...
Она слушала величественно, но внимательно.
- Что же, - проговорила она. - По-видимому, им так стыдно, что приходится ссылаться на страх... Не верьте им, мой дорогой, не верьте! Это самая примитивная, самая постыдная ксенофобия... Наподобие расовых предрассудков. Я помню, в детстве я истерически боялась пауков и змей... Здесь - то же самое.
Очень может быть. Но вот что мне хотелось бы все-таки уточнить. Они просили о помощи, эти существа. Они нуждались в милосердии. Но в чем это выражалось? Ведь, насколько я понимаю, они не говорили, не стонали даже...
- Дорогой мой, они были больны, они умирали! Ну и что же, что они умирали молча? Выброшенный на сушу дельфинчик тоже ведь не издает ни звука... во всяком случае, мы его не слышим... но ведь нам понятно, что он нуждается в помощи, и мы спешим на помощь... Вот идет мальчик, вы отсюда не слышите, что он говорит, но вам понятно, что он бодр, весел, счастлив...
От коттеджа N 6 к ним приближался Кир, и он действительно был явно бодр, весел и счастлив. Базиль, шагавший рядом с ним, почтительно нес в руках большую черную модель античной галеры и, кажется, задавал соответствующие вопросы, а Кир отвечал ему, показывая руками какие-то размеры, какие-то формы, какие-то сложные взаимодействия. Похоже, Базиль и сам был большим любителем-моделистом античных галер.
- Позвольте, - произнесла Альбина, приглядевшись. - Но это же Кир!
- Да, - сказал Тойво. - Он вернулся за своей моделью.
- Кир добрый мальчик, - заявила Альбина. - Но отец его вел себя омерзительно... Здравствуй, Кир!
Увлеченный Кир только теперь заметил ее, остановился и робко сказал: "Доброе утро..." Оживление исчезло с его лица. Как, впрочем, и с лица Базиля.
- Как себя чувствует твоя мама? - осведомилась Альбина.
- Спасибо. Она спит.
- А папа? Где твой отец, Кир? Он где-нибудь здесь?
Кир молча покрутил головой и насупился.
А ты все время оставался здесь? - с восхищением воскликнула Альбина победоносно посмотрела на Тойво.
- Он вернулся за своей моделью, - напомнил тот.
- Это все равно. Ты ведь не побоялся сюда вернуться, Кир?
- Да чего их бояться-то, бабушка Альбина? - сердито проворчал Кир, бочком-бочком целясь обойти ее стороной.
- Не знаю, не знаю, - сказала Альбина сварливо. - Вот папа твой, например...
- Папа не испугался ничуть. Вернее, он испугался, но только за маму и за меня. Просто в этой суматохе он не понял, какие они добрые...
- Не добрые, а несчастные! - поправила его Альбина.
- Да какие несчастные, бабушка Альбина? - возмутился Кир, смешно разводя руки жестом неумелого трагика. - Они же веселые, они же играть хотели! Они же так и ластились!
Бабушка Альбина снисходительно улыбалась.

Не могу удержаться от того, чтобы не подчеркнуть сейчас же обстоятельство, очень характеризующее Тойво Глумова как работника. Будь на его месте зеленый стажер, он после беседы с Дуремаром решил бы, что тот темнит и путает и что картина в общем и целом совершенно ясна: Флеминг создал эмбриофор нового типа, чудовища его вырвались на волю, можно благополучно отправляться досыпать, а поутру доложить начальству.
Опытный работник, например Сандро Мтбевари, тоже не стал бы распивать с Базилем кофе: эмбриофор нового типа - это не шутка, он бы немедленно разослал двадцать пять запросов во все мыслимые инстанции, а сам бы кинулся в Нижнюю Пешу брать за хрип Флеминговских хулиганов и разгильдяев, пока они не приготовились там строить из себя оскорбленную невинность.
Тойво Глумов не двинулся с места. Почему? Он почуял запах серы. Не запах даже - так, легкий запашок. Небывалый эмбриофор? Да, конечно, это серьезно. Но это не запах серы. Истерическая паника? Ближе. Существенно теплее. Но самое главное - странная старушка из коттеджа N 1. Вот! Паника, истерика, бегство, аварийщики, а она просит не галдеть и не мешать ей спать. Вот это уже не поддавалось традиционным объяснениям. Тойво и не пытался это объяснить. Он просто остался дожидаться, пока она не встанет, чтобы задать ей несколько вопросов. Он остался и был вознагражден. "Если бы не вздумалось мне позавтракать с Базилем, - рассказывал он потом, - если бы я отправился к вам на доклад сразу же после интервью с этим Толстовым, я бы так и остался под впечатлением, будто в Малой Пеше не произошло ничего загадочного, кроме дикой паники, вызванной нашествием искусственных животных. И тут появились мальчик Кир и бабушка Альбина и внесли существенный диссонанс в эту стройную, но примитивную схему..."
"Вздумалось позавтракать" - так он выразился. Скорее всего, для того, чтобы не тратить время на попытки выразить словами те смутные и тревожные ощущения, которые и заставили его задержаться.


Волны гасят ветер. Малая Пеша. Тот же день, 8 часов утра.

Волны гасят ветер

Малая Пеша. Тот же день, 8 часов утра.

Кир с галерой на руках кое-как втиснулся в кабину нуль-Т и исчез в свой Петрозаводск. Базиль снял свою чудовищную куртку, повалился на траву в тенечке и, кажется, задремал. Бабушка Альбина уплыла в коттедж N 1.
Тойво не стал заходить в павильон, он просто сел на траву, скрестивши ноги, и стал ждать.
В Малой Пеше ничего особенного не происходило. Чугунный Юрген время от времени взревывал из своего коттеджа N 7 - что-то насчет погоды, что-то насчет реки и что-то насчет отпуска. Альбина, по-прежнему вся в белом, появилась у себя на веранде и уселась под тентом. Донесся ее голос, мелодичный и негромкий, - видимо, она разговаривала по телефону. Несколько раз в поле зрения появлялся Дуремар Толстов. Он сновал между коттеджами, то и дело приседая на корточки, разглядывая землю, зарывался в кусты, иногда даже перемещался на четвереньках.
В половине восьмого Тойво поднялся, вошел в клуб и связался по видео с мамой. Обычный контрольный звонок. Он опасался, что день будет очень занят и другого времени позвонить не найдется. Они поговорили о том о сем... Тойво рассказал, что встретил здесь престарелую балерину по имени Альбина. Не та ли это Альбина Великая, о которой ему все уши прожужжали в детстве? Они обсудили этот вопрос и пришли к выводу, что это вполне возможно, а вообще-то была еще одна великая балерина Альбина, лет на пятьдесят старше Альбины Великой... Потом они распрощались до завтра.
Снаружи донесся зычный рев: "А раки? Лева, раки же..."
Лева Толстов быстрым шагом приближался к клубу, раздраженно отмахиваясь левой рукой; правой он прижимал к груди какой-то объемистый пакет. У входа в павильон он приостановился и визгливым фальцетом прозвонил в сторону коттеджа N 7: "Да вернусь я! Скоро!" Тут он заметил, что Тойво смотрит на него, и объяснил, словно бы извиняясь:
- На редкость странная история. Надо все-таки разобраться.
Он скрылся в кабине нуль-Т, и еще некоторое время не происходило совсем ничего. Тойво решил ждать до восьми часов.
Без пяти восемь из-за леса вынырнул глайдер, сделал несколько кругов над Малой Пешей, постепенно снижаясь, и мягко сел перед коттеджем N10, тем самым, где, судя по обстановке, обитала семья живописца. Из глайдера выпрыгнул рослый мужчина, легко взбежал по ступенькам на веранду и крикнул, обернувшись: "Все в порядке! Никого и ничего!" Пока Тойво шел к ним через площадь, из глайдера вышла молоденькая женщина с коротко остриженными волосами, в фиолетовой хламидке выше колен. Она не стала подниматься на крыльцо, она осталась стоять возле глайдера, держась рукой за дверцу.
Как выяснилось, живописцем в этой семье была как раз женщина, ее звали Зося Лядова, и это ее автопортрет, оказывается, Тойво видел в коттедже у Ярыгиных. Было ей лет двадцать пять - двадцать шесть, она училась в Академии, в студии Комовского-Корсакова и ничего значительного пока еще не создала. Она была красива, гораздо красивее своего автопортрета. Чем-то она напомнила Тойво его Асю, правда никогда в жизни не видел он свою Асю такой напуганной.
А мужчину звали Олег Олегович Панкратов и был он лектором Сыктывкарского учебного округа, а до того, на протяжении почти тридцати лет, был астроархеологом, работал в группе Фокина, участвовал в экспедиции на Кала-и-Муг (она же "парадоксальная планета Морохаси") и вообще повидал белый свет, а равно и черный, серый и всяких иных цветов. Очень спокойный, даже несколько флегматичный мужчина, руки, как лопаты, надежный, прочный, основательный, бульдозером не сдвинешь, и лицом при этом бел и румян, синие глаза, нос картофелиной и русая бородища, как у Ильи Муромца...
И ничего удивительного не было в том, что во время ночных событий супруги вели себя совершенно по-разному. Олег Олегович при виде живых мешков, лезущих в окно спальни, удивился, конечно, но никакого испуга не испытал. Может быть, потому что сразу вспомнил о филиальчике в Нижней Пеше, куда он в свое время несколько раз наведывался, да и сам вид чудовищ не вызвал в нем ощущения опасности. Гадливость - вот что он испытал главным образом. Гадливость и отвращение, но никак не страх. Упершись ладонями, он не впустил эти мешки в спальню, выпихнул их обратно в сад, и это было противно, скользко, липко, они были неприятно податливо-упруги под ладонями, эти мешки, больше всего они напоминали внутренности какого-то огромного животного. Он тогда заметался по спальне, пытаясь сообразить, чем вытереть руки, но тут на веранде закричала Зося, и ему стало не до брезгливости...
Да, все мы вели себя не лучшим образом, но все-таки распускаться так, как некоторые, нельзя. Ведь до сих пор кое-кто не может в себя прийти. Фролова нам пришлось уложить в больницу прямо в Суле, его отдирали от глайдера по частям, совершенно потерял себя... А Григоряны с детьми в Суле и задерживаться не стали, бросились в нуль-кабину все вчетвером и отправились прямо в Мирза-Чарле. Григорян крикнул на прощанье: "Куда угодно, только бы подальше и навсегда!.."
А Зося вот Григорянов понимала очень хорошо. Ей лично такого ужаса никогда испытывать не приходилось. И совсем не в том было дело, опасны эти животные или нет. "Если нас всех гнал ужас... Не вмешивайся, Олег, я говорю о нас, простых, неподготовленных людях, а не о таких громобоях, как ты... Если нас всех гнал ужас, то вовсе не потому, что мы боялись быть съеденными, задушенными, заживо переваренными и все такое прочее... Нет, это было совсем другое ощущение!" Зося затруднялось охарактеризовать это ощущение сколько-нибудь точно. Наиболее удобопонятной оказалась такая ее формулировка: это был не ужас, это было ощущение полной несовместимости, невозможности пребывания в одном объеме с этими тварями. Но самым интересным в ее рассказе было совсем другое.
Оказывается, они были еще и прекрасны, эти чудовища! Они были настолько страшны и отвратны, что представлялись своего рода совершенством. Совершенством безобразия. Эстетический стык идеально безобразного и идеально прекрасного. Где-то когда-то было сказано, что идеальное безобразие якобы должно вызывать в нас те же эстетические ощущения, что и идеальная красота. До вчерашней ночи это всегда казалось ей парадоксом. А это не парадокс! Либо она такой уж испорченный человек?..
Она показала Тойво свои зарисовки, сделанные по памяти спустя два часа после паники. Они с Олегом заняли какой-то пустующий домик в Суле, и сначала Олег отпаивал ее тоником и пытался привести в чувство психомассажем, но это все не помогло, и тогда она схватила лист бумаги, какое-то отвратительное стило, жесткое, корявое, и стала торопливо, линия за линией, тень за тенью, переносить на бумагу то, что кошмаром маячило перед глазами, заслоняя реальный мир...
Ничего особенного на рисунках не обнаруживалось. Паутина линий, угадываются знакомые предметы: перила веранды, стол, кусты, а поверх всего - размытые тени неопределенных очертаний. Впрочем, рисунки эти вызывали какое-то ощущение тревоги, неустроенности, неудобства... Олег Олегович находил, что в них что-то есть, хотя, на его взгляд, все было гораздо проще и противнее. Впрочем, он далек от искусства. Так, неквалифицированный потребитель, не более...
Он спросил Тойво, что удалось обнаружить. Тойво изложил ему свои предположения: Флеминг, Нижняя Пеша, эмбриофор нового типа и так далее. Панкратов покивал, соглашаясь, а потом сообщил с некоторой грустью, что во всей этой истории его более всего огорчает... Как бы это выразиться? Ну, чрезмерная нервность нынешнего землежителя. Ведь все же удрали, ну как один! Хоть кто-нибудь бы заинтересовался, полюбопытствовал бы... Тойво вступился за честь нынешнего землежителя и рассказал про бабушку Альбину и про мальчика Кира.
Олег Олегович оживился необычайно. Он хлопал своими лопатообразными ладонями по подлокотникам кресла и по столу, он победоносно взглядывал то на Тойво, то на свою Зосю и, похохатывая, восклицал: "Ай да Кирюха! Ай да молодец! Я всегда говорил, что из него будет толк... Но какова Альбина-то наша! Вот вам и цирлих-манирлих..." На это Зося запальчиво объявила, что ничего удивительного здесь нет, старые и малые всегда были одного поля ягоды..." И космопроходцы! - воскликнул Олег Олегович. - Не забудь про космопроходцев, любимка моя!.." Они препирались полусерьезно, полушутливо, как вдруг произошел маленький инцидент.
Олег Олегович, слушавший свою любимицу с улыбкой от уха до уха, улыбаться вдруг перестал, и выражение веселья на лице его сменилось выражение озадаченности, словно что-то потрясло его до глубины души. Тойво проследил направление его взгляда и увидел: в дверях своего коттеджа N7 стоит, прислонившись плечом, безутешный и разочарованный Эрнст Юрген, уже не в крабораколовном скафандре своем, а в просторном бежевом костюме, и в одной руке у него плоская банка с пивом, а в другой - колоссальной бутерброд с чем-то красно-белом, и он подносит ко рту то одну руку, то другую, и жует, и глотает, и неотрывно глядит при этом через площадь на вход в клуб.
- А вот и Эрнст! - воскликнула Зося. - А ты говоришь!
- С ума сойти! - медленно произнес Олег Олегович все с тем же крайне озадаченным видом.
- Эрнст, как видишь, тоже не испугался, - сказала ему Зося не без яду.
- Вижу, - согласился Олег Олегович.
Что-то он знал про этого Эрнста Юргена, никак он не ожидал его увидеть здесь после вчерашнего. Нечего было Эрнсту Юргену здесь делать сейчас, нечего было ему стоять у себя на веранде в Малой Пеше, пить пиво и закусывать вареными крабораками, а надлежало сейчас Эрнсту Юргену, наверное, драпать без оглядки куда-нибудь к себе на Титан или даже дальше.
И Тойво поспешил рассеять это недоразумение и рассказал, что Эрнста Юргена вчера ночью в поселке не было, а был Эрнст Юрген вчера ночью на ловле крабораков в нескольких километрах по течению. Зося очень огорчилась, а Олег Олегович, как показалось Тойво Глумову, даже дух с облегчением перевел. "Так это же другое дело! - сказал он. - Так бы сразу и сказали..." И хотя никаких вопросов по поводу его озадаченности никто, разумеется, не задавал, он вдруг пустился в объяснения: его-де смутило то, что ночью во время паники он своими глазами видел, как Эрнст Юрген, всех распихивая локтями, самым постыдным образом рвался в павильон к нуль-кабине. Теперь-то он понимает, что ошибся, не было этого и быть, оказывается, не могло, но в первый момент, когда он увидел Эрнста Юргена с банкой пива...
Неизвестно, поверила ли ему Зося, а Тойво не поверил ни единому его слову. Не было этого ничего, никакой Эрнст Юрген вчера Олегу Олеговичу во время паники не мерещился, а знал он, Олег Олегович, про этого Юргена что-то совсем другое, что-то гораздо более занимательное, но, видимо, нехорошее что-то, раз постеснялся об этом рассказать...
И тут тень пала на Малую Пешу, и пространство вокруг наполнилось бархатистым курлыканьем, и бомбой вылетел из-из угла павильона растревоженный Базиль, на ходу напяливая свою куртку, а солнце вновь уже воссияло над Малой Пешей, и на площадь величественно, не пригнув собой ни единой травинки, опустился, весь золотистый и лоснящийся, словно гигантский каравай, псевдограв класса "Пума" из самых новых, суперсовременных, и тотчас же лопнули по обводу его многочисленные овальные люки, и высыпали из них на площадь длинноногие, загорелые, деловитые, громкоголосые, высыпали и потащили какие-то ящики с раструбами, потянули шланги с причудливыми наконечниками, засверкали блиц-контакторами, засуетились, забегали, замахали руками, и больше всех среди них суетился, бегал, размахивал руками, тащил ящики и тянул шланги Лев-Дуремар Толстов, все еще в одеждах, облепленных засохшей зеленой тиной.


Волны гасят ветер. Кабинет начальника отдела ЧП. 6 мая 99 года. Около часа дня.

Волны гасят ветер

Кабинет начальника отдела ЧП. 6 мая 99 года. Около часа дня.

- И чего же они добились со всей своей техникой? - спросил я.
Тойво скучно посмотрел в окно, следя взглядом за облачным селением, неторопливо плывшим где-то над южными окраинами Свердловска.
- Ничего существенно нового, - ответил он. - Восстановили наиболее вероятный вид животных. Анализы получились такие же, как у аварийщиков. Удивлялись, что не сохранились оболочки эмбриофоров. Поражались энергетике, твердили, что это невозможно.
- Ты запросы послал? - спросил я через силу.
Я хочу здесь еще раз подчеркнуть, что к тому времени я уже все видел, все знал, все понимал, но представления не имел, что мне делать с этим моим видением, знанием и пониманием. Я ничего не мог придумать, а сотрудники мои и коллеги только мешали мне. В особенности Тойво Глумов.
Больше всего на свете мне хотелось вот тут же, не сходя с места, отправить его в отпуск. Всех их отправить в отпуск, до последнего стажера, а самому отключить все линии связи, заэкранироваться, закрыть глаза и на сутки хотя бы остаться в полном одиночестве. Чтобы не надо было следить за своим лицом. Чтобы не надо было думать, какие мои слова прозвучат естественно, а какие - странно. Чтобы вообще ни о чем не надо было думать, чтобы в голове возникла зияющая пустота, и тогда в этой пустоте искомое решение возникнет само собой. Это было что-то вроде галлюцинации - из тех, что бывают, когда приходится терпеть нудную боль. Я терпел уже более пяти недель, душевные силы мои были на исходе, но пока еще мне удавалось владеть своим лицом, управлять своим поведением и задавать вполне уместные вопросы.
- Ты послал запросы? - спросил я Тойво Глумова.
- Запросы я послал, - ответил он монотонно. - Бюргермайеру в ПО "Эмбриотехника". Горбацкому. Лично. И Флемингу. На всякий случай. Все - от вашего имени.
- Хорошо, - сказал я. - Подождем.
Теперь надо было дать ему выговориться. Он должен был увериться, что самое главное не прошло мимо руководителя. В идеале руководитель сам должен был вычленить и подчеркнуть это главное, но на это у меня уже недоставало сил.
- Ты хочешь что-то добавить? - спросил я.
- Да. Хочу. - Он щелчком сбил невидимую пылинку с поверхности стола. Необычная технология - это не самое главное. Главное - это дисперсия реакций.
- То есть? - спросил я. (Я еще должен был его подгонять!)
- Вы могли бы обратить внимание на то, что события эти разделили свидетелей на две неравные группы. Строго говоря, даже на три. Большая часть свидетелей поддалась безудержной панике. Дьявол в средневековой деревне. Полная потеря самоконтроля. Люди бежали не просто из Малой Пеши. Люди бежали с Земли. Теперь вторая группа: зоотехник Анатолий Сергеевич и художница Зося Лядова, хотя и перепугались вначале, но затем нашли в себе силы вернуться, причем художница увидела в этих животных даже какое-то очарование. И наконец - престарелая балерина и мальчик Кир. И еще, пожалуй, Панкратов, муж Лядовой. Эти вообще не испугались. Даже напротив. Дисперсия реакций, - повторил он.
Я понимал, чего он от меня ждет. Все выводы лежали на поверхности. Кто-то произвел в Малой Пеше эксперимент по искусственному отбору, разделил людей по их реакциям на тех, кто годен и кто не годен к чему-то. Совершенно так же, как этот кто-то пятнадцать лет назад производил отбор в подпространственном секторе входа 41/02. И нет вопроса, кто этот кто-то, владеющий неведомой нам технологией. Тот же самый, кому по какой-то причине встала поперек дороги фукамизация... Тойво Глумов мог бы и сам все это мне сформулировать, но, с его точки зрения, это было бы нарушением служебной этики и принципа "сяо". Делать такие выводы - прерогатива руководителя и старшего в клане.
Но я не воспользовался своей прерогативой. На это мне тоже уже не доставало сил.
- Дисперсия, - повторил я. - Убедительно.
Кажется, я все-таки сфальшивил, потому что Тойво поднял свои белые ресницы и глянул на меня в упор.
- У тебя все? - спросил я сейчас же.
- Да, - ответил он. - Все.
- Хорошо. Подождем экспертизы. Что ты намерен сейчас делать? Пойдешь спать?
Он вздохнул. Еле заметно. "Руководство не сочло". Менее сдержанный человек на его месте сказал бы какую-нибудь дерзость. Тойво сказал:
- Не знаю. Наверное, пойду еще поработаю. У меня сегодня счет должен закончиться.
- По китам?
- Да.
- Хорошо, - сказал я. - Как хочешь. А завтра изволь выехать в Харьков.
Тойво приподнял белесые брови, но ничего не сказал.
- Что такое Институт Чудаков, знаешь? - спросил я.
- Да. Кикин мне рассказывал.
Теперь приподнял брови я. Мысленно. Черт бы их всех подрал. Совершенно распустились. Неужели я каждый раз должен предупреждать каждого, чтобы не распускал язык? Не КОМКОН-2, а клубные посиделки...
- И что же тебе рассказывал Кикин? - спросил я.
- Это филиал Института метапсихических исследований. Изучают предельные и запредельные свойства человеческой психики. Полным-полно странных людей.
- Правильно, - сказал я. - Ты отправишься туда завтра. Слушай задание.
Задание я ему сформулировал так. 25 марта Институт Чудаков в Харькове почтил своим посещением знаменитый Колдун с планеты Саракш. Кто такой Колдун? Это, безусловно, мутант. Более того, он владыка и повелитель всех мутантов в радиоактивных джунглях за Голубой Змеей. Он обладает многими удивительными способностями, в частности он психократ. Что такое психократ? Психократ - это общее название для существ, способных подчинять себе чужую психику. Кроме того, Колдун - это существо необычайной интеллектуальной мощи, из тех сапиенсов, которым капли воды достаточно, чтобы сделать вывод о существовании океанов. Колдун прибыл на Землю с частным визитом. Почему-то в первую очередь его интересовал именно Институт Чудаков. Может быть, он жаждал найти себе подобных, мы не знаем. Визит его был рассчитан на четыре дня, а уехал он через час. Вернулся к себе на Саракш и там растворился в своих радиоактивных джунглях.
До этого места моя вводная Тойво Глумову содержала правду и одну только правду. Дальше начиналась псевдоквазия.
На протяжении последнего месяца наши Прогрессоры на Саракше по моей просьбе пытаются выйти с Колдуном на связь. У них ничего не получается. То ли Колдуна мы здесь на Земле, как-то обидели, сами того не ведая. То ли одного часа достало ему, чтобы получить всю необходимую для него о нас информацию. То ли вообще произошло что-то специфически Колдуново и потому для нас непредставимое. Короче говоря, надлежит отправиться в Институт, поднять там все материалы по обследованию Колдуна (если таковое производилось), переговорить со всеми сотрудниками, кто имел с ним дело, выяснить, не произошло ли с Колдуном в Институте что-либо странное, не запомнились ли какие-нибудь его высказывания о Земле и о нас, людях, не совершил ли он каких-либо поступков, в то время оставшихся без внимания, а ныне представляющихся в новом свете.
- Все понятно? - спросил я.
Он снова быстро взглянул на меня.
- Вы не сказали, по какой теме проходит эта моя командировка.
Нет, это не было вспышкой интуиции. И вряд ли он поймал меня на псевдоквазии. Просто он искренне не мог понять, как его начальник, располагая такой серьезной информацией относительно проникновения ненавистных Странников, может отвлекаться на что-то постороннее. И я сказал:
- Тема та же. "Визит старой дамы".
(Собственно, так оно и было. В широком смысле слова. В самом широком.)
Некоторое время он молчал, беззвучно постукивая пальцами по поверхности стола. Потом проговорил, как бы извиняясь:
- Я не вижу связи...
- Увидишь, - пообещал я.
Он молчал.
- А если связи нет, то тем лучше, - сказал я. - Это колдун, понимаешь? Настоящий колдун, я с ним знаком. Настоящий колдун из сказок, с говорящей птицей на плече и прочими причиндалами. Да еще колдун с другой планеты. Он нужен мне позарез!
- Возможный союзник, - сказал Тойво со слабой вопросительной интонацией в голосе.
Ну вот, сам себе все и объяснил. Теперь будет работать как проклятый. Может быть, даже найдет Колдуна. Что, впрочем, сомнительно.
- Имей в виду, - сказал я. - В Харькове ты будешь выступать как сотрудник Большого КОМКОНа. Это не прикрытие, Большой КОМКОН действительно занимается поисками Колдуна.
- Хорошо! - сказал он.
- Все? Тогда иди. Иди, иди. Привет Асе.
Он ушел, и я, наконец, остался один. На несколько блаженных минут. До следующего видеотелефонного вызова. И вот в эти-то блаженные минуты я и решил окончательно: надо идти к Атосу. Идти немедленно, потому что, когда он ляжет на операцию, у меня вообще поблизости не останется ни одного человека, к которому я мог бы пойти.


Волны гасят ветер. Документ 5

Волны гасят ветер

Документ 5

КОМКОН-2. Свердловск.
Каммереру.
Директор биоцентра ТПО Горбацкой.

В ответ на Ваш запрос от 6 мая сего года. Вас водят за нос. Такого быть не может. Не обращайте внимания.

Горбацкой.

(Конец Документа 5)


Волны гасят ветер. Документ 6

Волны гасят ветер

Документ 6

КОМКОН-2.
Каммереру.
Флеминг.

Максим!
О происшествии в Малой Пеше мне известно все. Дело, на мой взгляд, невероятное и вызывающее зависть. Твои ребята очень точно поставили вопросы, на которые нам всем следует ответить. Этим и занимаюсь, бросивши все остальные дела. Когда что-нибудь прояснится, обязательно дам знать.

Флеминг.
Ниж. Пеша. 15.30.

PS. А может быть, ты уже выяснил что-нибудь по своим каналам? Если да, то сообщи немедленно. В течении ближайших трех дней я все время в Ниж. Пеше.
PPS. Неужели все-таки Странники? Ах, черт, как это было бы здорово!

(Конец Документа 6)


Волны гасят ветер. Документ 7

Волны гасят ветер

Документ 7

Производственное объединение "Эмбриотехника".
Директорат.
Земля, Антарктический регион, Эребус.
А 18/03 62.
Индекс О/Т: КЦ 946239.
Связь: СКЦ-76
Бюргермайер Адольф-Анна, генеральный директор.
С-283, от 7 мая 99 года.
КОМКОН-2, Урал-Север, ЧП.
Связь: СРЗ-23
Начальнику отдела ЧП М. Каммереру.
Содержание: ответ на Ваш запрос от 6 мая 99 года.

Дорогой Каммерер!
Относительно интересующих Вас свойств современных эмбриофоров имею сообщить следующее.
1. Общая масса выделяющихся биомеханизмов - до 200 кг. Максимальное их число - 8 шт. Максимальный размер единичного экземпляра вы можете определить по программе 102 АСТА (M, P, P0, K), где M - масса исходного материала, P - плотность исходного материала, P0 - плотность окружающей среды, K - число выделяющихся механизмов. Соотношение с высокой точностью выполняется в диапазонах температур от 200 до 400 K и диапазонах давлений от 0 до 200 CE.
2. Время развития эмбриофора - величина нехарактерная, она зависит от множества параметров, которые полностью находятся под контролем инициатора. Впрочем, для самых быстродействующих эмбриофоров существует нижний предел времени развития, составляющий около 1 мин.
3. Время существования известных ныне биомеханизмов зависит от их индивидуальной массы. Критическая масса биомеханизма составляет m0 = 12 кг. Биомеханизмы, масса m которых не превосходит m0, обладают теоретически бесконечным временем жизни. Время же существования биомеханизмов с большей массой уменьшается с ростом избытка массы по экспоненте, так что время существования образцов наиболее массивных (порядка 100 кг) не может превосходить нескольких секунд.
4. Задача создания полностью рассасывающегося эмбриофора стоит уже давно, но, к сожалению, еще очень далека от разрешения. Даже самая совершенная технология бессильна пока создать оболочки, которые бы полностью включались в цикл развития.
5. Микроскопические биомеханизмы обладают, вообще говоря, высокой подвижностью (до 1000 собственных размеров в минуту). Что же касается полевых образцов, то рекордной пока считается модель КС-3 "Попрыгунчик", способная развивать направленные и стимулированные скорости до 5 м/сек.
6. Со стопроцентной уверенностью можно утверждать, что любой из ныне осуществимых биомеханизмов остро и однозначно (отрицательно) реагирует на естественное биополе. Это заложено в генетическую систему любого биомеханизма - и не из этических, как многие полагают, соображений, а потому, что любое естественное биополе с интенсивностью более 0.63 ГД (биополе котенка) создает некомпенсируемые помехи в сигнальной сети биомеханизма.
7. Относительно энергетического баланса. Выделение эмбриофором биомеханизмов с параметрами, описанными в Вашем запросе, несомненно, должно было бы привести к бурному освобождению энергии (взрыву), если бы описанная Вами картина была бы вообще возможна. Однако картина эта, как следует из всего вышеизложенного, представляется на нынешнем уровне научных и технологических возможностей совершенно фантастической.

С уважением,
Генеральный директор Бюргермайер.

(Конец Документа 7)


Волны гасят ветер. Документ 8

Волны гасят ветер

Документ 8

РАПОРТ-ДОКЛАД
N 016/99
КОМКОН-2
Урал - Север
Дата: 8 мая 99 года.
Автор: Т. Глумов, инспектор.
Тема 009 "Визит старой дамы".
Содержание: о пребывании Колдуна (Саракш) в Харьковском филиале Института метапсихических исследований (Институт Чудаков).

В соответствии с приказанием вчера утром я прибыл в Харьковский филиал Института Чудаков. Заместитель директора филиала Логовенко назначил мне аудиенцию в 10.00, однако в кабинет к нему меня сразу не пустили, а подвергли сначала обследованию в камере скользящей частоты КСЧ-8, называемой также "Как Словить Чудака". Оказывается этой подцедуре подвергается каждый новый посетитель филиала. Цель процедуры: выявить ы взятого наудачу человека "латентные метапсихические способности", иначе говоря - так называемую "скрытую чудаковатость".
В 10.25 я представился заместителю директора по связям с общественными организациями. (Логовенко Даниил Александрович, доктор психологии, член-корреспондент АМН Европы. Родился 17.09.30 в Борисполе. Образование: Институт психологии, Киев; факультет управления, Киевский университет; специальные курсы высшей и аномальной этологии, Сплит. Основные работы - в области метапсихологии, открыл так называемый "импульс Логовенко", он же "зубец Т ментограммы". Один из основателей Харьковского филиала Института метапсихических исследований.)
Д. Логовенко рассказывал мне, что он сам встретил Колдуна утром 25 марта сего года на космодроме Мирза-Чарле и сопроводил его прямо в здание филиала. При сем присутствовали: завотделом филиала Богдан Гайдай и сопровождающий Колдуна от КОМКОНа-1 известный нам Боря Лаптев.
По прибытии в филиал Колдун уклонился от традиционной предварительной беседы с угощением и выразил желание немедленно начать ознакомление с деятельностью сотрудников и их клиентурой. Тогда Д. Логовенко препоручил его, Колдуна, заботам Б. Гайдая и более с ним, Колдуном, ни разу не общался.
Я: - Какова, по вашему мнению, была цель Колдуна в Институте?
ЛОГОВЕНКО: - Сам Колдун ничего мне об этом не сказал. КОМКОН нас информировал, что Колдун якобы выразил желание ознакомиться с нашей работой, и мы с удовольствием ему эту возможность предоставили. Не без корысти, впрочем: мы рассчитывали обследовать его самого. В поле нашего зрения еще ни разу не попадал психократ подобной силы, да еще инопланетянин вдобавок.
Я: - Что показало обследование?
ЛОГОВЕНКО: - Обследование не состоялось. Колдун прервал свой визит совершенно неожиданно для всех.
Я: - Как вы полагаете, почему?
ЛОГОВЕНКО: - Мы все теряемся в догадках. Лично я склонен полагать вот что. Ему представили Мишеля Десмонда, это полиментал. И Колдун, возможно, уловил в Мишеле нечто такое, что от нас ускользнуло, а его то ли напугало, то ли оскорбило, одним словом шокировало настолько, что он расхотел с нами общаться. Не забывайте, он психократ, он интеллектуал, но по происхождению своему, по воспитанию, по мировоззрению, если угодно, - типичный дикарь.
Я: - Не совсем понимаю. Что такое полиментал?
ЛОГОВЕНКО: - Полиментализм - это очень редкое метапсихическое явление, сосуществование в одном человеческом организме двух или более независимых сознаний. Не путайте с шизофренией, это не патология. Вот, например, наш Мишель Десмонд. Это абсолютно здоровый, очень приятный молодой человек, не обнаруживающий никаких отклонений от нормы. Но вот десяток лет назад совершенно случайно было обнаружено, что у него двойная ментограмма. Одна обычная, человеческая, однозначно связанная с прошлой и настоящей жизнью Мишеля. И другая, обнаруживаемая при определенной, строго заданной глубине ментоскопирования. Это ментограмма существа, не имеющего ничего общего с Мишелем, обитающего в мире, который так и не удалось идентифицировать. По-видимому, это мир необычайно больших давлений, высоких температур... Впрочем, это несущественно. Важно то, что Мишель понятия не имеет ни об этом мире, ни об этом соседствующем сознании, а то существо понятия не имеет ни о Мишеле, ни о нашем мире. Вот я и думаю: нам удалось обнаружить у Мишеля одно соседствующее сознание, а может быть в нем сосуществуют и другие, оказавшиеся за пределами наших средств обнаружения, и они-то Колдуна и шокировали.
Я: - Вас второй мир этого Десмонда не шокирует?
ЛОГОВЕНКО: - Понимаю вас. Нет решительно нет, но должен вам сказать, что тот ментоскопист, который впервые заглянул в этот мир и разглядел его, испытал сильнейшее потрясение. Главным образом, конечно, потому, что решил, будто Мишель - замаскированный агент каких-нибудь Странников, Прогрессор из чужого мира.
Я: - Как установили, что это не так?
ЛОГОВЕНКО: - На этот счет можно быть спокойным. Между поведением Мишеля и функционированием второго сознания нет никакой корреляции. Соседствующие сознания полиментала никак не взаимодействуют. Они в принципе не могут взаимодействовать, потому что функционируют в разных пространствах. Вот грубая аналогия. Представьте себе театр теней. Тени, проецируемые на экран, не могут взаимодействовать. Конечно, остаются разнообразные фантастические соображения, но именно и только фантастические.
На этом моя беседа с Д. Логовенко закончилась, и меня познакомили с Б. А. Гайдаем.
(Гайдай Богдан Архипович, магистр психологии. Родился 10.06.55 в Середине-Буде. Образование: Институт психологии, Киев; специальные курсы высшей и аномальной этологии, Сплит. Основные работы - в области метапсихологии. С 89 года - сотрудник отдела психопрогностики, с 93 - заведующий отдела приборного обеспечения, с 94 - заведующий отделом интрапсихической техники).
Отрывок из беседы:
Я: - Как, по-вашему, что более всего интересовало Колдуна в Институте?
ГАЙДАЙ: - Вы знаете, у меня такое впечатление, что этот Колдун был просто неверно информирован. Это и не удивительно, даже здесь, на Земле, многие неправильно представляют себе нашу работу, а уж что говорить о Прогрессорах, с которыми Колдун имел дело у себя на Саракше? Меня, помнится, сразу удивило, почему это Колдун, инопланетянин, на всей Земле пожелал увидеть только наш Институт... Мне кажется, дело вот в чем. У себя на Саракше он, так сказать, король мутантов, и в связи с этим у него наверняка масса проблем: они вырождаются, их надо лечить, как-то поддерживать их. А наши "чудаки" - это ведь тоже своего рода мутанты, вот он и вообразил, будто сможет почерпнуть в Институте полезную информацию, решил, наверное, что у нас здесь что-то вроде клиники.
Я: - И поняв свою ошибку, повернулся и ушел?
ГАЙДАЙ: - Вот именно. Немножко слишком резко повернулся, пожалуй, и немножко слишком поспешно ушел, но, в конце концов, возможно, у них там такие манеры.
Я: - О чем он с вами говорил?
ГАЙДАЙ: - Ни о чем он со мной не говорил. Я вообще только один раз услышал его голос. Я спросил его, что он хотел бы у нас осмотреть, и он ответил: "Все что покажете". Голос у него, надо сказать, довольно противный, как у сварливой ведьмы.
Я: - Кстати, на каком языке вы с ним говорили?
ГАЙДАЙ: - Представьте себе, на украинском!
По свидетельству Гайдая, Колдун встретился в Институте всего с тремя клиентами. Мне пока удалось поговорить с двумя из них.
Равич Марина Сергеевна, 27 лет, по образованию ветеринарный врач, ныне - консультант Ленинградского завода эмбриосистем, Лозаннской мастерской по реализации П-абстракций, Белградского института ламинарной позитроники и главного архитектора Якутского региона. Скромная, очень застенчивая и грустная женщина. Обладает уникальной и пока не объясненной способностью (этой способности еще даже не успели дать научное название). Если перед нею ставят четко сформулированную и понятную ей проблему, она принимается решать ее с азартом и с удовольствием, но в результате, совершенно помимо своей воли, получает решение иной проблемы, ничего общего с поставленной не имеющей, выходящей, как правило, за пределы ее профессиональных интересов. Поставленная проблема действует на ее сознание как катализатор для разрешения какой-либо иной проблемы, с которой она когда-то либо бегло ознакомилась по публикации в научно-популярном журнале, либо случайно услыхав разговор специалистов. Определить заранее, какую именно проблему она решит, видимо, невозможно в принципе: здесь действует нечто вроде классического принципа неопределенности. Колдун появился у нее в кабинете в тот момент, когда она работала. Она смутно помнит уродливую большеголовую фигуру, затянутую в зеленое, и больше никаких впечатлений от Колдуна у нее не сохранилось. Нет, он ничего не говорил. Какие-то обычные благоглупости о ее "даре" произносил Богдан, и больше она не помнит никаких голосов. По словам Гайдая, Колдун пробыл у нее всего две минуты, она заинтересовала его, видимо, не более, чем он ее.
Мишель Десмонд, 41 год, по образованию инженер-гранулист, профессиональный спортсмен, чемпион Европы 88 года по тоннельному хоккею. Веселый мужчина, очень довольный, очень довольный собой и Вселенной. К своему полиментализму относится с юмором и вполне безразлично. Он как раз собирался на стадион, когда к нему привели Колдуна. Колдун, по его словам, имел болезненный вид и все время молчал, шутки до него не доходили, похоже, он плохо понимал, где находится и о чем с ним говорят. Было, правда, мгновение - его Мишель запомнит на всю жизнь, - Колдун вдруг поднял огромные свои, бледные веки и заглянул Мишелю прямо в душу, а может быть, и глубже, в самые недра того мира, где обитает тварь, с которой Мишель вынужден делить общий объем ментального пространства. Момент был неприятный, но и замечательный. Вскоре после этого Колдун удалился, так и не раскрыв рта. И не попрощавшись.
Сусуму Хирота, он же "Сэнриган", что означает "Видящий на тысячу миль", 83 года, историк религий, профессор кафедры истории религий Бангкокского университета. Поговорить с ним не удалось. В Институт он вернется только завтра или послезавтра. По мнению Гайдая, Колдуну этот ясновидец крайне не понравился. Во всяком случае, достоверно, что исход Колдуна исполнился именно во время их встречи.
По словам всех свидетелей, исход этот выглядел так. Только что стоял Колдун посередине ментоскопического комбината, слушая, как Гайдай читает ему лекцию о необычайных способностях "Сэнригана", а "Сэнриган" время от времени перебивает лектора очередным разоблачением его, личных обстоятельств, и, вдруг, не говоря ни слова, не предупредив действий своих ни жестом, ни взглядом, этот зеленый гномик резко повернулся, зацепив Борю Лаптева, и быстрым шагом, не задерживаясь нигде ни на секунду, устремился по коридорам к выходу из филиала. Все.
В филиале Колдуна видели еще несколько человек: научные сотрудники, лаборанты, кое-кто из административного персонала. Никто из них не знал, кого они видят. И только двое, новички в Институте, обратили на Колдуна специальное внимание, пораженные его внешностью. Ничего существенного я от них не узнал.
Далее, я встретился с Борисом Лаптевым. Наиболее важная часть нашего разговора:
Я: - Ты единственный человек, который был с Колдуном все время от Саракша до Саракша. Тебе не бросились в глаза какие-нибудь странности?
БОРИС: - Ну и вопрос! Это, знаешь, как у верблюда спросили: "Почему у тебя шея кривая?" Так он ответил: "А что у меня прямое?"
Я: - И все-таки? Попробуй вспомнить его поведение за все это время. Ведь что-то же должно было случиться, раз он так взбрыкнул!
БОРИС: - Слушай, я с Колдуном знаком два наших года. Это неисчерпаемое существо. Я давным-давно махнул рукой и даже не пытаюсь больше в нем разобраться. Ну, что я тебе скажу? Был у него в тот день приступ депрессии, как я это называю. Время от времени находит на него без всяких видимых причин. Он становится молчалив, а если и открывает рот, так только чтобы сказать какую-нибудь пакость, ядовитое что-нибудь. Вот и в тот день. Пока мы с ним летели с Саракша, все было прекрасно, он изрекал афоризмы, шутил надо мною, даже напевал... Но уже в Мирза-Чарле вдруг помрачнел, с Логовенкой почти совсем не разговаривал, а когда мы вместе с Гайдаем двинулись по Институту, он и вовсе стал чернее тучи. Я даже стал бояться, что он вот-вот кого-нибудь обидит, но тут он, видно, и сам почувствовал, что дальше так нельзя, и унес свои когти от греха подальше. А потом до самого Саракша молчал... Только вот в Мирза-Чарле огляделся, словно на прощанье, и противным таким, тоненьким голоском пропищал: "Видит горы и леса, облака и небеса, но не видит ничего, что под носом у него."
Я: - Что это значит?
БОРИС: - Какие-то детские стишки. Старинные.
Я: - А как ты его понял?
БОРИС: - Да никак я его не понял. Понял, что он зол на весь мир, того я гляди кусаться начнет. Понял, что надо помалкивать. Так мы с ним оба и промолчали до самого Саракша.
Я: - И все?
БОРИС: - И все. Перед самой посадкой он еще буркнул - тоже ни к селу, ни к городу. Подождем-де, пока слепые не увидят зрячего. А как вышли за Голубую Змею, сделал мне ручкой и, как говорится, растворился в джунглях. Не поблагодарил, заметь, и к себе не пригласил.
Я: - Больше ты ничего не можешь сказать?
БОРИС: - Что ты от меня хочешь? Да, ему на Земле что-то здорово не понравилось. Что именно - поделиться он не соизволил. Я же тебе говорю: он существо необъяснимое и непредсказуемое. Может быть, и Земля тут ни при чем. Может быть у просто живот вдруг в тот день заболел - в широком смысле слова, конечно, в очень широком, космическом...
Я: - Ты считаешь, это случайность - в детском стишке кто-то там не видит ничего, а потом про слепых и зрячего?..
БОРИС: - Понимаешь, про слепых и зрячих - это у них там на Саракше в Пандее есть такая поговорка - "Когда слепой зрячего увидит". В смысле "после дождичка в четверг" или "когда рак свистнет". Видимо, он хотел про что-то сказать, что оно никогда не произойдет. А стишок - это просто так, от общей ядовитости. Он его с явной издевкой прочитал, непонятно только, над кем издевался. Очень может быть, что над этим утомительно-хвастливым японцем.
Предварительные выводы:
1. Никаких данных, которые могли бы помочь в поисках Колдуна на Саракше, получить не удалось.
2. Никаких рекомендаций по дальнейшему продолжению поиска дать не могу.

Т. Глумов.

(Конец Документа 8)

6 мая вечером меня принял наш Президент, Атос-Сидоров. Я захватил с собой наиболее интересные материалы, а суть дела, равно как и предложения свои, изложил ему устно. Он уже был страшно болен, лицо у него было землистое, его мучила одышка. Я слишком долго тянул с этим визитом: у него недостало сил даже удивиться по-настоящему. Он сказал, что ознакомится с материалами, подумает и свяжется со мной завтра.
7 мая я весь день просидел у себя в кабинете, ожидая его вызова. Он меня не вызвал. Вечером мне сообщили, что у него случился сильнейший приступ, его едва откачали, сейчас он в больнице. И снова все свалилось на меня одного, да так, что затрещали бедные косточки моей души.
8 мая я получил помимо всего прочего, отчет Тойво о его посещении Института Чудаков. Я поставил в своем списке птичку против его фамилии, ввел его рапорт-доклад в регистратор и стал выдумывать задание для Петеньки Силецкого. К этому дню в Институте не побывали у меня только он и Зоя Морозова.
Примерно в это время у себя в рабочей комнате Тойво Глумов разговаривал с Гришей Серосовиным. Я привожу ниже реконструкцию их беседы для того, главным образом, чтобы продемонстрировать умонастроения, владевшие в ту пору моими сотрудниками. Только качественно. Количественно соотношение прежним: на одной стороне - один только Тойво Глумов, на другой - все остальные.


Волны гасят ветер. Отдел ЧП, рабочая комната "Д". 8 мая 99 года, вечер.

Волны гасят ветер

Отдел ЧП, рабочая комната "Д". 8 мая 99 года, вечер.

Гриша Серосовин вошел по обыкновению без стука, остановился и спросил:
- Можно к тебе?
Тойво отложил в сторону "Вертикальный прогресс" (сочинение анонимного К. Оксовью) и, склонив голову оглядел Гришу.
- Можно. Только скоро я ухожу домой.
- Сандро опять нет?
Тойво поглядел на стол Сандро. Стол был пуст и безукоризненно чист.
- Да. Третий день.
Гриша сел за стол Сандро и задрал ногу на ногу.
- А ты где вчера пропадал? - спросил он.
- В Харькове.
- А, и ты побывал в Харькове?
- Кто еще?
- Да почти все. За последний месяц почти весь отдел побывал в Харькове. Слушай, Тойво, я вот к тебе зачем. Ты ведь занимался "внезапными гениями"?
- Да. Только давно. В позапрошлом году.
- Помнишь Содди?
- Помню. Бартоломью Содди. Математик, ставший исповедником.
- Вот-вот, он самый, - сказал Гриша. - В сводке есть одна фраза. Цитирую: "По имеющимся данным, Б. Содди незадолго до метаморфоза пережил личную трагедию". Если сводку составлял ты, то два вопроса. Что это была за трагедия, и откуда ты добыл эти данные?
Тойво протянул руку и вызвал свою программу на терминал. Отбор информации закончился, программа уже считала. Неторопливыми движениями Тойво принялся прибирать стол. Гриша терпеливо ждал. Он привык.
- Раз там написано "по имеющимся данным", - сказал Тойво, - значит, эти данные я получил от Биг-Бага.
Он замолчал. Гриша подождал еще немного, поменял местами скрещенные ноги и произнес:
- Неохота мне с этой мелочью идти к Биг-Багу. Ладно, попробую обойтись... Слушай, Тойво, тебе не кажется, что наш Биг-Баг в последнее время какой-то нервный?
Тойво пожал плечами.
- Может быть, - сказал он. - Президент совсем плох. Горбовский, говорят, при смерти. А ведь он их всех знает. И очень хорошо знает.
Гриша произнес задумчиво:
- Между прочим, я с Горбовским тоже знаком, представь себе. Ты помнишь... Хотя тогда тебя у нас еще не было... Покончил с собой Камилл. Последний из Чертовой Дюжины. Впрочем, казус Чертовой Дюжины для тебя тоже, конечно, так... Сотрясение воздуха. Я, например, в ту пору ничего о нем и не слыхивал... Ну, сам факт самоубийства, а точнее будет сказать - саморазрушения, этого несчастного Камилла никаких сомнений не вызывал. Но непонятно было: почему? То есть понятно было, что жилось ему несладко, последние сто лет своей жизни он был совершенно один... Мы с тобой такого одиночества и представить себе не способны... Но я не об этом. Биг-Баг направил меня тогда к Горбовскому, потому что, оказывается, Горбовский в свое время был с этим Камиллом близок и даже как-то пытался его приветить... Ты меня слушаешь?
Тойво несколько раз кивнул.
- Да, - сказал он.
- Знаешь, какой у тебя вид?
- Знаю, - сказал Тойво. - У меня вид человека, который напряженно думает о чем-то своем. Ты мне это уже говорил. Несколько раз. Штамп. Согласен?
Вместо ответа Гриша вдруг выхватил из нагрудного кармана стило и метнул его прямо в голову Тойво - как дротик, через всю комнату. Тойво двумя пальцами взял стило из воздуха в нескольких сантиметрах от своего лица и сказал:
- Вяло.
"Вяло", - написал он стилом на листке перед собой.
- Вы меня щадите, сударь, - произнес он. - А щадить меня не надо. Это мне вредно.
- Ты понимаешь, Тойво, - проникновенно сказал Гриша, - я знаю, что у тебя хорошая реакция. Не блестящая, нет, но хорошая, добротная реакция профессионала. Однако вид твой... Пойми, как твой тренер по субаксу я просто считаю себя обязанным время от времени проверять, способен ли ты реагировать на окружающее или на самом деле пребываешь в каталепсии...
- Все-таки я сегодня устал, - сказал Тойво. - Сейчас досчитает программа, и пойду я домой.
- А что у тебя там? - спросил Гриша.
"У меня там", - написал Тойво на листке бумаги и сказал:
- У меня там киты. У меня там птицы. У меня там лемминги, крысы, полевки. У меня там много малых сих.
- И что они у тебя делают?
- Они у меня гибнут. Или бегут. Они умирают, выбрасываясь на берег, топятся, улетают с мест, где жили веками.
- Почему?
- Этого никто не знает. Два-три века назад это было обычным явлением, хотя и тогда не понимали почему это происходит. Потом долгое время этого не было. Совсем. А сейчас началось опять.
- Позволь, - сказал Гриша. - Все это, конечно, страшно интересно, однако при чем здесь мы?
Тойво молчал, и, не дождавшись ответа, Гриша спросил:
- Ты считаешь, что это может иметь отношение к Странникам?
Тойво старательно, со всех сторон оглядел стило, вертя его в пальцах, взял за кончик и почему-то поглядел на свет.
- Все, что мы не умеем объяснить, может иметь отношение к Странникам.
- Чеканная формулировка, - восхищенно сказал Гриша.
- А может и не иметь, - добавил Тойво. - Где ты достаешь такие красивые вещицы? Казалось бы - стило. Что может быть банальней? А на твое стило приятно смотреть... Знаешь, - сказал он, - подари ты его мне. А я подарю его Асе. Я хочу ее порадовать. Хоть чем-то.
- А я хоть чем-то порадую тебя, - сказал Гриша.
- А ты хоть чем-то порадуешь меня.
- Бери, - сказал Гриша. - Владей. Дари, преподноси, соври что-нибудь. Дескать, сам спроектировал для любимой, ночами мастерил.
- Спасибо, - произнес Тойво, засовывая стило в карман.
- Но имей в виду! - Гриша поднял палец. - Здесь за углом на улице Красных Кленов, стоит автомат и печет такие вот стилья.
Тойво снова вынул стило и принялся его рассматривать.
- Все равно, - грустно сказал он. - Вот ты этот автомат на улице Красных Кленов заметил, а мне бы в голову на пришло его замечать...
- Зато ты заметил непорядок в мире китов! - сказал Гриша.
"Китов", - написал Тойво на листке бумаги.
- А вот, кстати, - проговорил он. - Вот ты - человек свежий, непредубежденный, - как ты думаешь? Что должно такое произойти, чтобы стадо китов, прирученных, ухоженных, обласканных, вдруг, как века назад, в древние злобные времена, выбросилось на отмель умирать? Молча, даже на помощь не позвав, вместе с детенышами... Можешь ты себе представить хоть какую-нибудь причину для этого самоубийства?
- А раньше почему они выбрасывались?
- Почему они выбрасывались раньше - тоже неизвестно. Но тогда можно было хоть что-то предположить. Китов мучили паразиты, на китов нападали касатки и кальмары, на китов напали люди... Было предположение даже, будто они кончали с собой в знак протеста... Но сегодня!
- А что говорят специалисты?
- Специалисты прислали запрос в КОМКОН-2: установите причину возобновившихся случаев самоубийств китообразных.
- Гм... понятно. А пастухи что говорят?
- С пастухов все и началось. Пастухи утверждают, что китов гонит на гибель слепой ужас. И пастухи не понимают, представить себе не могут, чего именно могут бояться нынешние киты.
- Н-да, - сказал Гриша. - Похоже, здесь и в самом деле без Странников не обходится.
"Не обходится", - написал Тойво, обвел слова рамочкой и принялся закрашивать промежуток между линиями.
- Хотя, с другой стороны, - продолжал Гриша, - все это уже бывало, бывало и бывало. Теряемся в догадках, грешим на Странников, мозги себе вывихиваем, а потом глянем - ба! А кто. То там такой знакомый маячит на горизонте событий? Кто это там такой изящный, с горделивой улыбкой господа бога вечером шестого дня творения? Чья это там такая знакомая белоснежная эспаньолка? Мистер Флеминг, сэр! Откуда вы здесь взялись, сэр? А не соизволите ли проследовать на ковер, сэр? Во Всемирный Совет, в Чрезвычайный Трибунал!
Согласитесь, это был бы не самый скверный вариант, - заметил Тойво.
- Еще бы! Хотя иногда мне кажется, что я предпочел бы иметь дело с десятком Странников, нежели с одним Флемингом. Впрочем, это, наверное, потому, что Странники - существа почти гипотетические, а Флеминг со своей эспаньолкой - бестия вполне реальная. Удручающе реальная со своей белоснежной эспаньолкой, со своей Нижней Пешей, со своими научными бандитами, со своей распроклятой мировой славой!..
- Я вижу, тебе его эспаньолка в особенности жить мешает...
- Эспаньолка его мне как раз не мешает, - возразил Гриша с ядом. - За эспаньолку мы его как раз можем взять. А вот за что мы возьмем Странников, если окажется, что это все-таки они?
Тойво аккуратно засунул стило в карман, поднялся и встал у окна. Краем глаза он видел, что Гриша внимательно на него смотрит, расплетя ноги и даже подавшись вперед. Было тихо, только слабо попискивало в терминале в такт сменам промежуточных таблиц на экране дисплея.
- Или ты надеешься, что это все-таки не они? - спросил Гриша.
Некоторое время Тойво не отвечал, а потом вдруг проговорил не оборачиваясь:
- Теперь уже не надеюсь?
- То есть?
- Это они.
Гриша прищурился.
- То есть?
Тойво повернулся к нему.
- Я уверен, что Странники на Земле и действуют.
(Гриша потом рассказывал, что в этот момент он испытал очень неприятный шок. У него возникло ощущение ирреальности происходящего. Все дело здесь было в личности Тойво Глумова: эти слова Тойво Глумова было очень трудно состыковать с личностью Тойво Глумова. Слова эти не могли быть шуткой, потому что Тойво никогда не шутил по поводу Странников. Слова Тойво не могли быть суждением скоропалительным, потому что Тойво не высказывал скоропалительных суждений. И правдой эти слова никак не могли быть, потому что они никак не могли быть правдой. Тойво мог ошибаться...)
Гриша спросил напряженным голосом:
- Биг-Баг в курсе?
- Все факты я ему доложил.
- И что?
- Пока, как видишь, ничего, - сказал Тойво.
Гриша расслабился и снова откинулся на спинку кресла.
- Ты просто ошибся, - сказал он с облегчением.
Тойво промолчал.
- Черт бы тебя подрал! - воскликнул вдруг Гриша. - До чего ты меня довел со своими мрачными фантазиями! Меня же сейчас как ледяной водой окатило!
Тойво молчал. Он снова отвернулся к окну. Гриша закряхтел, схватил себя за кончик носа и, весь сморщившись, проделал им несколько круговых движений.
- Нет, - сказал он. Я не могу, как ты, вот в чем дело. Не могу. Это слишком серьезно. Я от этого весь отталкиваюсь. Это же не личное дело: я-де верю, а вы все - как вам угодно. Если я в это поверил, я обязан бросить все, пожертвовать всем, что у меня есть, от всего прочего отказаться... Постриг принять, черт побери! Но жизнь-то наша многовариантна! Каково это - вколотить ее целиком во что-нибудь одно... Хотя, конечно, иногда мне становится стыдно и страшно, и тогда я смотрю на тебя с особенным восхищением... А иногда - как сейчас, например, - зло берет на тебя глядеть... На самоистязание твое, на одержимость твою подвижническую... И тогда хочется острить, издеваться хочется над тобою, отшучиваться от всего, что ты перед нами громоздишь...
- Слушай, - сказал Тойво, - чего ты от меня хочешь?
Гриша замолчал.
- Действительно, - проговорил он. - Чего это я от тебя хочу? Не знаю.
- А я знаю. Ты хочешь, чтобы все было хорошо и с каждым днем все лучше.
- О! - Гриша поднял палец.
Он хотел сказать еще что-то, что-то легкое, что смазало бы ощущение неловкой интимности, возникшей между ними за последние минуты, но тут пропел сигнал окончания программы, и на стол короткими толчками поползла лента с результатами.
Тойво просмотрел ее всю, строчку за строчкой, аккуратно сложил по сгибам и сунул в щель накопителя.
- Ничего интересного? - осведомился Гриша с некоторым сочувствием.
- Как тебе сказать... - Промямлил Тойво. Теперь он действительно напряженно думал о другом. - Снова весна 81-го.
- Что именно - снова?
Тойво прошелся кончиками пальцев по сенсорам терминала, запуская очередной цикл программы.
- В марте 81-го года, - сказал он, - впервые после двухвекового перерыва зафиксирован случай массового самоубийства серых китов.
- Так, - нетерпеливо сказал Гриша. - А в каком смысле - снова?
Тойво поднялся.
- Долго рассказывать, - проговорил он. - Потом сводку прочитаешь. Пошли по домам.


Волны гасят ветер. Тойво Глумов дома. 8 мая 99 года. Поздний вечер.

Волны гасят ветер

Тойво Глумов дома. 8 мая 99 года. Поздний вечер.

Они поужинали в комнате, багровой от заката.
Ася была в расстроенных чувствах. Закваска Пашковского, доставлявшаяся на деликатесный комбинат прямиком с Пандоры (в живых мешках биоконтейнеров, покрытых терракотовой изморозью, ощетиненных роговыми крючьями испарителей, по шесть килограммов драгоценной закваски в каждом мешке), закваска эта опять взбунтовалась. Вкусовой запах ее самопроизвольно перешел в класс "сигма", а горькость достигла последнего допустимого градуса. Совет экспертов раскололся. Магистр потребовал впредь до выяснения прекратить производство прославленных на всю планету "алапайчиков", а Бруно - дерзкий болтун, мальчишка, нахал - заявил: с какой это стати? Никогда в жизни он не осмеливался пикнуть против Магистра, а сегодня вдруг принялся ораторствовать. Рядовые любители-де такого изменения во вкусе попросту не заметят, а что касается знатоков-де, то он голову дает на отсечение - по крайней мере каждого пятого такая вкусовая вариация приведет-де в восторг... Кому это нужна его отсеченная голова? Но ведь его поддержали! И теперь непонятно, что будет...
Ася распахнула окно, села на подоконник и стала глядеть вниз, в двухкилометровую сине-зеленую пропасть.
- Боюсь, мне придется лететь на Пандору, - сказала она.
- Надолго? - спросил Тойво.
- Не знаю. Может быть и надолго.
- А зачем, собственно? - спросил Тойво осторожно.
- Ты понимаешь, в чем дело... Магистр считает, что здесь, на Земле, мы проверили все. Что возможно. Значит, не в порядке что-то на плантациях. Может быть, там пошел новый штамм... А может быть, что-то происходит при транспортировке... Мы не знаем.
- Один раз ты у меня уже летала на Пандору, - проговорил Тойво мрачнея. - Полетела на недельку и просидела там три месяца.
- Ну а что делать?
Тойво поскреб ногтем щеку, покряхтел.
- Не знаю я, что делать... Я знаю, что три месяца без тебя - это ужасно.
- А два года без меня? Когда ты сидел на этой самой... Как ее...
- Ну, вспомнила! Когда это было! Я был тогда молодой, я был тогда дурак... Я был тогда Прогрессор! Железный человек - мышцы, маска, челюсть! Слушай, пусть лучше твоя Соня летит. Она молодая, красоточка, замуж там выйдет, а?
- Конечно, Соня тоже полетит. А других идей у тебя нет?
- Есть. Пусть летит Магистр. Он эту кашу заварил, вот пусть теперь и летит.
Ася только посмотрела на него.
- Беру свои слова назад, - быстро сказал Тойво. - Ошибка. Просчет.
- Ему даже Свердловска нельзя покидать! У него же вкусовые пупырышки! Он четверть века своего квартала не покидал!
- Учту, - пошел отчеканивать Тойво. - Навсегда. Больше не повторится. Сморозил. Отмочил. Пусть летит Бруно.
Ася еще несколько секунд жгла его негодующим взглядом, а потом отвернулась и снова стала смотреть в окно.
- Бруно не полетит, - сказала она сердито. - Бруно теперь будет заниматься этим своим новым букетом. Он его хочет зафиксировать и стандартизировать... Но это мы еще посмотрим... - Она искоса глянула на Тойво и засмеялась. - Ага! Поскучнел! "Три месяца... Без тебя..."
Тойво немедленно поднялся, пересек комнату и сел у ног Аси на пол, прислонив голову к ее коленям.
- Тебе же все равно в отпуск надо, - сказала Ася. - Ты бы там поохотился... Это же ведь Пандора! Съездил бы в Дюны... Плантации бы наши посмотрел... Ты ведь даже представить себе не можешь, что это такое - плантации Пашковского!..
Тойво молчал и только все крепче прижимался щекой к ее коленям. Тогда она тоже замолчала, и некоторое время они не разговаривали, а потом Ася спросила:
- У тебя что-то происходит?
- Почему ты так решила?
- Не знаю. Вижу.
Тойво глубоко вздохнул, поднялся с пола и тоже сел на подоконник.
- Правильно видишь, - угрюмо произнес он. - Происходит. У меня.
- Что же?
Тойво прищурясь, разглядывал черные полосы облаков, перерезающие медно-багровое зарево заката. Сизо-черные нагромождения лесов у горизонта. Тонкие черные вертикали тысячеэтажников, встопорщенные гроздьями кварталов. Медно отсвечивающий, исполинский купол Форума слева и неправдоподобно гладкая поверхность Моря справа. И черные попискивающие стрижи, дротиками срывающиеся из висячего сада кварталом выше и исчезающие в листве кварталом ниже.
- Что происходит? - спросила Ася.
- Ты удивительно красивая, - сказал Тойво. - У тебя соболиные брови. Я не знаю точно, что эти слова означают, но это сказано про что-то очень красивое. Про тебя. Ты даже не красивая, ты прекрасная. Миловзора. И заботы твои милые. И твой мир милый. И даже Бруно твой милый, если подумать... И вообще мир прекрасен, если хочешь знать... "Мир прекрасен, как цветочек. Счастьем обеспечены пять сердец, и девять почек, и четыре печени..." Я не знаю, что это за стихи. Они у меня вдруг всплыли, и я захотел их прочитать... И вот что я тебе скажу, запомни! Очень даже может быть, что вскорости я прилечу к тебе на Пандору. Потому что вот-вот у него лопнет терпение и он действительно выгонит меня в отпуск. А может быть, и вообще выгонит. Вот что я читаю в его ореховых глазах. Явственно, как на дисплее. А теперь давай-ка чайку.
Ася проницательно посмотрела на него.
- Ничего не выходит? - спросила она.
Тойво уклонился от ее взгляда и неопределенно повел плечом.
- Потому что с самого начала у тебя все было неправильно задумано, - сказала Ася горячо. - Потому что с самого начала задача была поставлена неправильно! Нельзя ставить задачу так, чтобы никакой результат тебя не устроил. Твоя гипотеза изначально была порочной - помнишь, что я тебе говорила? Если бы Странники на самом деле обнаружились, разве ты бы обрадовался? А теперь ты понимаешь, что их нет, и опять же тебе плохо - ты ошибся, ты высказал неверную гипотезу, ты как бы в проигрыше, хотя на самом деле ты ничего не проиграл...
- Я с тобой и не спорил никогда, - смиренно сказал Тойво. - Кругом я виноват, такая уж у меня судьба...
- Видишь, теперь и он тоже в этой вашей идее разочаровался... Я, конечно, не верю, что он тебя выгонит, что за чепуху ты порешь, он же тебя и любит, и ценит, это же все знают... Но ведь в самом деле, нельзя же столько лет гробить - и на что, собственно? Ведь у вас, по сути, ничего нет, кроме голой идеи. Никто не спорит: идея довольно любопытная, способна нервы пощекотать кому угодно, но ведь не более того! По сути своей это просто инверсия давным-давно известной человеческой практики... просто Прогрессорство навыворот, больше ничего... Раз мы спрямляем чью-то историю, значит и нашу историю могут попытаться спрямить... Подожди, послушай! Во-первых, вы забываете, что не всякая инверсия имеет выражение в реальности. Грамматика - одно, а реальность - это другое. Поэтому сначала это выглядело у вас интересно, а теперь выглядит просто... Ну, неприлично, что ли... Знаешь, что мне вчера сказал один наш деятель? Он сказал: "Мы, знаете ли, не комконовцы, это комконовцам можно только позавидовать. Когда они сталкиваются с какой-нибудь действительно серьезной загадкой, они быстренько атрибутируют ее как результат деятельности Странников, и все дела!"
- Это кто же, интересно, сказал? - мрачно спросил Тойво.
- Да какая тебе разница? Вот у нас закваска взбунтовалась. Зачем нам искать причины? Все ясно: Странники! Кровавая рука сверхцивилизации! И не злись, пожалуйста. Не злись! Тебе такие шутки не нравятся, но ты же их почти никогда и не слышишь. А я их слышу постоянно. Один только "синдром Сикорски" чего мне стоит... И ведь это уже не шутка. Это уже приговор, милые вы мои! Это диагноз!
Тойво уже справился с собой.
- А что, - сказал он, - насчет закваски - это мысль. Это ведь ЧП! Почему не сообщили? - осведомился он строго. - Порядка не знаете? А вот мы сейчас Магистра - на ковер!
- Шуточки все тебе, - сердито сказала Ася. - Все кругом шутят!
- И прекрасно! - подхватил Тойво. - Радоваться надо! Когда начнутся настоящие дела, станет не до шуток...
Ася с досадой стукнула кулачком по колену.
- Ах ты, господи! Ну что ты передо мной-то притворяешься? Не хочется тебе шутить, не до шуток тебе, и вот это особенно в вас раздражает! Вы построили вокруг себя угрюмый мрачный мир, мир угроз, мир страха и подозрительности... Почему? Откуда? Откуда у вас эта космическая мизантропия?
Тойво промолчал.
- Может быть, потому, что все ваши необъясненные ЧП - это трагедии? Но ведь ЧП - всегда трагедия! Загадочное оно или понятное, ведь на то оно и ЧП! Верно?
- Неверно, - сказал Тойво.
- Что - есть ЧП другие, счастливые?
- Бывают.
- Например? - осведомилась Ася, исполняясь яду.
- Давай лучше чайку попьем, - предложил Тойво.
- Нет уж, ты мне, пожалуйста, приведи пример счастливого, радостного, жизнеутверждающего чрезвычайного происшествия.
- Хорошо, - сказал Тойво. - Но потом мы попьем чайку. Договорились?
- Да ну тебя, - сказала Ася. Они замолчали. Внизу сквозь густую листву садов, сквозь сизоватые сумерки засветились разноцветные огоньки. И искрами огней обсыпались черные столбы тысячеэтажников.
- Тебе имя Гужон знакомо? - спросил Тойво.
- Разумеется.
- А Содди?
- Еще бы!
- Чем, по-твоему, замечательны эти люди?
- "По-моему"! Не по-моему, а всем известно, что Гужон - замечательный композитор, а Содди - великий исповедник...
- А по-моему, замечательны они совсем другим, - сказал Тойво. - Альберт Гужон до пятидесяти лет был неплохим, но не более того, агрофизиком без всяких способностей к музыке. А Бартоломью Содди сорок лет занимался теневыми функциями и был сухим, педантичным, нелюдимым человеком. Вот чем эти люди более всего замечательны, по-моему.
- Что ты хочешь этим сказать? Что ты в этом нашел замечательного? Люди скрытого таланта, долго и упорно работали... А потом количество перешло в качество...
- Не было количества, Ася, вот в чем дело. Одно лишь качество переменилось вдруг. Радикально. В одночасье. Как взрыв.
Ася помолчала, шевеля губами, а потом спросила с неуверенным ехидством:
- Так что же это, по-твоему, Странники их вдохновили, так?
- Я этого не говорил. Ты предложила мне привести примеры счастливых, жизнеутверждающих ЧП. Пожалуйста. Могу назвать еще десяток имен, правда менее известных.
- Хорошо, а почему, собственно, вы этим занимаетесь? Какое, собственно, вам до этого дело?
- Мы занимаемся любыми чрезвычайными происшествиями.
- Вот я и спрашиваю, что в этих происшествиях чрезвычайного?
- В рамках существующих представлений они необъяснимы.
- Ну мало ли что на свете необъяснимо? - вскричала Ася. - Ридерство тоже необъяснимо, только мы к нему привыкли...
- То, к чему мы привыкли, мы и не считаем чрезвычайным. Мы не занимаемся явлениями, Ася. Мы занимаемся происшествиями, событиями. Чего-то не было, не было тысячу лет, а потом вдруг случилось. Почему случилось? Непонятно. Как объясняется? Специалисты разводят руками. Тогда мы берем это на заметку. Понимаешь, Аська, ты неверно классифицируешь ЧП. Мы их не делим на счастливые и трагические, мы их делим на объясненные и на необъясненные.
- Ты что, считаешь, что любое необъясненное ЧП несет в себе угрозу? -
- Да. В том числе и счастливое.
- Какую же угрозу может нести в себе необъяснимое превращение рядового агрофизика в гениального музыканта?
- Я не совсем точно выразился. Угрозу несет в себе не не ЧП. Самые таинственные ЧП, как правило, совершенно безобидны. Иногда даже комичны. Угрозу может нести в себе причина ЧП. Механизм, который породил это ЧП. Ведь можно поставить вопрос так: зачем кому-то понадобилось превращать агрофизика в музыканта?
- А может быть, это просто статистическая флуктуация?
- Может быть. В том-то и дело, что мы этого не знаем... Между прочим, обрати внимание, куда ты приехала. Скажи на милость, чем твое объяснение лучше нашего? Статистическая флуктуация, по определению непредсказуемая и неуправляемая, или Странники, которые, конечно, тоже не сахар, но которых все-таки, хотя бы в принципе, можно надеяться поймать за руку. Да, конечно, "статистическая флуктуация" - это звучит куда как более солидно, научно, беспристрастно, не то что эти пошлые, у всех уже на зубах навязшие, дурно-романтические и банально-легендарные...
- Подожди, не ехидствуй, пожалуйста, - сказала Ася. - Никто ведь твоих Странников не отрицает. Я тебе не об этом совсем толкую... Ты меня совсем сбил... И всегда сбиваешь! И меня, и Максима своего, а потом ходишь, повесивши нос на квинту, изволь тебя утешать... Да, я вот что хотела сказать. Ладно, пусть Странники на самом деле вмешиваются в нашу жизнь. Не об этом спор. Почему это плохо? - вот о чем я тебя спрашиваю! Почему вы из них жупел делаете? - вот чего я понять не могу! И никто этого не понимает... Почему, когда ты спрямлял историю других миров - это было хорошо, а когда некто берется спрямлять твою историю... Ведь сегодня любой ребенок знает, что сверхразум - это обязательно добро!
- Сверхразум - это сверхдобро, - сказал Тойво.
- Ну? Тем более!
- Нет, - сказал Тойво. - Никаких "тем более". Что такое добро мы знаем, да и то не очень твердо. А вот что такое сверхдобро...
Ася снова ударила себя кулачками по коленкам.
- Не понимаю! Уму непостижимо! Откуда у вас эта презумпция угрозы? Объясни, втолкуй!
- Вы все совершенно неправильно понимаете нашу установку, - сказал Тойво, уже злясь. - Никто не считает, будто Странники причинить землянам зло. Это действительно чрезвычайно маловероятно. Другого мы боимся, другого! Мы боимся, что они начнут творить здесь добро, как они его понимают!
- Добро всегда добро! - сказала Ася с напором.
- Ты прекрасно знаешь, что это не так! Или, может быть, на само деле не знаешь? Но ведь я объяснял тебе. Я был Прогрессором всего три года, я нес добро, только добро, ничего, кроме добра, и, господи, как же они ненавидели меня, эти люди! И они были в своем праве. Потому что боги пришли, не спрашивая разрешения. Никто их не звал, а они вперлись и принялись творить добро. То самое добро, которое всегда добро. И делали они это тайно, потому что заведомо знали, что смертные их целей не поймут, а если поймут, то не примут... Вот какова морально-этическая структура этой чертовой ситуации! Азы, которые мы, однако, не умеем применить к себе. Почему? Да потому, что мы не представляем себе, что могут предложить нам Странники. Аналогия не вытанцовывается! Но я знаю две вещи. Они пришли без спроса - это раз. Они пришли тайно - это два. А раз так, то, значит, подразумевается, что они лучше нас знают, что нам надо, - это раз, и они заведомо уверены, что мы либо не поймем, либо не примем их целей, - это два. И я не знаю, как ты, а я не хочу этого. Не хо-чу! И все! - сказал он решительно. - И хватит. Я усталый, недобрый, озабоченный человек, взваливший на себя груз неописуемой ответственности. У меня "синдром Сикорски", я психопат и всех подозреваю. Я никого не люблю, я урод, я страдалец, я мономан, меня надо беречь, проникнуться ко мне сочувствием... Ходить вокруг меня на цыпочках, целовать в плечико, услаждать анекдотами... И чаю. Боже мой, неужели мне так сегодня и не дадут чаю?
Не сказав ни слова, Ася соскочила с подоконника и ушла творить чай. Тойво прилег на диван. Их окна на грани слышимости доносилось зудение какого-то экзотического музыкального инструмента. Огромная бабочка вдруг влетела, сделала круг над столом и уселась на экран визора, распластав мохнатые черные с узором крылья. Тойво не поднимаясь потянулся было к пульту сервиса, но не дотянулся и уронил руку.
Ася вошла с подносом, разлила чай в стаканы и села рядом.
- Смотри, - шепотом сказал Тойво, указывая ей глазами на бабочку.
- Прелесть какая, - отозвалась Ася тоже шепотом.
- Может быть, она захочет с нами тут пожить?
- Нет, не захочет, - сказала Ася.
- Почему! Помнишь у Казарянов была стрекоза...
- Она у них не жила. Так, погащивала...
- Пусть и эта погащивает. Мы будем звать ее Марфой.

Я не собираюсь, разумеется, утверждать, будто именно такой, дословно, разговор произошел у них поздним вечером 8 мая. Но что они вообще много говорили на эти темы, спорили, не соглашались друг с другом - это я знаю точно. И что никто их них не смог ничего доказать другому - это я тоже знаю точно.
Ася, разумеется, не способна оказалась передать мужу свой вселенский оптимизм. Оптимизм ее питался от самой атмосферы, ее окружавшей, от людей, с которыми она работала, от самой сути ее работы, вкусной и доброй. Тойво же пребывал за пределами этого оптимистического мира, в мире постоянной тревоги и настороженности, где оптимизм передается от человека к человеку лишь с трудом, при благоприятном стечении обстоятельств и ненадолго.
Но и Тойво не сумел обратить жену в своего единомышленника, заразить ее своим ощущением надвигающейся угрозы. Его рассуждениям не хватало конкретности. Они были слишком умозрительны, выдуманы. Они были мировоззрением, ничем для Аси не подтверждаемым, своего рода профессиональным заболеванием. Он так и не сумел "ужаснуть" Асю, заразить ее своим отвращением, негодованием, неприязнью...
Поэтому они оказались в буре такими разобщенными и неготовыми, словно никогда и не было у них ни этих споров, ни ссор, ни яростных попыток убедить друг друга.
Утром 9 мая Тойво вторично отправился в Харьков, чтобы встретиться все-таки с ясновидящим Хиротой и закрыть дело о визите Колдуна окончательно.


Волны гасят ветер. Документ 9

Волны гасят ветер

Документ 9

РАПОРТ-ДОКЛАД
N 017/99
КОМКОН-2
Урал-Север
Дата: 9 мая 99 года
Автор: Т. Глумов, инспектор
Тема: 009 "Визит старой дамы"
Содержание: дополнение к р/д N 016/99

Сусуму Хирота, он же Сэнриган, принял меня в своем рабочем кабинете в 10.45. Это небольшого роста ладный старик (он выглядел заметно старше своего возраста). Весьма увлечен своим "даром", пользуется любым моментом, чтобы этот "дар" продемонстрировать: у вашей жены неприятности на работе... На Пандору она полетит обязательно, не надейтесь, что все обойдется... Вот это стило вам подарил приятель, а вы забыли передать его своей жене... И так далее, в том же духе. Довольно неприятно, надо сказать. "Исход Колдуна", по его словам, выглядел так: "Ему, видимо, стало страшно, что я сейчас узнаю о нем нечто сокровенное, и тогда он обратился в бегство. Ему невдомек было, что он виделся мне как пустой белесый экран без единой контрастной детали, ведь он - существо из иного мира..."

Т. Глумов.

(Конец Документа 9)


Волны гасят ветер. Документ 10

Волны гасят ветер

Документ 10

ВАЖНО!
РАПОРТ-ДОКЛАД
N 018/99
КОМКОН-2
Урал-Север
Дата: 9 мая 99 года
Автор: Т. Глумов, инспектор
Тема: 009 "Визит старой дамы"
Содержание: Институт Чудаков интересуется свидетелями событий в Малой Пеше.

Во время моей беседы с дежурным диспетчером Института Чудаков 9 мая в 11.50 имело место следующее происшествие.
Беседуя со мной, дежурный диспетчер Темирканов одновременно очень быстро и профессионально снимал данные с регистратора и заносил их в терминал машины. Данные эти по мере поступления появились на контрольном дисплее и имели формат: фамилия, имя, отчество; (по-видимому) возраст; название населенного пункта (место рождения? Место жительства? Место постоянной работы?); профессия; некий шестизначный индекс. Я не обращал внимания на дисплей, пока на нем вдруг не появилось:
КУБОТИЕВА АЛЬБИНА МИЛАНОВНА
96 БАЛЕРИНА АРХАНГЕЛЬСК 001507
Затем появились две фамилии, которые мне ничего не говорили, после чего:
КОСТЕЦКИЙ КИР 12 ШКОЛЬНИК
ПЕТРОЗАВОДСК 001507
Напоминаю: эти двое проходят как свидетели событий в Малой Пеше, см. мой р/д N 015/99 от 7.05 с.г.
По-видимому, на несколько секунд я потерял контроль над собой, потому что Темирканов осведомился, что это меня так удивило. Я нашелся, что меня удивила фамилия Альбины Куботиевой, балерины, о которой мне много рассказывали мои родителя, заядлые балетоманы; мне кажется странным видеть здесь ее имя; неужели Альбина Великая обладает еще и метапсихическими талантами? Темирканов засмеялся и ответил, что это не исключено. По его словам, на регистраторы всех филиалов Института непрерывно поступает информация относительно лиц, которые теоретически могут представлять интерес для метапсихологов. Подавляющая масса информации идет с терминалов клиник, больниц, здравпунктов и прочих медицинских учреждений, оборудованных стандартными психоанализаторами. Только в Харьковском филиале за сутки набираются сотни фамилий кандидатов, но практически все это пустышки: "чудаки" составляют едва ли не одну стотысячную процента всей массы кандидатов.
В создавшейся ситуации я счел правильным сменить тему беседы.

Т. Глумов.

(Конец Документа 10)


Волны гасят ветер. Документ 11

Волны гасят ветер

Документ 11

РАБОЧАЯ ФОНОГРАММА
Дата: 10 мая 99 года
Собеседники: М. Каммерер, начальник отдела ЧП; Т. Глумов, инспектор.
Тема 009 "Визит старой дамы"
Содержание: Институт Чудаков - возможный объект темы 009.

КАММЕРЕР: Любопытно. А ты приметлив, паренек. Глазок-смотрок! Ну что ж, у тебя, конечно, и версия наготове. Излагай.
ГЛУМОВ: Окончательный вывод или логику?
КАММЕРЕР: Логику, пожалуйста.
ГЛУМОВ: Проще всего было бы предположить, что имена Альбины и Кира сообщил в Харьков какай-нибудь энтузиаст метапсихологии. Если он был свидетелем событий в Малой Пеше, его могла поразить аномальность реакции этих двоих, и он сообщил о своем наблюдении компетентным лицам. Я прикинул: по крайней мере три человека могли это сделать. Базиль Неверов, аварийщик. Олег Панкратов, лектор, бывший астроархеолог. И его жена, Зося Лядова, художница. Конечно, в точном смысле слова свидетелями они не были, но в данном случае это не имеет значения... Без вашего разрешения разговаривать с ними я не рискнул, хотя считаю, что это вполне возможно - выяснить прямо у них, давали они информацию в Институт или не давали...
КАММЕРЕР: Есть более простой способ...
ГЛУМОВ: Да, по индексу. Обратиться с запросом в Институт. Но как раз этот способ не годится никуда, и вот почему. Если это доброхот-энтузиаст, тогда все разъяснится, и говорить больше будет не о чем. Но я предполагаю рассмотреть другой вариант. А именно: никаких доброхотов-информаторов не было, а был там специальный наблюдатель от Института Чудаков.
Пауза.
ГЛУМОВ: Предположим, что в Малой Пеше находился специальный наблюдатель от Института Чудаков. Это означало бы, что там производился некий психологический эксперимент, имеющий целью отсортировать, скажем, нормальных людей от людей необычных. Например, чтобы в дальнейшем искать у этих необычных так называемую "чудаковатость". В таком случае, одно из двух либо Институт Чудаков - это обычный исследовательский центр, работают в нем обычные научники, и ставят они обычные эксперименты - пусть весьма сомнительные в этическом отношении, но в конечном счете радеющие о пользе науки. Но тогда непонятно, откуда в их распоряжении технология, далеко превосходящая даже перспективные возможности нашей эмбриомеханики и нашего биоконструирования.
Пауза.
ГЛУМОВ: Либо эксперимент в Малой Пеше организован не людьми, как мы и предположили вначале. Тогда в каком свете предстает Институт Чудаков?
Пауза.
ГЛУМОВ: Тогда Институт этот - никакой на самом деле не институт, "чудаки" тамошние - никакие не "чудаки", а персонал там на самом деле занимается вовсе не метапсихологией.
КАММЕРЕР: А чем же? Чем же они там занимаются и кто они такие?
ГЛУМОВ: То есть вы опять считаете мои рассуждения неубедительными?
КАММЕРЕР: Напротив, мой мальчик. Напротив! Они даже слишком убедительны, эти твои рассуждения. Но я хотел бы, чтобы ты сформулировал свою идею прямо, сухо и недвусмысленно. Как в рапорте.
ГЛУМОВ: Пожалуйста. Так называемый Институт Чудаков является на самом деле орудием Странников для сортировки людей по неизвестному мне пока признаку. Все.
КАММЕРЕР: И следовательно, даня Логовенко, заместитель тамошнего директора, мой давний приятель...
ГЛУМОВ (прерывает): Нет! Это было бы слишком фантастично. Но, может быть, ваш даня Логовенко уже давным-давно отсортирован? Давнее его знакомство с вами от этого не гарантирует. Отсортирован и работает на Странников. Как и весь персонал Института, не говоря уже о "чудаках"...
Пауза.
ГЛУМОВ: Они по крайней мере двадцать лет занимаются сортировкой. Когда отсортированных сделалось достаточно, они организовали Институт, поставили там эти свои камеры скользящей частоты и под предлогом поиска "чудаков" прогоняют через них по десять тысяч человек в год... И мы ведь еще не знаем, сколько на планете таких заведений под самыми разными вывесками...
Пауза.
ГЛУМОВ: И Колдун убежал из Института к себе на Саракш вовсе не потому, что его обидели или у него заболел живот. Он почуял здесь Странников! Как наши киты, как лемминги... "Когда слепые увидят зрячего", - это про нас с вами. "Видит горы и леса и не видит ничего", - это тоже про нас с вами, Биг-Баг!
Пауза.
ГЛУМОВ: Короче говоря, мы, кажется, впервые в истории можем поймать Странников за руку.
КАММЕРЕР: Да. И все это началось с двух имен, которые ты случайно заметил на дисплее... Кстати, ты уверен, что это была случайность? (Поспешно). Хорошо, хорошо, не будем об этом говорить. Что ты предлагаешь?
ГЛУМОВ: Я?
КАММЕРЕР: Да. Ты.
ГЛУМОВ: Ну-ну, если вы хотите знать мое мнение... Первые шаги, по-моему, очевидны. Прежде всего необходимо установить там Странников и уличить отсортированных. Организовать скрытое ментоскопическое наблюдение, а если потребуется - провести там поголовное принудительное, самое глубокое ментоскопирование... Полагаю, они к этому готовы и память свою заблокируют... Это не страшно, это как раз и было бы уликой... Хуже если они умеют рисовать ложную память...
КАММЕРЕР: Ладно. Достаточно. Ты, молодец, хвалю, хорошо поработал. Я теперь слушай приказ. Подготовь для меня списки следующих лиц. Во-первых, лиц с инверсией "синдрома пингвина" - всех, кто у медиков зарегистрирован на сегодняшний день. Во-вторых, лиц, не прошедших фукамизацию...
ГЛУМОВ (прерывает): Это больше миллиона человек!
КАММЕРЕР: Нет, я имею в виду лиц, отказавшихся от "прививки зрелости", это двадцать тысяч человек. Придется поработать, но мы должны быть во всеоружии. Третье, собери все наши данные о пропавших без вести и сведи их в один список.
ГЛУМОВ: В том числе и тех, кто позже объявился?
КАММЕРЕР: В особенности их. Этим занимается Сандро. Я его подключу к тебе. Все.
ГЛУМОВ: Список инверсантов, список отказавшихся, список объявившихся. Ясно. И все-таки, Биг-Баг...
КАММЕРЕР: Говори.
ГЛУМОВ: Все-таки разрешите мне побеседовать с Неверовым и этой парой из Малой Пеши.
КАММЕРЕР: Для очистки совести?
ГЛУМОВ: Да. Вдруг это все-таки обыкновенный доброхот-энтузиаст...
КАММЕРЕР: Разрешаю. (После небольшой паузы.) интересно, что ты будешь делать, если окажется, что это обыкновенный доброхот-энтузиаст?

(Конец Документа 11)

Сейчас я еще раз прослушал эту фонограмму. Голос у меня был тогда молодой, важный, уверенный, голос человека, определяющего судьбы, для которого нет тайн ни в прошлом, ни в настоящем, ни в будущем, человека, знающего, что он делает и что он кругом прав. Сейчас я просто поражаюсь, каким я был тогда великолепным лицедеем и лицемером. На самом-то деле я держался тогда уже на последних нервах. План действий ы меня был готов, я ждал и никак не мог дождаться санкции Президента, набирался и никак не мог набраться духу идти к Комову без этой санкции.
И при всем при том я отчетливо помню, какое огромное удовольствие испытывал я в то утро, слушая Тойво Глумова и наблюдая его. Ведь это был поистине его звездный час. Пять лет он искал их, нелюдей, тайно вторгшихся на его Землю, искал, несмотря на постоянные неудачи, почти в одиночку, никем и ничем не поощряемый, терзаемый снисходительностью любимой жены, искал и все-таки нашел. Оказался прав. Оказался проницательнее всех, терпеливее всех - всех этих остроумцев, легковесных философов, интеллектуальных страусов.
Впрочем, это ощущение торжества я ему, конечно, приписываю. Полагаю, в тот момент он не испытывал ничего, кроме болезненного нетерпения - поскорее взять противника за горло. Ведь неопровержимо доказав, что его противник находится на Земле и действует, он тогда еще понятия не имел, что же он доказал на самом деле.
А я имел. И все-таки, глядя на него в то утро, я восхищался им, я гордился им, я им любовался, он мог бы быть моим сыном, и бы хотел иметь такого сына.
Я завалил его работой прежде всего потому, что хотел замкнуть его в кабинете, за столом. Ответа из Института все не было, а работу по спискам все равно необходимо было проделать.


Волны гасят ветер. Документ 12

Волны гасят ветер

Документ 12

РАПОРТ-ДОКЛАД
N 019/99
КОМКОН-2
Урал-Север
Дата: 10 мая 99 года
Автор: Т. Глумов, инспектор
Тема 009 "Визит старой дамы"
Содержание: информацию о событиях в Малой Пеше направил в Институт Чудаков О. О. Панкратов.

В соответствии с Вашим распоряжением я провел беседы с Б. Неверовым, с О. Панкратовым и с З. Лядовой на предмет выяснения, не направлял ли кто-нибудь из них в адрес Института Чудаков информацию об аномальном поведении некоторых лиц во время происшествия в Малой Пеше в ночь на 6 мая с. г.
1. Беседа с работником аварийной службы Базилем Неверовым состоялась по видеоканалу вчера около полудня. Оперативного интереса беседа не представила. Б. Неверов, безусловно, услыхал об Институте Чудаков от меня впервые.
2. Олега Олеговича Панкратова и жену его Зосю Лядову я встретил в кулуарах региональной конференции астроархеологов-любителей в сыктывкаре. В ходе непринужденной беседы за чашкой кофе Олег Олегович активно и с удовольствием подхватил начатый мною разговор о чудесах Института Чудаков и по собственной инициативе, без всякого форсирования с моей стороны, сообщил следующие факты:
он уже много лет является постоянным активистом Института Чудаков и даже имеет свой собственный индекс в качестве отдельного и постоянного источника информации;
именно благодаря его усилиям в сферу внимания метапсихологов попали такие замечательные феномены, как Рита Глузская ("Черный глаз"), Лебей Маланг (психопараморф) и Константин Мовзон ("Повелитель Мух 5-й");
он очень благодарен мне за сведения об удивительной Альбине и потрясающем Кире, которые я ему так любезно и вовремя предоставил в тот день в Малой Пеше, каковые сведения он тогда же и отправил в Институт;
в Институте ему довелось побывать трижды - на ежегодных конференциях активистов, с Даниилом Александровичем Логовенко лично не знаком, но весьма почитает его как выдающегося ученого.
3. В связи с вышеизложенным считаю, что мой рапорт-доклад N 018/99 интереса для темы 009 не представляет.

Т. Глумов.

(Конец Документа 12)


Волны гасят ветер. Документ 13

Волны гасят ветер

Документ 13

НАЧАЛЬНИКУ ОТДЕЛА ЧП
М. КАММЕРЕРУ
ИНСПЕКТОРА Т. ГЛУМОВА
РАПОРТ

Прошу предоставить мне отпуск на шесть месяцев в связи с необходимостью сопровождать жену в длительную служебную командировку на Пандору.

Т. Глумов.
10.05.99

РЕЗОЛЮЦИЯ: не разрешаю. Продолжайте выполнять задание.
М. Каммерер. 10 мая 99 г.

(Конец Документа 13)


Волны гасят ветер. Отдел ЧП, рабочая комната "Д". 11 мая 99 года.

Волны гасят ветер

Отдел ЧП, рабочая комната "Д". 11 мая 99 года.

Утром 11 мая мрачный Тойво, придя на работу ознакомился с моей резолюцией. Видимо, за ночь он поуспокоился. Ни протестовать, ни настаивать он не стал, а засел он у себя в комнате "Д" и занялся составлением списка инверсантов, которых у него набралось вскоре семеро, но только двое из них были названы по именам, а остальные числились как "больной 3., сервомеханик", "Теодор П., этнолингвист" и тому подобное.
Около полудня в комнате "Д" объявился Сандро Мтбевари, осунувшийся, желтый и встрепанный. Усевшись за свой стол, он без всяких предисловий и своеобычных в таких случаях (после возвращения из длительных походов) шуточек доложил Тойво, что по приказанию Биг-Бага поступает в его распоряжение, но сначала хотел бы закончить отчет по командировке. "За чем же дело стало?" - настороженно спросил Тойво, несколько пораженный его видом. А за тем дело стало, отвечал Сандро с раздражением, что произошла с ним одна история, про которую непонятно, надо ли ее вставлять в отчет, и если надо, то под каким соусом.
И он сейчас же принялся рассказывать, с трудом подбирая слова, путаясь в подробностях и все время как-то судорожно посмеиваясь над собой.
Сегодня утром он вышел из нуль-кабины курортного местечка Розалинда (недалеко от Биаррица), отмахал пяток километров по пустынной каменистой тропе между виноградниками и около 10 часов оказался у цели: под ним была Долина Роз. Тропа вела вниз к усадьбе "Добрый Ветер", остроконечная крыша которой торчала из нагромождений пышной зелени. Сандро автоматически отметил время - было без минуты 10, как он и рассчитывал. Прежде чем начать спуск к усадьбе, он присел на округлый черный валун и принялся вытряхивать камешки из сандалий. Было уже очень жарко, раскаленный валун обжигал сквозь шорты, и ужасно хотелось пить.
Видимо, в этот момент ему стало дурно. В ушах зазвенело, и солнечный день как бы померк. Ему показалось, будто он спускается по тропе, шагает, не чуя под собой ног, мимо веселенькой беседки, которую он не заметил сверху, мимо глайдера с откинутым капотом и развороченным (словно из него вынимали целые блоки) двигателем, мимо огромной мохнатой собаки, которая лежала в тени и равнодушно следила за ним, вывалив красный язык. Потом он поднялся по ступенькам на веранду, сплошь заплетенную розами. При этом он отчетливо слышал скрип ступеней, но ног под собой по-прежнему как бы не чувствовал. В глубине веранды стоял стол, заваленный какими-то непонятными предметами, а над столом, упершись в края столешницы широко расставленными руками, нависал тот человек, который был ему нужен.
Человек этот поднял на него маленькие, упрятанные под седыми бровями глазки, и на лице его изобразилась легкая досада. Сандро представился и, почти не слыша собственного голоса, принялся излагать свою легенду, но не успел он произнести и десятка фраз, как человек ужасно сморщился и произнес что-то вроде: "Ну надо же, как ты некстати", после чего Сандро пришел в себя, вынырнув из полного беспамятства, весь облитый потом и с правой сандалией в руке. Он сидел на валуне, горячий гранит жег его сквозь шорты, и время было по-прежнему без минуты 10. Ну, может быть, секунд пятнадцать прошло, не больше.
Он обулся, вытер потное лицо, и тут, видимо его опять схватило. Он опять спускался по тропе, не чуя под собой ног, мир смотрелся словно сквозь нейтральный светофильтр, а в голове вертелась только одна мысль: Это надо же, как меня некстати... И снова слева прошла веселенькая беседка (на полу валялась кукла без рук и одной ноги), и глайдер прошел (на борту красовалось изображение бедового чертенка), и второй глайдер оказался там, немного в глубине, и тоже с поднятым капотом, а собака язык убрала и теперь дремала, положив тяжелую голову на лапы. (Странная какая-то собака, да и собака ли?) Скрипучие ступеньки. Прохлада веранды. И снова человек взглянул из-под седых бровей, весь сморщился и проговорил притворно-грозным тоном, как говорят с расшалившимся ребенком: "Я тебе что сказал? Некстати! Брысь отсюда!" И Сандро вновь очнулся, но теперь он уже сидел не на валуне, а рядом, на сухой колючей траве, и его подташнивало.
"Да что это со мной сегодня?" - подумал он со страхом и досадой и попытался взять себя в руки. Мир был по-прежнему пригашен, и в ушах звенело, но в то же время Сандро полностью себя теперь контролировал. Было почти точно 10 часов, очень хотелось пить, но слабости он больше не ощущал, и надо было доводить до конца то, зачем он сюда прибыл. Он поднялся на ноги и тут увидел, что из нагромождений зелени внизу вышел на тропинку тот самый человек и остановился, глядя в сторону Сандро, и тут же следом вышел из зарослей и встал у ног человека тот самый мохнатый пес и тоже стал смотреть на Сандро, и Сандро мельком отметил про себя, что никакая это не собака, а молодой голован. И Сандро поднял руку, сам не зная зачем - то ли в знак приветствия, то ли чтобы привлечь к себе внимание, но тот человек повернулся к нему спиной, а мир перед глазами Сандро почернел и ушел косо вниз и налево.
Когда он снова пришел в себя, то оказалось, что он сидит на скамейке, вокруг него курортный городок Розалинда, а рядом та самая нуль-кабина, через которую он сюда прибыл. По-прежнему слегка подташнивало, и хотелось пить, но мир был ясен и приветлив, и было 10 часов 42 минуты. Беззаботные нарядные люди, проходившие мимо, стали с беспокойством поглядывать на него и замедлять шаги, и вдруг подкатил киберофициант и поднес ему высокий запотевший бокал с чем-то фирменным...
Дослушав до конца, Тойво некоторое время молчал, а потом произнес, тщательно подбирая слова:
- Это нужно обязательно включить в рапорт.
- Предположим, - сказал Сандро. - Но с каким акцентом?
- Как мне рассказал, так и напиши.
- Я тебе рассказал так, словно мне сделалось дурно от жары, и все я увидел в бреду.
- Значит, ты не уверен, что это был бред?
- Откуда мне знать? Но это же я мог бы рассказать и так, будто я попал под гипноз, как будто это была наведенная галлюцинация...
- Ты думаешь, галлюцинацию навел голован?
- Не знаю. Может быть. Но скорее всего - нет. Он был слишком далеко от меня, метров 70, не меньше... Да и молодой он был слишком для таких штучек... И потом: с какой стати?
Они помолчали. Потом Тойво спросил:
- Что сказал Биг-Баг?
- Э, он мне рта не дал раскрыть, даже не взглянул на меня. "Я занят, ступай в распоряжение Глумова".
- Скажи, - проговорил Тойво, - ты уверен, что так ни разу и не спустился к тому дому?
- Ни в чем я не уверен. Я уверен только, что с этими "ванвинклями" очень и очень нечисто. Я занимаюсь ими с начала года, а ясности - никакой. Наоборот, с каждым случаем все темнее. Но, конечно, такого, как сегодня, еще не бывало, это уже экстра...
Тойво произнес сквозь зубы:
- Но ты понимаешь, чем это пахнет, если это случилось с тобой на самом деле? - он спохватился. - Постой! А регистратор? Что у тебя на регистраторе?
Сандро ответил с видом полной покорности судьбе:
- На регистраторе у меня ничего. Он оказался не включен.
- Ну, знаешь!!!
- Знаю. Только я твердо помню, что я перезарядил его и включил перед выходом.


Волны гасят ветер. Документ 14

Волны гасят ветер

Документ 14

РАПОРТ-ДОКЛАД
N 047/99
КОМКОН-2
Урал-Север
Дата: 4-11 мая 99 года
Автор: С. М. Мтбевари, инспектор
Тема 101 "Рип Ван Винкль"
Содержание: результаты инспекции по "группе 80-х".

Получил Ваше распоряжение об инспектировании 4 мая утром. Приступил немедленно.
4 мая к 22.40.
Астангов Юрий Николаевич. По контрольному адресу отсутствует. Новый адрес в БВИ не оставлен. Опрос родственников, друзей и деловых знакомых результатов не дал. Общий ответ: ничего сказать не можем, в последние годы не контактируем, поскольку после его возвращения в 95-м году он сделался еще более нелюдимым, нежели прежде, до исчезновения. Проверка по космодромной сети, по околоземному нуль-Т, по системам предприятий по (повышенной опасности): ничего. Предположение: Ю. Астангов, как и в прошлый раз, "уединился в дебрях бассейна Амазонки для отшлифовки своей новой философской системы". (Интересно было бы поговорить с кем-нибудь, кто знаком с его прежними философскими системами. Врачи отрицают, а по-моему - псих.)
6 мая к 23.30.
Фернан Леер. Был принят им по контрольному адресу в 11.05. Изложил ему свою легенду, после чего мы беседовали до 12.50. Ф. Леер заявил, что чувствует себя превосходно, никаких болезненных симптомов не испытывает, никаких последствий своей амнезии 89-91 годов не ощущает, а потому не видит необходимости подвергаться ментоскопированию. К сказанному в 91 году ничего нового прибавить не может, поскольку по-прежнему ничего не помнит. Трансмантийная инженерия его давно не интересует, и на протяжении нескольких последних лет он занимается изобретением и исследованием многомерных игр. Говорил со мной он благожелательно, но рассеянно. Потом вдруг оживился: ему пришло в голову научить меня игре "снип-снап-снурре". На этом мы расстались. (Выяснил: Ф. Леер действительно стал крупным специалистом в области многомерных игр, его прозвали "затейником для академиков".)
Тууль Альберт Оскарович. По контрольному адресу отсутствует. Новый адрес в БВИ: Венусборг (Венера). По этому адресу тоже отсутствует. Данные венерианской регистратуры: А. Тууль никогда на Венере не появлялся. В 97 году он сообщил матери, будто намерен поработать у Следопытов в лагере "Хиус" (планета Кала-И-Муг). С тех пор она довольно регулярно получает от него весточки (последняя в марте с.г.). Весточки эти представляют собой пространные письма, в которых подробно и весьма художественно рассказывается о поисках следов цивилизации "оборотней". Данные лагеря "Хиус": А. Тууль никогда там не был, но довольно регулярно вызывает на нуль-связь грунтокопа группы Е. Капустина, который совершенно уверен в том, что его добрый приятель А. Тууль проживает на Земле по контрольному адресу. Последний раз Капустин говорил с Туулем 1 января с. г. Проверка по космодромной сети: с 96-го (год возвращения) неоднократно ходил в Глубокий Космос, последний раз вернулся с Курорта в октябре 98 года. Проверка по околоземному нуль-Т: с 96-го неоднократно посещал Луну, "Оранжереи", БОП. Проверка по системам предприятий ПО: с декабря 96 по октябрь 97-го работал в абиссальной лаборатории "Тускарора-16" гастрономом. Предположение: А. Тууль - человек крайне легкомысленный, с низким уровнем чувства социальной ответственности, инцидент 89-го года ничему его не научил, и он по-прежнему не желает придавать никакого значения такому пустяку, как точный личный адрес.
8 мая к 22.10.
Багратиони Маврикий Амазаспович. По контрольному адресу отсутствует. В БВИ нового адреса нет. Близких родственников, с которыми поддерживал бы регулярные сношения, не имеет по причине почтенного возраста. Деловые связи оборвались четверть века назад. Оба его старых друга, известных нам по следствию о его исчезновении в 81 году, по контрольным адресам отсутствуют, местопребывания выяснить пока не удалось. Проверка по космодромной сети, по околоземному нуль-Т, по системам предприятий ПО: ничего. Данные геронтологического центра: вот уже много лет его не могут поймать на предмет обследования. Предположение: незарегистрированный несчастный случай. Считал бы правильным отыскать его друзей, чтобы их известить.
Чжан Мартин. По контрольному адресу отсутствует. Новый адрес в БВИ: база "Матрикс" (Вторая, ЕН 7113). Командирован на "Матрикс" в январе 93 года Институтом биоконфигураций (Лондон) в качестве интерпретатора. В настоящее время (с декабря 98-го) пребывает в длительном отпуске, местопребывание неизвестно. Проверка по космодромной сети, по околоземному нуль-Т и по системам предприятий ПО: с декабря 98-го года - ничего. Отсюда курьез: С. Ван, сосед М. Чжана по контрольному адресу, утверждает, будто видел М. Чжана в марте этого года; М. Чжан на его глазах прибыл в свой сад на глайдере и, не заходя в дом, принялся этот глайдер демонтировать: на приветствие С. Вана ответил небрежно, от разговора уклонился; С. Ван отправился по своим делам, а когда через несколько часов вернулся, ни М. Чжана, ни глайдера уже не было, и больше они не появлялись. История эта представляется интересной, ибо и тайна первого исчезновения М. Чжана связана именно с тем, что регистраторы космодромной сети не отметили ни отбытия, ни прибытия его. Вопрос: не бывают ли организмы, генетический код которых не воспринимается или не отождествляется существующими системами регистрации? Предположение: принимая во внимание, что М. Чжан состоит на учете в Краковском Институте регенерации по поводу регенерации обеих ног, и поскольку за все годы после регенерации он ни разу не являлся в Краков на профилактику, надлежит сообщить руководству базы "Матрикс" уведомление Института о том, что дальнейшее уклонение от профилактики грозит М. Чжану серьезными осложнениями; уведомление у меня на руках, в Институте весьма обеспокоены безответственным поведением М. Чжана.
9 мая к 21.30.
Окигбо Сиприан. Принял меня по контрольному адресу в 10.15. Встретил любезно, приветливо, хотя имел вид человека, занятого посторонними мыслями. Усадил меня в гостиной, сунул в руки стакан кокосового молока, выслушал мою легенду и сказал: "Бог мой, это же не смешно!", после чего удалился куда-то в глубину дома с озабоченным видом. Я прождал его час, затем осмотрел дом. Никого не обнаружил. В кабинете, в обеих спальнях и в мансарде все окна были настежь, но следов под ними не оказалось. В мастерской (?) окна были, напротив, плотно закрыты и зашторены металлическими жалюзи, и было нестерпимо холодно (возможно, ниже минус пяти, вода в аквариуме покрылась корочкой льда). При этом никаких следов рефрижерирующего устройства. Халат, в котором С. Окигбо меня принимал, валялся на полу в кабинете. Я прождал хозяина еще два часа, затем опросил соседей. Ничего существенного: С. Окигбо - человек замкнутый, гостей не принимает, почти все время сидит дома, сад запустил, а впрочем, приветлив, очень любит детишек, особенно младенцев-ползунков, умеет с ними обращаться. Предположение: может быть мне только показалось, что С. Окигбо меня принимал? (см. мой N 048/99).
11 мая к 10.45.
При попытке установить, находится ли по контрольному адресу Фар-Але Эмиль, испытал приступ дурноты с бредовыми видениями. Будучи не в состоянии определить, касается это только лично меня или представляет также интерес для дела, выделяю отчет о происшедшем в отдельный рапорт-доклад N 048/99.

Сандро Мтбевари.

(Конец Документа 14)

Я так никогда и не узнал, какое впечатление произвели на Тойво Глумова результаты инспекции Сандро Мтбевари. Думаю, он был потрясен. И не столько результаты сами по себе потрясли его, сколько мысль о том, что он до такой степени позволял себе недооценивать поистине невероятную мощь противника.
Я не видел Тойво ни 11-го, ни 12-го, ни 13-го. Наверное, это были трудные для него дни, когда он приспосабливался к своей новой роли - роли Алеши Поповича, перед которым вместо объявленного Идолища Поганого возник вдруг сам злобный бог Локи. Но все эти дни я помнил о нем и думал о нем, потому что для меня утро 11-го мая началось двумя документами.


Волны гасят ветер. Документ 15

Волны гасят ветер

Документ 15

НАЧАЛЬНИКУ ОТДЕЛА ЧП
ПРЕЗИДЕНТ

Дорогой Биг-Баг!
Ничего не поделаешь, меня укладывают на операцию. Однако же нет худа без добра. Мои обязанности присоединяет к своим (кажется, с завтрашнего дня) Г. Комов. Я передал ему все Ваши материалы. Не скрою, он отнесся к ним скептически. Но он знает меня и знает Вас. Теперь он подготовлен, так что у Вас есть все шансы убедить его, особенно если Вам удалось добыть новые материалы, которые Вы добыть намеревались. И тогда Вы будете иметь дело не только с Президентом сектора КК-2, но и с влиятельным членом Мирового Совета. Желаю Вам удачи, а Вы пожелайте удачи мне.

Атос.
11.05.99

(Конец Документа 15)


Волны гасят ветер. Документ 16

Волны гасят ветер

Документ 16

МАК!

1. Глумов Тойво Александрович сегодня взят на контроль. (Зарегистрирован 8.05.)
2. Сегодня же взяты на контроль: Каскази Артек, 18, учащийся. Тегеран. 7.05. Мауки Чарльз, 63, маритехник. Одесса. 8.05.

Лаборант
11 мая 99 года

(Конец Документа 16)

Это, наверное, странно, но я почти не помню своих переживаний по поводу поразительного сообщений Лаборанта. Помню лишь ощущение - словно неожиданный и даже подлый охлест по лицу, ни с того ни с сего, ни за что ни про что, из-за угла, когда не ждешь, когда ждешь совсем другого. Детская, до слез обида, вот все, что я помню, вот что только и осталось от того, наверное часа, который провел я, отвалив челюсть и невидяще глядя перед собой.
Наверняка мелькали у меня тогда бестолковые мысли об измене, о предательстве. Наверняка испытывал я бешенство, досаду и жестокое разочарование оттого, что разработан вот был определенный план действий, в котором для каждого отведено свое место, а теперь в этом плане дыра, и зарастить ее невозможно. И горечь, конечно, была, отчаянная горечь потери, потери друга, единомышленника, сына.
А вернее всего, это было временное умопомрачение, хаос не чувств даже, а обломков чувств.
Потом я понемногу пришел в себя и вновь принялся рассуждать - холодно и методично, как мне и надлежало рассуждать в моем положении.
Ветер богов поднимает бурю, но он же и раздувает паруса.
Рассуждая холодно и методично, я в это пасмурное утро нашел-таки в своем плане новое место для нового Тойво Глумова. И это новое место показалось мне тогда не менее, а несравненно более важным, чем старое. План мой обрел дальнюю перспективу, теперь предстояло не обороняться, а наступать.
В тот же день я связался с Комовым, и он назначил мне аудиенцию на завтра, на 12-е мая.
12-го мая он принял меня в кабинете Президента. Я представил ему все собранные к этому моменту материалы. Беседа продолжалась пять часов. Мой план был утвержден с незначительными поправками. (Не берусь утверждать, что мне удалось тогда полностью развеять скептицизм Комова, но заинтересовать его мне удалось вне всякого сомнения.)
12-го же мая, вернувшись к себе, я по обычаю хонтийских проникателей посидел несколько минут, приставив к вискам кончики указательных пальцев и размышляя о возвышенном, а затем вызвал к себе Гришу Серосовина и дал ему задание. В 18.05 он сообщил мне, что задание выполнено. Оставалось только ждать.
13-го утром Даня Логовенко позвонил.


Волны гасят ветер. Документ 17

Волны гасят ветер

Документ 17

РАБОЧАЯ ФОНОГРАММА
Дата: 13 мая 99 года.
Собеседники: М. Каммерер, начальник отдела ЧП; Д. Логовенко, заместитель директора Харьковского филиала ИМИ.
Тема: х х х
Содержание: х х х

ЛОГОВЕНКО: Здравствуй, Максим, это я.
КАММЕРЕР: Приветствую тебя. Что скажешь?
ЛОГОВЕНКО: Скажу, что это было проделано ловко.
КАММЕРЕР: Рад, что тебе понравилось.
ЛОГОВЕНКО: Не могу сказать, что это мне так уж понравилось, но не могу не отдать должное старому другу.
Пауза
ЛОГОВЕНКО: Я понял все это так, что ты хочешь со мной встретиться и поговорить в открытую.
КАММЕРЕР: Да. Но не я. И может быть, не с тобой.
ЛОГОВЕНКО: Говорить придется со мной. Но если не ты, то кто?
КАММЕРЕР: Комов.
ЛОГОВЕНКО: Ого! Значит, ты все-таки решился...
КАММЕРЕР: Комов сейчас мое прямое начальство.
ЛОГОВЕНКО: Ах, вот как... Хорошо. Где и когда?
КАММЕРЕР: Комов хочет, чтобы в разговоре участвовал Горбовский.
ЛОГОВЕНКО: Леонид Андреевич? Но он же при смерти...
КАММЕРЕР: Вот именно. Пусть он все это услышит. От тебя.
Пауза
ЛОГОВЕНКО: Да. Видимо, время поговорить действительно настало.
КАММЕРЕР: Завтра в 15.00 у Горбовского. Ты знаешь его дом? Под Краславой, на Даугаве.
ЛОГОВЕНКО: Да, я знаю. До завтра. У тебя все?
КАММЕРЕР: Все. До завтра.
(Разговор продолжался с 9.02 до 9.04.)

(Конец Документа 17)

Замечательно, что группа "Людены" при всей своей напористой скрупулезности никогда не приставала ко мне по поводу Даниила Александровича Логовенко. А ведь мы с Даней знакомы были с незапамятных времен, с благословенных шестидесятых, когда я, молодой тогда и дьявольски энергичный комконовец, проходил спецкурс психологии при Киевском университете, где Даня, молодой тогда и дьявольски энергичный метапсихолог, вел мои практические занятия, а по вечерам мы оба с поистине дьявольской энергией ухаживали за очаровательными и дьявольски капризными киевляночками. Он явно выделял меня среди прочих курсантов, мы подружились и первые годы встречались, можно сказать, регулярно. Потом занятия наши нас разлучили, мы стали встречаться все реже, а с начала восьмидесятых не встречались совсем (до чаепития у меня накануне событий). Он оказался очень несчастлив в семейной жизни, и теперь понятно, почему. Он вообще оказался несчастлив, чего я никак не могу сказать о себе.
Вообще, всякий, кто серьезно занимается эпохой Большого Откровения, склонен полагать, будто прекрасно знает, кто такой Даниил Логовенко. Какое заблуждение! Что знает о ньютоне человек, прочитавший даже самое полное собрание его сочинений? Да, Логовенко сыграл чрезвычайно важную роль в Большом Откровении. "Импульс Логовенко", "Т-программа Логовенко", "Декларация Логовенко", "Комитет Логовенко"...
А какова судьба жены Логовенко, вы знаете?
А каким образом попал он на курсы высшей и аномальной этологии в городе Сплите?
А почему в шестьдесят шестом году среди стада курсантов он особо выделил М. Каммерера, энергичного, подающего надежды комконовца?
А что думал по поводу Большого Откровения Д. Логовенко - не вещал по поводу, не декларировал, не проповедовал, а думал и переживал в глубине своей нечеловеческой души?
Таких вопросов много. На некоторые из них, полагаю, я мог бы ответить точно. По поводу других способен лишь строить предположения. А на остальные ответов нет и не будет никогда.


Волны гасят ветер. Документ 18

Волны гасят ветер

Документ 18

РАПОРТ-ДОКЛАД
N 020/99
КОМКОН-2
Урал-Север
Дата: 13 мая 99 года
Автор: Т. Глумов, инспектор.
Тема 009: "Визит старой дамы"
Содержание: сравнение списков лиц с инверсией "синдрома пингвина" со списком "Тема".

По Вашему распоряжению мною был по всем доступным источникам составлен список случаев инверсии "синдрома пингвина". Всего я обнаружил 12 случаев, идентифицировать удалось 10. Сравнение списка идентифицированных инверсантов со списков "Т" обнаружило пересечение по следующим лицам:
1. Кривоклыков Иван Георгиевич, 65 лет, психиатр, база "Лембой" (ЕН 2105)
2. Паккала Альф-Христиан, 31 год, оператор-строитель, Аляскинская СО, Анкоридж.
3. Йо Ника, 48 лет, пряха-дизайнер, комбинат "Иравади", Пхьяпоун.
4. Тууль Альберт Оскарович, 59 лет, гастроном, местонахождение неизвестно (см. N 047/99 С. Мтбевари).
Процент пересечений списков представляется мне поразительно высоким. Факт, что Тууль А. О. проходит фактически по трем спискам, еще более поразителен.
Считаю необходимым привлечь Ваше внимание к полному списку лиц с инверсией "синдрома пингвина". Список прилагается.

Т. Глумов

(Конец Документа 18)


Волны гасят ветер. "Дом Леонида" (Краслава, Латвия). 14 мая 99 года. 15.00.

Волны гасят ветер

"Дом Леонида" (Краслава, Латвия). 14 мая 99 года. 15.00.

Даугава у Краславы была неширокая, быстрая, чистая. Желтела сухим песком полоска пляжа, от которой круто уходил к соснам песчаный склон. На сером в белую шашку овале посадочной площадки, нависшей над водой, калились под солнцем поставленные кое-как разноцветные флаеры. Всего три штуки - старомодные тяжелые аппараты, какими пользуются сейчас разве что старики, родившиеся в прошлом веке.
Тойво потянулся откинуть дверцу глайдера, но я сказал ему:
- Не надо. Подожди.
Я смотрел вверх, туда, где среди сосен кремово просвечивали стены домика, откуда шла по обрыву зигзагом ветхого вида сработанное под серое от времени дерево лестница. По лестнице медленно спускался кто-то в белом - грузный, почти кубический, видимо, очень старый человек, цепляясь правой рукой за перила, ступенька за ступенькой, каждый раз приставляя ногу, и солнечный блик трясся на его большом гладком черепе. Я узнал его. Это был Август-Иоганн Мария Бадер, десантник и Следопыт. Руина героической эпохи.
- Подождем, пока он спустится, - сказал я. - Мне не хочется с ним встречаться.
Я отвернулся и стал смотреть в другую сторону, через реку, на тот берег, и Тойво тоже отвернулся из деликатности, и так мы сидели, пока не стал слышен тяжелый скрип ступенек и не донеслось до нас свистящее натужное дыхание и еще какие-то неуместные звуки, похожие на прерывистое всхлипывание, и вот старик прошел мимо глайдера, прошаркал подошвами по пластику, возник в поле моего зрения, и я невольно взглянул в его лицо.
Вблизи лицо это показалось мне совершенно незнакомым. Оно было искажено горем. Мягкие щеки обвисли и тряслись, рот был безвольно распущен, из запухших глаз текли слезы.
Сгорбившись, Бадер приблизился к древнему желто-зеленому флаеру, самому древнему из трех, с какими-то дурацкими шишками на корме, с уродливыми щелями визиров старинного автопилота, с помятыми бортами, с потускневшими никелированными ручками, приблизился, откинул дверцу и, то ли кряхтя, то ли всхлипывая, полез в кабину.
Долгое время ничего не происходило. Флаер стоял с распахнутой дверцей, а старик внутри то ли собирался с духом перед взлетом, то ли плакал там, уронивши лысую голову на облупленный овальный штурвал. Потом наконец коричневая рука, вылезшая из белой манжеты, протянулась и захлопнула дверцу. Древняя машина с неожиданной легкостью и совершенно беззвучно снялась с площадки и ушла над рекой между обрывистыми берегами.
- Это Бадер, - сказал я. - Прощался... Пошли.
Мы вылезли из глайдера и начали подниматься по лестнице.
Я сказал, не оборачиваясь к Тойво:
- Не надо эмоций. Ты идешь на доклад. Будет очень важный деловой разговор. Не расслабляйся.
- Деловой разговор - это прекрасно, - отозвался Тойво мне в спину. - Но у меня такое впечатление, что сейчас не время для деловых разговоров.
- Ты ошибаешься. Именно сейчас и время. А что касается Бадера... Не думай сейчас об этом. Думай о деле.
- Хорошо, - сказал Тойво покорно.
Домик Горбовского, домик "Леонида", был совершенно стандартным, архитектуры начала века: излюбленное жилье
космопроходцев, глубоководников, трансмантийщиков, без скотного двора, без кухни... Но зато с энергопристройкой для обслуживания персональной нуль-установки, полагающейся Горбовскому как члену Всемирного Совета. А вокруг были сосны, заросли вереска, пахло нагретой хвоей, и пчелы сонно гудели в неподвижном воздухе.
Мы поднялись на веранду и через распахнутые двери вступили в дом. В гостиной, где окна были плотно зашторены и светил только торшер возле дивана, сидел какой-то человек, задравши ногу на ногу, и рассматривал на свет торшера не то карту, не то ментосхему. Это был Комов.
- Здравствуйте, - сказал я, а Тойво поклонился молча.
- Здравствуйте, здравствуйте, - сказал Комов как бы нетерпеливо. - Проходите, садитесь. Он спит. Заснул. Этот треклятый Бадер его совершенно ухайдокал... Вы - Глумов?
- Да, - сказал Тойво.
Комов пристально, с любопытством глядел на него. Я кашлянул, и Комов тут же спохватился.
- Ваша матушка случайно не Майя Тойвовна Глумова? - спросил он.
- Да, - сказал Тойво.
- Я имел честь работать с нею, - сказал Комов.
- Да? - сказал Тойво.
- Да. Она вам не рассказывала? Операция "Ковчег"...
- Да, я знаю эту историю, - сказал Тойво.
- Чем сейчас Майя Тойвовна занимается?
- Ксенотехнологией.
- Где? У кого?
- В Сорбонне. Кажется, у Салиньи.
Комов покивал. Он все смотрел на Тойво. Глаза у него блестели. Надо понимать, вид взрослого сына Майи Глумовой пробудил в нем некие животрепещущие воспоминания. Я снова кашлянул, и Комов сейчас же повернулся ко мне.
- Нам придется подождать. Мне не хочется его будить. Он улыбается во сне. Видит что-то хорошее... Черт бы побрал Бадера с его соплями!
- Что говорят врачи? - спросил я.
- Все то же. Нежелание жить. От этого нет лекарств... Вернее есть, но он не хочет их принимать. Ему стало неинтересно жить, вот в чем дело. Нам этого не понять... Все-таки ему за полтораста... А скажите, пожалуйста, Глумов, чем занимается ваш отец?
- Я его почти не вижу, - сказал Тойво. - Кажется, он гибридизатор сейчас. Кажется, на Яйле.
- А вы сами... - начал было Комов, но замолчал, потому что из глубины дома донесся слабый хрипловатый голос:
- Геннадий! Кто там у вас? Пусть заходят...
- Пошли, - сказал Комов вскакивая.
Окна в спальне были распахнуты настежь. Горбовский лежал на диване, укрытый до подмышек клетчатым пледом, и казался он невообразимо длинным, тощим и до слез жалким. Щеки у него ввалились, знаменитый туфлеобразный нос закостенел, запавшие глаза были печальны и тусклы. Они словно не хотели больше смотреть, но смотреть было надо, вот они и смотрели.
- А-а, Максик... - проговорил Горбовский, увидев меня. - Ты все такой же... Красавец... Рад тебя видеть, рад...
Это была неправда. Не был он рад видеть Максика. И ничему он не был рад. Наверное, ему казалось, что он приветливо улыбается, на самом же деле лицо его изображало гримасу тоскливой любезности. Чувствовалось в нем бесконечное и снисходительное терпение. Словно бы думал сейчас Леонид Андреевич: вот и еще кто-то пришел... Ну что ж, это не может быть очень надолго... И они уйдут, как уходили все до них, а мне оставят мой покой...
- А это кто? - с явным усилием превозмогая апатию, полюбопытствовал Горбовский.
- Это Тойво Глумов, - сказал Комов. - Комконовец, инспектор. Я говорил вам...
- Да-да-да... - Вяло сказал Горбовский. - Помню. Говорили. "Визит старой дамы"... Садитесь, Тойво, садитесь, мой мальчик... Я слушаю вас...
Тойво сел и вопросительно посмотрел на меня.
- Изложи свою точку зрения, - сказал я. - И обоснуй.
Тойво начал:
- Я сейчас сформулирую некую теорему. Формулировка эта принадлежит не мне. Доктор Бромберг сформулировал ее пять лет назад.
Так вот, теорема. В начале восьмидесятых годов некая сверхцивилизация, которую мы для краткости назовем Странниками, начала активную прогрессорскую деятельность на нашей планете. Одной из целей этой деятельности является отбор. Путем разнообразных приемов Странники отбирают из массы человечества тех индивидов, которые по известным Странникам признакам пригодны для... Например, пригодны для контакта. Или для дальнейшего видового совершенствования. Или даже для превращения в Странников. Наверняка у Странников есть и другие цели, о которых мы не догадываемся, но то, что что они занимаются у нас отбором, отсортировкой, - это мне теперь совершенно очевидно, и я это попытаюсь сейчас доказать.
Тойво замолчал. Комов пристально глядел на него. Горбовский словно бы спал, но пальцы его, скрещенные на груди, то и дело приходили в движение, вычерчивая в воздухе замысловатые узоры.
- Продолжайте, мой мальчик, - проговорил Горбовский.
Тойво стал продолжать. Он рассказал о "синдроме пингвина": с помощью некоего "решета", воздвигнутого ими в секторе 41/02, Странники, по-видимому, отбраковывали людей, страдающих скрытой космофобией, и выделяли скрытых космофилов. Он рассказал о событиях в Малой Пеше: там с помощью явно внеземной биотехники Странники поставили эксперимент по отбраковыванию ксенофобов и выделению ксенофилов. Он рассказал о борьбе за "поправку". Видимо, фукамизация либо мешала работе Странников по отбору, либо грозила погасить в грядущих поколениях людей необходимые Странникам качества, и они каким-то образом организовали и успешно провели компанию по отмене обязательности этой процедуры. За годы и годы число "отсортированных" (будем называть их так) все возрастало, это не могло остаться незамеченным, мы не могли не заметить этих "отсортированных" и мы их заметили. Исчезновения восьмидесятых годов... Внезапные превращения обычных людей в гениев... Только что обнаруженные Сандро Мтбевари люди с фантастическими способностями... И, наконец, так называемый Институт Чудаков в Харькове, несомненный центр активности Странников по выявлению кандидатов в "отсортированные"...
- Они даже не очень скрываются, - говорил Тойво. - По-видимому, они чувствуют себя сейчас настолько сильными, что уже не боятся быть обнаруженными. Возможно, они считают, будто мы уже не в состоянии что-либо изменить. Не знаю... Собственно, я кончил. Я хочу только добавить, что в поле нашего зрения, конечно же, попала только ничтожная доля всего спектра их активности. Это надо иметь в виду. И я считаю себя обязанным в заключение помянуть добрым словом доктора Бромберга, который еще пять лет назад, не имея, по сути, никакой позитивной информации, вычислил буквально все явления, которые мы сейчас обнаружили, - и возникновение массовых фобий, и внезапное появление й людей талантов, и даже иррегулярности в поведении животных, например китов.
Тойво повернулся ко мне.
- Я кончил, - сказал он.
Я кивнул. Все молчали.
- Странники, Странники, - почти пропел Горбовский. Он лежал теперь, натянув на себя плед до самого носа. - Надо же, сколько я себя помню, с самого детства, столько идут разговоры об этих Странниках... Вы их очень за что-то не любите, Тойво, мой мальчик. За что?
- Я не люблю Прогрессоров, - отозвался Тойво сдержанно и сейчас же добавил: - Леонид Андреевич, я ведь сам был Прогрессором...
- Никто не любит Прогрессоров, - пробормотал Горбовский. - Даже сами Прогрессоры... - Он глубоко вздохнул и снова закрыл глаза. - Честно говоря, не вижу я здесь никакой проблемы. Это все остроумные интерпретации, не более того. Передайте ваши материалы, скажем, педагогам, и у них будут свои, не менее остроумные интерпретации. У глубоководников - свои... У них свои мифы, свои Странники... Вы не обижайтесь, Тойво, но уже само упоминание Бромберга меня насторожило...
- А между прочим, все работы Бромберга по монокосму исчезли... - Негромко произнес Комов.
- Да не было у него никаких работ, конечно! - Горбовский слабо хихикнул. - Вы не знали Бромберга. Это был ядовитый старик с фантастической фантазией. Максик прислал ему свой встревоженный запрос. Бромберг, который до того сроду на эти темы не думал, уселся в удобное кресло, уставился на свой указательный палец и мигом высосал из него гипотезу монокосма. Это заняло у него один вечер. А назавтра он об этом забыл... У него же не только великая фантазия, он же знаток запрещенной науки, у него же в башке хранилось невообразимое число невообразимых аналогий...
Едва Горбовский замолк, Комов сказал:
- Правильно ли я вас понял, Глумов, что вы утверждаете, будто на Земле сейчас присутствуют Странники? Как существа, я имею в виду. Как особи...
- Нет, - проговорил Тойво. - Этого я не утверждаю.
- Правильно ли я вас понял, Глумов, что вы утверждаете, будто на Земле живут и действуют сознательный пособники Странников? "Отсортированные", как вы их называете...
- Да.
- Вы можете назвать имена?
- Да. С известной степенью вероятности.
- Назовите.
Альберт Оскарович Тууль. Это почти наверняка. Сиприан Окигбо. Мартин Чжан. Эмиль Фар-Але. Тоже почти наверняка. Могу назвать еще десяток имен, но это уже менее достоверно.
- Вы общались с кем-нибудь из них?
- Думаю, что да. В Институте Чудаков. Думаю, их там много. Но кто именно - назвать точно пока не могу.
- То есть вы хотите сказать, что отличительные их признаки вам не известны?
- Конечно. На вид они ничем не отличаются от нас с вами. Но вычислить их можно. По крайней мере, с достаточной степенью вероятности. А вот в Институте Чудаков, я уверен, должна быть какая-то аппаратура, с помощью которой они определяют своего человека без промаха, наверняка.
Комов быстро взглянул на меня. Тойво заметил это и сказал с вызовом:
- Да! Я считаю, что нам сейчас не до церемоний! Придется нам поступиться кое-какими достижениями высшего гуманизма! Мы имеем дело с Прогрессорами, и придется нам вести себя по-прогрессорски!
- А именно! - осведомился Комов, подавшись вперед.
- Весь арсенал нашей оперативной методики! От засылки агентуры до принудительного ментоскопирования, от...
И тут Горбовский издал протяжный стон, и все мы с испугом к нему повернулись. Комов даже вскочил на ноги. Однако ничего страшного с Леонидом Андреевичем не случилось. Он лежал в прежней позе, только гримаса притворной любезности на тощем его лице сменилась гримасой брезгливого раздражения.
- Ну что вы тут затеяли около меня? - ноющим голосом произнес он. - Ну взрослые же люди, не школьники, не студенты.. Ну как вам не совестно, в самом деле? Вот за что я не люблю все эти разговоры о Странниках... И всегда не любил! Ведь обязательно же они кончаются такой вот перепуганной детективной белибердой! И когда же вы все поймете, что все эти вещи исключают друг друга... Либо Странники - сверхцивилизация, и тогда нет им дела до нас, это существа с иной историей, с иными интересами, не занимаются они Прогрессорством, и вообще во всей Вселенной одно только наше человечество занимается Прогрессорством, потому что у нас история такая, потому что мы плачем о своем прошлом... Мы не можем его изменить и стремимся хотя бы помочь другим, раз уж не сумели в свое время помочь себе... Вот откуда все наше Прогрессорство! А Странники, даже если их прошлое было похоже на наше, так далеко от него ушли, что и не помнят его, как мы не помним мучения первого гоминида, тщившегося превратить булыжник в каменный топор... - Он помолчал. - Сверхцивилизации так же нелепо заниматься Прогрессорством, как нам - сейчас учреждать бурсы для подготовки деревенских дьячков...
Он опять замолчал и молчал очень долго, переводя взгляд с одного лица на другое. Я покосился на Тойво. Тойво отводил глаза и несколько раз пожал правым плечом, как бы показывая, что есть у него некоторые контраргументы, но он не считает удобным их здесь приводить. Комов же, сдвинув густые черные брови, смотрел в сторону.
- Эх-хе-хе-хе-хе... - прокряхтел Горбовский. - Не получилось у меня вас убедить. Хорошо, займусь тогда оскорблениями. Если даже такой зеленый мальчишка, как наш милый Тойво, сумел... э-э-э... засветить этих Прогрессоров, то какие же они к черту Странники? Ну сами подумайте! Неужели сверхцивилизация не сумела бы организовать свою работу так, чтобы вы ничего не заметили? А уж если вы заметили, то какая это к черту сверхцивилизация? Киты у них взбесились, так это, видите ли, Странники виноваты!... Уйдите вы с глаз моих, дайте помереть спокойно!
Мы все встали. Комов напомнил мне вполголоса:
- Задержитесь в гостиной.
Я кивнул.
Тойво растерянно поклонился Горбовскому. Старик не обратил на него внимания. Он сердито смотрел в потолок, шевеля серыми губами.
Мы с Тойво вышли. Я плотно прикрыл за собой дверь и услышал, как слабо чмокнула, срабатывая, система акустической изоляции.
В гостиной Тойво сейчас же сел на диван под торшером, положил ладони на сдвинутые колени и застыл. На меня он не смотрел. Ему было не до меня.
(Сегодня утром я сказал ему:
- Пойдешь со мной. Будешь говорить перед Комовым и Горбовским.
- Зачем? - ошарашенно спросил он.
- А ты что, воображаешь, что мы обойдемся без Мирового Совета?
- Но почему я?
- Потому что я уже говорил. Теперь твоя очередь.
- Хорошо, - произнес он, поджимая губы.
Он был боец, Тойво Глумов. Он никогда не отступал. Его можно было только отбросить.)
И вот его отбросили. Я наблюдал за ним из угла.
Некоторое время он сидел недвижимо, потом бездумно полистал разложенные на низком столике ментосхемы, испещренные разноцветными пометками врачей. Потом он поднялся и стал ходить по темной комнате из угла в угол, заложив руки за спину.
В доме царила непроницаемая тишина. Ни голосов не было слышно из спальни, ни шума леса из-за плотно зашторенных окон. Он не слышал даже собственных шагов.
Гостиная у Леонида Андреевича обставлена была по-спартански. Торшер (абажур явно самодельный), большой диван под ним и маленький столик. В дальнем углу - несколько седалищ явно неземного производства и предназначенных для явно неземных задов. В другом углу - то ли экзотическое растение какое-то, то ли древняя вешалка для шляп. Вот и вся меблировка. И - картинки в прозрачных обоймах, и самая большая - с альбомный лист.
Тойво подошел и стал их рассматривать. Это были детские рисунки. Акварельки. Гуашь. Стило. Маленькие домики и рядом большие девочки, которым сосны по колено. Собаки (или голованы?). Слон. Тахорг. Какое-то космическое сооружение - то ли фантастический звездолет, то ли ангар... Тойво вздохнул и вернулся на диван. Я пристально следил за ним.
У него были слезы на глазах. Он уже не думал больше о проигранном бое. Там, за дверью, умирал Горбовский - умирала эпоха, умирала живая легенда. Звездолетчик. Десантник. Открыватель цивилизаций. Создатель Большого КОМКОНа. Член Мирового Совета. Дедушка Горбовский. Именно - дедушка Горбовский. Он был как из сказки: всегда добр и поэтому всегда прав. Такая была эпоха, что доброта всегда побеждала. "Из всех возможных решений выбирай самое доброе". Не самое обещающее, не самое рациональное, не самое прогрессивное и уж, конечно, не самое эффективное - самое доброе! Он никогда не говорил этих слов, и он очень ехидно прохаживался на счет тех своих биографов, которые приписывали ему эти слова, и он наверняка никогда не думал этими словами, однако вся суть его жизни - именно в этих словах. И конечно же, слова эти - не рецепт, не каждому дано быть добрым, это такой же талант, как музыкальный слух или ясновидение, только более редкий. И плакать хотелось, потому что умирал самый добрый из людей. И на камне будет высечено: "Он был самый добрый"..
Мне кажется, Тойво думал именно так. Все, на что я рассчитывал в перспективе, держалось на предположении, что Тойво думал именно так.
Прошло сорок три минуты.
Дверь внезапно распахнулась. Все было как в сказке. Или как в кино. Горбовский, невообразимо длинный в своей полосатой пижаме, тощий, веселый, неверными шажками вступил в в гостиную, волоча за собой клетчатый плед, зацепившийся бахромой за какую-то его пуговицу.
- Ага, ты еще здесь! - с радостным удовлетворением произнес он, обращаясь к обомлевшему Тойво. - Все впереди, мой мальчик! Все впереди! Ты прав!
И произнеся эти загадочные слова, он устремился, слегка пошатываясь к ближайшему окну и поднял штору. Стало ослепительно светло, и мы зажмурились, а Горбовский повернулся и уставился на Тойво, замершего у торшера по стойке "смирно". Я поглядел на Комова. Комов откровенно сиял, сверкая сахарными зубами, довольный, как кот, слопавший золотую рыбку. У него был вид компанейского парня, только что отмочившего славную шутку. Да так оно и было на самом деле.
- Неплохо, неплохо, - приговаривал Горбовский. - Даже отлично!
Склонив голову набок, он придвигался к Тойво, оглядывая его откровенно с головы до ног, придвинулся вплотную, положил руку на его плечо.
- Ну, я думаю, ты простишь меня за резкость, мой мальчик, - сказал он. - Но ведь я тоже был прав... Я резкость - это от раздражительности. Умирать, скажу я тебе, - препоганое занятие. Не обращай внимания.
Тойво молчал. Он, конечно, ничего не понимал. Комов все это задумал и устроил. Горбовский знал ровно столько, сколько Комов счел нужным ему сообщить. Я хорошо представлял себе, какой разговор произошел сейчас у них в спальне. А Тойво Глумов не понимал ничего.
Я взял его за локоть и сказал Горбовскому:
- Леонид Андреевич, мы уходим.
Горбовский покивал.
- Идите, конечно. Спасибо. Вы мне очень помогли. Мы еще увидимся, и не раз.
Когда мы вышли на крыльцо, Тойво сказал:
- Может быть, вы объясните мне, что все это значит?
- Ты же видишь: он раздумал умирать, - сказал я.
- Почему?
- Дурацкий вопрос, Тойво, извини меня, пожалуйста...
Тойво помолчал и сказал:
- А я и есть дурак. То есть никогда в жизни я еще не чувствовал себя таким дураком... Спасибо вам за вашу заботу, Биг-Баг.
Я только хмыкнул. Мы молча спускались по лестнице к посадочной площадке. Какой-то человек неспешно поднимался нам навстречу.
- Ладно, - сказал Тойво. - Но работы по теме мне продолжать?
- Конечно.
- Но ведь меня высмеяли!
- Напротив. Ты очень понравился.
Тойво пробормотал что-то себе под нос. На площадке в конце первого пролета мы оказались одновременно с человеком, поднимавшимся навстречу. Это был заместитель директора Харьковского филиала ими Даниил Александрович Логовенко, румяный и очень озабоченный.
- Приветствую тебя, - сказал он мне. - Я не слишком опоздал?
- Не слишком, - ответил я. Он тебя ждет.
И тут Д. А. Логовенко с самым заговорщицким видом подмигнул Тойво Глумову, после чего устремился дальше вверх по лестнице, теперь уже явно спеша. Тойво, недобро прищурившись, посмотрел ему вслед.


Волны гасят ветер. Документ 19

Волны гасят ветер

Документ 19

КОНФИДЕНЦИАЛЬНО!
ТОЛЬКО ДЛЯ ЧЛЕНОВ
ПРЕЗИДИУМА ВСЕМИРНОГО СОВЕТА!
Экз. N 115
Содержание: запись собеседования, состоявшегося В "Доме Леонида" (Краслава, Латвия) 14 мая 99 года.
Участники: Л.А. Горбовский, член Всемирного Совета, Г.Ю. Комов, член Всемирного Совета, ВРИО Президента секции
"Урал - Север" КК-2.
Д.А. Логовенко, зам. директора Харьковского филиала ИМИ.

КОМОВ: То есть вы фактически ничем не отличаетесь от обыкновенного человека?
ЛОГОВЕНКО: Отличие огромно, но... Сейчас, когда я сижу здесь и разговариваю с вами, я отличаюсь от вас только сознанием, что я не такой, как вы. Это один из моих уровней... Довольно утомительный, кстати. Это дается мне не без труда, но я-то как раз привык, а большинство из нас от этого уровня уже отвыкло навсегда... Так вот, на этом уровне отличие можно обнаружить только с помощью специальной аппаратуры.
КОМОВ: Вы хотите сказать, что на других уровнях...
ЛОГОВЕНКО: Да. На других уровнях все другое. Другое сознание, другая физиология... Другой облик даже...
КОМОВ: То есть на других уровнях вы уже не люди?
ЛОГОВЕНКО: Мы вообще не люди. Пусть вас не сбивает с толку, что мы рождены людьми и от людей...
ГОРБОВСКИЙ: Прошу прощения, Даниил Александрович. А вы не могли бы нам что-нибудь продемонстрировать... Поймите меня правильно, я не хотел бы вас обидеть, но пока... Все это одни слова... А? Какой-нибудь другой уровень, если не трудно, а?
ЛОГОВЕНКО (со смешком): Извольте...
(Слышны негромкие звуки, напоминающие переливчатый свист, чей-то невнятный возглас, звон бьющегося стекла.)
ЛОГОВЕНКО: Простите, я думал, он небьющийся.
(Пауза около десяти секунд.)
ЛОГОВЕНКО: Это он?
ГОРБОВСКИЙ: Н-нет... Кажется... Нет-нет, это не тот. Этот - вон стоит, на подоконнике...
ЛОГОВЕНКО: Минуточку...
ГОРБОВСКИЙ: Не надо, не трудитесь, вы меня убедили. Спасибо.
КОМОВ: Я не понял, что произошло. Это фокус? Я бы...
(В фонограмме лакуна: 12 минут 23 секунды.)
ЛОГОВЕНКО: ...совершенно другой.
КОМОВ: А причем здесь фукамизация?
ЛОГОВЕНКО: Растормаживание гипоталамуса приводит к разрушению третьей импульсивной. Мы не могли этого допустить, пока не научились ее восстанавливать.
КОМОВ: И вы провели кампанию по введению поправки...
ЛОГОВЕНКО: Строго говоря, кампанию провели вы. Но по нашей инициативе, конечно.
КОМОВ: А "синдром пингвина"?
ЛОГОВЕНКО: Не понял.
КОМОВ: Ну фобии эти, которые вы наводили своими экспериментами... Космофобии, ксенофобии...
ЛОГОВЕНКО: А, понимаю, понимаю. Видите ли, существует несколько способов и методик выявления у человека третьей импульсной. Сам я - приборист, но мои коллеги...
КОМОВ: То есть это ваших рук дело?
ЛОГОВЕНКО: Разумеется! Ведь нас же очень мало, свою расу мы создаем собственными руками, прямо сейчас, на ходу. Допускаю, что некоторые наши приемы представляются вам аморальными, даже жестокими... но вы должны признать, что мы ни разу не допустили действий с необратимыми результатами.
КОМОВ: Предположим. Если не считать китов.
ЛОГОВЕНКО: Прошу прощения. Не "предположим", а именно не допустили. Что же касается китообразных...
(В фонограмме лакуна: 2 минуты 12 секунд.)
КОМОВ: ...интересовало не это. Заметьте, Леонид Андреевич, наши ребята шли по неверному пути, но во всем, кроме интерпретации, оказались правы.
ЛОГОВЕНКО: Почему же "кроме"? Я не знаю, кто эти "ваши ребята", но Максим Каммерер вычислил нас абсолютно точно. Я так и не узнал, каким образом в его руках оказался список всех люденов, инициированных за последние три года...
ГОРБОВСКИЙ: Простите, вы сказали "люденов"?
ЛОГОВЕНКО: У нас еще нет общепринятого самоназвания. Большинство пользуется термином "метагом", так сказать "за-человек". Кое-кто называет себя "мизитом". Я предпочитаю называть нас люденами. Во-первых, это перекликается с русским словом "люди", во-вторых, одним из первых люденов был Павел Люденов, это наш Адам. Кроме того, существует полушутливый термин "гомо луденс"...
КОМОВ: "Человек играющий"...
ЛОГОВЕНКО: Да. "Человек играющий. И есть еще антишутка: "люден" - анаграмма слова "нелюдь". Тоже кто-то пошутил... Так вот, Максим список люденов заполучил и очень ловко продемонстрировал его мне, дав понять, что мы для вас уже не тайна. Откровенно говоря, я испытал облегчение. Это был прямой повод вступить наконец в переговоры. Ведь я уже больше месяца чувствовал у себя на пульсе чью-то руку, пытался прощупать Максима...
КОМОВ: То есть мысли читать вы не умеете? Ведь ридеры...
(В фонограмме лакуна: 9 минут 44 секунды.)
ЛОГОВЕНКО: ...мешать. И не только поэтому. Мы полагали, что тайну надо хранить прежде всего в ваших интересах, в интересах человечества. Я хотел бы, чтобы в этом вопросе у вас была полная ясность. Мы - не люди. Мы - людены. Не впадите в ошибку. Мы - не результат диологической революции. Мы появились потому, что человечество достигло определенного уровня социотехнологической организации. Открыть в человеческом организме третью импульсную систему могли бы и сотню лет назад, но инициировать ее оказалось возможным только в начале нашего века, а удержать людена на спирали психофизиологического развития, провести его от уровня к уровню до самого конца... то есть в ваших понятиях, воспитать людена - это стало возможным совсем недавно...
ГОРБОВСКИЙ: Минуточку, минуточку! Значит, эта самая третья импульсная присутствует все-таки в каждом человеческом организме?
ЛОГОВЕНКО: К сожалению, нет, Леонид Андреевич. В этом и заключается трагедия. Третья импульсная обнаруживается с вероятностью не более одной стотысячной. Мы пока не знаем, откуда она взялась и почему. Скорее всего, это результат какой-то древней мутации.
КОМОВ: Одна стотысячная - это не так уж мало в пересчете на наши миллиарды...
ЛОГОВЕНКО: И отсюда - тайна. Поймите меня правильно. Девяносто процентов люденов совершенно не интересуются судьбами человечества и вообще человечеством. Но есть группа таких, как я. Мы не хотим забыть, что мы - плоть от плоти вашей и что у нас одна родина, и уже много лет мы ломаем голову, как смягчить последствия... Ведь фактически все выглядит так, будто человечество распадается на два вида. И никуда вам не деться от ощущения унижения при мысли о том, что один из вас ушел далеко за предел, непреодолимый для ста тысяч. А этому одному никуда не уйти от чувства вины за это. И самое страшное, что трещина проходит через семьи, через дружбы...
КОМОВ: Значит метагом теряет прежние привязанности?
ЛОГОВЕНКО: Это очень индивидуально. И не так просто, как вы думаете. Наиболее типичная модель отношения людена к человеку - это отношение многоопытного и очень занятого взрослого к симпатичному, но донельзя докучному малышу. Вот и представьте себе отношения в парах: люден и его отец, люден и его закадычный друг, люден и его Учитель...
ГОРБОВСКИЙ: Люден и его подруга...
ЛОГОВЕНКО: Это трагедии, Леонид Андреевич. Самые настоящие трагедии.
КОМОВ: Я вижу, вы принимаете ситуацию близко к сердцу. Тогда, может быть, проще все это прекратить? В конце концов, это же в ваших руках...
ЛОГОВЕНКО: А вам не кажется, что это было бы аморально?
КОМОВ: А вам не кажется, что аморально повергать человечество в состояние шока? Создавать в массовой психологии комплекс неполноценности, поставить молодежь перед фактом конечности ее возможностей!
ЛОГОВЕНКО: Вот я и пришел к вам - чтобы искать выход.
КОМОВ: Выход один. Вы должны покинуть Землю.
ЛОГОВЕНКО: Простите. Кто именно "мы"?
КОМОВ: Вы, метагомы.
ЛОГОВЕНКО: Геннадий Юрьевич, я повторяю: в подавляющем большинстве своем людены на Земле не живут. Все их интересы, вся их жизнь - вне Земли. Черт побери, не живете же вы в кровати! А постоянно связаны с Землей только акушеры вроде меня и гомопсихологи... да еще несколько десятков самых несчастных из нас - те, что не могут оторвать себя от родных и любимых!
ГОРБОВСКИЙ: А!
ЛОГОВЕНКО: Что вы сказали?
ГОРБОВСКИЙ: Ничего, ничего, я внимательно слушаю.
КОМОВ: Значит, вы хотите сказать, что интересы метагомов и землян по сути не пересекаются?
ЛОГОВЕНКО: Да.
КОМОВ: Возможно ли сотрудничество?
ЛОГОВЕНКО: В какой области?
КОМОВ: Вам виднее.
ЛОГОВЕНКО: Боюсь, что вы нам полезны быть не можете. Что же касается нас... Знаете, есть старая шутка. В наших обстоятельствах она звучит довольно жестоко, но я ее приведу. "Медведя можно научить ездить на велосипеде, но будет ли медведю от этого польза и удовольствие?" Простите меня, ради бога. Но вы сами сказали: наши интересы нигде не пересекаются. (Пауза.) Конечно, если допустить, что Земле и человечеству будет угрожать какая-нибудь опасность, мы придем на помощь не задумываясь и всей своей силой.
КОМОВ: Спасибо и на этом.
Длительная пауза, слышно, как булькает жидкость, позвякивает стекло о стекло, глухие глотки, кряхтенье.
ГОРБОВСКИЙ: Да-а, это серьезный вызов нашему оптимизму. Но если подумать, человечество принимало вызовы и пострашнее... И вообще я не понимаю вас, Геннадий. Вы так странно ратовали за вертикальный прогресс. Так вот он вам - вертикальный прогресс! В чистейшем виде! Человечество, разлившееся по цветущей равнине под ясными небесами, рванулось вверх. Конечно, не всей толпой, но почему это вас так огорчает? Всегда так было. И будет так всегда, наверное... Человечество всегда уходило в будущее ростками лучших своих представителей. Мы всегда гордились гениями, а не горевали, что вот, не принадлежим к их числу. А что Даниил Александрович талдычит нам, что он не человек, а люден, так это все терминология... Все равно вы - люди, более того - земляне, и никуда вам от этого не деться. Просто молодо-зелено.
КОМОВ: Вы, Леонид Андреевич, иногда просто поражаете меня своим легкомыслием.
ГОРБОВСКИЙ: Экий вы, голубчик... горячий. Это же прогресс. Во всей своей красе. Где это вы видели прогресс без шока, без горечи, без унижения? Без тех, кто уходит далеко вперед, и тех, кто остается позади?..
КОМОВ: Ну, еще бы! "И тех, кто меня уничтожит, встречаю встречаю приветственным гимном"..
ГОРБОВСКИЙ: Здесь уж скорее подошло бы что-нибудь вроде... э-э... "И тех, кто меня обгоняет, провожаю приветственным гимном"...
ЛОГОВЕНКО: Геннадий Юрьевич, разрешите, я попытаюсь вас утешить. Кроме третьей импульсной в организме гомо сапиенса мы обнаружили четвертую низкочастотную и пятую... пока безымянную. Что может дать инициация этих систем, мы - даже мы! - и предположить не можем. И не можем мы предположить, сколько их еще там в человеке...
(Пауза.) Что поделаешь! За спиной - шесть НТР, две технологические контрреволюции, два кризиса... поневоле начнешь эволюционировать.
ГОРБОВСКИЙ: Вот именно. Сидели бы мы себе тихо, как тагоряне или леонидяне, - горя бы не знали. Вольно же нам было пойти по технологии!
КОМОВ: Хорошо, хорошо. А что же все-таки такое - метагом? Каковы его цели, Даниил Александрович? Стимулы? Интересы? Или это секрет?
ЛОГОВЕНКО: Никаких секретов.
(На этом фонограмма прерывается. Все дальнейшее - тридцать четыре минуты одиннадцать секунд - необратимо стерто.)

15.05.99
М. Каммерер

(Конец Документа 19)

Стыдно вспомнить, но все эти последние дни я провел в состоянии, близком к эйфории. Это было так, словно прекратилось вдруг невыносимое физическое напряжение. Наверное, нечто подобное испытывал Сизиф, когда камень наконец вырывался у него из рук и он получал блаженную возможность немножко посидеть на вершине, прежде чем начать все сначала.
Каждый землянин пережил Большое Откровение по-своему. Но, ей-же-ей, мне оно досталось все-таки злее, чем кому бы то ни было.
Сейчас я перечитал все, уже написанное выше, и у меня возникло опасение, что переживания мои в связи с Большим Откровением могут быть поняты неправильно. Может возникнуть впечатление, будто я испытал тогда страх за судьбу человечества. Разумеется, без страхов не обошлось - ведь я тогда абсолютно ничего не знал о люденах, кроме того, что они существуют. Так что страх был. И были краткие панические мысли-вопли: "Все, доигрались!" и было ощущение катастрофически крутого поворота, когда руль, кажется, вот-вот вырвет у тебя из рук и полетишь ты неведомо куда, беспомощный, как дикарь во время землетрясения... Но над всем этим превалировало все-таки унизительнейшее сознание полной своей профессиональной несостоятельности. Прошляпили. Прохлопали. Профукали, дилетанты бездарные...
И вот теперь все это отхлынуло. И между прочим, совсем не потому, что Логовенко хоть в чем-то убедил меня или заставил себе поверить. Дело совсем в ином.
К ощущению профессионального поражения я за полтора месяца уже притерпелся. ("Муки совести переносимы" - вот одно из маленьких неприятных открытий, которые делаешь с возрастом.)
Руль больше не вырывало у меня из рук - я передал его другим. И теперь, с некоторой даже отстраненностью, я отмечал (для себя), что Комов, пожалуй, слишком все-таки сгущает краски, а Леонид Андреевич, по своему обыкновению, чересчур уж уверен в счастливом исходе любого катаклизма...
Я снова был на своем месте, и снова мною владели только привычные заботы, - например, наладить постоянный и достаточно плотный поток информации для тех, кому надлежит принимать решения.
Вечером 15-го я получил от Комова приказ действовать по усмотрению.
Утром 16-го я вызвал к себе Тойво Глумова. Без всяких предварительный объяснений я дал ему прочесть запись беседы в "доме Леонида". Замечательно, что я был практически уверен в успехе.
Да и с чего мне было сомневаться?


Волны гасят ветер. Документ 20

Волны гасят ветер

Документ 20

Рабочая фонограмма
Дата: 16 мая 99 года.
Собеседники: М. Каммерер, начальник отдела ЧП; Т. Глумов, инспектор.
Тема: х х х
Содержание: х х х

ГЛУМОВ: Что было в этих лакунах?
КАММЕРЕР: Браво. Ну и выдержка у тебя, малыш. Когда я понял, что к чему, я, помнится, полчаса по стенам бегал.
ГЛУМОВ: Так что было в лакунах?
КАММЕРЕР: Неизвестно.
ГЛУМОВ: То есть как - неизвестно?
КАММЕРЕР: А так. Комов и Горбовский не помнят, что было в лакунах. Они никаких лакун не заметили. А восстановить фонограмму невозможно. Она даже не стерта, она просто уничтожена. На лакунных участках решетки разрушена молекулярная структура.
ГЛУМОВ: Странная манера вести переговоры.
КАММЕРЕР: Придется привыкать.
Пауза
ГЛУМОВ: Ну, и что теперь будет?
КАММЕРЕР: Пока мы слишком мало знаем. Вообще-то видятся только две возможности. Либо мы научимся с ними сосуществовать. Либо не научимся.
ГЛУМОВ: Есть третья возможность.
КАММЕРЕР: Не горячись. Нет третьей возможности.
ГЛУМОВ: Есть третья возможность! Они с нами не церемонятся!
КАММЕРЕР: Это не довод.
ГЛУМОВ: Это довод! Они не спрашивали разрешения у Мирового Совета! Много лет они ведут тайную деятельность по превращению людей в нелюдей! Они ведут эксперименты над людьми! И даже сейчас, когда они разоблачены, они приходят на переговоры и позволяют себе...
КАММЕРЕР (прерывает): То, что ты хочешь предложить, можно сделать либо открыто - и тогда человечество станет свидетелем вполне отвратительного насилия; либо тайком, гнусненько, за спиной общественного мнения...
ГЛУМОВ (прерывает): Это все слова! Суть же в том, что человечество не должно быть инкубатором для нелюдей и тем более полигоном для их проклятых экспериментов! Простите, Биг-Баг, но вы сделали ошибку. Вам не следовало посвящать в это дело ни Комова, ни Горбовского. Вы поставили их в дурацкое положение. Это дело КОМКОНа-2, оно целиком в нашей компетенции. Я думаю, и сейчас еще не поздно. Возьмем этот грех на душу.
КАММЕРЕР: Слушай, откуда у тебя эта ксенофобия? Ведь это не Странники, это не Прогрессоры, которых ты ненавидишь...
ГЛУМОВ: У меня такое чувство, что они еще хуже Прогрессоров. Они предатели. Они паразиты. Вроде этих ос, которые откладывают яйца в гусениц...
Пауза
КАММЕРЕР: Говори-говори. Выговаривайся.
ГЛУМОВ: Не буду больше ничего говорить. Бесполезно. Пять лет я занимаюсь этим делом под вашим руководством, и все пять лет я бреду, как слепой щенок... Ну хотя бы сейчас скажите мне: когда вы узнали правду? Когда вы поняли, что это не Странники? Шесть месяцев назад? Восемь месяцев?
КАММЕРЕР: Меньше двух.
ГЛУМОВ: Все равно... Несколько недель назад. Я понимаю, у вас были свои соображения, вы не хотели посвящать меня во все детали, но как вы могли скрыть от меня, что изменился сам объект? Как вы могли себе это позволить - заставить меня валять дурака? Чтобы я валял дурака перед Горбовским и Комовым... Меня в жар бросает, когда я вспоминаю!
КАММЕРЕР: А ты можешь допустить, что тому была причина?
ГЛУМОВ: Могу. Но мне от этого не легче. Причины. Той я не знаю и даже представить ее себе не умею... И что-то я по вашему виду не замечаю, чтобы вы собирались ее мне сообщить! Нет, Биг-Баг, хватит с меня. Я не гожусь работать с вами. Отпустите меня, я все равно уйду.
Пауза
КАММЕРЕР: Я не мог рассказать тебе правду. Сначала я не мог рассказать тебе правду, потому что не знал, что нам с нею делать. В скобках: я и сейчас не знаю, что с нею делать, но сейчас все решения взвалены на другие плечи...
ГЛУМОВ: Не надо оправдываться, Биг-Баг.
КАММЕРЕР: Молчи. Тебе все равно меня не разозлить. Ты очень любишь правду? Так ты ее сейчас получишь. Всю.
Пауза
КАММЕРЕР: Потом я послал тебя в Институт Чудаков и снова вынужден был ждать...
ГЛУМОВ (прерывает): Причем здесь...
КАММЕРЕР (прерывает): Я сказал - молчи! Правду говорить нелегко, Тойво. Не резать правду-матку, как это любят в молодости, а преподносить ее такому вот... Зеленому, самоуверенному, всезнающему и всепонимающему... Молчи и слушай.
Пауза
КАММЕРЕР: Потом я получил ответ из Института. Этот ответ сбил меня с ног. Я-то считал, что всего лишь проявляю рутинную предусмотрительность, а оказалось... Слушай, вот ты сейчас читал запись. Тебе ничего в ней не показалось странным?
ГЛУМОВ: В ней все странное...
КАММЕРЕР: Ну, давай-давай, включи. Прочти еще разок, только внимательно, с самого начала, с шапки. Ну?
ГЛУМОВ: "Только для членов Президиума..." Как это понимать?
КАММЕРЕР: Ну? Ну?
ГЛУМОВ: Вы дали мне прочесть документ высшей конфиденциальности... Почему?
КАММЕРЕР (медленно и едва ли не вкрадчиво): Как ты заметил, в этом документе есть лакуны. Так вот, теплится у меня надежда, что когда придет твое время, ты по старой памяти, по старой дружбе эти лакуны мне заполнишь.
Длинная пауза
КАММЕРЕР: Вот так-то выглядит вся правда. В той ее части, которая касается тебя. Как только я узнал, что в Институте Чудаков они занимаются отсортировкой, я сразу наладил всех вас туда, одного за другим, под разными идиотскими предлогами. Это была просто мера элементарной предосторожности, понимаешь? Чтобы не оставить противнику ни малейшего шанса. Чтобы быть уверенным... Нет, уверен я и так был чтобы знать совершенно точно: среди моих сотрудников только люди...
Пауза
ЛОГОВЕНКО: У них там агрегат... Якобы для выявления "чудаков". Они пропускают через него всех посетителей. На самом деле машина эта ищет так называемый зубец Т ментограммы, он же "импульс Логовенко". Если у человека имеется годная для инициирования третья импульсная система, в его ментограмме появляется этот растреклятый зубец Т. Так вот, у тебя этот зубец есть.
Пауза
ГЛУМОВ: Это же ерунда, Биг-Баг.
Пауза
ГЛУМОВ: Вас водят за нос!
Пауза
ГЛУМОВ: Это же провокация! Они просто хотят вывести меня из игры! По-видимому, я узнал что-то важное, только сам пока не понимаю, что именно, и они хотят меня убрать... Это же элементарно!
Пауза
ГЛУМОВ: Вы же знаете меня с детства! Я прошел тысячи медкомиссий, я - самый обыкновенный человек! Не верьте им, Биг-Баг! Кто вам дает информацию?.. Не я не имя спрашиваю... Подумайте, откуда он все это может знать? Он же наверняка сам из этих... Как вы можете ему верить? (кричит.) не во мне же дело! Я все равно уйду! Но они вот таким же манером без единого выстрела расстреляют весь КОМКОН! Вы об этом подумали?
Пауза
ГЛУМОВ (упавшим голосом): Что же мне делать? Ведь вы наверняка придумали, что мне теперь делать...
КАММЕРЕР: Послушай. Не надо так расстраиваться. Пока еще ничего страшного не произошло. Что ты так раскричался, словно к тебе уже "ухмыляясь, приближаются с ножами"? В конце концов, все ведь в твоих руках! Не захочешь - и все останется, как есть!
ГЛУМОВ: Откуда вы знаете?
КАММЕРЕР: Да ниоткуда я ничего не знаю. Я знаю столько же, сколько и ты. Ты же читал только что... Третья импульсная - это же только потенция, ее ведь нужно инициировать... Потом начинается это самое... Восхождение от уровня к уровню... Хотел бы я посмотреть, как они это сделают с тобой без твоей воли!
Пауза
ГЛУМОВ: Да. (истерически смеется.) ну и нагнали вы на меня страху, шеф!
КАММЕРЕР: Это ты просто не сообразил.
ГЛУМОВ: Я просто удеру! Пусть-ка они меня поищут! А найдут, станут приставать... Вы им скажите, что я им не советую!
КАММЕРЕР: Вряд ли они захотят со мной разговаривать.
ГЛУМОВ: То есть?
КАММЕРЕР: Ну, видишь ли, мы для них не авторитет. Нам теперь придется привыкать к совершенно новой ситуации. Не мы теперь определяем время бесед, не мы определяем тему... Мы вообще потеряли контроль над событиями. А ситуация, согласись, небывалая! У нас на Земле, среди нас, действует сила... И даже не сила, а силища! И мы ничего о ней не знаем. Вернее, знаем только то, что нам разрешают знать, а это, согласись, едва ли не хуже, чем полное незнание. Неуютно, а? Нет, я ничего не могу сказать плохого об этих люденах, но ведь и хорошего о них ничего не известно!
Пауза
КАММЕРЕР: Они знают о нас все, а мы о них - ничего. Это унизительно. Сейчас каждый из нас, кто соприкасается с ситуацией, испытывает чувство униженности... Вот нам предстоит подвергнуть глубокому ментоскопированию двух членов Всемирного Совета - только для того, чтобы восстановить, о чем же это там шла речь во время исторического собеседования в "доме Леонида"... И заметь, ни члены Совета, ни мы этого ментоскопирования не хотим, оно унижает нас всех, а деваться некуда, хотя шансы на успех, как ты сам понимаешь, менее чем проблематичны...
ГЛУМОВ: Но у вас же есть своя агентура среди них!
КАММЕРЕР: Точнее, не "среди", а около. "Среди" - это мечта. Причем, боюсь, недостижимая... Кто из них захочет помогать нам? Зачем это им? Какое им до нас дело? А? Тойво!
Длинная пауза
ГЛУМОВ: Нет, Максим. Я не хочу. Я все понимаю, но я не хочу!
КАММЕРЕР: Страшно?
ГЛУМОВ: Не знаю. Просто не хочу. Я - человек, и не хочу быть никем другим. Я не хочу смотреть на Вас сверху вниз. Я не хочу, чтобы уважаемые и любимые мною люди казались мне детьми. Я понимаю: Вы надеетесь, что человеческое во мне сохранится... Может быть, у Вас даже есть основания на это надеяться. Но я не хочу рисковать. Не хочу!
Пауза
КАММЕРЕР: Что ж... В конце концов, это даже похвально.

(Конец Документа 20)

Я был уверен в успехе. Я ошибся.
Все-таки я плохо тебя знал, Тойво Глумов, мой мальчик. Ты казался мне более жестким, более защищенным, более фанатичным, если угодно.
И наконец, несколько слов об истинной цели этого моего мемуара.
Мой читатель, знакомый с книгой "Пять биографий века", уже догадался, наверное, что цель эта состоит в том, чтобы опровергнуть сенсационную гипотезу П. Сороки и Э. Брауна, будто Тойво Глумов, еще будучи в Гиганде Прогрессором, попал в поле зрения люденов и был опознан ими как свой. Будто тогда же был он ими превращен, переведен на соответствующий уровень и заслан ко мне в КОМКОН-2 в качестве не столько даже соглядатая, сколько дезинформатора и мизинтерпретатора. Будто на протяжении пяти лет он только тем и занимался, что подогревал в КОМКОНе атмосферу охоты за Странниками, интерпретируя каждый неверный шаг, каждый просчет, каждую небрежность люденов как проявления деятельности ненавистной сверхцивилизации. Пять лет водил он за нос все руководство КОМКОНа-2 и прежде всего, конечно, шефа своего и покровителя Максима Каммерера. А когда люденов все-таки удалось разоблачить, он разыграл перед доверчивым Биг-Багом последнюю душещипательную комедию и вышел из игры.
Полагаю, что каждый непредубежденный читатель, не знакомый с построениями Сороки и Брауна, дочитавши меня до этого места, пожмет плечами и скажет: "Что за чушь, какая странная у них идея, она же противоречит всему тому, что я только что прочел..." Что же касается читателя предубежденного, читателя, который раньше знал Тойво Глумова только по "Пяти биографиям", то я могу посоветовать ему только одно: постарайтесь взглянуть на предложенный вам материал беспристрастно, не надо подсыпать перчику в проблему люденов, сделавшуюся сегодня уже несколько пресной.
Слов нет, история Большого Откровения содержит много белых пятен", но я со всей ответственностью утверждаю, что к Тойво Глумову эти пятна никакого отношения не имеют. И со всей ответственностью я заявляю, что все хитроумные построения П. Сороки и Э. Брауна - это просто легкомысленная чушь, очередная попытка взяться правой рукой за левое ухо через-под левое колено.
Что же касается "последней душещипательной комедии", то я только об одном жалею, только за одно кляну себя и по сей день. Не понял я тогда, старый толстокожий носорог, не сумел предощутить, что вижу Тойво Глумова в последний раз.


Волны гасят ветер. Документ 21

Волны гасят ветер

Документ 21

СВЕРДЛОВСК, "ТОПОЛЬ 11", КВ. 9716, М. КАММЕРЕРУ

Биг-Баг!
Сегодня меня посетил Логовенко. Беседа продолжалась с 12.15 до 14.05. Логовенко был очень убедителен. Суть - все не так просто, как мы это себе представляем. Например, утверждается, будто период стационарного развития человечества заканчивается, близится эпоха потрясений (биосоциальных и психосоциальных), главная задача люденов в отношении человечества, - оказывается, стоять на страже (так сказать, "над пропастью во ржи"). В настоящее время на Земле и в космосе обитают и играют 432 людена. Мне предлагается стать четыреста тридцать третьим, для чего я должен прибыть в Харьков, в Институт Чудаков, послезавтра, 20 мая, к 10.00.
Враг рода человеческого нашептывает мне, что только полный идиот способен отказаться от такого шанса. Этот шепот мне удается заглушить без особого труда, ибо я - человек непрестижный, как вам хорошо известно, и не терплю элиты ни в каком обличье. Не скрою, что впечатление от последней беседы с вами запало мне в душу гораздо глубже, нежели мне хотелось бы. Крайне неприятно ощущать себя дезертиром. Я бы не колебался в выборе ни секунды, но я уверен абсолютно: как только они превратят меня в людена, ничего (НИЧЕГО!) человеческого во мне не останется. Признайтесь, в глубине души и Вы думаете то же самое.
Я не поеду в Харьков. За эти дни я основательно все обдумал, и я не поеду в Харьков, во-первых, потому, что это было бы предательством по отношению к Асе. Во-вторых, потому, что я люблю мать и высоко почитаю ее. В-третьих, потому, что я люблю своих товарищей и свое прошлое. Превращение в людена - это моя смерть. Это гораздо хуже смерти, потому что для тех, кто меня любит, я останусь живым, но неузнаваемо отвратным. Спесивым, самодовольным, самоуверенным типом. Вдобавок еще и вечным, наверное.
Завтра я вслед за Асей улетаю на Пандору.
Прощайте. Желаю вам удачи. Ваш Т. Глумов. 18 мая 99 г.

(Конец Документа 21)


Волны гасят ветер. Документ 22

Волны гасят ветер

Документ 22

РАПОРТ-ДОКЛАД
N 086/99
КОМКОН-2
Урал-Север
Дата: 14 ноября 99 года
Автор: С. Мтбевари, инспектор.
Тема 081, "Волны гасят ветер"
Содержание: разговор с Т. Глумовым.

Согласно Вашему распоряжению воспроизвожу по памяти мою беседу с бывшим инспектором Т. Глумовым, происшедшую в середине июля с. г. около 17 часов, когда я находился в своем рабочем кабинете, раздался видеофонный вызов, и на экране появилось лицо Т. Глумова. Он был весел, оживлен, шумно меня приветствовал. С тех пор, как я видел его последний раз, он слегка пополнел. Последовал примерно такой разговор.
ГЛУМОВ: Куда девался шеф? Я пытаюсь связаться с ним весь день, и без всякого толку.
Я: Шеф в командировке, вернется не скоро.
ГЛУМОВ: Очень жалко. Он мне позарез нужен. Я бы очень хотел с ним поговорить.
Я: Сделай письмо. Ему перешлют.
ГЛУМОВ (поразмыслив): Долгая история. (Эту фразу я помню точно.)
Я: Тогда скажи, что ему передать. Или как с тобой сказаться. Я запишу.
ГЛУМОВ: Нет. Мне непременно лично.
Больше ничего существенного сказано не было. Точнее, я не помню.
Хочу подчеркнуть, что в то время я знал о Т. Глумове только то, что он уволился по личным обстоятельствам и убыл к жене на Пандору. Именно поэтому мне не пришло в голову выполнить самые элементарные действия, а именно: зарегистрировать разговор; установить канал связи; поставить в известность Президента и т. д. Могу добавить только: у меня сохранилось впечатление, будто Т. Глумов находится в помещении, освещенном естественным, солнечным светом. Видимо, в тот момент он находился на Земле, в восточном полушарии.

Сандро Мтбевари

(Конец Документа 22)


Волны гасят ветер. Документ 23

Волны гасят ветер

Документ 23

ПРЕЗИДЕНТУ СЕКТОРА
"УРАЛ-СЕВЕР" КК-2
Дата: 23 января 101 года
Автор: М. Каммерер, начальник отдела ЧП.
Тема: 050, Т. Глумов, метагом.

Президент!
Мне нечего Вам сообщить. Встреча не состоялась. Я прождал его на Красном Пляже до темноты. Он не явился.
Конечно, не составило бы труда отправиться к нему домой и подождать его там, но, мне кажется, это было тактической ошибкой. Ведь он не имеет целью морочить нас. Он просто забывает. Подождем еще.

М. Каммерер

(Конец Документа 23)


Волны гасят ветер. Документ 24

Волны гасят ветер

Документ 24

КОМКОН-1
ПРЕДСЕДАТЕЛЮ КОМИССИИ "МЕТАГОМ"
КОМОВУ Г. Ю.

Мой Капитан!

Предупреждаю тебе два любопытных текста, имеющих прямое отношение к предмету твоего нынешнего азарта.

ТЕКСТ 1 (Записка Т. Глумова, адресованная М. Каммереру)

Дорогой Биг-Баг!

Я кругом виноват. Но готов исправиться. Послезавтра, 2-го, ровно в 20.00 НЕПРЕМЕННО буду дома. Жду. Гарантирую лакомства и обещаю все объяснить. Хотя, как я понимаю, особой необходимости в этом пока нет.

ТЕКСТ 2 (Письмо А. Глумовой, адресованное М. Каммереру вместе с запиской Т. Глумова)

Уважаемый Максим!

Он попросил меня переслать эту записку. Почему он сам не послал ее Вам? Почему просто не позвонил Вам, чтобы назначить свидание? Ничего этого я не понимаю. Последнее время я вообще редко его понимаю, даже когда речь идет о самых, казалось бы, простых вещах. Зато я знаю, что он несчастен. Как и все они. Когда он со мной, он мучается скукой. Когда он там, у себя, он обо мне тоскует, иначе бы он не возвращался. Жить так ему, разумеется, невозможно, и он должен будет выбрать что-то одно. Я знаю, что именно выберет. Последнее время он возвращается все реже и реже. Я знаю его собратьев, которые и вовсе перестали возвращаться. Им больше нечего делать на Земле.
Что касается его приглашения, то, конечно, я рада буду Вас увидеть, но не рассчитывайте, что он будет. Я - не рассчитываю.

Ваша А. Глумова

Разумеется, Каммерер пошел на свидание, и разумеется, Т. Глумов не явился.
Они уходят, мой Капитан. Они уходят несчастные и оставляя за собой несчастных. Человечность. Это серьезно.
Как все это не похоже на те апокалиптические картины, которые мы рисовали друг другу четыре года назад! Помнишь, как старик Горбовский, хитро улыбаясь, прокряхтел: "Волны гасят ветер..."? Все мы понимающе закивали, а ты, помнится, даже продолжил эту цитату с видом многозначительности до кретинизма. Но разве поняли мы его тогда? Никто из нас не понял. И теперь, мой Капитан, когда они ушли и не вернуться больше, мы все вздохнули теперь с облегчением? Или с сожалением? Я не знаю. А ты?

Твой Атос.

13.11.102 года

Конец Документа 24.

И последний документ.

Максим!

Я ничего не могу сделать. Передо мной расшаркиваются в извинениях, меня уверяют в совершенном уважении и сочувствии, но ничего не меняется. Они уже сделали Тойво "фактом истории".
Я понимаю, почему молчит Тойво - ему все это безразлично, да и где он, в каких мирах?
Я догадываюсь, почему молчит Ася - страшно сказать, но ее, видимо, убедили.
Но почему молчите Вы? Ведь Вы любили его, я знаю, и он любил Вас!

М. Глумова.

30 июня 126 года. Усть-Нарва.

Как видите, я не молчу больше, Майя Тойвовна. Я сказал. Все, что мог, и все, что сумел сказать.


Thy

Download "Thy Music" files.

Этот файл один из коллекции файлов "Thy". Все файлы коллекции представляют собой сжатые (с помощью MS HTML Help Workshop) HTML файлы. Все файлы имеют расширение имени "CHM". Часть файлов на английском языке, часть файлов -- на русском. Оглавление русской части коллекции включает в себя все файлы английской части. Английское оглавление не включает русских файлов.

Если эта страница показана в ответ на запрос на другую информацию -- значит не хватает какого-то файла из коллекции. Файлы коллекции свободно доступны через Интернет, за исключением файлов большого размера. Чтобы скачать нужные файлы, нажмите на картинку в начале этой страницы.

О получении больших файлов, а так же со всеми вопросами, пожеланиями, предложениями и т.п. обращайтесь по электронной почте (почтовый ящик в конце страницы).

 | *.chm | size (Mb) | comments
Tables of contents | thy | 0.05 | english collections
 | thy_ru | 0.1 | Содержание всей коллекции (русская и английская части)
Genesis | genesis | 1 | lyrics, covers (1970-1976)
 | genmid1 | 1 | midi
 | gensurf1 | 1 | real audio (DEMO)
Pink Floyd | pinfloyd | 1 | lyrics, covers etc 1967-1983
 | pfmidi1 | 1 | midi 1967-1983
 | pffoto1 | 1 | photos & images
 | pfsurf1 | 1 | real audio (DEMO)
 | pfsurf1 | 99 | real audio & mp3 (CDR)
 | pfsurf2 | 110 | real audio & mp3 (CDR)
 | pfsurf3 | 112 | real audio & mp3 (CDR)
 | pfsurf4 | 100 | real audio & mp3 (CDR)
 | pfsurf5 | 77 | real audio & mp3 (CDR)
 | pfsurf6 | 112 | real audio & mp3 (CDR)
Roger Waters | waters | 1 | lyrics, covers etc
King Crimson | crimson | 1 | lyrics, covers etc
 | crimson1 | 115 | wave CDR-only
 | crimson2 | 124 | wave CDR-only
 | crimson3 | 139 | wave CDR-only
 | crimson4 | 82 | wave CDR-only
 | crimson5 | 131 | wave CDR-only
 | crimson6 | 48 | wave CDR-only
Van der Graaf Generator | vdgg | 0.5 | lyrics, covers etc
Peter Hammill | hammill | 1 | lyrics, covers etc
Yes | yes | 1 | lyrics, covers etc
Lewis Carroll | carroll | 0.5 | prose, poems etc
 | carralic | 1 | Illustrations for "...adventures..." by Sir John Tenniel
 | carrth | 1 | Illustrations for "...looking-glass..." by Sir John Tenniel
Стругацкие | strug01 | 0.6 | Улитка на склоне; Второе нашествие марсиан
 | strug02 | 0.9 | Попытка к бегству; Трудно быть богом; Хищные вещи века; Пять ложек Эликсира
 | strug03 | 0.7 | Понедельник начинается в субботу; Сказка о Тройке
 | strug04 | 0.9 | Обитаемый остров; Малыш
 | strug05 | 0.8 | Пикник на обочине; Парень из преисподней; За миллиард лет до конца света; Повесть о дружбе и недружбе
 | strug06 | 0.7 | Стажеры; Далекая Радуга
 | strug07 | 0.7 | Жук в муравейнике; Волны гасят ветер
 | strug08 | 0.6 | Хромая судьба; Град обреченный
Сергей Есенин | esenin | 0.6 | Стихи
МЫ VS ГИБДД | wevsgai | 0.02 | Оглавление
 | pdd | 0.5 | Правила Дорожного Движения РФ
 | koap | 0.3 | Кодекс об Административных Правонарушениях РФ
 | orders01 | 0.2 | Приказы МВД РФ
 | law | 0.1 | Законы РФ
 | rfcrime | 0.5 | Уголовный и Уголовно-Процессуальный Кодексы РФ
 | mevsgai | 0.9 | Собственный опыт

Mail me! 13/I/2000 04:15
sawa (icq22073561)


Аркадий Натанович Стругацкий (28/VIII/1925, Батуми -- 12/X/1991)
Борис Натанович Стругацкий (15/IV/1933, Ленинград)

Страна Багровых туч
Извне
Путь на Амальтею
Стажеры
Полдень, XXII век
Далекая Радуга
Попытка к бегству
Трудно быть богом
Хищные вещи века
Понедельник начинается в субботу
Сказка о Тройке
Улитка на склоне
Второе нашествие марсиан: записки здравомыслящего
Отель "У Погибшего Альпиниста"
Обитаемый остров
Малыш
Пикник на обочине
Парень из преисподней
За миллиард лет до конца света
Повесть о дружбе и недружбе
Град обреченный
Хромая судьба (включая "Гадкие лебеди")
Жук в муравейнике
Волны гасят ветер
Отягощенные злом

День затмения (сценарий)
Понедельник начинается в субботу (сценарий)
Машина желаний (сценарий)
Отель "У Погибшего Альпиниста" (сценарий)
Пять ложек Эликсира (сценарий)
Туча (сценарий)
"Жиды города Питера...", или Невеселые беседы при свечах (пьеса)

Спонтанный рефлекс (1958)
Забытый эксперимент (1959)
Испытание СКИБР (1959)
Частные предположения (1959)
Шесть спичек (1959)
Чрезвычайное происшествие (1960)
Человек из Пасифиды (1962)
Первые люди на первом плоту (1968)
В наше интересное время
Бедные злые люди (1989)

С. Ярославцев

Экспедиция в преисподнюю (Москва, 21 июня 1983)
Дьявол среди людей (Москва, июль 1990 - апрель 1991)
Подробности жизни Никиты Воронцова

С. Витицкий

Поиск предназначения, или Двадцать седьмая теорема этики (С.-Петербург, 1992 - 1994)

Публикации

1962 | "Стажеры" | Стажеры
 | Сборник "Мир приключений", книга 8 | Стажеры (под названием "Должен жить")
 | Журнал "Искатель", N 2 | Стажеры (под названием "Генеральный инспектор")
 | Сборник "Фантастика", Москва | Попытка к бегству
1963 | Сборник "Новая сигнальная", Москва | Далекая Радуга
1964 | "Далекая радуга", Москва | Трудно быть богом
 |  | Далекая Радуга
1965 | "Хищные вещи века", Москва | Хищные вещи века
 |  | Попытка к бегству
 | Газета "Ленинская смена", Алма-Ата | Хищные вещи века
 | "Понедельник начинается в субботу", Москва | Понедельник начинается в субботу
 | "Библиотека фантастики и приключений", т. 3 (приложение к журналу "Сельская молодежь") | Далекая Радуга
1966 | "Эллинский секрет", Ленинград | Улитка на склоне (главы 2, 4, 7, 8, 11 повести, то есть главы о Лесе)
 | Серия "Библиотека современной фантастики", т. 7 "Трудно быть богом; Понедельник начинается в субботу", Москва | Трудно быть богом
 |  | Понедельник начинается в субботу
1967 | Журнал "Байкал", N 1 | Второе нашествие марсиан
1968 | Журнал "Байкал", NN 1, 2 | Улитка на склоне (главы 1, 3, 5, 6, 9, 10 -- об Управлении по делам леса)
 | Журнал "Ангара", NN 4, 5 | Сказка о Тройке (сильно сокращенный журнальный вариант)
 | "Стажеры; Второе нашествие марсиан", Москва | Второе нашествие марсиан
 |  | Стажеры
1971 | Журнал "Аврора", N8-11 | Малыш
 | Серия "Библиотека приключений и научной фантастики", "Обитаемый остров", Москва | Обитаемый остров
1972 | Журнал "Аврора", NN 7-10 | Пикник на обочине
1973 | Серия "Библиотека приключений и научной фантастики", "Талисман", Ленинград | Малыш
1974 | Журнал "Аврора", NN 11, 12, Ленинград | Парень из преисподней
1975 | "Полдень, XXII век; Малыш", Ленинград | Малыш
1976 | Журнал "Знание - Сила", NN 9-12, N1/1977 | За миллиард лет до конца света
 | "Незримый мост", Ленинград | Парень из преисподней
1979 | "Понедельник начинается в субботу", Москва | Парень из преисподней
 |  | Понедельник начинается в субботу
 | Журнал "Знание - сила", NN 9-12, NN 1-3, 5, 6 /1980 | Жук в муравейнике
1980 | Сборник "Мир приключений", Москва | Повесть о дружбе и недружбе
 | Серия "Библиотека советской фантастики", "Неназначенные встречи", Москва | Малыш
 |  | Пикник на обочине
 | "Трудно быть богом", Баку | Хищные вещи века
 |  | Трудно быть богом
1981 | "Трудно быть богом", Баку | Хищные вещи века
 |  | Трудно быть богом
1982 | "Белый камень Эрдени", Ленинград | Жук в муравейнике
1983 | Серия "Мир Приключений", "Жук в муравейнике", Кишинев | Жук в муравейнике
 |  | Хищные вещи века
 |  | Обитаемый остров
 |  | Второе нашествие марсиан
1984 | "За миллиард лет до конца света", Москва | За миллиард лет до конца света
 |  | Трудно быть богом
 |  | Пикник на обочине
1985 | Журнал "Изобретатель и рационализатор", NN 7, 8 | Пять ложек Эликсира
 | "Стажеры" | Стажеры
 | "За миллиард лет до конца света", Москва | За миллиард лет до конца света
 |  | Трудно быть богом
 |  | Пикник на обочине
 | Серия "Библиотека приключений и научной фантастики", "Стажеры", Москва | Малыш
 |  | Парень из преисподней
 | Журнал "Знание - сила", NN 6-12, NN 1, 3 /1986 | Волны гасят ветер
1986 | "Жук в муравейнике", Рига | Жук в муравейнике
 |  | Попытка к бегству
 | Серия "Библиотека приключений и фантастики", "Понедельник начинается в субботу", Минск | Понедельник начинается в субботу
 | Журнал "Нева", NN 8, 9 | Хромая судьба (без "Гадких лебедей")
1987 | Журнал "Смена", NN 11-14 | Сказка о Тройке (первоначальный авторский вариант)
 | Серия "Библиотека приключений и фантастики", "Понедельник начинается в субботу", Фрунзе | Жук в муравейнике
 |  | Парень из преисподней
 |  | Понедельник начинается в субботу
 | Журнал "Даугава", NN 1-7 | Хромая судьба ("Гадкие лебеди" под названием "Время дождя")
1988 | Журнал "Нева", NN 9, 10 | Град обреченный (Книга первая)
 | Журнал "Смена", NN 11-15 | Улитка на склоне
 | Альманах "НФ: Сборник научной фантастики", вып. 32, Москва | Волны гасят ветер
 | Сборник "Современная фантастика", Москва | Пять ложек Эликсира
 | Серия "Повести ленинградских писателей", "Повести", Ленинград | За миллиард лет до конца света
 |  | Пикник на обочине
 |  | Далекая Радуга
 | "В круге света", Кишинев | Понедельник начинается в субботу
1988 1989 | Журнал "Природа и человек" | Хромая судьба ("Гадкие лебеди" под названием "Время дождя")
1989 | Журнал "Нева", NN 2, 3 | Град обреченный (Книга вторая)
 | "Град обреченный", Ленинград | Град обреченный
 | "Отель "У Погибшего Альпиниста"; Пикник на обочине", Москва | Пикник на обочине
 | "Посещение", Москва | Пикник на обочине
 | Журнал "Советский Союз", NN 3-5, 7, 8 | Пять ложек Эликсира
 | "Волны гасят ветер", Ленинград | Улитка на склоне
 |  | Волны гасят ветер
 |  | Хромая судьба
 | "Волны гасят ветер", Томск | Жук в муравейнике
 |  | Обитаемый остров
 |  | Волны гасят ветер
 | "Попытка к бегству;Трудно быть богом", Москва | Попытка к бегству
 |  | Трудно быть богом
 | "Избранное. Т. 1", Москва | Попытка к бегству
 |  | Трудно быть богом
 | "Избранное. Т. 2", Москва | За миллиард лет до конца света
 |  | Второе нашествие марсиан
 |  | Град обреченный
 | "Избранное", Москва | За миллиард лет до конца света
 |  | Понедельник начинается в субботу
 |  | Сказка о Тройке (авторский вариант с изменениями, подготовленный для книжной публикации)
 |  | Град обреченный
 | Серия "АЛЬФА-фантастика", "Хромая судьба", Москва | Хромая судьба
1990 | "Хромая судьба", Москва | Хромая судьба
 | "Второе нашествие марсиан", Ленинград, СП "СМАРТ" | Второе нашествие марсиан
 | "Волны гасят ветер", Ленинград, СП "СМАРТ" | Улитка на склоне
 |  | Волны гасят ветер
 |  | Хромая судьба
 | "Трудно быть богом; Улитка на склоне", Москва | Трудно быть богом
 |  | Улитка на склоне
 | "Пять ложек Эликсира", Москва | Пять ложек Эликсира
 | "Хромая судьба; Хищные вещи века", Москва | Хищные вещи века
 |  | Хромая судьба
 | "Избранное", Москва | За миллиард лет до конца света
 |  | Второе нашествие марсиан
 |  | Понедельник начинается в субботу
 |  | Сказка о Тройке
 |  | Град обреченный
 | "Избранное. Т. 1", Москва | Попытка к бегству
 |  | Трудно быть богом
 | "Сочинения. Т. 1", Москва | Понедельник начинается в субботу
 |  | Сказка о Тройке
 | "Сочинения. Т. 2", Москва | За миллиард лет до конца света
 |  | Попытка к бегству
 |  | Трудно быть богом
 |  | Второе нашествие марсиан
 | "Сочинения. Т. 3", Москва | Град обреченный
 | "Град обреченный", "ДЭМ", Москва | Град обреченный
1991 | "Гадкие лебеди", Таллинн | Хромая судьба
 | "Трудно быть богом", Москва | Сказка о Тройке
 |  | Трудно быть богом
 | "Проба личности", Москва | Пять ложек Эликсира
 | "Пять ложек Эликсира", Таллин | Пять ложек Эликсира
 | "Град обреченный", Москва | За миллиард лет до конца света
 |  | Град обреченный
 | Собрание сочинений т. 1, "Повести и рассказы", Москва, "Текст" | Стажеры
1992 | Собрание сочинений т. 2, "Полдень, XXII век; Далекая Радуга", Москва, "Текст" | Далекая Радуга
 | Собрание сочинений т. 3, "Попытка к бегству;Трудно быть богом;Хищные вещи века", Москва, "Текст" | Хищные вещи века
 |  | Попытка к бегству
 |  | Трудно быть богом
 | Собрание сочинений т. 4, "Понедельник начинается в субботу;Сказка о Тройке", Москва, "Текст" | Понедельник начинается в субботу
 |  | Сказка о Тройке
 | Собрание сочинений т. 5, "Улитка на склоне; Второе нашествие марсиан; Отель "У Погибшего Альпиниста", "Текст", Москва | Второе нашествие марсиан
 |  | Улитка на склоне
 | Собрание сочинений т. 6, "Обитаемый остров; Малыш", Москва, "Текст" | Малыш
 |  | Обитаемый остров
 | Собрание сочинений т. 7, "Пикник на обочине; Парень из преисподней; За миллиард лет до конца света; Повесть о дружбе и недружбе", Москва, "Текст" | За миллиард лет до конца света
 |  | Повесть о дружбе и недружбе
 |  | Парень из преисподней
 |  | Пикник на обочине
 | Собрание сочинений т. 8, "Град обреченный", "Текст", Москва | Град обреченный
 | Собрание сочинений т. 9, "Хромая судьба", "Текст", Москва | Хромая судьба ("Гадкие лебеди" под названием "Гадкие лебеди")
1993 | Собрание сочинений т. 10, "Жук в муравейнике; Волны гасят ветер; Отягощенные злом", "Текст", Москва | Жук в муравейнике
 |  | Волны гасят ветер
 | Собрание сочинений т. 1 доп., "Сценарии, пьеса", "Текст", Москва | Пять ложек Эликсира