Стругацкие

Попытка к бегству

повесть 1962 г.


Попытка к бегству - 1

Попытка к бегству

- 1 -

- Хороший сегодня будет день! - сказал вслух Вадим.
Он стоял перед распахнутой стеной, похлопывая себя по голым плечам и смотрел в сад. Ночью шел дождь, трава была мокрая, кусты были мокрые и крыша соседнего коттеджа тоже была мокрая. Небо было серое, а на тропинке блестели лужи. Вадим подтянул трусы, спрыгнул в траву и побежал по тропинке. Глубоко, с шумом вдыхая сырой утренний воздух, он бежал мимо отсыревших шезлонгов, мимо мокрых ящиков и тюков, мимо соседского палисадника, где, выставив напоказ внутренности, красовался полуразобранный "колибри", через мокрые, пышно разросшиеся кусты, между стволами мокрых сосен; не останавливаясь, прыгнул в озерцо, выбрался на противоположный берег, поросший осокой, а оттуда, разгоряченный, очень довольный собой, все наращивая темп, помчался обратно, перепрыгивая через огромные спокойные лужи, распугивая маленьких серых лягушек, прямо к лужайке перед Антоновым коттеджем, где стоял "Корабль".
"Корабль" был совсем молодой, ему не исполнилось и двух лет. Черные матовые бока его были абсолютно сухи и чуть заметно колыхались, а острая вершина была сильно наклонена и направлена в ту точку серого неба, где за тучами находилось солнце. "Корабль" по привычке набирал энергию. Высокая трава вокруг "Корабля" была покрыта инеем, поникла и пожелтела. Впрочем, это был приличный тихого нрава звездолет типа "турист". Рейсовый рабочий звездолет за ночь выморозил бы весь лес на десять километров вокруг.
Вадим, поскальзываясь на поворотах, обежал "Корабль" и направился домой. Пока он, стеная от наслаждения, растирался мохнатым полотенцем, из дачи напротив вышел сосед дядя Саша со скальпелем в руке. Вадим помахал ему полотенцем. Соседу было полтораста лет и он день-деньской возился со своим вертолетом, но все было втуне - "колибри" летал неохотно. Сосед задумчиво поглядел на Вадима.
- У тебя нет запасных биоэлементов? - спросил он.
- Что, сгорели?
- Не знаю. У них ненормальная характеристика.
- Можно связаться с Антоном, дядя Саша, - предложил Вадим. - Он сейчас в городе. Пусть привезет вам парочку.
Сосед подошел к вертолету и стукнул его скальпелем по носу.
- Что же ты не летаешь, дурачок? - спросил он сердито.
Вадим принялся одеваться.
- Биоэлементы... - ворчал дядя Саша, запуская скальпель во внутренности "колибри". - Кому это надо? Живые механизмы... Полуживые механизмы... Почти неживые механизмы... Ни монтажа, ни электроники... Одни нервы! Простите, но я не хирург. - Вертолет дернулся. - Тихо, ты, животное! Стой смирно! - он извлек скальпель и повернулся к Вадиму. - Это негуманно наконец! - объявил он. - Бедная испорченная машина превращается в сплошной больной зуб! Может быть, я слишком старомоден? Мне ее жалко, ты понимаешь?
- Мне тоже, - пробормотал Вадим, натягивая рубашку.
- Что?
- Я говорю: может быть, вам помочь?
Дядя Саша некоторое время переводил взгляд с вертолета на скальпель и обратно.
- Нет, - сказал он решительно. - Я не желаю применяться к обстоятельствам. Он у меня будет летать.
Вадим сел завтракать. Он включил стереовизор и положил перед собой "Новейшие приемы выслеживания тахоргов". Книга была старинная, бумажная, читанная-перечитанная еще дедом Вадима. На обложке был изображен пейзаж планеты-заповедника Пандоры с двумя чудовищами на переднем плане.
Вадим ел, листая книжку и с удовольствием поглядывал на хорошенькую дикторшу, рассказывавшую что-то о боях критиков по поводу эмоциолизма. Дикторша была новая и она нравилась Вадиму уже целую неделю.
- Эмоциолизм! - со вздохом сказал Вадим и откусил от бутерброда с козьим сыром. - Милая девочка, ведь это слово отвратительно даже фонетически. Поедем лучше с нами! А оно пусть останется на Земле. Оно наверняка умрет к нашему возвращению - можешь быть уверена.
- Эмоциолизм как направление обещает многое, - невозмутимо говорила дикторша. - Потому что только он сейчас дает по-настоящему глубокую перспективу существенного уменьшения энтропии эмоциональной информации в искусстве. Потому что только он сейчас...
Вадим встал и с бутербродом в руке подошел к распахнутой стене.
- Дядя Саша, - позвал он, - вам ничего не слышится в слове "эмоциолизм"?
Сосед, заложив руки за спину, стоял перед развороченным вертолетом. "Колибри" трясся, как дерево под ветром.
- Что? - сказал дядя Саша не оборачиваясь.
- Слово "эмоциолизм", - повторил Вадим. - Я уверен, что в нем слышится похоронный звон, видится нарядное здание крематория, чувствуется запах увядших цветов.
- Ты всегда был тактичным мальчиком, Вадим, - сказал старик со вздохом. - А слово действительно скверное.
- Совершенно безграмотное, - подтвердил Вадим, жуя. - Я рад, что вы тоже это чувствуете... Послушайте, а где ваш скальпель?
- Я уронил его внутрь, - сказал дядя Саша.
Некоторое время Вадим разглядывал мучительно трепещущий вертолет.
- Вы знаете, что вы сделали, дядя Саша? - сказал он. - Вы замкнули скальпелем дигестальную систему. Я сейчас свяжусь с Антоном, пусть он привезет вам другой скальпель.
- А этот?
Вадим с грустной улыбкой махнул рукой.
- Смотрите, - сказал он, показывая остаток бутерброда. - Видите? - Он положил бутерброд в рот, прожевал и проглотил.
- Ну? - с интересом спросил дядя Саша.
- Такова в наглядных образах судьба вашего инструмента.
Дядя Саша посмотрел на вертолет. Вертолет перестал вибрировать.
- Все, - сказал Вадим. - Нет больше вашего скальпеля. Зато "колибри" у вас теперь заряжен. Часов на тридцать непрерывного хода.
Сосед пошел вокруг вертолета, бесцельно трогая его за разные части. Вадим засмеялся и вернулся к столу. Он доедал второй бутерброд и допивал второй стакан простокваши, когда щелкнул замок информатора и тихий спокойный голос сказал:
- Вызовов и посещений не было. Антон, уходя в город, желает доброго утра и предлагает немедленно после завтрака начать отрешение от всего земного. В институт поступило девять новых задач...
- Не надо подробностей, - попросил Вадим.
- ...задача номер девятнадцать пока не решена. Пэл Минчин доказала теорему о существовании полиноминальной операции над Ку-полем структур Симоняна. Адрес: Ричмонд, семнадцать-семнадцать-семь. Все.
Информатор щелкнул, помолчал и добавил поучающе:
- Завидовать дурно. Завидовать дурно.
- Балбес! - сказал Вадим. - Я совершенно не завидую. Я радуюсь! Молодчина, Пэл! - он задумался, глядя в сад. - Нет, - сказал он. - Сейчас все это долой. Надо отрешаться от земного.
Он швырнул грязную посуду в мусоропровод и вскричал:
- На тахоргов! Украсим кабинет Пэл Минчин - Ричмонд, семнадцать - семнадцать-семь черепом тахорга!
И он спел:
Пусть тахорги в страхе воют,
Издавая визг и писк!
Ведь на них идет войною
Структуральнейший лингвист!
- Теперь так, - сказал Вадим. - Где радиофон? - он набрал номер. - Антон? Как дела?
- Стою в очереди, - ответил Антон.
- Что ты говоришь? И все на Пандору?
- Многие. И кто-то распространяет слух, что охота на тахоргов скоро будет запрещена.
- Но мы-то успеем?
Антон некоторое время молчал.
- Успеем, - сказал он.
- А девушки там рядом есть?
- Как не быть...
- А они тоже успеют?
- Сейчас спрошу... Они говорят, что успеют.
- Передай им привет от знакомого структурального лингвиста шести футов росту, с благородной осанкой... Слушай, Антон, что я тебе хотел сказать? Да! Привези, пожалуйста, дяде Саше скальпель. И пару "БЭ-6". И заодно "БЭ-7".
- И заодно новый вертолет, - сказал Антон. - Что этот старец сделал со своим скальпелем?
- Ну как ты думаешь, что можно сделать со скальпелем?
- Не знаю, - сказал Антон подумав. - Скальпель - это вещь на века. Как Баальбекская платформа.
- Он уронил его в желудок своему "Колибри".
В радиофоне захихикало несколько голосов. Очередь развлекалась.
- Ладно уж, - сказал Антон. - Жди, я скоро буду. Будь моим суперкарго и начинай погрузку.
Вадим сунул радиофон в карман и прикинул через три комнаты расстояние до выхода.
- Дух ног слаб, - процитировал он, - рук мощь зла!
Он встал на руки и живо побежал к выходу. На крыльце он сделал сальто и с криком "У-ух!" Упал на четвереньки в траву перед крыльцом. Поднявшись и почистив руки, он произнес с выражением:
На войне и на дуэли
Получает первый приз -
Символ счастья и веселья -
Структуральнейший лингвист.
Затем он неторопливо отправился в аллею, где были свалены тюки и ящики. Груза было довольно много. Надо было везти с собой оружие, боеприпасы, запас пищи, одежду - отдельно для охоты и отдельно - чтобы посетить знаменитое кафе "Охотник" на плоской вершине Эверины, где между столиками вольно гуляет пряный ветер, а под обрывом на трехсотметровой глубине громоздятся, подобно грозовым тучам, непроходимые черные заросли; где исполосованные колючками охотники с хохотом осушают пузатые фляги "Крови тахорга" и вывихивают себе плечи в тщетных попытках показать, какой череп они могли бы добыть, если бы знали, с какой стороны у карабина приклад; где в темно-зеленых сумерках пары скользят на усталых ногах в "Светлом ритме", а над хребтом Смелых поднимаются в беззвездное небо зыбкие сплющенные луны.
Вадим присел на корточки к самому тяжелому ящику, приладился и рывком поднял ящик на плечи. В ящике было оружие - три автоматических карабина с прицелами для стрельбы в тумане и шесть сотен патронов в плоских пластмассовых обоймах. Пружиня при каждом шаге, Вадим понес ящик через сад к "Кораблю". Он зашел со стороны приемника и пнул ногой в борт. Мембрана, затягивавшая овальный люк, лопнула, и Вадим свалил ящик в темноту, из которой пахнуло холодом.
Вадим пошел обратно, обрывая на ходу с кустов громадные ягоды какого-то гибрида. И каждый куст сбрасывал на него заряд холодного крупного дождя.
Надо взять не меньше пяти тахоргов, думал он. Один череп для Пэл Минчин Ричмондской. Пусть знает, что я хороший парень. Один череп маме. Мама череп не возьмет, она человек серьезный, и тогда я подарю череп первой девушке, которая пройдет мимо меня на углу Невского и Садовой после девяти утра. Третьим черепом я брошу в Самсона, чтобы умерить его скепсис: он странно вел себя у Нели, когда я рассказывал о последнем походе на Пандору. Четвертый череп - Нели, чтобы она верила мне, а не Самсону. А пятый череп я повешу над стереовизором. Он с наслаждением представил себе, как отлично будет выглядеть хорошенькая дикторша под оскаленным черепом чудовища.
Он перенес на "Корабль" четыре больших ящика с живым мясом, восемь ящиков с овощами и фруктами, два мягких тюка с одеждой и еще один большой ящик с подарками для старожилов и с корявой надписью: "Шкатулка для Пандоры".
Где-то за тучами солнце поднималось все выше и выше, становилось жарко. Все вокруг высыхало. Лягушки попрятались в траву. В пустых коттеджах с шелестом распахивались стены. Дядя Саша повесил гамак и разлегся возле своего "колибри" с газетой. Вадим кончил перетаскивать груз и пристроился к кусту крыжовника.
- Итак, вы улетаете, - сказал дядя Саша.
- Угу.
- На Пандору улетаете?
- Ага.
- Вот тут пишут, что заповедник собираются закрыть. На несколько лет.
- Ничего, дядя Саша, - сказал Вадим. - Успеем.
Дядя Саша помолчал и сказал негромко:
- Мне здесь будет очень скучно одному.
Вадим перестал жевать.
- Так мы же вернемся, дядя Саша! Через месяц.
- Все равно. Я на этот месяц вернусь в город. Что я здесь буду делать один в пяти коттеджах? - он посмотрел на вертолет. - С этим дурачком. Полуживым.
В небе послышалось негромкое фырканье.
- Вон еще один летит, - сказал дядя Саша.
Вадим задрал голову. Невысоко над поселком медленно выписывал восьмерку ярко-красный "рамфоринх". На тощем брюхе четко выделялся белый номер.
- Так-то я тоже могу, - сказал дядя Саша. - А вот вы, голубчик, спикируйте винтом, и чтобы не боком, и не в пруд, а рядом...
"Рамфоринх" улетел. На бетонной дорожке за садом послышалось сопение машины.
- В нашем поселке становится оживленно, - сказал дядя Саша. - Движение как на Невском.
- Это Антон! - Вадим вскочил и побежал к "Кораблю".
Антон загонял машину в гараж. Выйдя из гаража, он рассеянно сказал:
- Все в порядке, Димка. Штурманскую книгу я зарегистрировал, "добро" получил...
- Но? - спросил проницательный Вадим.
- Что - но?
- Я отчетливо слышу в твоей речи "но".
Антон сказал неохотно:
- Я заезжал к Галке. Она не поедет.
- Из-за меня?
- Нет... - Антон помолчал. - Из-за меня.
- М-да, - глубокомысленно сказал Вадим.
Антон спросил:
- А как у нас с погрузкой, суперкарго?
- Все в порядке, шкип. Можно стартовать.
- А как у нас в доме? Прибрано ли?
- В чьем доме?
- Например, в моем?
- Нет, шкип. Виноват, шкип. Я только что кончил грузить, шкип.
Низко над крышами снова пролетел красный "рамфоринх". Антон поглядел.
- Что за притча? - удивился он. - Опять ЦЩ-268. По-моему, я стал обьектом пристального внимания. Этот красный "рамфоринх" с бортовым номером ЦЩ-268 гонится за мной с Дворцовой площади.
- Не замешана ли здесь женщина? - осведомился Вадим.
- Не думаю. Никогда еще женщины не гонялись за мной.
- Они могли бы и начать... - сказал Вадим, но тут его осенила новая мысль. - А может быть, это член тайного общества покровителей тахоргов?
"Рамфоринх" снова пролетел над головами и вдруг затих.
- Э, да это к дяде Саше, - сказал Вадим. - Пойдет на запасные органы. Бедный "рамфоринх"! Кстати, ты привез?
- Привез, - сказал Антон, глядя мимо него. - Нет, структуральный суперкарго. Это не к дяде Саше...
Из-за кустов появился высокий костлявый человек в широкой белой блузе и белых брюках. У него было очень смуглое худое лицо с мохнатыми бровями и большие коричневые уши. В руке он держал объемистый портфель.
- Он, - сказал Антон.
- Кто?
- Человек в белом. Он все время бродил около очереди. И смотрел всем в глаза.
- Сейчас я ему объясню, что такое тахорги, - проговорил Вадим. - И он поймет.
Человек в белом подошел вплотную и внимательно осмотрел обоих охотников.
- Вы знаете, что тахорги нападают на людей и иногда серьезно калечат их? - сказал Вадим. - Наносят им серьезные увечья.
- Вот как? - сказал человек в белом. - Тахорги? В первый раз слышу. Впрочем, это не по моей части. Я пришел к вам с просьбой. Здравствуйте, - он коснулся двумя пальцами виска.
- Здравствуйте, - сказал Антон. - Вы ко мне?
Незнакомец бросил портфель под ноги и вытер со лба пот. В портфеле что-то глухо брякнуло. Это было огромное, битком набитое вместилище, с огромным количеством ремней и медных застежек. "Портфель" по японски - "кабан", - подумал Вадим. Японцы правы.
Незнакомец медленно проговорил:
- Да. Я к вам, - он зажмурился и снова с силой провел ладонью по лицу. - Только не спрашивайте, пожалуйста, почему именно к вам... Мог к кому-нибудь другому...
- Нам необыкновенно повезло, - весело сказал Вадим. - Просто удивительно, как нам сегодня везет.
Незнакомец поглядел на него без улыбки.
- Капитан вы? - спросил он.
- Я капитан потенциально, - ответил Вадим. - А кинетически я суперкарго и старший специалист по тахоргам... Если угодно, зверовед-аматер...
Вадима понесло, он уже не мог удержаться. Он должен был во что бы то ни стало вызвать на лице незнакомца улыбку, хотя бы вежливую.
- Кроме того, я второй пилот-аматер, - говорил он. - Это на тот случай, если у капитана вдруг случится отложение солей или колено горничной...
Незнакомец молча слушал. Антон сказал негромко:
- Очень смешно.
Наступила тишина.
- Как я понял, вы летите на Пандору, - сказал незнакомец. Он смотрел на Антона.
- Да, мы идем на Пандору, - Антон покосился на портфель. - Вы хотите что-нибудь переслать с нами?
- Нет, - сказал незнакомец. - Пересылать мне нечего. У меня совсем другое... У меня есть к вам предложение. Ведь вы едете развлекаться?
- Да, - сказал Антон.
- Если опасную охоту можно считать развлечением, - значительно добавил Вадим.
- Это славный отдых, - сказал Антон. - Турперелет и охота.
- Турперелет... - медленно, словно удивляясь, проговорил незнакомец. - Туристы... Послушайте, молодые люди, вы совсем не похожи на туристов. Вы молодые, здоровые ребята - открыватели... Зачем это вам - обжитые планеты, электрифицированные джунгли, автоматы с газировкой в пустынях? Да что говорить! Почему вам не взять неизвестную планету?
Ребята переглянулись.
- Какую именно планету? - спросил Антон.
- Не все ли равно? Любую. На которой человека еще не было... - незнакомец вдруг широко раскрыл глаза. - Или таких уже нет?
Он не шутил. Это было совершенно очевидно, и ребята снова переглянулись.
- Почему же? - сказал Антон. - Таких планет сколько угодно. Но мы всю зиму собирались поохотиться на Пандоре.
- Лично я, - подхватил Вадим, - уже раздарил знакомым черепа своих неубитых тахоргов.
- И потом - что мы будем делать на новой планете? - мягко сказал Антон. - Мы не научная экспедиция, мы не специалисты. Вот Вадим лингвист, я звездолетчик, пилот... Мы не сумеем даже составить первичного описания... Впрочем, может быть, у вас есть какая-нибудь идея?
Незнакомец сдвинул мохнатые брови.
- Нет у меня никаких идей, - резко сказал он. - Просто мне нужно на неизвестную планету. И вопрос стоит так: можете вы мне помочь или нет?
Вадим стал застегивать и расстегивать "молнию" на куртке. Тон незнакомца его покоробил: это был не тот тон, к которому Вадим привык. И тем не менее положение было трудное. Человеку, который едет развлекаться, трудно спорить с человеком, которому нужно ехать по делу. Аргументов у Вадима не было, и поэтому он совсем было решил придраться к манерам, но тут случилось странное происшествие.
За деревьями залаяла собака. Это был дяди Сашин эрдель Трофим, дряхлый глупый пес с признаками аристократического вырождения и необыкновенно густым голосом. Залаял он скорее всего потому, что на нос ему села пчела и он не знал, что с ней делать, но лицо незнакомца вдруг страшно исказилось. Он пригнулся и прыгнул далеко в сторону. Прыгнув, незнакомец выпрямился и нарочито медленными шагами вернулся на место. На лбу у него блестела испарина. Вадим оглянулся на Антона. Лицо Антона было задумчиво-спокойным.
- Ну что ж, - сказал он рассудительно. - Во второй окрестности много желтых карликов с приличными планетами земного типа. Давайте слетаем. Возьмем хотя бы ЕН_7031. Туда уже собирались лететь, да отложили. Показалось неинтересно. Добровольцы не любят желтых карликов - им подавай гиганта, лучше кратного... Устроит вас ЕН 7031?
- Да, вполне, - сказал незнакомец. Он уже пришел в себя. - Если только это действительно необитаемая планета.
- Это не планета, - вежливо поправил Антон. Это звезда. Солнце. Но там есть и планеты. По всей видимости, необитаемые. А как вас зовут?
- Меня зовут Саул, - сказал незнакомец и впервые улыбнулся. - Саул Репнин. Я историк. Двадцатый век. Но я постараюсь быть полезным. Я умею готовить, шить, водить наземные машины, чинить обувь, стрелять... - он помолчал. - И кроме того, я знаю, как все это делалось раньше. И еще я знаю несколько языков - польский, словацкий, немецкий, немного французский и английский...
- Жалко, что вы не умеете водить звездолет, - вздохнул Вадим.
- Да, жалко, - сказал Саул. - Но это ничего. Звездолет умеете водить вы.
- Не вздыхай, Димка, - сказал Антон. - Пора и тебе посмотреть на странные пейзажи безыменных планет. Танцевать в кафе можно и на Земле. Покажи себя там, где нет девушек, воздыхатель...
- Я вздыхаю от восторга, - отозвался Вадим. - В конце концов что такое тахорги? Громоздкие и всем известные животные...
Саул любезно осведомился:
- Надеюсь, я не вырвал согласие силой? Надеюсь, ваше согласие является в достаточной степени добровольным и свободным?
- А как же, - сказал Вадим. - Ведь что такое свобода? Осознанная необходимость. А все остальное - нюансы.
- Пассажир Саул Репнин, - сказал Антон. - Старт в двенадцать ноль-ноль. Ваша каюта третья, если вы не захотите занять каюту четвертую, пятую, шестую или седьмую. Пойдемте, я вам покажу.
Саул нагнулся за портфелем и у него из-за пазухи выскользнул и тяжело шлепнулся на траву большой черный предмет. Антон поднял брови. Вадим пригляделся, и тоже поднял брови. Это был скорчер - тяжелый длинноствольный пистолет - дезинтегратор, стреляющий миллионовольтными разрядами. Такие предметы Вадим видел только в кино. На всей планете было не больше сотни экземпляров этого страшного оружия, и оно выдавалось только капитанам сверхдальних десантных звездолетов.
- Какой я неуклюжий, - пробормотал Саул, подобрал скорчер и сунул его под мышку. Затем он поднял портфель и объявил: - Я готов.
Некоторое время Антон смотрел на него, словно собираясь спросить о чем-то. Затем он сказал:
- Пойдемте, Саул. А ты, Вадим, прибери дома и отнеси старику инструмент. Он в багажнике. Я имею в виду, конечно, инструмент.
- Слушаю, шкип, - сказал Вадим и пошел в гараж.
Трудно быть оптимистом, размышлял он. Ведь что есть оптимист? Помнится, в каком-то старинном вокабулярии сказано, что оптимист суть человек, полный оптимизма. Там же, статьей выше, сказано, что оптимизм суть бодрое, жизнерадостное мироощущение, при котором человек верит в будущее, в успех. Хорошо быть лингвистом - сразу все становится на свои места. Остается только совместить бодрое, а равно и жизнерадостное мироощущение с пребыванием на борту тяжеловооруженного лунатика...
Он забрал из багажника скальпель и биоэлементы и направился к дяде Саше. Старик сидел на корточках перед красным "рамфоринхом".
- Дядя Саша, сказал Вадим. - Вот вам новый скальпель и...
- Не надо, - сказал дядя Саша. Он вылез из-под "рамфоринха". - Спасибо. Мне подарили вот это. - он похлопал "рамфоринха" по полированному боку. - Говорят, он очень живуч, а?
- Подарили?
- Да, один молодой человек, весь в белом.
- Ах, вот как, - сказал Вадим. - Значит, он был уверен, что улетит с нами. Или, может быть, он намеревался прорваться в "Корабль" с боем?
- Что? - спросил дядя Саша.
- Дядя Саша, - сказал Вадим. - Вы знаете, что такое скорчер?
- Скорчер? Да, знаю, конечно. Это микроразрядное устройство на ткацких автоматах. Правда, теперь их нет, но помню, лет семьдесят назад... А что, этот человек в белом тоже старый ткач?
- Может быть, он и ткач тоже, но скорчер у него, дядя Саша, не микроразрядный.
Вадим задумчиво пошел к своему коттеджу. Дома он бросил постельное белье в мусоропровод, переключил хозяйственную автоматику на режим отсутствия и, выйдя на крыльцо, написал карандашом на двери: "Уехал в отпуск. Прошу не занимать". Затем он отправился к Антону. Прибирая Антонов коттедж, он продолжал размышлять. В конце концов не все потеряно. Тахорги, надо признаться, уже основательно приелись. Пандора, если говорить честно, - это всего-навсего очень модный курорт. Можно только удивляться, как я там высидел три сезона. Какой стыд, подумал он вдруг с энтузиазмом. Ведь было время, когда я хвастался ожерельем из зубов тахорга и разводил несусветную пандориану! Швырять в Самсона черепом тахорга - какая банальность! Самсон достоин большего и Самсон будет увековечен. Неизвестная планета - это неизвестная планета. По неизвестной планете бродят неизвестные звери. Они, бедные, еще не знают, как их зовут. А я уже знаю. Там я добуду первого в истории "самсона непарноногого перепончатоухого" или, скажем, "самсона неполнозубого гребенчатозадого"... Запустить в Самсона черепом самсона - такого еще не было.
Когда он вернулся на лужайку, "Корабль" был готов к старту. Верхушка его больше не следила за солнцем, иней на траве вокруг исчез.
Вадим удобно устроился в люке, свесив ногу. Он смотрел на Антонов коттедж с распахнутой стенкой, на зеленые кроны сосен, на низкие облака, в которых то появлялись, то исчезали голубые проталины. Да, друг Самсон, непарноногий брат мой, мстительно подумал он. Может быть, ты и неплох против какого-нибудь библейского льва, но где тебе тягаться со структуральным лингвистом... Но что забавно: мне бы и в голову не пришло тащиться отдыхать на неизвестную планету, если бы не этот старик в белом. До чего же мы косный народ, даже лучшие из структуральных лингвистов! Вечно нас тянет на обжитые планеты...
На лужайку вышел эрдель Трофим. Он помигал на Вадима добрыми слезящимися глазами, зевнул, сел и принялся чесать задней ногой у себя за ухом. Жизнь была прекрасна и многообразна. Вот Трофим, подумал Вадим. Стар, глуп, добр, но - смотрите-ка! - может еще напугать... А может быть, все лунатики боятся собачьего лая? - Вадим уставился на Трофима. - А почему я, собственно, решил, что Саул Репнин лунатик или как там это называлось?.. Зачем такое искусственное предположение? Проще предположить, что историк Саул никакой не историк, а просто соглядатай какой-нибудь гуманоидной расы у нас на планете. Как Бенни Дуров на Тагоре... Это было бы славно - целый месяц неизвестных планет и таинственных незнакомцев... И как все отлично объясняется! Самостоятельно с Земли он выбраться не может, собак он боится, а на неизвестную планету ему нужно, чтобы за ним туда прислали корабль - на нейтральную, так сказать, почву. Вернется он к себе и расскажет: так, мол, и так, люди они хорошие, полные оптимизма, и завяжутся у нас с ними нормальные гуманоидные отношения...
Вадим спохватился и крикнул в коридор:
- Антон, я на борту!
- Наконец-то, - откликнулся Антон. - Я было решил, что ты дезертировал.
Из-за деревьев, безобразно крутя хвостом, появился тощий красный "рамфоринх" и, неестественно завывая, начал описывать вокруг "Корабля" круг почета. Дядя Саша, откинув дверцу, махал чем-то белым. Вадим помахал в ответ.
- Старт! - предупредил Антон.
"Корабль" пошевелился и, мягко подпрыгнув - Вадим успел оттолкнуться ногой от Земли - стал подниматься в небо.
- Димка! - крикнул Антон. - Закрой-ка люк! Сквозняк.
Вадим в последний раз помахал дяде Саше, поднялся и зарастил люк.


Попытка к бегству - 2

Попытка к бегству

- 2 -

Антон передал управление на киберштурман и, сложив руки на животе, задумчиво глядел на обзорный экран. "Корабль" шел на север по меридиану. Вокруг было густо-фиолетовое небо стратосферы, а глубоко внизу белела мутная пелена облаков. Пелена эта казалась ровной и гладкой, и только кое-где угадывались провалы исполинских воронок над макропогодными станциями - синоптики, пролив над Северной Европой дождь, загоняли облака в ловушки.
Антон размышлял над странностями человеческими. Он вспоминал странных людей, с которыми встречался. Яков Осиновский, капитан "Геркулеса", терпеть не мог лысых. Он их просто презирал. "А вы меня не убеждайте, - говорил он. - Вы мне лучше покажите лысого, чтобы он был настоящим человеком". Наверное, с лысыми у него были связаны какие-то нехорошие ассоциации, и он никогда никому не говорил, какие. Он не переменился даже после того, как сам начисто облысел во время сарандакской катастрофы. Он только восклицал с заметной горечью: "Единственный! Заметьте, единственный среди них!"
Вальтер Шмидт с базы "Гаттерия" так же странно относился к врачам. "Врачи... - цедил он с неприличным презрением. - Знахарями они были, знахарями и останутся. Раньше была пыльная паутина и гнилая змеиная кровь, а теперь психодинамическое поле, о котором никто ничего не знает. Кому какое дело до того, что у меня внутри? Головоногие живут по тысяче лет безо всяких врачей, и до сих пор благополучно остаются владыками глубин..."
Волкова звали Дредноут и он был очень этим доволен: Дредноут Адамович Волков. Канэко никогда не ел горячего. Ралф Пинетти верил в левитацию и упорно тренировался... Историк Саул Репнин боится собак и не хочет жить с людьми. Я не удивлюсь, если окажется, что он не хочет жить с людьми именно потому, что боится собак. Странно, правда? Но он от этого не станет хуже.
Странности... Нет никаких странностей. Есть просто неровности. Внешние проявления непостижимой тектонической деятельности в глубинах человеческой натуры, где разум насмерть бьется с предрассудками, где будущее насмерть бьется с прошлым. А нам обязательно хочется, чтобы все вокруг были гладкие, такие, какими мы их выдумываем в меру нашей жиденькой фантазии... Чтобы можно было описать их в элементарных функциях детских представлений: добрый дядя, жадный дядя, скучный дядя. Страшный дядя. Дурак.
А вот Саулу нисколько не странно, что он боится собак. И Канэко не кажется странным, что он не терпит ничего горячего. Так же, как и Вадиму никогда в голову не придет, что его дурацкие стишки кое-кому кажутся не забавными, а странными. Галке, например.
Возьмем теперь меня. Вот я собрался было на Пандору. Если бы об этом узнал, скажем, капитан Малышев, он бы с изумлением на меня посмотрел и сказал: "Если ты собираешься отдыхать, то лучшего места чем Земля, тебе не найти. А если ты решил поработать, то возьми черную систему ЕН_8742, которая стоит на очереди в плане, или возьми гигант ЕН_6124 - им почему-то интересуются специалисты на Тагоре". И Малышев был бы прав. И чтобы Малышев меня понял и перестал смотреть с изумлением, пришлось бы сказать, что я соскучился по Димке, и что Димка хочет стрелять тахоргов.
Антон усмехнулся. Зачем так сложно? Просто теперь все летают на Пандору, и однажды Галка сказала мне, что слетала бы туда. Так организуются в наше время перелеты. И так легко меняются планы. А мог бы я признаться Малышеву, что все дело в Галке? Почему человек никак не научится жить просто? Откуда-то из бездонных патриархальных глубин все время ползут тщеславие, самолюбие, уязвленная гордость. И почему-то всегда есть что скрывать. И есть чего стесняться.
Антон посмотрел на букетик гвоздики, лежавший перед экраном. Эх, Галка, подумал он. Он подышал на пульт и написал пальцем на исчезающем матовом круге: "Эх ты, Галка..." Буквы быстро растаяли, он даже не успел поставить восклицательный знак. Тогда он еще раз подышал на пульт и поставил восклицательный знак отдельно. Потом он снова откинулся в кресле и попытался в сто первый раз логически решить задачу: "Я люблю девушку, девушка меня не любит, но относится хорошо. Что делать?"
Что, собственно, изменилось бы, если бы она меня полюбила? Можно было бы обнимать ее и целовать. Можно было бы быть все время с ней. Я бы гордился. Все, кажется. Глупо, но все. Просто исполнилось бы еще одно желание. Как все это убого выглядит, когда рассуждаешь логически! А по-другому рассуждать я не умею. Пустой я человек, циник. Он увидел Галку, как она говорит, - немного через плечо, и глаза у нее прикрыты ресницами... Почему все устроено так глупо: можно спасти человека от любой неважной беды - от болезни, от равнодушия, от смерти, и только от от настоящей беды - от любви - ему никто и ничем не может помочь... Всегда найдется тысяча советчиков, и каждый будет советовать сам себе. Да и потерпевший-то, дурак, сам не хочет, чтобы ему помогали, вот что дико.
- Позвольте, однако же, куда вы? - громко спросил Саул.
- В рубку, - ответил Вадим.
- Подождите! Ведь мы, по существу, еще не познакомились...
Дверь в рубку была открыта, Антон все время краем уха слышал, как в кают-кампании бубнят что-то о тахоргах, о зарослях и о теории исторических последовательностей. Теперь он стал слушать внимательней.
- Ведь вас, кажется, зовут Вадим? - сказал Саул.
- Как правило, - серьезно ответил Вадим. - Но иногда меня зовут Структуральнейшим, иногда Летающим Быком, а в специальных случаях - Димочкой.
- Стало быть, Вадим... И сколько же вам лет?
- Двадцать два локально-земных.
- Локально... Ну да, разумеется... Как вы сказали? Локально-земных?
- Да. В старых звездных я не участвовал.
- Совершенно верно. Я так и думал. А отец ваш, извините, кем будет?
- Кем будет? Наверное, так и останется мелиоратором.
- Э-э... Понимаю, понимаю... Я это, собственно, и имел в виду.
Наступила пауза.
- Очень изящный стол, - стесненно сказал Саул.
Снова пауза.
- Стол хороший, прочный.
- А мамаша ваша?
- Мамаша? Она у меня... это... станционный смотритель. Работает на мезоядерной станции.
Было слышно, как Саул нервно забарабанил по столу пальцами.
- Не надо так, Вадим, - попросил он. - Вы не должны обращать на это внимания. Конечно, я странно говорю, и это, вероятно, смешно, немножко... Здесь, видите ли, вот какое дело... Мой образ жизни... Мой, так сказать, модус вивенди... Я узкий специалист. Весь в двадцатом веке. Как говорили когда-то, книжный червь. Вечно в музеях, вечно со старыми книгами...
- Влияние обстановки...
- Да-да, вот именно. Я редко бываю на людях, а теперь вот пришлось. Вы знаете профессора Антонова?
- Нет.
- Очень крупный специалист. Мой идейный противник. Он попросил меня проверить некоторые аспекты его новой теории. Ведь я не мог не согласиться, правда? Вот так мне и пришлось... покинуть пенаты... Вот... Но что это мы все обо мне да обо мне! Вы, кажется, структуральный лингвист?
- Да.
- Интересная работа?
- А разве бывает неинтересная работа?
- Да, конечно... И чем же вы занимаетесь?
- Я занимаюсь структурным анализом. Но учтите, Саул, я отрешился от земного. Давайте я вам расскажу еще что-нибудь про тахоргов.
- Да нет, благодарю вас, про тахоргов не надо. Лучше расскажите, как вы работаете.
- Саул, я же сказал, что отрешился.
- Ну как же это так - отрешился? Что ж, вы теперь совсем не думаете о работе?
- Наоборот. Все время думаю. Я всегда думаю о той работе, которой занят в данный момент. Сейчас я - суперкарго и второй пилот - это на тот случай, если у Антона вдруг случится отложение солей. Впрочем, об этом я, кажется, уже... Так вот, мне сейчас очень хочется пойти и немножко поводить "Корабль".
- Да вы еще успеете поводить! И потом я прошу вас сказать не о сущности вашей работы, а о внешней форме, так сказать... Вот вы приходите на работу. Обычные трудовые будни...
- Хорошо. Будни. Я ложусь на вычислитель и думаю.
- Ну-ну... Постойте - на вычислитель? Ну да, понимаю. Вы лингвист, и вы ложитесь на... И что же дальше?
- Час думаю. Другой думаю. Третий думаю...
- И наконец?..
- Пять часов думаю, ничего у меня не получается. Тогда я слезаю с вычислителя и ухожу.
- Куда?!
- Например, в зоопарк.
- В зоопарк? Отчего же в зоопарк?
- Так. Я люблю зверей.
- Ну а как же работа?
- Что ж работа... Прихожу на другой день и опять начинаю думать.
- И опять думаете пять часов и уходите в зоопарк?
- Нет. Обычно ночью мне в голову приходят какие-нибудь идеи и на другой день я только додумываю. А потом сгорает вычислитель.
- Так. И вы уходите в зоопарк?
- При чем здесь зоопарк? Мы начинаем чинить вычислитель. Чиним до утра.
- Ну а потом?
- А потом кончаются будни и начинается сплошной праздник. У всех глаза на лоб, и у всех одно на уме: вот сейчас все застопорится и надо думать сначала.
- Ну ладно. Это будни. Однако же нельзя все время работать...
- Нельзя, - сказал Вадим с сожалением. - Я, например, не могу. В конце концов заходишь в тупик и приходится развлекаться.
- Как?
- Как придется. Например, гоняю на буерах. Вы любите гонять на буерах?
- Э-э... Мне как-то не приходилось.
- Что же вы, Саул! Я вас обязательно покатаю. Какой у вас индекс здоровья?
- Индекс здоровья? Я вполне здоров. А над чем вы теперь работаете?
- Над свертками разобщенных структур.
- А зачем это нужно?
- Что значит - зачем?
- Ну, кому от этого будет польза?
- Каждому, кто этим заинтересуется. Вот сейчас проектируют универсальный транслятор. Универсальный транслятор должен уметь свертывать разобщенные структуры.
- Скажите, Вадим, а здесь, на "Корабле", можно послушать музыку?
- Конечно. Что бы вы хотели? Хотите "Трели" Шеера? Под эту музыку изумительно водится "Корабль".
- А Бах?
- О, Бах! По-моему, у нас есть и Бах. Слушайте, Саул, а ведь с вами, наверное, слушать музыку будет очень приятно.
- Почему?
- Не знаю. Всегда приятно слушать музыку с человеком, который хорошо ее знает. Мендельсона вы любите?
- Вы знаете Мендельсона?
- Саул! Мендельсон - это лучший из старых. Я надеюсь, вы любите Мендельсона. Правда, его плохо слушать в "Корабле". Вы меня понимаете?
- Пожалуй... Я слушаю Мендельсона в своем уютном кабинете...
Разговорились, наконец, подумал Антон. Он взглянул на часы. "Корабль" входил в стартовую зону над северным полюсом. На экране в фиолетовой глубине возникли темные точки звездолетов, ожидающих старта. Антон крикнул в дверь:
- Простите, что прерываю. Скоро старт. Димка, покажи Саулу, как пользоваться безынерционной камерой.
Антон послал на контрольную станцию запрос о программе предстоящего перелета, и через тридцать минут, в течении которых "Корабль" плавал в стратосфере вместе с двумя десятками других больших и малых звездолетов, получил программу на переход, семь вариантов программы обратного пути и разрешение на выход в подпространство. Тогда он попросил пассажиров укрыться в камерах, вошел в камеру сам, произвел перекличку и дал "Кораблю" команду на старт.
Как всегда, Антона сильно затошнило. Через все тело прошла раскаленная волна, лицо и спина покрылись холодным потом. Антон осоловелым взглядом следил за тем, как красная стрелка прыгает по шкале, отмечая стремительно меняющуюся кривизну пространства. Двести риманов... четыреста... восемьсот... тысяча шестьсот риманов на секунду... Пространство вокруг "Корабля" скручивалось все туже. Антон знал, как это выглядело со стороны. Четкий черный конус "Корабля" становится зыбким, медленно тает, и вдруг исчезает совсем, а на его месте вспыхивает на солнце огромное облако твердого воздуха. Температура на сто километров вокруг резко падает на пять-десять градусов... Три тысячи риманов. Огненная стрелка остановилась. Эпсилон-деритринитация закончилась и "Корабль" перешел в состояние подпространства. С точки зрения земного наблюдателя он был сейчас "размазан" на протяжении всех полутораста парсеков от Солнца до ЕН 7031. Теперь предстоял обратный переход.
При выходе из подпространства всегда существует опасность оказаться слишком близко к какой-нибудь тяготеющей массе, а может быть, даже внутри. Правда, опасность эта является чисто теоретической. Вероятность ее гораздо меньше, чем вероятность попасть точно в печную трубу Эрмитажа, вывалившись над Ленинградом из стратоплана. Во всяком случае, ни то ни другое событие не было зарегистрировано за всю историю человечества. Корабль Антона благополучно выскочил в нормальное пространство на расстоянии двух астрономических единиц от желтого карлика ЕН_7031.
Антон отдышался, вытер пот со лба и вышел из камеры. В рубке все было в порядке. Он прошел вдоль пульта, скользнул взглядом по обзорному экрану, потом выключил автоматику перехода. На пульте перед экраном по-прежнему лежал букетик гвоздик. "Жалко", - пробормотал он. Он коснулся букетика пальцем и цветы рассыпались в зеленоватую пыль. "Бедняги, - подумал Антон. - Не выдержали. Да и кто выдержит?" Он вспомнил о пассажирах и спустился в кают-кампанию.
Зал кают-кампании был круглый, сюда выходили двери всех восьми кают и люк в нижний этаж, где были кладовая, кухня-синтезатор, душ и прочее. Антон оглядел стол, кресла, поправил крышку мусоропровода и направился в каюту Вадима. Там он отодвинул заслонку камеры и Вадим вывалился на него. Он был белый и мокрый, как мышь.
- Плохо? - участливо спросил Антон.
Вадим грудным голосом пропел:
Воет ветер дальних странствий,
Раздается жуткий свист -
Это вышел в Подпространство
Структуральнейший лингвист.
Впрочем, он сейчас же откинул диван и сел.
- Вот почему я не стал звездолетчиком, - сказал он немного хрипло и прилег.
- Каждый раз ты это говоришь, - сказал Антон. Вадим промолчал. - Пойду, освобожу Саула, - сказал Антон.
- Ты слышал нашу беседу? - спросил Вадим, не открывая глаз.
- Да.
- Интересный человек, а?
- Не знаю, - сказал Антон. - По-моему, он человек в беде.
- Еще бы! Другого бы ты на "Корабль" не взял. Стоит нам собраться куда-нибудь вдвоем, как ты начинаешь альтруировать. Постой, не уходи...
Антон остановился в дверях.
- Ты несешь болезненную чепуху, - сказал он, - а Саулу там сейчас, наверное, плохо. Это трудно представить, но он, я думаю, еще более хилый межпланетник, чем ты.
Вадим неожиданно вскричал трагическим шепотом:
- Слепец! О слепец!.. Нет, не уходи, мне тоже плохо... Неужели ты еще не понимаешь, кто он?!
- Что ты имеешь в виду?
Вадим, наконец, сел.
- Он же ничего не смыслит в лингвистике, - сказал он. - Надеюсь, ты это заметил?
- А что ты понимаешь в истории?
- Ты мне еще скажи, что он книжный червь. Мы все знаем одного такого червя. Его зовут Бенни Дуров. Поговори о нем с тагорянами.
Антон нехотя улыбнулся.
- Ладно, - сказал он. - Только ты все-таки воздерживайся. Я-то тебя переношу в любых дозах, а вот на свежего человека ты иногда производишь совершенно удручающее впечатление. Поменьше жеребячьего оптимизма и побольше такта.
- Слушаю, шкип, - серьезно сказал Вадим. - Есть, шкип.
Антон вышел. Огибая стол, он опять улыбнулся: с Вадимом не соскучишься. В кабине номер три он прежде всего откинул диван и только тогда откатил заслонку, готовясь подхватить падающее тело. Вместо этого из камеры повалил синий дым. Антон отпрянул.
- Что, разве уже? - раздался из клубов дыма голос Саула.
Антон вгляделся. Саул сидел на своем портфеле, поставленном на попа, и курил длинную черную трубку. Вид у него был рассеянный и благодушный.
- Вас не тошнит? - спросил Антон, попятился и сел на диван.
- Отнюдь нет. Что, можно выходить?
- Прошу вас, - сказал Антон.
Саул поднялся, взял портфель и, наклонясь, вышел из камеры.
- Мы почти на месте, - сказал Антон. - Остается только выбрать планету и решить, где высадиться.
Саул сел рядом с ним.
- Мы далеко от Земли? - спросил он.
- Полтораста парсеков. Почти на пределе для нашего "Корабля".
Вадим заорал из своей каюты:
- Саул! Требуйте землеподобную планету! В скафандре вам не понравится, а кислородная маска - это еще туда-сюда...
Антон встал и плотно прикрыл дверь.
- Мне все равно, какую планету, - тихо сказал Саул. - Но, конечно, лучше такую, где можно дышать, - он вдруг усмехнулся. - Это очень важно, чтобы можно было дышать. - Антон внимательно смотрел на него. - Но самое главное - чтобы там никого не было...
- Вот что, Саул, - сказал Антон. - Планету мы вам найдем. Это пустяки. У нас на борту есть жилой купол на шесть человек, есть глайдер, есть запас пищи для инициирования цикла, есть хорошая радиостанция. Мы поможем вам устроиться и сейчас же уйдем. Хорошо?
Саул сидел, опустив голову.
- Да, - сказал он хрипло. - Так будет лучше всего. Наверное.
- Ну, вот и хорошо, - Антон толкнул дверь. - Я пойду в рубку, а вы... Если захотите, тоже приходите в рубку.
В рубке Антон включил бортовой каталог и просмотрел сведения о системе ЕН_7031. Сведения были неинтересные. Вокруг желтого карлика крутилось четыре планеты и два пояса астероидов. Пожалуй, больше всего подходила вторая планета: она была землеподобна и находилась на расстоянии полутора астрономических единиц от своего солнца. Антон подал команду на киберштурман.
Из кают-кампании доносились голоса.
- Как вы перенесли переход, Саул?
- Какой переход? Я не заметил никакого перехода.
- Я так и думал.
- Что?
- Что вы не заметите. Хотите душ?
- Нет. Нам долго еще?
- Наверное, нет. Чувствуете? - "Корабль" шевельнулся и пол поплыл из-под ног. - Это он ложится на курс. Пойдемте в рубку, а?
- А мы не помешаем?
- Конечно, нет. Мы же туристы. Вот в десантном или рейсовом звездолете нас бы не пустили... Зачем вы носите с собой портфель?
- Он мне дорог...
- Тогда не ставьте его на крышку мусоропровода.
Антон внимательно рассматривал изображение планеты на обзорном экране. Планета была голубая, как Земля, покрытая белой пеленой облаков, но очертания материков были незнакомые - один большой материк тянулся вдоль экватора, другой, поменьше, тяготел к полюсу.
- Вот ваша планета, Саул, - сказал Антон, и взял листок, выпавший из вывода антенну-анализатора. - Прекрасная планета. Сжатия нет. Сутки - двадцать восемь часов, масса - один и одна десятая. Вредных газов тоже нет. Кислорода много. Маловато углекислоты, но пусть это вас не беспокоит.
Он посмотрел на Саула. Саул смотрел на свою планету с каким-то странным выражением. Мохнатые брови его поднялись дугами, и Антону показалось даже, что он может заплакать. Антон был тронут.
- Товарищи! - сказал вдруг Вадим. - Давайте назовем эту планету Саулой.
- Нарекается Саулой! - сказал Антон.
Он пригнул к себе раструб бортового дневника и продиктовал:
- Юлианский день двадцать пять сорок два девятьсот шестьдесят семь. Вторая планета системы ЕН_7031 нарекается Саулой, по имени члена экипажа историка Саула Репнина.
Все это не имело ровно никакого значения. Планеты нарекались по названиям кораблей и городов, по именам любимых литературных героев, названиями приборов и просто громкими звукосочетаниями. А у кого не хватало фантазии, тот брал какую-нибудь книгу, открывал на какой-нибудь странице, выбирал какое-нибудь слово и как-нибудь его переделывал. И тогда получалось что-нибудь вроде Смеховины, Подраки или Бровии.
Но Саул был растроган необычайно. Он бормотал: "Спасибо, спасибо, друзья", - и жал Вадиму руку. Это было очень трогательно.
А между тем планета росла. Когда на экране остался только материк, растопырившийся вдоль экватора, Антон спросил:
- Так где же мы будем высаживаться, Саул?
Саул ткнул пальцем почти в центр материка. Антону показалось, что он сделал это зажмурившись.
- Това-арищи, - протянул Вадим. - Давайте поближе к побережью.
Было ясно, что ему хочется искупаться. Искупаться в океане Саулы, в волнах, которые не омывали еще ни одного землянина, которые не омывали, может быть, вообще ни одно разумное существо.
- Н-ну... К побережью, так к побережью, - неуверенно сказал Саул. - Он посмотрел на Антона. - Для моих целей, - он кашлянул, - выбор места не является существенным.
- Чудесно! - сказал Вадим. - Он проворно уселся в кресло рядом с Антоном. - Хватит! - заявил он. - Капитана разбил паралич и он в дурном состоянии отнесен в каюту. Широкоплечий и статный второй пилот взял управление на себя. - Он положил пальцы на контакты биоуправления, и "Корабль" сейчас же провалился в пропасть. Материк на экране стал тошнотворно поворачиваться. Вадим провозгласил:
Все от ужаса рыдает
И дрожит как банный лист!
Кораблем повелевает
Структуральнейший лингвист.
Саул с шумом уронил портфель и вцепился Антону в плечо.
- Димка, скажи хоть, куда ты целишься, - попросил Антон.
- Туда, - смутно ответил Вадим. - Где синие волны ласкают песок.
Корабль завалило на правый борт.
- Легче, легче, - сказал Антон. - Меньше эмоций. В материк не попадешь.
- Авось попаду.
- Тормоза! Ты же видишь - заносит!
- Я все вижу.
- Ох и грохнет он нас сейчас, - сказал Антон в пространство.
- Небось, небось, - приговаривал Вадим.
Экран помутнел. "Корабль" вошел в атмосферу. Вспыхнула и пропала радуга на тучах твердого воздуха. Замелькали белые и черные пятна.
- Обдув, - посоветовал Антон.
- Знаю...
- Ох и валит тебя, ох и кривит...
Вадим быстро сказал:
- Перехватишь управление - я тебе не друг.
- Вы, Вадим, и в самом деле не промахнитесь, - сказал Саул осторожно.
Карусель на экране прекратилась. Быстро надвинулось белое поле, потом экран потемнел и погас. Корабль вздрогнул.
- Вот и все, - сказал Вадим. Он потянулся, хрустнув пальцами.
- Что все? - спросил Саул. - Сломали?
- Сели, - сказал Антон. Добро пожаловать на Саулу.
- Однако же вы лихой пилот, - сказал Саул Вадиму.
- Весьма лихой, - согласился Антон. - Знаешь, на сколько ты промахнулся, Димка? Километров на двести. Но экран выключить успел, молодец.
- Привычка, - небрежно сказал Вадим.
Антон встал.
- Между прочим, что такое "банный лист"? - спросил он.
Вадим тоже встал.
- Это, Тошка, вопрос темный. Есть такая архаическая идиома: "дрожать как банный лист". Банный лист - это такая жаровня, - он стал показывать руками. - Ее устанавливали в подах курных бань, и когда поддавали пару, то есть обдавали жаровню водой, раскаленный лист начинал вибрировать.
Саул неожиданно захохотал. Он смеялся густо и с наслаждением, вытирая слезы ладонью и топая башмаками. Никто ничего не понимал, и через минуту смеялись уже все.
- Забавный обычай, верно? - сказал Вадим, кашляя от смеха.
- Правда, Саул, отчего вы смеетесь? - спросил Антон.
- Ох! - сказал Саул. - Я так рад, что прибыл на свою планету...
Вадим перестал смеяться.
- В конце концов, я не славяновед, - сказал он с достоинством. - Моя специальность - структурный анализ.
- Ну ладно, - сказал Антон. - Пойдемте наружу.
Все пошли из рубки. Вадим, поддерживая Саула под локоть, говорил:
- Это не мой вывод. Это наиболее распространенная гипотеза.
- Неважно, неважно, - быстро отвечал Саул. Он стал серьезным. - Эта ваша гипотеза так далека от истины, что я не мог удержаться. Если я вас задел - простите.
- А вы как считаете? - спрашивал Вадим.
Саул раздраженно отвечал:
- Нет такого выражения: "дрожать как банный лист". Есть выражения "дрожать как осиновый лист" и "липнуть как банный лист".
- Но липнуть как лист - это примитивная метафора. Она восходит к липким листьям липы. Как может липнуть банный лист? Это же не лист растения. Чего ради листья каких-то растений попадут в баню? Это смешно!
Антон вскрыл мембрану люка и крепкий морозный воздух хлынул в "Корабль". Саул оттолкнул Вадима и крикнул:
- Подождите! Пропустите меня, пожалуйста!
Антон, уже перенесший ногу через порог, остановился. Саул, держа над головой скорчер, просунулся вперед.
- Хотите ступить первым? - спросил Антон, улыбаясь.
- Да, - пробормотал Саул. - Лучше я.
Он пролез в узкий люк и остановился, загораживая дорогу. Антон, лезший следом, боднул его головой.
- Вперед, Саул, - сказал он.
Саул стоял как каменный. Сзади Вадим нетерпеливо стучал Антона по согнутой спине.
- Дайте же пройти, Саул, - попросил Антон.
Саул, наконец, посторонился, и Антон выбрался наружу. Вокруг был снег. И сверху падал снег большими ленивыми хлопьями. "Корабль" стоял среди однообразных круглых холмов, едва заметных на белой равнине. Под ногами из снега торчала короткая бледно-зеленая травка и много голубых и красных цветов. А в десяти шагах от люка, припорошенный снегом, лежал человек.


Попытка к бегству - 3

Попытка к бегству

- 3 -

Вадим вылез из "Корабля" последним и тотчас же обратился к Саулу:
- Проще всего было бы проверить это по старинным словарям Даля и Ушакова. Но на борту...
Тут он заметил, что Саул его не слушает. Саул держал скорчер наизготовку - стволом на согнутом локте - и лицо у него было обеспокоенное. Глаза его бегали. Вадим быстро огляделся и тоже увидел человека.
- Вот тебе на, - растерянно сказал он.
Антон подошел к лежащему, а Саул остался на месте. Неужели я сбил его "Кораблем" при посадке? - с ужасом думал Вадим. Внутри у него все сжалось от этой мысли. Он бросился вслед за Антоном и тоже наклонился над телом. Он только взглянул, затем сейчас же выпрямился и стал смотреть в сторону. Вокруг тянулись унылые холмы, заснеженные и одинаковые, небо было затянуто низкими облаками, а на горизонте угадывались бледные очертания горного хребта. Какая печальная планета, подумал он.
И поля и горы -
Снег тихонько все украл...
Сразу стало пусто.
Антон опустился на колени и осторожно потрогал руку лежащего. Рука была узкая, белая, с тонкими фарфоровыми пальцами, длинные ногти отливали золотом.
- Ну? - сказал Вадим и сглотнул.
Антон поднялся и тщательно стер снег с голых колен.
- Замерз. Несколько дней назад. И он очень истощен.
- Безнадежно?
Антон кивнул.
- Это уже камень.
- Камень... - повторил Вадим. - Как же так? Смотри, он совсем мальчишка... - Он заставил себя смотреть на лицо мертвого. - Смотри, он похож на Валерку! Помнишь Валерку?
Антон положил ему руку на плечо.
- Да, похож.
- Я так испугался. Я думал, что сбил его при посадке.
- Нет, он лежит уже несколько дней. Он упал от слабости и замерз.
- Слушай, Антон, а почему он в рубашке?
- Не знаю. Пойдем на "Корабль".
Вадим не двинулся.
- Я не понимаю. Значит, мы не первые?
Он огляделся, ища взглядом Саула. Саула не было.
- Антон, может быть, ты ошибся? Может быть, еще можно что-нибудь сделать?
- Пойдем, пойдем, Димка.
- А как же... Он?
- Откуда я знаю? Пойдем.
Они увидели Саула. Саул медленно спускался по склону холма, скользя по рыхловатому снегу. Они стояли и ждали, пока он не подошел. Лицо у него было грустное, на щеках таяли большие снежинки. Колени были в снегу. Он подошел, вынул изо рта погасшую трубку и сказал:
- Плохо дело, молодые люди. Там еще четверо. - Он посмотрел на мертвого. - Тоже раздеты. Что вы намерены предпринять?
- Идемте в "Корабль", - сказал Антон. - Там все тщательно обдумаем.
В кают-кампании они сели в кресла и некоторое время молчали. Вадима бил озноб. И почему-то очень хотелось говорить.
- Ну и планета! - сказал он, напрягая челюсти. - Никогда о таком не слыхал. Ничего не понять. Что? Откуда? Почему? Ведь говорили, что никто здесь раньше не бывал. И главное - мальчик. Мальчик-то как сюда попал? - Он замолчал и закрыл глаза, стараясь прогнать видение припорошенного снегом лица.
Антон поднялся и стал ходить вокруг стола, опустив голову. Саул набил трубку.
- Разрешите мне закурить, - попросил он.
- Да, пожалуйста, - сказал Антон рассеянно. Он остановился. - Сейчас мы сделаем вот что, - решительно заговорил он. - У нас есть глайдер. Возьмем продовольствие и одежду и проведем спиральный поиск вокруг "Корабля". На холмах могут остаться живые.
В голосе его звучали твердые, незнакомые Вадиму нотки. Вадим с любопытством поглядел на него, и Антон заметил его взгляд.
- Видите ли, товарищи, - сказал он мягче, - турпохода у нас не вышло. Обстоятельства, по-моему, чрезвычайные. Мне, наверное, придется приказывать, а вам придется подчиняться. - Он поглядел на Саула и виновато развел руками. - Вы видите, Саул, ничего не поделаешь...
- Да, - сказал Саул. - Да. Конечно. Я готов, капитан. Приказывайте.
- А ты что, уже все понял? - спросил Вадим.
- Потом поговорим, - сказал Антон. - Сначала надо вырастить глайдер. Пойдем, Вадим.
Саул положил трубку и тоже поднялся, поправляя на плече ремень скорчера.
- Спасибо, Саул, мы сами справимся, - сказал Антон.
- Я хотел бы с вами, - сказал Саул. - Я вам не помешаю, капитан.
Они вынесли Яйцо и уложили его на вершине холма поодаль. Снег пошел гуще, снежинки щекотали щеки, и Вадим раздраженно размазывал их по лицу. Дул ветер и было холодно стоять и смотреть, как Антон неторопливо и аккуратно укрепляет активаторы на гладкой поверхности механозародыша. Ветер обжигал голые руки и ноги, и Вадим подумал, что, может быть, где-то за холмами бредут сейчас, проваливаясь в сугробы, босые люди в длинных серых рубахах.
Антон выпрямился и подышал на покрасневшие руки.
- Кажется, так, - сказал он. - Проверь, Дима.
Вадим осмотрел положение активаторов. Все было в порядке. Они пошли обратно к "Кораблю". Саул шел следом - он все время держался у них за спиной. "Корабль" уже набирал энергию, он черной горой возвышался на белом, изогнутая верхушка его следила за невидимой ЕН_7031. По дороге Вадим сорвал несколько цветков и пожалел их - какие они жалкие и бледные.
И живых и мертвых -
Снег тихонько все украл...
Сразу стало пусто.
Снег валил все сильнее и сильнее, и когда они подошли к "Кораблю", Саул сказал:
- Скоро все заметет. Неплохо бы произвести вскрытие.
- Зачем? - сказал Антон. - Он безнадежно мертв.
- Вот именно. Надо бы выяснить, почему они умерли.
- Они замерзли, - сказал Антон. - И не нужно нам никакого вскрытия.
- Мне казалось... - начал Саул, но тут же замолчал и полез в люк.
В кают-кампании Антон сказал:
- Поймите, я не настоящий врач. Мне... не хочется.
- Я понимаю, - сказал Саул.
- Вадим, - сказал Антон. - Упакуй продовольствие. Все наличные запасы. Саул, вы говорили, что умеете шить. Надо подогнать костюмы. А я соберу медикаменты.
Комбинезоны были безразмерные, но разница в росте между Антоном и Саулом была слишком велика. Комбинезон для Антона надо было сжимать, а для Саула - растягивать. И сразу же выяснилось, что шить Саул не умеет. Он растерянно вертел в руках ультразвуковую приставку, мял и разглаживал костюмы, и смущенно поглядывал на Антона. По-видимому историки, сидя в своих уютных кабинетах, понятия не имели о таких вещах. Вероятно, их главным образом интересовало, как это делалось раньше. Вадиму пришлось отобрать у Саула насадку и показать, как это делается сейчас. К его изумлению, историк оказался понятлив, и через несколько минут каждый занимался своим делом.
Саул сказал, не поднимая головы от работы:
- Почему вы думаете, капитан, что остались еще живые?
- Я не думаю, - ответил Антон. - Я надеюсь.
Вадим кончил укладывать мешок, застегнул его и присел к столу.
- А те остальные четверо тоже молодые? - спросил он.
- Да, - сказал Саул. - Совсем мальчики. Почти подростки. Гораздо моложе вас.
- Лет пять назад, - проговорил Вадим, - мы с ребятами хотели взять корабль и слетать на Тагору. Нам, конечно, не дали. Может быть, э_т_и_м п_о_в_е_з_л_о?
- Непонятно, - сказал Антон. - Корабль может получить только пилот со стажем. А какой у этих стаж... Мальчишки! Вообще все непонятно. Золоченые ногти. Какие-то дикие рубахи на голое тело... И главное, как они попали сюда?
- Очень просто, - сказал Вадим. - Кто-нибудь собирался лететь, оставил звездолет перед домом, они ночью забрались и стартовали. Играли в Румату-Искателя. А здесь вылезли и заблудились. Ударил мороз. Вот и все.
- То, что ты говоришь, - холодно сказал Антон, - совершенно невозможно. Если бы даже все было так, то я бы об этом знал. Они погибли несколько дней назад. На Земле был бы объявлен глобальный поиск.
- А если они здесь с кем-нибудь из старших?
Антон помолчал.
- Тогда поищем старших, - сказал он наконец.
- Меня смущает одно, - сказал Вадим. - Эти невообразимые рубахи...
- Это не рубахи, - сказал Саул неожиданно.
Ребята повернулись к нему.
- Это мешки. С дырками для головы и для рук. Грубые джутовые мешки. Теперь таких не бывает, - он грустно усмехнулся. - Понимаете, Вадим, мальчикам легче было бы раздобыть скорчер или батисферу, чем один такой вот мешок. Это было очень, очень давно. И мне не нравится, что они голые, и что вместо одежды на них мешки.
Вадим почувствовал, что у него перестало биться сердце. Странным и жутким показалось ему это - джутовые мешки, которые были очень, очень давно. Это было ощущение не опасного, а именно жуткого. Как будто на твоих глазах человек вдруг стал стареть, стареть и превратился в дряхлого, морщинистого старика. Он встряхнулся, и ощущение пропало. Саул развернул комбинезон, поднял его на вытянутых руках и осмотрел.
- И поэтому я не согласен с вами, - продолжал он. - Я думаю, это местные жители. И... не знаю, поймете ли вы меня... Во времена джутовых мешков происходили странные вещи. Мне представляется, что этих юношей раздели до нитки. И бросили здесь, в пустыне. Примерьте, Антон.
Антон взял комбинезон.
- Значит, по-вашему, на Сауле существует своя цивилизация? - недоверчиво спросил он. - И здесь времена джутовых мешков?
- Ну, откуда я могу знать это, капитан? Я говорю только то, что вижу. Я вижу джутовые мешки, я знаю, что джутовых мешков на Земле в наше время нет. Значит, это не земляне. Может быть, это ограбленные. А может быть, это паломники. Фанатики. Шли на поклонение святым мощам, шли, по обету одетые в мешковину, сбились с дороги, попали в метель... Не знаю.
До Вадима все это плохо доходило. Все эти слова - "паломник", "мощи", "обет" - они были знакомы ему, это было что-то связанное с религиозной обрядностью, но они не имели для него никакого реального содержания. Мельком он подумал с уважением, что Саул, по-видимому, настоящий специалист. Но не это поразило его.
- Позвольте, - сказал он. - Значит, цивилизация? Вот так так... Отправились на прогулку и между делом открыли цивилизацию! Не верю, - заявил он.
- Между делом, - сказал Антон задумчиво. - Между делом ли? ЕН_7031 числится в плане исследований...
- Да, ты говорил об этом. Экспедиция не состоялась.
- Экспедиция не состоялась. А между тем ЕН 7031 находится в списке звезд, лежащих на гипотетическом пути Странников.
- Никогда не слыхал о таком списке, - сказал Вадим.
- Такой список есть. Список Горбовского-Бадера. Так что шансы найти цивилизацию были, Вадим. И может быть, Саул прав, это местные мальчики. А вот какое они имеют отношение к Странникам - это уже другой вопрос...
Вадим сидел, поставив локти на стол и обхватив голову руками. Вот так цивилизация! Хорошо, думал он, пусть это жертвы грабителей. Но это же чушь. Здоровые шестнадцатилетние мальчишки дали себя раздеть без сопротивления и покорно замерзли. Но не фанатики же они! Он представил себе фанатика. Это был изможденный плешивый старик с безумными глазами, с огромной ржавой цепью через плечо. Нет, подумал он. Какие это фанатики!.. Может быть, это сами Странники? Да. В джутовых мешках. Он вспомнил циклопические сооружения, оставленные Странниками на Владиславе, и его охватила тоска. Такая тоска наваливалась на него каждый раз, когда он брался за непосильную задачу.
- Антон, - сказал он. - Как там глайдер?
Антон взглянул на часы.
- Пора, - сказал он. - Пойдемте. Одевайтесь и берите по мешку.
- Позвольте, однако же, уточнить, - сказал Саул. - Что мы будем искать?
Вадиму показалось, что Антон колеблется.
- Мы будем искать терпящих бедствие.
Саул застегнул комбинезон.
- А если, по счастью, здесь больше никто не терпит бедствие? Я имею в виду вариант с грабителями.
- При этом варианте я бы не стал стесняться, - пробормотал Вадим.
- При любом другом варианте, - раздельно сказал Антон, - я прошу не делать ни одного движения без моего приказа.
Он пошел к двери.
- Вы не берете оружия? - спросил Саул.
- Нам не понадобится оружие, - сказал Антон.
- Хватит здесь мертвецов, - сказал Вадим.
Они вышли из "Корабля" и сразу же провалились в глубокий снег. Глайдер был еле виден за белой завесой. Это был глайдер-антиграв "кузнечик", надежная шестиместная машина, очень популярная у десантников и следопытов. Он стоял на краю громадной ямы-проталины, откуда поднимался густой пар, и гладкие бока его были еще теплыми, а в кабине было даже жарко.
Они свалили мешки в багажник и забрались в машину под гладкий прозрачный фонарь.
- Ах, досада! - сказал Антон неожиданно. - Димка, прости, пожалуйста. Ведь тебе для перевода, наверное, понадобится анализатор.
- Для какого перевода? - спросил Саул.
Вадим потер подбородок.
- Анализатор не анализатор, - сказал он медленно, - а без пары мнемокристаллов на первый случай не обойтись. Придется кому-то сходить в "Корабль".
- Эх, - сказал Антон и полез из глайдера. - Сколько тебе их нужно?
- Одной пары будет достаточно. Только бери с присосками, чтобы не держать в руках.
Антон побежал по снегу к "Кораблю".
- О чем здесь шла речь? - осведомился Саул.
- Надо же будет как-то общаться с людьми, если мы их найдем, - ответил Вадим.
Он включил двигатель, мягко поднял глайдер, потом снова опустил.
- И вы об этом так, - Саул пошевелил пальцами, - легко говорите?
Вадим посмотрел на него с удивлением.
- А как я должен говорить?
- Ну да, естественно, - сказал Саул.
"Вот странный человек, - подумал Вадим, - неужели он действительно всю жизнь просидел в своем кабинете, слушая Мендельсона?"
- Саул, - сказал он. - После работ Сугимото общение с гуманоидами - задача чисто техническая. Вы что, не помните, как Сугимото договорился с тагорцами? Это же была большая победа, об этом много писали и говорили...
- Ну ка же! - с энтузиазмом произнес Саул. - Как такое забудешь! Но я думал, почему-то, что... э-э... на это способен только Сугимото.
- Нет, - сказал Вадим пренебрежительно. - Это может сделать любой структуральный лингвист.
Вернулся Антон, сунул Вадиму коробку с кристаллами и забрался на свое место.
- Вперед, - сказал он. Он посмотрел на Саула. - Что тут у вас произошло?
- А в чем дело?
- Мне показалось... Ну, это неважно. Вперед.
- Слушай, - сказал Вадим, глядя на еле приметный снежный холмик возле "Корабля". - Нехорошо оставлять их так. Может, сначала похороним?
- Нет, - сказал Антон. - Честно говоря, даже на это мы не имеем права.
Вадим понял. Это не наши мертвые и не нам хоронить их по нашим законам. Он взялся за рукоятку руля и включил двигатель. Глайдер плавно взмыл над сугробами и кинулся в белую мглу.
Вадим сидел, привычно ссутулившись, и только чуть шевелил руль, проверяя устойчивость. Навстречу мчался снег. Вадим видел только белую тысячехвостую звезду, центр которой медленно плавал перед его глазами. Он включил поисковые локаторы.
- Что это за экраны? - спросил позади Саул.
Вадим объяснил:
- Во-первых, я ничего не вижу, а во-вторых, их могло засыпать снегом.
- Спасибо, - сказал Саул. - Я понял.
Глайдер выскочил из метели. Он мчался над заснеженной холмистой равниной. Вадим медленно наращивал скорость, и двигатель густо свистел, и бешено неслись под днищем округлые вершины холмов. Небо было совершенно белое, невысоко над горизонтом справа светилось слепящее пятно - ЕН_7031, а на севере отчетливо проступили очертания скалистых гор. Слепящее пятно медленно смещалось вправо и назад: глайдер шел по десятикилометровой дуге вокруг "Корабля". И впереди, и справа, и слева были только холмы, холмы, холмы. Антон вдруг сказал:
- Глядите, стадо!
Вадим затормозил и развернулся. Глайдер повис неподвижно. В ложбине между холмами быстро двигалась кучка каких-то животных. Это были некрупные четвероногие, похожие на безрогих оленей, и они, выбиваясь из сил, прыгали, проваливаясь в снег, закидывая назад длинные черноносые головы. Тонкие ноги их застревали в сугробах, и они падали, барахтались, поднимая тучи снежной пыли, и снова вскакивали, и снова бежали, изгибаясь при каждом прыжке. За ними оставалась борозда взрытого снега. А по этой борозде, низко пригнув длинные вытянутые шеи, мчались на голых голенастых ногах громадные, похожие на страусов птицы. Только клювы у этих птиц были не как у страусов - мощные, горбатые, с загнутым вниз страшным острием.
Вадим спикировал и пошел вдоль ложбины. Стадо пробежало под глайдером, даже не заметив его, а птицы - их было три - разом остановились, присели на согнутых ногах и, задрав головы, страшно разинули клювы. Какая охота, мельком подумал Вадим, какая могла бы быть охота! Он снова поднял глайдер и перевел его в джамп-режим. Совсем близко, едва не царапнув по спектролиту фонаря, щелкнули чудовищные клювы, и сразу исчезли. Теперь глайдер мчался двухкилометровыми прыжками, взлетая к низкому небу, и каждый раз равнина словно распахивалась внизу, и было видно, что на десятки километров вокруг тянется бескрайняя снежная пустыня.
- Плохо дело, - пробормотал Саул.
- Почему?
- Птицы...
Ну и цивилизация, подумал Вадим. Не могли организовать поиск. Дали мальчишкам уйти голыми, безоружными. Здесь, наверное, и шагу нельзя пройти без оружия. А ведь смелые, наверное, были ребятишки...
Глайдер замкнул десятикилометровый виток, и начал второй, в двадцать километров. И сейчас же Антон сказал:
- Вот они откуда, наверное... Тридцать градусов вправо по курсу!
На краю равнины под серо-синей массой хребта виднелись какие-то смутные, правильной формы, темные пятна.
- Похоже на большой населенный пункт, - сказал Саул. - Здесь нет бинокля?
Спектролит фонаря рассеивал дымку, и Вадим, пригнувшись к окулярам, различил очертания зданий, зубчатых стен и куполов.
- Город, - сказал он. - Что будем делать?
- Город? - спросил Саул. - Любопытно. И сколько до него?
- Километров пятнадцать.
- Так. Значит, до "Корабля" от города километров тридцать... При известной выдержке это можно пройти даже босиком.
Вадима передернуло.
- В жизни не стал бы пробовать, - пробормотал он.
Глайдер, чуть подрагивая под порывами ветра, висел в двух десятках метров над землей. До чего же здесь все нелепо устроено, думал Вадим. Где поисковые партии? Где вертолеты и глайдеры с добровольцами? Люди замерзли рядом с городом, и здесь на десятки километров вокруг ни одной живой души, кроме этих птичек. А птичкам здесь как раз совершенно нечего делать. Надо было выбить их еще сто лет назад и не устраивать под боком заповедник хищников. И чего медлит Антон? Почему бы нам не явиться в город и не наставить обитателей на путь истинный? Честное слово, формальностями первого контакта можно для такого случая пренебречь. Он поглядел на Антона.
Антон медлил. Он сидел выпрямившись, сильно прищурив глаза и сжав губы. Такое лицо у него было, когда он решал в уме навигационную задачу.
- Итак, шкип? - сказал Вадим.
Лицо Антона приняло обычное выражение.
- Честно говоря, - проговорил он, - нам следовало бы сейчас вернуться на "Корабль". Но... Вперед. Остановишься на окраине. Держись повыше.
Глайдер преодолел расстояние до города в три прыжка, и уже в конце второго Вадим понял, что это не город. Во всяком случае, он сразу понял почему здесь никто не беспокоится о судьбе пропавших мальчиков.
- Здесь произошел ужасный взрыв, - пробормотал за спиной Саул.
Глайдер повис над краем исполинской воронки, похожей на жерло действующего вулкана. Воронка шириной в полкилометра была до краев наполнена тяжелым шевелящимся дымом. Дым был сизый, и он лениво слоился и покачивался и был, вероятно, намного тяжелее воздуха, потому что ни одной струйки не поднималось над воронкой. Со стороны казалось, что это не дым, а жидкость. К краям воронки лепились засыпанные снегом развалины. Из сугробов торчали обглоданные остатки разноцветных стен, покосившиеся башни, скрученные металлические конструкции, покосившиеся купола.
Вадим ошеломленно глядел вниз. Саул пробормотал невнятно:
- Ну, это нам знакомо... Бомбежка... Взорвались склады... И совсем недавно - дым еще не рассеялся, что-то там горит...
Вадим помотал головой.
- В таком городе жить нельзя. Люди разбежались кто куда, конечно. Удивительно, что мы нашли только пятерых.
- Остальные там, - сказал Саул, глядя в воронку.
- Это не цивилизация, а безобразие, - проворчал Вадим. - Что за подлое легкомыслие? Кто же ставит такие опыты в городе? Нужно быть последним...
Антон сказал негромко.
- А вон там идут машины...
С севера к воронке подходила узкая, едва заметная отсюда лента дороги. По ней густо и неторопливо ползли темные точки. Ага, подумал Вадим, значит, еще не все потеряно. Он повернул глайдер, пересек воронку, и они увидели превосходное шоссе, уходившее прямо в дым, а на шоссе - бесконечную колонну машин. Машины занимали все полотно шоссе. Они плотным строем шли с севера, только с севера, плоские зеленые машины, похожие на пассажирские атомокары, но без ветрового стекла; маленькие бело-синие машины, тащившие за собой длинный хвост открытых платформ; оранжевые машины, похожие на полевые синтезаторы; огромные черные башни на гусеницах и маленькие машины с широкими раскинутыми крыльями - все они неодолимо, ряд за рядом в полном порядке катились по шоссе, с отчетливой точностью сохраняя интервалы и дистанции, и ряд за рядом скрывались в сизом дыму воронки.
- Это всего лишь автоматы, - сказал Вадим.
- Да, - сказал Антон.
- Значит, их кто-то посылает. Скорее всего, на восстановительные работы. И мы найдем людей на другом конце шоссе... - Вадим запнулся. - Послушайте, Саул, - сказал он, - а были такие машины в эпоху джутовых мешков?
Саул не отвечал. Как завороженный он глядел вниз, и на лице его было восхищение и благоговение. Он поднял на Вадима вытаращенные глаза. Мохнатые брови его торчали дыбом.
- Какая техника! - проговорил он. - Какое гомерическое шествие! Какие грандиозные масштабы! Им конца нет!
Вадим удивился и тоже посмотрел вниз.
- А что такого? - спросил он. - А! Масштабы? Да, масштабы безобразные. На восстановление города хватило бы десятка киберов.
Он снова посмотрел на Саула. Саул быстро замигал.
- А мне вот нравится, - сказал он. - Это же очень красиво. Разве вы не видите, что это красиво?
- Вадим, - сказал Антон. - Давай вдоль шоссе. Разбираться, так разбираться.
Вадим пустил глайдер. Поток машин внизу слился в пеструю полосу.
- Вот теперь красиво, - сказал Вадим. - Но вы мне не ответили, Саул. Совмещаются джутовые мешки с этой техникой?
- А почему же нет? Из разрушенных городов люди убегали и вовсе без ничего. Дались вам эти джутовые мешки! Джутовые мешки существовали несколько веков. Дешевая удобная вещь. Дрова носить, например.
- Какие дрова?
- Деревянные. Баню топить.
Вадим вспомнил про банный лист и замолчал, глядя вперед. Ни конца шоссе, ни конца колонне машин видно не было. По обе стороны шоссе уходила к горизонту нетронутая заснеженная равнина. Вадим прибавил скорость. Какое-то бессмысленное предприятие, размышлял он. Уходят в дым, как в пропасть. Он прикинул возможные размеры воронки и количество падающих в нее машин. Получалась нелепость. Впрочем, я не инженер. Рядовой гуманоид с Тагоры - они там все инженеры - решил бы, что это шоссе - просто довольно большой конвейер, несущий детали какой-то средних размеров машины, которую собирают под землей. А вот простой буколистический леонидянин был бы убежден, что это стада животных, перегоняемых с пастбища на бойню.
- Антон, - позвал он. - Представляешь леонидянина на нашем месте?
Антон ответил:
- Глупый леонидянин вообразил бы, что все ясно. А умный сказал бы, что информации недостаточно.
Да, информации недостаточно. Все машины идут на юг, и ни одна не возвращается. Если они действительно идут на восстановление города, то они восстанавливают его из самих себя. А почему бы, собственно, и нет?
- Вы знаете, - сказал вдруг Саул, - мне даже как-то страшно. Сколько мы уже прошли? Километров сорок? А они все идут и идут.
- Лучше бы они пустили эту технику, чтобы искать разбежавшихся, - сказал Вадим.
- Ну, это вы зря, - возразил Саул. - В такой каше не до отдельных людей.
- Как это так - не до людей? Для кого же они город восстанавливают? Тем мальчикам город уже не нужен...
Саул пренебрежительно махнул рукой.
- Во время взрыва погибло, наверное, тысяч десять таких мальчиков. Жалко, конечно, да не до них.
Вадим взбеленился. Глайдер рыскнул в сторону.
- Вы, Саул, извините меня, но ваш уютный кабинет и занятия историей повлияли на вас странно. Вы рассуждаете, как я не знаю кто. Вы еще нам тут скажете, что цель оправдывает средства.
- А что же, - согласился Саул хладнокровно. - Бывает, что и оправдывает.
Вадим сдержался. Кабинетный реликт, подумал он. А вот оставь его без штанов в снегу, и он будет страшно обижен, что вся техника планеты не спешит к нему на помощь. Тут Вадим увидел проселок и резко затормозил.
Проселок уходил от шоссе на восток, петляя между холмами.
- Это первая дорога в сторону, - сообщил Вадим. - Будем сворачивать?
- Да не стоит, - сказал Саул. - Ну что там может быть интересного?
Антон колебался. Ну что он все время мямлит, с раздражением подумал Вадим. Словно подменили человека.
- Так как же? - спросил он. - Я за то, чтобы идти дальше по шоссе.
- Я тоже, - сказал Саул. - Вернуться мы всегда успеем. Ведь правда, Вадим?
- Хорошо, лети прямо, - нерешительно сказал Антон. - Лети прямо. Хотя... имейте в виду... Ладно, лети прямо.
Вадим снова погнал глайдер вдоль шоссе.
- Что с тобой сегодня, Тошка, - осведомился он. - Ты мямлишь, как витязь на распутье: пойдешь направо - глайдер потеряешь, пойдешь налево - голову потеряешь...
- Вперед смотри, вперед, - сказал Антон спокойно.
Вадим пожал плечами и стал демонстративно смотреть вперед. Через пять минут он увидел впереди серое пятно.
- Опять яма с дымом, - сказал он.
Это была точно такая же воронка. Края ее были запорошены снегом, в ней тяжело колыхался все тот же сизый дым, и из дыма непрерывным потоком поднимались машины.
- Нечто подобное я и ожидал увидеть, - сказал Антон.
- Но здесь же нет людей, - растерянно сказал Вадим. - Мы опять ничего не узнаем.
Странная мысль поразила его. Он взглянул на компас и нагнулся к окулярам. Развалин по краям воронки не было. Это была другая воронка.
- Потрясающе, - сказал Саул. - Выходят из дыма и уходят в дым.
- Давайте поворачивать, - нетерпеливо сказал Вадим. Он уставился на Антона. На лице Антона опять была та же отвратительная нерешительность.
- Виноват, - сказал Саул. - Пройти мимо такого удивительного феномена!..
- Да какой там феномен! - вскричал Вадим. - Что вы все восхищаетесь? Какой-то бездарный инженер перебрасывает машины через подпространство... Нашел место для нуль-транспортировки! Развалил город, бесталанный дурак... Ну, что ты все размышляешь, Антон?
- Шумно у нас что-то стало, - сказал Антон, глядя в сторону.
- Ну, а в чем дело? Тебя что, интересуют местные производственные процессы?
- Да нет... - вяло сказал Антон. - Какое мне до них дело?
Вадим повернулся вместе с креслом кругом, упер руки в колени и принялся рассматривать по очереди Антона и Саула. У Антона был такой вид, словно он засыпает. Он даже руки сложил на животе и сцепил пальцы. А Саул смотрел на Вадима с выражением какого-то удивленного восхищения и умиления. Рот у него был полуоткрыт.
- В чем дело? - спросил Вадим. - Чего вы оба нанюхались?
Саул встрепенулся.
- Да, конечно, - воскликнул он. - Как я сразу не подумал! Все понятно: имеем две дыры на расстоянии восьмидесяти километров. Из одной дыры выходят машины, проходят по превосходной автостраде восемьдесят километров и без всякого видимого эффекта уходят в другую дыру. Из другой дыры они по подземному ходу возвращаются в первую...
Вадим тяжко вздохнул.
- Они не возвращаются в первую, - сказал он. - Это нуль-транспортировка, понимаете? (После каждого слова Саул истово кивал.) Элементарная нуль-транспортировка. Кто-то использует это место, чтобы перегонять технику на большие расстояния кратчайшим путем. Может быть, на тысячи километров. Может быть, на тысячи парсеков. Неужели непонятно?
- Да нет, почему же, все понятно! - воскликнул Саул. - Вид у него был несколько обалделый. - Чего тут не понять? Типичная нуль - транспортировка...
- Ну да, - сказал Вадим. - И нет нам до нее никакого дела. Людей надо искать!
- Хорошо, - сказал Антон. - Будем искать людей. Поворачивай на проселок.
Вадим развернул глайдер и погнал его по шоссе обратно.
- Антон, ты что, плохо себя чувствуешь? - спросил он, помолчав.
- Чувствую я себя неважно, - сказал Антон. - Потом не забудь подтвердить это, если тебя спросят...
- Кто спросит?
- Спросят, - сказал Антон. - Будут такие... интересующиеся.
Вадим не стал расспрашивать - было ясно, что это бессмысленно. Он посмотрел на машины внизу, затем на спидометр.
- Примитивные автоматы, - пробормотал он. - Постоянная скорость, постоянные интервалы... Стоило из-за них сворачивать пространство...
Показался проселок.
- Как лететь, - спросил Вадим. - Над проселком, или срезать?
- Над проселком, - ответил Антон. И спустись пониже.
Вадим с удовольствием опустился почти до самой земли и пошел точно над дорогой - он очень любил быструю езду с крутыми поворотами. Сбоку, прыгая на неровностях, неслась по снегу округлая тень глайдера.
- Ну вот, опять птицы, - сказал Саул сердито.
Впереди у самой дороги топталось несколько давешних голенастых чудовищ. Они разгребали когтистыми лапами сугробы и шарили в разрыхленном снегу. Когда глайдер приблизился, они разом присели на лапы, закинули шеи и распахнули черные клювы. С клювов свисали какие-то лохмотья.
- Что за мерзкие твари! - сказал Саул с отвращением. Он перегнулся на сиденье и посмотрел назад. - Что они там выкапывают?
Вадим вдруг понял, что они выкапывают, но это было так страшно, что он не поверил.
- Вы не видели тахоргов, Саул, - сказал он с принужденной веселостью. - По сравнению с тахоргами это желтоносые цыплята. Надо будет подстрелить одну, Антон, а?
- Можно, - сказал Антон.
Саул сел прямо.
- Мне не нравится, что они там что-то выкапывают, - сказал он мрачно.
Никто не ответил. Так в молчании они летели еще минут десять. Снег на проселке был какого-то скверного навозного цвета. На нем виднелись следы не то гусениц, не то колес, а справа и слева по снежной целине местами тянулись цепочки человеческих следов. Круглые холмы по сторонам были пусты. Кое-где из сугробов торчали чахлые прутики да черные кривые корни, похожие на скрюченные руки.
- Еще одна, - сказал Саул.
На вершине холма стояла птица. Заметив глайдер, она стремительно ринулась наперерез. Она мчалась, высоко задирая ноги, растопырив маленькие крылья, вытянув жилистую шею и пригнув клюв к самому снегу. Маленький горящий глаз был устремлен на глайдер.
- Не успеет! - с сожалением проговорил Вадим.
Но птица успела. "Тэ-эк!" - крякнул Вадим с удовольствием. Глайдер содрогнулся. В воздухе мелькнула растопыренная когтистая лапа. Антон и Саул сейчас же обернулись.
- Еще катится! - сообщил Саул. - На редкость мерзкое животное... Ух ты! - изумленно воскликнул он.
Вадим сейчас же включил экран заднего вида. Взъерошенная птица была уже на ногах и, прихрамывая, мчалась вслед за глайдером. Вид у нее был остервенелый. Скоро она отстала и скрылась за поворотом.
- Если мы встретим людей, - сказал Вадим, - я им предложу истребить эту мерзость на всей равнине. Раз у них у самих руки не доходят... Как ты полагаешь, Тошка?
- Там видно будет, - сказал Антон.


Попытка к бегству - 4

Попытка к бегству

- 4 -

Холмы стали ниже, и вдруг впереди открылся высокий снежный вал. Антон сразу заметил крошечные черные фигурки, копошившиеся на его гребне. Ну, начинается, подумал он и сказал:
- Останови.
- Зачем? - возразил Вадим. - Ты что, не видишь - там люди!
- Останови, говорят тебе!
- Ну вот, - недовольно сказал Вадим, но повиновался.
Сейчас он повернется и посмотрит на меня с неодобрением, подумал Антон. До чего же мне трудно...
Ему было трудно. Шанс столкнуться с неизвестной цивилизацией был чрезвычайно мал, но реален, и каждый звездолетчик знал инструкцию Комиссии по контактам, запрещавшую самостоятельные контакты с неизвестными цивилизациями. Теперь глупо отступать, думал он. Надо было покинуть Саулу сразу же, едва мы увидели трупы. Надо было... Только никто бы этого не сделал. И все же существует инструкция. И составлена она как раз на такой вот случай - когда у тебя в экипаже один так и горит от жажды деятельности, а другой вообще непонятно чего хочет. А самого тебя раздирают противоречия. Ведь почти наверняка где-то поблизости тысячи людей терпят бедствие. Во-он те самые человечки, которые бессмысленно бродят по гребню... И Димка смотрит с неодобрением... И Саул смотрит с совершенно неуместным любопытством. Историк со скорчером. Кстати, не забыть о скорчере... И инструкция, очень толковая и простая инструкция: "...никаких самодеятельных контактов с аборигенами..." Очень просто: вышел, осмотрелся, заметил признаки живой цивилизации и... "необходимо немедленно покинуть планету, тщательно уничтожив все следы своего пребывания". А у меня там огромная яма из-под глайдера, а рядом с ямой - пять трупов...
- Ну, в чем дело? - спросил Вадим. - Приступ меланхолии?
Разумеется, структуральные лингвисты и историки понятия не имеют об инструкции. Объяснить им - наверняка воспримут как личное оскорбление: "Мы не дети! Сами знаем, что хорошо, а что плохо!"
Тут Антон обнаружил, что глайдер медленно ползет по направлению к валу. И он решился.
- Поднимайся на гребень, - сказал он, - сядь там подальше от людей. И вот что, товарищи. Я вас очень прошу. Не устраивайте вы там братства цивилизаций.
- Мы не дети, - с достоинством сказал Вадим, увеличивая скорость.
Глайдер рывком взлетел на гребень вала. Вадим откинул фонарь, высунулся и изумленно свистнул. Внизу за валом открылся гигантский котлован, и там было полно людей и машин. Но Антон не смотрел вниз.
Он с ужасом и жалостью смотрел на сгорбленного синего от стужи человека в рваном джутовом мешке, который медленно, с трудом переставляя ноги, шел прямо на глайдер. Лицо его казалось пестрым от коросты, голые руки и ноги были покрыты цыпками, слипшиеся грязные волосы торчали во все стороны. Человек скользнул по глайдеру равнодушным взглядом и, обогнув его, пошел дальше по гребню. Оступаясь, он жалобно и привычно постанывал. Это же не человек, подумал Антон, это же только похоже на человека...
- Господи боже мой! - хрипло воскликнул Саул. - Что же там делается!
Тогда Антон посмотрел вниз. На дне котлована на грязном растоптанном снегу среди десятков разнообразных машин копошились, сидели и даже лежали, бродили и перебегали люди, босые люди в длинных серых рубахах. Вокруг на границе цельного снега люди стояли неровными изломанными шеренгами. Их было много - сотни, а может быть, и тысячи. Они стояли понуро, глядя себе под ноги. Кое-где в шеренгах были видны лежащие, и на них никто не обращал внимания.
Машин в котловане было несколько десятков. Некоторые из них зарылись в землю, другие были скрыты под снегом, но Антон сразу увидел, что это были такие же машины, как и те, что двигались по шоссе. Несколько машин судорожно дергались, разбрызгивая комья грязи и снега, безо всякого порядка и видимой цели.
Антон вдруг сообразил, что в котловане неестественно тихо. Тысячи людей находились там, а слышно было только приглушенное ворчание механизмов да изредка пронзительные жалобные выкрики.
И кашель. Время от времени кто-то где-то начинал хрипло надсадно кашлять, задыхаясь и сипя, так что начинало першить в горле. Этот кашель немедленно подхватывали десятки глоток, и через несколько секунд котлован наполнялся трескучими сухими звуками. На некоторое время движение людей останавливалось, затем раздавались жалобные выкрики, резкие, как выстрелы, щелчки, и кашель прекращался...
Антону было двадцать шесть лет, он давно уже работал звездолетчиком и повидал многое. Ему приходилось видеть, как становятся калеками, как теряют друзей, как теряют веру в себя, как умирают, он сам терял друзей и сам умирал один на один с равнодушной тишиной, но здесь было что-то совсем другое. Здесь было темное горе, тоска и совершенная безысходность, здесь ощущалось равнодушное отчаяние, когда никто ни на что не надеется, когда падающий знает, что его не поднимут, когда впереди нет абсолютно ничего кроме смерти один на один с безучастной толпой. Не может быть, подумал он. Просто очень большая беда. Просто я никогда еще не видел такого.
- Никогда мы не сможем им помочь, - пробормотал Вадим. - Тысячи людей, и ничего у них нет...
Антон пришел в себя. Два десятка грузовых звездолетов, подумал он. Одежда. Пять тысяч комплектов. Еда, десяток полевых синтезаторов. Госпиталь, штук шестьдесят домов. Или мало? Может быть, здесь не все? И может быть, не только здесь?..
Хорош бы я был, если бы приказал с шоссе вернуться на "Корабль", подумал он с удовлетворением.
Они стояли молча, не выходя из глайдера. Было непонятно, чем заняты люди на дне котлована. Они возились с машинами. Наверное, машины были их надеждой. Может быть, они хотели исправить их, или использовать, чтобы выбраться из снежной пустыни.
Вадим сел и включил двигатель.
- Стой, - сказал Антон. - Ты куда?
- На Землю, - ответил Вадим. - Нам не справиться.
- Выключи двигатель. Начинаются нервы.
- При чем здесь нервы? Нашими семью хлебами их не накормишь.
Антон поднял мешок с медикаментами и перебросил через борт. Потом он поднял мешок с продовольствием.
- Возьмите, - сказал он Саулу. - Вадим, приготовь свой транслятор. Будешь переводить.
- Зачем это? - сказал Вадим. - Зачем так усложнять? Мы только потеряем время, а здесь умирают каждую минуту, наверное.
Антон перебросил через борт мешок с продовольствием.
- Узнаем, сколько их. Узнаем, что им нужно. Узнаем все. С чем ты собираешься возвращаться на Землю?
Вадим, не говоря ни слова, спрыгнул на снег и взял на плечо мешок с медикаментами. Антон выжидательно посмотрел на Саула. Саул вынул изо рта трубку.
- Все это правильно, - проговорил он, - но не берите еду.
- Почему? Самых слабых мы накормим сразу же.
- Не делайте глупостей. Они увидят еду. Они увидят одежду. Они вас растопчут вместе с вашими мешками.
- Это не для всех, - вразумляюще сказал Антон. - Мы объясним, что это для самых слабых.
Несколько секунд Саул с выражением странного сожаления смотрел на него. Затем он спросил:
- Вы знаете, что такое толпа?
- Берите мешок, - тихо сказал Антон. - Что такое толпа, вы мне расскажете потом.
Саул со вздохом взвалил мешок на плечо, и нагнулся за скорчером, валявшимся на сиденье.
- Нет, эту штуку вы оставьте, - попросил Антон.
- Нет, это я возьму, - возразил Саул. Он с сопением продел голову в ремень скорчера.
- Я вас прошу, Саул. Вы боитесь и можете выстрелить.
- Конечно боюсь. Я боюсь за вас.
- Я понимаю, что не за себя, - сказал Антон терпеливо.
Саул, оскалившись, полез через борт.
- Саул Репнин! - железным голосом сказал Антон. - Дайте сюда оружие!
Саул сел на борт.
- Вы не умеете стрелять, - заявил он.
- Умею, - сказал Антон, глядя ему в глаза.
И каждый раз так, с досадой подумал он. Каждый раз в самый ответственный момент объявляется кто-нибудь с нервами. И приходится урезонивать, вместо того, чтобы заниматься делом.
Саул отдал скорчер. Антон сунул оружие за пазуху и прыгнул в снег рядом с Вадимом. Вадим с мешком на плече стоял, наклонив голову, и поправляя на виске мнемокристалл с любопытством следил за действиями шкипа.
- Так я возьму третий мешок, - сказал Саул как ни в чем не бывало.
- Да, пожалуйста, - сказал Антон вежливо.
Они стали спускаться в котлован.
- В случае чего, - сказал Саул, - стреляйте в воздух. Все сразу разбегутся.
Антон не ответил. Он думал, как действовать дальше.
- Вадим, - окликнул он. - Ты сумеешь с ними договориться?
- Как-нибудь. Главное - ты. Будь ты настоящим врачом, я бы ни о чем не беспокоился.
Да, подумал Антон. Если бы я был настоящим врачом... Конечно, они гуманоиды. И анатомия их, наверное, не очень отличается от нашей. Но вот физиология... Он вспомнил, какие ужасные последствия вызвало применение простого йода гуманоидами на Тагоре.
- Хорошо было бы разобраться в машинах, - сказал Вадим. - Мы бы вывезли их отсюда. Может быть, им больше ничего и не нужно. Только почему им никто не помогает? Что за нелепая планета!.. Не удивлюсь, если у них взорвались сразу все города...
Они уже прошли половину склона, когда Саул попросил:
- Подождите минуточку.
Все остановились.
- Что случилось? - спросил Антон. - Устали?
- Нет, - сказал Саул, - я никогда не устаю. - Он пристально всматривался во что-то внизу. - Видите такую уродливую машину с краю? Во-он ту, самую ближнюю. На крыле - человек в сером...
- Вижу, - неуверенно сказал Антон.
- Ну-ка, ну-ка, у вас глаза помоложе...
Антон напряг зрение.
- Сидит человек, - сказал он и вдруг замолчал. - Странно... Пробормотал он.
- Там сидит человек в меховой одежде, - объявил Вадим. - Вот что я вижу. Закутан в меха до глаз.
- Ничего не понимаю, - сказал Антон. - Может быть, это больной?
- Может быть, - сказал Саул. - А вон еще двое больных. Я давно на них смотрю. Далеко только очень...
На противоположной стороне вала на фоне белесого неба четко выделялись две черные мохнатые фигурки. Они стояли совершенно неподвижно, широко расставив ноги, держа в отставленной руке длинные тонкие шесты.
- Что это у них? - спросил Вадим. - Антенны?
- Антенны ли? - проговорил Саул, вглядываясь. - Кажется, я знаю, что это за антенны...
Резкий крик огласил котлован. Антон вздрогнул. Оглушительно взревел какой-то двигатель, раздался многоголосый жалобный вопль, и они увидели, как громоздкая, похожая на глубоководный танк машина со скрежетом закрутились на месте и вдруг поползла, опрокидывая другие механизмы, прямо на шеренгу людей. Из ее недр выкарабкивались и кубарем скатывались в истоптанный снег человеческие фигурки. Шеренга не шелохнулась. Антон закрыл руками рот, чтобы не вскрикнуть. Сквозь грохот и рев прозвучал высокий жалобный голос, и тогда шеренга вдруг сомкнулась в плотную толпу и двинулась навстречу танку. Антон не выдержал - он закрыл глаза. Ему казалось, что сквозь рев двигателя слышится жуткий мокрый хруст.
- Боже мой, - непонятно бормотал над ухом Саул. - Ох, боже мой...
Антон заставил себя открыть глаза. На месте танка громоздилась огромная шевелящаяся куча, которая медленно двигалась, все больше и больше кренясь набок. За ней на снегу расплывалась широкая ярко-красная полоса. Вокруг этой груды тел была пустота, только четверо людей в шубах неторопливо шли в этой пустоте, не отставая ни на шаг от облепленного людьми танка.
Антон машинально поглядел на людей с шестами. Они стояли там же, в прежней позе, совершенно неподвижные, только один из них вдруг медленным движением переложил шест в другую руку и снова застыл. Кажется, они даже не глядели вниз.
Рев двигателя смолк. Танк был повален набок, и люди медленно сползали с него, отходя в сторону. Тогда Вадим, не говоря ни слова, швырнул свой мешок вниз и гигантскими прыжками кинулся вслед за ним. Антон тоже побежал вниз. Сквозь шум в ушах он слышал, как спешивший по пятам Саул выкрикивает, задыхаясь: "Ах, мерзавцы! Ах, подлецы!.."
Когда Антон добежал до танка, люди в мешковине уже снова строились в шеренгу, а люди в шубах ходили между ними и кричали жалобными стонущими голосами. Вадим, волоча за собой мешок, вымазанный в грязи и крови, ползал на четвереньках среди разбросанных под танком тел и был, по-видимому, в отчаянии. Он поднял к Антону бледное лицо и проговорил:
- Здесь одни мертвые... Здесь все уже умерли...
Антон осмотрелся. Задыхающиеся, мокрые от пота и тающего снега, едва прикрытые рваной серой мешковиной, люди глядели на него мутными неподвижными глазами. И люди в шубах, сбившись поодаль в кучку, тоже глядели на на него. На секунду ему показалось, что перед ним старинное натуралистическое панно: все они были неподвижны и смотрели на него сотнями пар неподвижных глаз.
Он взял себя в руки. Те, кого искал Вадим, стояли в шеренге - высокий костлявый старик с ободранным влажно - красным лицом; юноша, прижимающий к груди неестественно вывернутую руку. Совершенно голый человек с серым лицом, вцепившийся себе в живот растопыренными пальцами с золотыми ногтями; человек с закрытыми глазами, поджавший одну ногу, из которой толчками била черная кровь... Все живые стояли в шеренгах.
- Спокойно, - сказал Антон вслух. Он нагнулся, раскрыл мешок с медикаментами и достал банку с коллоидом. Отвинчивая на ходу крышку, он направился к человеку с раздавленной ногой. Вадим с охапкой тампопластыря шел за ним по пятам... Скверная рана... Разворочены мускулы, кровь почти уже не идет. Почему он не сядет?.. Почему его никто не поддержит? Коллоид... Теперь пластырь... Клади ровнее, Вадим, не выдавливай коллоид... Почему так тихо? Вот это уже хуже - разорван живот... Он уже мертв. Как же он стоит?.. Вывернута рука - пустяк... Держи крепче, Вадим! Крепче! Почему он не кричит? Почему никто не кричит? А вон там уже кто-то упал... Да поднимите же вы его, вы там, здоровые!..
Кто-то тронул его за плечо и он резко повернулся. Перед ним стоял человек в шубе. У него было румяное грязноватое лицо, скошенные вниз глаза, на кончике короткого носа висела мутная капля. Ладони в меховых рукавицах были сложены перед грудью.
- Здравствуйте, здравствуйте... - сказал Антон. - Потом... Вадим, разберись с ним.
Человек в шубе покачал головой и быстро заговорил, и сейчас же рядом заговорил Вадим с очень похожей интонацией. Человек в шубе замолчал, с изумлением поглядел на Вадима, потом снова на Антона и попятился. Антон досадливым движением поправил за пазухой тяжелый скорчер и снова повернулся к раненому. Раненый стоял, закрыв лицо руками. И все люди слева и справа от Антона стояли, закрыв лица руками, кроме того, мертвого, с серым лицом, который по-прежнему держался за живот.
- Ничего, ничего, - сказал Антон ласково. - Опустите руки, не бойтесь. Все будет хорошо...
Но в эту же минуту высокий жалобный голос что-то прокричал, и все люди в мешковине разом повернулись направо. Люди в шубах трусцой побежали вдоль шеренги. Снова прокричал жалобный голос, и колонна двинулась.
- Стойте! - крикнул Антон. - Не сходите с ума!
Никто даже не обернулся. Колонна проходила, и все, кто проходил мимо Антона, закрывали лица руками. Только человек с распоротым животом остался стоять, потом кто-то задел его, и он мягко свалился в снег. Колонна ушла.
Антон растерянно провел мокрой ладонью по глазам и огляделся. Он увидел громадный поваленный танк, длинного черного Саула рядом, Вадима, дико глядевшего вслед колонне, да несколько десятков тел на растоптанном снегу. И стало совсем уже тихо, слышались только редкие жалобные крики в отдалении.
- Почему? - спросил Вадим. - Чего они испугались?
- Они испугались нас, - сказал Антон. - А скорее всего они испугались нашей медицины...
- Я догоню и постараюсь объяснить...
- Ни в коем случае. Это надо делать очень деликатно. Как ваше мнение, Саул?
Саул, повернувшись спиной к ветру, раскуривал трубку.
- Мое мнение... - проговорил он. - Мне здесь очень не нравится...
- Да, - подхватил Вадим. - Какое-то ужасное, болезненное неблагополучие...
- Почему обязательно неблагополучие? - сказал Саул. - Вот как, по-вашему, кто эти подлецы в шубах?
- Почему обязательно подлецы?
- А кто они по-вашему?
Вадим молчал.
- Здоровенные, упитанные парни в шубах, - сказал Саул со странным выражением. - Они приказывают людям кидаться под танк. Они не работают, а только смотрят, как работают. Они фигурно торчат на валу с пиками наготове. Кто, по-вашему, эти парни?
Вадим молчал.
- Вот подумайте, - сказал Саул. - Здесь есть о чем подумать...
Антон сказал, глядя на небо:
- Смеркается. Давайте осмотрим машину, раз уж мы здесь. Все равно этим придется заняться рано или поздно...
- Пойдемте, - сказал Саул.
Антон аккуратно закрыл мешок с медикаментами, и они пошли к танку. Вадим не двинулся. Он угрюмо смотрел на склон, по которому медленно полз черный пунктир - хвост уходящей через вал колонны.
Овальный панцирь танка был раскрыт. Корпус машины разгораживала перепончатая стенка. Антон включил фонарик, и они стали осматривать гофрированные борта кабины, матовые сочленения двигателя, какие-то кривые зеркала на коленчатых шестах, похожих на бамбук, и дно кабины - чашевидное, покрытое множеством маленьких отверстий, похожее на гигантскую шумовку.
- Да-а, - протянул Саул. - Любопытная машина. Где же управление?
- Возможно, это кибер, - рассеянно сказал Антон. - Впрочем нет, вряд ли... Слишком много пустого места...
Он забрался в двигатель. Это был довольно примитивный квазиживой механизм с высокочастотным питанием.
- Мощная машина, - с уважением сказал Саул. - Только вот как она управляется?
Они снова вернулись к кабине.
- Дырочки какие-то, - бормотал Саул. - Где же здесь руль?
Антон попробовал просунуть в одно из отверстий указательный палец. Палец не влезал. Тогда Антон сунул мизинец. Он ощутил короткий болезненный укол, и в то же мгновение в двигателе что-то с рычанием провернулось.
- Ну вот, и все ясно, - сказал Антон, рассматривая мизинец.
- Что ясно?
- Мы не сможем управлять этой машиной... И они тоже не смогут.
- А кто сможет?
- Боюсь утверждать наверняка, но, по-видимому, это из хозяйства Странников. Видите?.. Это машины не для гуманоидов.
- Что вы говорите? - пробормотал Саул.
Некоторое время они молча стояли перед кабиной, пытаясь представить себе существо, которое чувствовало себя в этой шумовке так же удобно, как они сами в водительских креслах перед пультами и экранами.
- Я почему-то так и думал, - объявил Саул. - Слишком это парадоксально - джутовые мешки и нуль-транспортировка...
- Вадим, - позвал Антон.
- Что? - мрачно донеслось сверху. Вадим стоял на танке.
- Слышал?
- Слышал. Тем хуже для них... - Вадим тяжело спрыгнул в снег. - Пора возвращаться, - сказал он. - Темнеет.
Они взвалили на плечи мешки и стали подниматься на вал.
Какая каша, думал Антон. Машины, оставленные негуманоидами. Гуманоиды, потерявшие человеческий облик, отчаянно старающиеся разобраться в этих машинах. Ведь они, несомненно, пытаются в них разобраться. Наверное, для них это единственное спасение... И у них, конечно, ничего не выходит... И еще какие-то странные люди в шубах...
- Саул, - сказал он. - Что такое пики?
- Копья, - сказал Саул кряхтя.
- Копья...
- Длинный деревянный шест, - раздраженно сказал Саул. - На конце - острый железный наконечник, часто зазубренный. Используется для протыкания насквозь ближнего своего. - Саул помолчал, тяжело дыша. - Может быть, вам заодно объяснить, что такое меч?
- Знаем мы, что такое меч, - сказал Вадим, не оборачиваясь. Он лез первым.
- Так вот, у каждого из этих бандитов в шубах висел за спиной меч, - сказал Саул. - Слушайте, молодые люди, давайте передохнем...
Они уселись на мешки.
- Вы много курите, - сказал Антон. - Это очень вредно.
- Курить - здоровью вредить, - отозвался Саул.
Стало совсем темно. Котлован внизу наполнился сумеречными тенями. Небо очистилось от туч, появились звезды. Слева таяло зеленоватое сияние заката. У Антона замерзли уши, и он с содроганием подумал о несчастных, бредущих сейчас босиком по скрипучему снегу. А куда они бредут? Может быть, здесь поблизости есть какое-нибудь убежище? А ведь еще только вчера мы с Димкой сидели на крыльце, было тепло, изумительным запахом несло из сада, кричали цикады, и дядя Саша звал нас из своего коттеджа отведать самодельного морса... Почему это Саул настроен против людей в мехах?
Саул со вздохом поднялся и сказал:
- Пошли.
Они ввалились в глайдер, задвинули фонарь, и Вадим сейчас же на полную мощность включил отопление. Антон расстегнул куртку, вытащил теплый скорчер и бросил его на сиденье рядом с Саулом. Саул сердито дышал в пригоршню. На мохнатых бровях его таял иней.
- Итак, Вадим, - сказал он, - что вы надумали?
Вадим сел в водительское кресло.
- Думать будем потом, - заявил он. - Сейчас надо действовать. Люди нуждаются в помощи и...
- Почему вы, собственно, решили, что люди нуждаются в помощи?
- Вы, надеюсь, не шутите? - спросил Вадим.
- Мне не до шуток, - сказал Саул. - Я удивляюсь, почему вы не хотите попытаться понять, что здесь происходит. Почему вы все время твердите одно и то же: "нуждаются в помощи, нуждаются в помощи"?
- А как по-вашему? Не нуждаются?
Саул вскочил, стукнулся головой о фонарь и снова сел. Несколько секунд он молчал.
- Я снова обращаю ваше внимание, - сказал он наконец, - на то чрезвычайно важное обстоятельство, что там, в котловане, вовсе не все люди нуждались в одежде и прочем. Что там, в котловане, мы видели людей здоровых, сытых, вооруженных. И для этих людей положение не представляется таким уж безнадежным, как для вас. Вы хотите помочь страждущим. Это великолепно. Возлюби, так сказать, дальнего. Но не кажется ли вам, что этим самым вы вступите в конфликт с некоторым установленным порядком? - Он замолчал, пристально глядя на Антона.
- Не кажется, - сказал Вадим. - Я не хочу думать о людях хуже, чем о самом себе. У меня нет никаких оснований считать себя лучше других. Да, там в котловане есть неравенство. И меховые шубы выглядят дико. Но я совершенно уверен, что всему этому есть вполне человеческое объяснение. И помощь Землян никогда не будет вредной. - Он перевел дух. - А что касается пик и мечей, то ведь кто-то должен охранять потерпевших? Надеюсь, вы не забыли приятных птичек на равнине?
Антон задумчиво покивал. Как это было на "Цветке", подумал он. Мы две недели сидели на половинном кислородном пайке и ничего не ели и не пили. Инженеры чинили синтезаторы, и мы отдали им все, что у нас было. И вид у нас в конце второй недели был, наверное, не лучше, чем у этих людей...
Саул нагнул голову и с тоской хрустнул пальцами.
- Плоскость, плоскость, - бормотал он. - Все в одной плоскости, как всегда. Как тысячи лет назад.
Ребята молча ждали.
- Вы славные люди, - тихо сказал Саул. - Но сейчас я не знаю, плакать или радоваться, глядя на вас. Вы не замечаете того, что совершенно очевидно для меня. И я не могу вас винить за это. Но послушайте одну маленькую притчу. В незапамятные времена какие-то пришельцы - возможно, это были ваши Странники - забыли на Земле такой автоматический прибор. Он состоял из двух частей: из робота-автомата и из прибора для управления этим роботом на расстоянии. Причем управлять роботом можно было при помощи мысли. Эти вещи провалялись в Аравии несколько тысячелетий. А потом аппарат для управления нашел арабский мальчик по имени Аладдин. Историю Аладдина вы, наверное, знаете. Мальчишка принял аппарат за лампу. Он тер ее, и со страшным грохотом прибегал неведомо откуда черный и, может быть, даже огнедышащий робот. Он улавливал несложные мысли, в которые были оформлены несложные желания Аладдина, и он разрушал города и строил дворцы. Вы представляете себе - нищий, грязный, невежественный арабский мальчишка. Его мир - это мир ифритов и волшебников, и робот для него - это, конечно, джинн, раб аппарата, похожего на лампу. Если бы кто-нибудь попытался втолковать ему, что джинн - дело рук человеческих, мальчишка сражался бы до последнего издыхания, отстаивая свой мир, стремясь остаться в плоскости своих представлений. И вы поступаете так же. Отстаиваете целостность своего мировоззрения, стремитесь отстоять достоинство разума. И никак не хотите понять, что здесь мы имеем дело не с катастрофой, не с каким-то стихийным или техническим бедствием, а с определенным порядком вещей. С системой, молодые люди. И это так естественно. Всего два с половиной века назад половина человечества была уверена, что черного кобеля не отмоешь добела, и что человек как зверем был, так так зверем и останется, и было достаточно оснований думать именно так. - Он хрустнул зубами. - Не хочу, чтобы вы вмешивались в это дело. Вас здесь убьют. Вам нужно вернуться на Землю и забыть обо всем этом. - Он посмотрел на Антона. - А я останусь здесь.
- Зачем? - спросил Антон.
- Мне нужно, - медленно сказал Саул. - Я сделал одну глупость. За глупости платят.
Антон лихорадочно думал: что сказать этому странному человеку?
- Вы, конечно, можете остаться, - сказал он наконец, - но дело не в вас. Не только в вас. Мы тоже останемся. И давайте-ка пока держаться вместе.
- Вас убьют, - безнадежно сказал Саул. - Ведь вы же не умеете стрелять в людей.
Вадим хлопнул себя по коленям и сказал прочувствованно:
- Мы же вас понимаем, Саул! Но в вас говорит историк и вы тоже не можете выйти из плоскости своих представлений. Никто нас не убьет. Давайте попроще. Не нужны нам никакие остроумные осложнения. Мы люди, и давайте действовать как люди.
- Давайте, - устало сказал Саул. - И давайте поедим. Неизвестно, что будет дальше.
Антону не хотелось есть, но еще меньше ему хотелось спорить. И Саул был, наверное, прав, и Вадим был прав, и, как всегда, была права Комиссия по контактам, и вообще сейчас больше всего нужна была информация.
Вадим неохотно ковырял ложкой в банке с консервами. Саул ел с громадным аппетитом, невнятно приговаривая:
- Ешьте, ешьте. Основа каждого мероприятия - сытый желудок.
Антон обдумывал план действий. Стихийное бедствие, или социальное бедствие - все равно это бедствие. И вмешательство неизбежно. Только не следует оголтело, без оглядки, кидаться домой, на Землю, с воплем "Помогите!" - или так же оголтело вламываться в гущу событий, размахивая одиноким мешком с продовольствием... Саула жалко, но Саула пока придется отставить. Так что прежде всего информация... Антон сказал:
- Сейчас мы полетим по следам колонны. Думаю, что поблизости у них есть поселок.
Саул убежденно покивал.
- Найдем кого-нибудь посмышленей, - продолжал Антон, - и ты, Димка, у него все узнаешь. А там видно будет.
- Возьмем "языка", - сказал Саул, облизывая ложку, - правильно.
Несколько секунд Антон пытался понять: при чем здесь язык? Потом вспомнил из какой-то книжки: "Идите, лейтенант, и без "языка" не возвращайтесь". Он покачал головой.
- Да нет, Саул, при чем тут "язык"? Все должно быть тихо, мирно. На всякий случай вы держитесь лучше позади. Оставайтесь в глайдере. Вы никогда не были в опасных ситуациях, и я просто боюсь, что вы растеряетесь.
Несколько секунд Саул смотрел на него запавшими глазами.
- Да, конечно, - медленно сказал он. - Книжный, так сказать, червь.
Была уже ночь, когда глайдер снялся с места, перепрыгнул через котлован и помчался вдоль утоптанной дороги, ведущей на восток. Над равниной поднималась маленькая, яркая луна, а на западе над хребтом висел багровый узкий серп. Дорога свернула, огибая высокий холм, и они увидели несколько рядов занесенных снегом хижин.
- Здесь, - сказал Антон. - Снижайся, Вадим.


Попытка к бегству - 5

Попытка к бегству

- 5 -

Вадим посадил глайдер на первой же улице. Он откинул фонарь и в кабину ворвался гадкий запах - вонь испражнений на морозе, тоскливый запах большой беды. По сторонам улицы стояли покосившиеся обшарпанные лачуги без окон, в лунном свете серебрились шапки чистого снега на плоских крышах и отвратительно чернели сугробы у входов. Улица была пуста, и можно было подумать, что поселок покинут, но тишина была полна хрипами, вздохами и заглушенным треском сухого кашля.
Вадим медленно повел глайдер вдоль улицы. Вонючий мороз обжигал лицо. Ни на улице, ни в темных боковых переулках не было видно ни души.
- Измотались, - сказал Вадим. - Спят. Придется будить. - Он снова остановил глайдер. - Вы здесь подождите, а я схожу посмотрю.
- Ну хорошо, пойдем, - сказал Антон.
- Незачем ходить вдвоем, - возразил Вадим, выскакивая на дорогу. - Я только посмотрю, и сейчас же вернусь. Если здесь ничего не получится, пойдем дальше.
Антон сказал:
- Саул, посидите здесь. Мы сейчас вернемся.
- Не поднимайте шума, - предупредил Саул.
Вадим нерешительно остановился перед узкой загаженной тропинкой, ведущей к двери ближайшей лачуги. Страшно и гадко было идти туда. Он оглянулся. Антон уже стоял рядом.
- Ну, что ты? - сказал он. - Вперед.
Вадим решительно шагнул на тропинку, поскользнулся, и чуть не упал. Его затошнило, и он зашагал, подняв голову, чтобы не видеть тропинки. Дверь с визгливым скрипом открылась ему навстречу, и из нее выпал совершенно голый, длинный, как палка, человек. Он повалился на обледенелый сугроб и мертво стукнулся о стену хижины. Вадим нагнулся над ним. Это был мертвец, уже давно закоченевший. Сколько же их я увидел за сегодняшний день, - подумал Вадим. В хижине кашляли, и вдруг высокий скрипучий голос затянул песню. Это было похоже на вой. Голос выводил одни только тоскливые рулады без слов. А может быть, это был просто плач.
Вадим снова оглянулся. На дороге чернела округлая глыба глайдера, из нее неподвижно торчал черный силуэт Саула. Жутко блестел под яркой луной снег на пустынной улице. И протяжно плакал и жаловался высокий голос за дверью. Антон тихонько толкнул Вадима в бок.
- Что, страшно? - спросил он вполголоса. Лицо у него было белое, словно замерзшее.
Вадим не ответил. Он распахнул дверь и включил фонарик. Скверный душный воздух ударил ему в нос и он задохнулся. Круг света упал на сырой земляной пол, покрытый бледной вытоптанной травой. Вадим увидел десятки скорченных тел, прижавшихся друг к другу, сплетение тощих голых ног с огромными ступнями, высохшие лица, искаженные резкими тенями, раскрытые черные рты - люди спали прямо на земле и друг на друге. Казалось, они лежали штабелями в несколько рядов, и они дрожали во сне. А вой тянулся без передышки, не прекращаясь, и Вадим не сразу заметил певца, а потом поймал его в круг света. Человек, обхватив острые колени, сидел на спинах спящих. Он глядел на свет фонарика остекленевшими глазами и пел, вытягивая растрескавшиеся губы.
- Товарищ, - сказал Вадим. - Послушай меня. Погоди петь. Скажи что-нибудь.
Человек не шевелился. Казалось, он не видит света и не слышит голоса.
- Товарищ, - повторил Вадим. - Послушай.
Певец вдруг закончил песню сиплым выкриком, повалился навзничь и замер. Он сразу же смешался со спящими, и Вадим уже не смог бы найти его. Он судорожно глотнул, сделал шаг вперед и похлопал кого-то по голой ноге. Нога была ледяная, мертвая. Вадим дотронулся до другой ноги. И эта нога тоже была ледяная, мертвая. Тогда он повернулся и, пошатнувшись, налетел на что-то широкое, теплое.
- Тихо, - сказал голос Антона.
Вадим мотнул головой, приходя в себя. Он совсем забыл про Антона.
- Не могу, - пробормотал он. - Это безнадежно.
Антон взял его за локоть и повел к выходу. Морозный воздух показался Вадиму чистым и сладким.
- Не могу, - повторил он. - Здесь не найти живых. Они все окоченевшие. Мертвые. - Он отстранился от Антона и осторожно пошел по тропинке к дороге. Саул по-прежнему неподвижно торчал из глайдера. Вадим заметил, что фонарик еще горит, выключил его, сунул в карман и полез в глайдер. Саул молча смотрел на него. Подошел Антон, облокотился на борт и тоже стал смотреть на Вадима. Вадим уткнулся лицом в дугу руля и сказал сквозь зубы: - Это не люди. Люди не могут так. - Он вдруг поднял голову. - Это киберы! Люди только те, которые в шубах! А это киберы, безобразно похожие на людей!
Саул глубоко вздохнул.
- Вряд ли, Вадим, - сказал он. - Это люди, безобразно похожие на киберов.
Антон перелез через борт и сел на свое место.
- Ну-ка, возьмем себя в руки, - сказал он. - Не будем терять времени. Нужен "язык". - Он хлопнул Вадима по плечу. - Действуйте, лейтенант, и без "языка" не возвращайтесь.
Саул не то всхлипнул, не то рассмеялся.
- Хотите, я пойду в хижину, и возьму любого на выбор, - предложил он. - Только, по-моему, нам не это нужно.
- Тогда они днем работают, а на ночь умирают, - упрямо сказал Вадим. - Какая уродливая затея!
- Правильно, - сказал Саул. - Затея уродливая, и надо взять одного из затейников. В шубах.
Вадим смотрел вдоль улицы.
- Оптимизм, - сказал он, - суть бодрое жизнерадостное мироощущение, при котором человек...
В лунном свете он вдруг увидел, как вдали, пересекая улицу, цепочкой прошли несколько серых теней в рубахах.
- Смотрите, - сказал он.
Люди брели и брели через улицу, их было человек двадцать, а за ними прошли двое в мехах с длинными шестами.
- На ловца и зверь бежит, - зловеще сказал Саул. - Всего и дела-то - догнать их и взять...
- Вы думаете, этих? - нерешительно сказал Антон.
- А вы собираетесь обшаривать лачугу за лачугой? Затейники в лачугах не живут, уверяю вас. Поехали, а то еще потеряем...
Вадим вздохнул и тронул глайдер. Он медленно ехал вдоль улицы и пытался представить себе, как они берут испуганного, ничего не понимающего человека под руки, тащат его к глайдеру и впихивают в кабину, а он жалобно кричит и отбивается... Попробовали бы меня так, подумал он. Я бы все разнес... Он прислушался. Саул говорил:
- Не беспокойтесь. Я знаю, как это делается. У меня он не будет отбиваться.
- Вы меня неправильно поняли, - терпеливо сказал Антон. - Ни о каком насилии не может быть и речи.
- Слушайте, предоставьте это все мне. Вы ведь только все испортите. Ткнут вас копьем, и начнется такая кровавая кутерьма...
Ай да кабинетный ученый! - подумал удивленно Вадим. Антон сказал:
- Вот что, Саул. Вы мне не нравитесь. Сидите спокойно в машине и не смейте ничего предпринимать.
- О господи, - вздохнул Саул и замолчал.
Вадим вывернул на поперечную улицу, и они увидели вдали приятного вида двухэтажный домик, возле которого толпились люди, освещенные красным огнем факелов. Сбившись в кучу, стояли люди в мешковине, а вокруг них сновали люди в шубах. Вадим поехал совсем медленно, прижимая глайдер к теневой стороне улицы. Он представления не имел, с чего начинать и что делать. Антон, судя по всему, тоже. Во всяком случае, он молчал.
- Вот здесь живут затейники, - сказал Саул. - Видите, какой уютный, теплый домик? А где-нибудь поблизости и уборная есть. Самое милое дело - брать "языка" возле уборной. Кстати, вы заметили, что здесь нет ни одной женщины?
Дверь домика раскрылась, оттуда вышли двое и остановились на крыльце. Раздался протяжный жалобный крик. Кучка людей в мешковине пришла в движение, построилась, и вдруг двинулась прямо навстречу глайдеру. Около крыльца закричали в несколько голосов. Вадим поспешно затормозил и посадил глайдер.
Он глядел во все глаза и ничего не понимал. Над ухом тяжело дышал Антон. Люди в мешковине приблизились и быстрым шагом прошли мимо. Вадим ахнул. Два десятка босых людей были впряжены в тяжелые неуклюжие сани, в которых развалился закрытый по пояс шкурами человек в шубе и в меховой конической шапке. В руке он вертикально держал длинное копье с устрашающе зазубренным наконечником. Лица запряженных людей выражали радость, и они громко, ликующе вскрикивали. Вадим оглянулся на Саула. Саул провожал глазами странную упряжку, и рот его был широко раскрыт.
- Хватит с меня загадок, - сказал вдруг Антон. - Поезжай прямо к дому.
Вадим рванул руль на себя и домик стремительно бросился навстречу глайдеру. Люди в шубах, стоящие у крыльца, несколько секунд смотрели на приближающуюся машину, а потом с удивительной быстротой рассыпались полукругом и выставили вперед копья. На крыльце запрыгал, что-то жалобно выкрикивая, круглый мохнатый великан. Он размахивал над головой широким блестящим лезвием. Вадим посадил глайдер перед копьями и вылез из кабины. Люди в шубах пятились, теснее прижимаясь друг к другу. Острия копий были направлены прямо Вадиму в грудь.
- Мир! - сказал Вадим и поднял руки.
Люди в шубах попятились еще немного. От них валил пар и несло козлом. Под капюшонами блестели испуганно вытаращенные глаза и ощеренные зубы. Толстый человек на крыльце разразился длинной речью. Он был неимоверно толст и огромен. У него была гигантская трясущаяся физиономия. Физиономия блестела от пота. Он приседал, и снова выпрямлялся, и даже становился на цыпочки, тыкал мечом то себе под ноги, то в небо и визжал неестественно высоком жалобным женским голосом. Вадим слушал, склонив голову. Мнемокристаллы на его висках фиксировали незнакомые слова и интонации, анализировали их, и уже давали первые, еще неопределенные варианты перевода. Речь шла о какой-то угрозе, о чем-то громадном и сильном, о жестоких наказаниях... Толстяк вдруг замолчал, вытер потное лицо рукавом и, надсаживаясь, прокричал что-то короткое и резкое. В голосе его было страдание. Люди с копьями сейчас же нагнулись и очень медленно двинулись на Вадима.
- Ну, все ясно, - сказал Саул. - Начнем?
Он положил ствол скорчера на борт.
- Прекратите, Саул, - сказал Антон. - Вадим, в кабину!
- Ну, что вы раздумываете? - сказал Саул со злобой. - Это же дрянь, эсэсовцы! Жабы!
Люди в шубах все надвигались короткими медленными шажками. Когда широкие блестящие лезвия уперлись в грудь Вадима, он отступил и, повернувшись спиной, полез в глайдер.
- Типичный корнеизолирующий язык, - сообщил он, усаживаясь. - Очень ограниченный словарный запас, судя по всему. Мира они не хотят, это ясно.
- Давайте хоть страху нагоним, - попросил Саул. - Дать разок в воздух, чтобы они штаны потеряли!
Антон захлопнул фонарь. Люди в шубах вернулись к крыльцу и подняли копья. Все они смотрели на глайдер. На необъятной физиономии толстяка бродила презрительная ухмылка.
- Эх, вы! - сказал Саул. - Нужен вам "язык", или нет? Давайте возьмем этого жирного! Это же живой рапортфюрер!
- Да поймите же, - с отчаянием сказал Антон, - они не хотят с нами договариваться! И это их право! Ну, что мы можем сделать?
- Нужен вам "язык" или нет? - повторил Саул. - Преимущество внезапности мы уже потеряли. Здесь без боя не обойтись. Но есть еще этот гад, который уехал на упряжке.
Ох, и лексика же у него! - с уважением подумал Вадим. Настоящий двадцатый век. Какой великолепный специалист! Он посмотрел на Антона. Антон был бледен и растерян. Никогда Вадим еще не видел его таким.
- Одно из двух, - продолжал Саул. - Или мы хотим узнать, что здесь делается, или мы летим на Землю, и пусть сюда пришлют людей порешительнее. А нам надо решать поскорее, пока против нас только копья...
Мешкаем, подумал Вадим. Все время мешкаем. А в хижинах умирают.
- Тошка, - сказал он. - Давай догоним упряжку. Там только один с копьем, там будет проще. Отберем у него копье и пригласим на "Корабль".
- Ухмыляются, жабы, - проговорил Саул, глядя через спектролит.
Он выразительно погрозил кулаком толстяку на крыльце. Тот тряхнул щеками и не менее выразительно помахал мечом.
- Видали? - сказал Саул с веселым бешенством. - Как мы друг друга понимаем, а?
- Попробую еще раз, - сказал Антон и распахнул фонарь. Толстяк вскрикнул. Один из копейщиков широко развернулся, сдвигая рукав шубы к плечу, и с натугой метнул тяжелое копье. Железный наконечник с визгом полоснул по спектролиту. Саул даже присел.
- Ну, семь-восемь... - сказал он непонятно, но чрезвычайно энергично. Антон успел поймать его за руку. Глаза у Антона были как черные щелки.
- Понятно, - сказал он зловеще, и задохнулся. Вадим, разворачивайся!
Вадим повернул глайдер.
- За упряжкой! - приказал Антон и откинулся на спинку кресла. - Здесь мы ничего не узнаем. - Проворчал он. - Какая-то непроходимая тупость.
- Дать разок в воздух, - пренебрежительно сказал Саул, - и бери их голыми руками.
Антон молчал. Глайдер пронесся по пустынной улице и через несколько минут вылетел в поле.
- Я скажу вам только одно, - проговорил вдруг Антон. - Всем нам потом будет очень стыдно.
- А что делать? - спросил Вадим. - Люди-то умирают!
- Если бы я знал, что делать, - сказал Антон. - Комиссии и не снились такие обстоятельства.
"Какой комиссии?" - хотел спросить Вадим, но тут Саул произнес:
- Да перестаньте вы стесняться. Раз вы хотите делать добро, пусть оно будет активно. Добро должно быть активнее, чем зло, иначе все остановится.
- Добро, добро, - проворчал Антон. - Кому хочется быть услужливым дураком?
- Это уж точно, - сказал Саул. - Зато у вас совесть будет спокойна.
Они нагнали упряжку километрах в пяти от поселка. Люди бежали по целине, спотыкаясь и увязая в снегу, а человек в шубе, нахохлившийся в санях, то и дело лениво тыкал копьем отстающих.
- Я снижаюсь, - сказал Вадим.
- Сядь перед упряжкой, - приказал Антон, - и поговори с ним. Саул, дайте сюда скорчер. И сидите в машине. Это не гад, а человек.
- Ладно, - сказал Саул. - Вот вам скорчер. А если он возьмет и Вадима копьем? Вместо разговоров...
Вадим сказал:
- Копье я у него отберу. Постромки надо будет перерезать, а еду и одежду раздать этим беднягам.
- Правильно, - сказал Антон.
Глайдер рухнул в снег прямо перед упряжкой, и люди-лошади остановились как вкопанные. Вадим выскочил наружу. Люди в мешковине стояли, закрыв лица руками. Они тяжело, со всхлипом дышали. Пробегая мимо них, Вадим весело крикнул:
- Все, друзья! Сейчас пойдете домой!
Он направился к саням, на ходу примериваясь, как лучше отбить копье. Человек в шубе стоял на коленях и с изумлением и страхом смотрел на него. Копье он держал наперевес.
- Пойдемте, - предложил Вадим и схватился за древко.
Человек в шубе сейчас же выпустил копье и выхватил откуда-то меч. Он был уже на ногах.
- Ну-ну, не надо, - сказал Вадим, отбрасывая копье.
Человек в шубе вдруг заорал, протяжно и жалобно. Вадим взял его за руку, держащую меч, и потянул за собой. Ему было очень неловко. Человек в шубе рванулся. Вадим ухватил его покрепче.
- Ну что вы, в самом деле, все будет хорошо. Все будет в порядке, - убеждающе говорил он, разжимая потный кулак с мечом. Меч упал в снег. Вадим обнял человека в шубе за плечи и повел его к глайдеру. Он бормотал какие-то ласковые слова, стараясь придать голосу местные интонации. Тут раздался предупреждающий крик Саула, и он почувствовал, что его валят с ног. Чьи-то ладони схватили его за лицо, кто-то повис на шее, несколько рук вцепились в его ноги - слабые, дрожащие руки.
- Что вы, с ума посходили? - заорал Саул обиженно. - Антон, держи их!
Человек в шубе снова сильно рванулся. Вадиму накинули на голову какое-то вонючее тряпье, и он ничего не видел. Он едва стоял в куче копошащихся тел, изо всех сил прижимая к себе человека в шубе. Потом он почувствовал острый удар в бок и боль. Он выпустил "языка", двинул плечами и, освободившись, сорвал с лица вонючий мешок. Он увидел барахтающихся в снегу людей и Антона, который пробирался к нему, шагая через тела. Он повернулся. Голый человек с мечом стоял перед ним по колено в снегу.
- За что? - сказал Вадим.
Человек ударил наотмашь, но меч в его руке повернулся и упал на плечо Вадима плашмя. Вадим толкнул человека в грудь. Тот упал в снег и замер. Вадим поднял меч и, размахнувшись, забросил его далеко в сторону. Он чувствовал, как по бедру ползет что-то горячее и мокрое. Он огляделся.
Люди в снегу лежали неподвижно, как мертвые. Человека в шубе среди них не было.
- Ты жив? - крикнул Антон, задыхаясь.
- Вполне, - сказал Вадим. - А где "язык"?
Он увидел Саула. Саул, широко шагая, шел к ним, волоча за шиворот человека в шубе.
- Вздумал удрать, - объявил он. - Но каковы людишки!
- Пойдемте отсюда, - сказал Антон.
Они пошли к глайдеру, осторожно ступая среди неподвижных тел. Саул рывком поднял человека в шубе на ноги и повел, толкая его рукой между лопаток.
- Иди, подлец! - приговаривал он. - Иди, жирная морда! Воняет от него ужасно, - сообщил он. - Год, наверное, не мылся.
Когда они подошли к глайдеру, Антон взял "языка" за меховое плечо и показал на кабину. Тот отчаянно закрутил головой, так что у него свалилась шапка. Потом он сел в снег.
- Цацкаться тут с тобой! - заорал Саул.
Он поднял "языка" за шубу и перевалил через борт. "Язык" с шумом упал на дно кабины и затих.
- Фу, - сказал Антон, - ну и работа!
Он взял два мешка, стоявшие возле глайдера, и потащил их к упряжке. Он распаковал мешки, достал всю одежду и разложил на снегу. То же самое он сделал с продуктами. Люди казались мертвыми, и только тихонько поджимали ноги, когда Антон проходил мимо.
Вадим стоял, устало прислонившись к теплому борту машины, и смотрел на взрытый снег, на опрокинутые сани, на тела, скорчившиеся под лунным светом. Он слышал, как Антон грустно сказал:
- Комиссия по контактам, где ты?
Вадим потрогал бок. Кровь еще шла. Он почувствовал дурноту и слабость и забрался в кабину. Все было не так, все получилось нехорошо. Пленник лежал ничком, закрыв голову руками. Судя по всему, он ждал смерти, а может быть, и пыток. Над ним, не сводя с него глаз, сидел свирепый Саул. Подошел Антон и тоже влез в кабину.
- Что же ты? - спросил он.
Вадим с трудом проговорил:
- Ты знаешь, Тошка, меня ранили. Я сейчас ничего не могу.
Антон секунду смотрел на него.
- А ну-ка, раздевайся, - потребовал он.
- Эх! - с досадой крякнул Саул.
Вадим стащил куртку. Его мутило, и в глазах было темно. Он увидел сосредоточенное лицо Антона и лицо Саула, сморщенное от жалости. Потом он почувствовал прохладные пальцы у себя на боку.
- Ножом, - сказал Саул. Голос его доносился словно из-за стены. - Как вы все это неумело! Я бы его одной рукой взял!
- Это не он, - пробормотал Вадим. - Это мечом... Один голый...
- Голый? - сказал Саул. - Ну, товарищи, этого даже я не понимаю.
Антон что-то ответил, но тут перед глазами Вадима поплыли круги и звездочки, и он потерял сознание.


Попытка к бегству - 6

Попытка к бегству

- 6 -

- Смотрите, Антон, - заговорил Саул. - Антон! Он в обмороке, вы видите?
- Он спит, - сказал Антон. Он внимательно осматривал рану. Рана была рубленая и довольно глубокая. Удар пришелся под ребро и меч расслоил мышцы. Антон облегченно вздохнул. Саул глядел через его плечо, встревоженно сопя.
- Плохо? - спросил он шепотом.
- Нет, вздор, - сказал Антон. - Через час все будет в порядке. Он отстранил Саула. - Только вы сядьте, пожалуйста.
Саул откинулся в кресле и злобно уставился на неподвижного "языка". Антон неторопливо расстегнул мешок, вытащил банку с коллоидом и густо залил рану. Оранжевое желе сразу стало розовым, подернулось розовыми стрелочками - как пенка на молоке. Вот кровь, подумал Антон. Здоровенный парень Димка! Он посмотрел на лицо Вадима. Оно было немного бледнее обычного, но такое же спокойное и умиротворенное как всегда, когда он спал. И дышал он, как всегда, носом - глубоко, бесшумно и просторно. Антон положил пальцы по сторонам раны и закрыл глаза.
Простейшие приемы психохирургии входили в подготовку звездолетчика. Практически каждый пилот умел вскрыть и срастить живую ткань, используя психодинамический резонанс. Это требовало большого напряжения и сосредоточенности. В стационарных условиях применялись нейрогенераторы, а в поле приходилось делать это по-знахарски, и каждый раз Антон жалел знахарей. Словно сквозь сон Антон слышал, как позади тяжело вздыхает и ворочается Саул, и бормочет, всхлипывая, пленник. От пленника в кабине стоял неприятный кислый дух.
Антон открыл глаза. Рана затянулась, выдавив коллоид, - теперь это был просто розовый шрам. Пожалуй, хватит, подумал Антон. Иначе не смогу вести глайдер. Он был весь мокрый.
- Ну, вот и все, - сказал он, переводя дыхание.
Саул приподнялся и посмотрел на рану.
- Черт знает что, - проворчал он. - Как вы это делаете?
Антон огляделся и вздрогнул. Снаружи к фонарю прильнули страшные лица, тощие, с ввалившимися щеками, оскаленные. В этом была какая-то древняя исконная жуть: словно мертвецы заглядывали в твой дом. У Антона мороз пошел по коже. Саул сдвинул мохнатые брови и погрозил пальцем. По спектролиту бесшумно застучали костлявые кулаки.
- Домой идите! Домой! - громко сказал Саул.
Антон стал одевать Вадима.
- Сейчас полетим, - сказал он.
- Вы их всех поубиваете.
Антон покачал головой и перебрался на место водителя. Глайдер дрогнул и начал медленно подниматься. Лица за фонарем пропали. Длинная костлявая рука с обломанными ногтями скользнула по спектролиту и тоже пропала.
Развернув глайдер на пеленг "Корабля", Антон дал полный ход. Он спешил - была уже полночь.
- Что они в нем нашли, - пробормотал Саул. - Эсэсовец, животное, я сам видел, как он колол их пикой - подгонял.
Антон промолчал.
- О господи! - сказал Саул. - Сколько на нем всякой гадости. Так и ползают...
- Что ползает?
- Что-то вроде вшей. Надо сначала его вымыть и все продезинфицировать...
Вот и еще одно дело, подумал Антон. Саул, словно угадав его мысли, добавил:
- Ничего, я сам этим займусь. Только бы он не сдох с непривычки.
Антон вел глайдер на максимальной скорости, держась метрах в ста над землей. Маленькая яркая луна стояла почти в зените, красный серп давно зашел, а навстречу из-за белого горизонта поднималась третья луна, розовая и сплющенная. Вадим пошевелился, громко зевнул и, пробормотав: "Ты меня залечил?" - снова заснул.
- Что он делает? - спросил Антон. Он устал, ему не хотелось оборачиваться.
- Кто?
- "Язык".
- Лежит. Воняет. Давненько не слыхал этого запаха...
Давненько, подумал Антон. Я вообще никогда не слыхал. И не хотел бы... Саул прав: зря мы ввязались в эту историю. Саул умница. Это действительно система. Культура рабовладения. Рабы и господа. Правда, я думал, что верные рабы встречаются только в плохих книжках... Верный раб - какая это гадость! Ну ладно, дело сделано, отступать поздно и глупо. По крайней мере мы все узнаем наверняка. Да и не в этом суть... Если бы даже я сразу понял, что здесь происходит, все равно я не смог бы повернуться спиной... К котловану, где машины давят людей... К загаженному поселку... Интересно, потерпит ли мировой совет существование планеты с рабовладельческим строем?
Он вдруг ощутил всю громадность проблемы. Никогда еще не было такой альтернативы: вмешиваться или не вмешиваться в судьбу чужой планеты? Жители Леониды и Тагоры слишком далеки от людей. Психология леонидян до сих пор загадка и никто не скажет, какой там общественный строй... А гуманоиды Тагоры хотят от природы так мало, что вообще непонятно, как они доросли до создания своей техники... Но здесь, на Сауле, совсем другое дело. Нигде больше общественные отношения не принимают такой уродливой и в то же время, по-видимому, такой необходимой формы... Родной брат человечества - очень юный, очень незрелый и очень жестокий... И вдобавок ко всему эти дурацкие машины пришельцев...
Далеко впереди на голубой равнине показалась маленькая черная точка. Вот и "Корабль", подумал Антон. А возле, под снегом, мертвые. Как странно, всего день прошел, а я уже привык. Точно всю жизнь ходил среди голых мертвецов в снегу. Легко привыкает человек. Психическая аккомодация. Странно. Может быть, дело в том, что они все-таки чужие. Может быть, на Земле я сошел бы от всего этого с ума. Нет, просто я отупел...
Снижая скорость, он сделал круг над "Кораблем". "Корабль" выглядел ободряюще - знакомый черный конус над голубыми холмами. И две резкие тени от него - короткая черная и длинная розоватая. Глайдер опустился перед входом. Снег смерзся вокруг "Корабля" в сплошное ледяное поле. Антон похлопал Вадима по колену.
- Ну что, что, - сонно спросил Вадим.
- Подъем...
- А ну тебя...
- Вставай, Димка. Пойдем на "Корабль".
- Сейчас, - сказал Вадим и зачмокал. - Еще минуточку...
- Пощекотать его? - деловито предложил Саул.
Вадим сразу открыл глаза и поднялся.
- Ага, это "Корабль"... Понимаю.
Они вылезли на твердый скользкий снег. От морозного воздуха захватило дух. Было слышно, как Вадим стучал зубами. Саул придерживал "языка" за шиворот. Что думает сейчас этот бедняга? - подумал Антон.
- Вы поднимайтесь, - сказал Саул, - а я его прямо в душевую.
Они вошли в корабль, зарастили люк, и Антон, подталкивая Вадима, стал подниматься в кают-кампанию. Вадим, постукивая зубами, дремал. Внизу страшно заорал пленник. Вадим встрепенулся.
- Чего они там? - тревожно спросил он.
- Мыть повели, - объяснил Антон. - Он весь в паразитах.
Послышался голос Саула:
- Добром иди, небось не сдохнешь...
Дверь душевой хлопнула. Они вошли в кают-кампанию и разом повалились в кресла.
- Милый, добрый "Корабль", - сказал Вадим. - Как хорошо, как чисто...
Антон лежал с закрытыми глазами.
- Болит? - спросил он.
- Чешется...
- Значит, все хорошо... Слушай, что тебе нужно для работы?
- Вычислитель, - сказал Вадим. - Половина памяти. Оба анализатора. Побольше кофе и какой-нибудь вкусной еды для "языка". Через два часа он будет сидеть здесь за столом и беседовать с тобой о смысле жизни.
Снизу опять донесся вопль, возня и шлепанье босых ног.
- Куда? - взревел Саул. - На место... Дай сюда!
- Здорово он его моет, - сказал Вадим с уважением. - Наверное, мыло в глаз попало... А вот интонации у Саула не те. Весь этот рев бедняга "язык" воспринимает как умоляющий лепет. Тон приказа вот, - Вадим, вытянув шею, жалобно и нестерпимо завизжал.
- Котенку наступили на голову, - сказал Антон.
- Вот-вот!
- Ну ладно, рубку ты займешь... Я все принесу.
Вадим внимательно поглядел на него.
- А ведь ты, милый, выжат как лимон, - сказал он.
- Есть немножко... Рана у тебя не очень серьезная, но я измотался. Знаешь, как это изматывает?
- Ложись спать, я справлюсь один. А Саул все принесет.
- Ладно, - сказал Антон. - Это моя забота. - Иди, - он махнул рукой. - Готовься.
Вадим поднялся.
- Советую все-таки поспать, - он пошел в рубку и вдруг остановился. - А взяли они одежду?
Сначала Антон не понял, а потом сказал:
- Честно говоря, не знаю... Не помню. Но они нами очень недовольны.
- Ох и каша, ну и каша, - сказал Вадим. - Ничего не понимаю. За что он меня ткнул мечом?
Он покачал головой и пошел в рубку. Антон сейчас же задремал. Ему приснилось, что он пошел на кухню, сварил очень много кофе, принес кофейник и консервы в рубку, а Вадим был занят и огрызнулся, тогда он пошел в свою каюту, сел за стол, чтобы подобрать программу обратного перелета, но ему очень хотелось спать и все время попадались старые программы от его прежних рейсов. Потом его разбудил Саул.
- Вот, - сказал Саул.
Перед Антоном стоял стройный светлолицый парень в трусах и тетраканэтиленовой куртке, черноволосый и испуганный.
- Хорош? - спросил Саул насмешливо.
Антон засмеялся.
- Красивая раса, - сказал он. - Здравствуй, младший брат.
Младший брат смотрел на него круглыми от страха глазами. Ну до чего славный парнишка, - подумал Антон.
- А вот это было у него под шубой, - сказал Саул и положил на стол твердый пакет.
Пленник сделал движение к пакету.
- Н-но, - грозно сказал Саул. - Опять? Я тебя!
Пленник сьежился. По-видимому, интонации Саула он уже освоил хорошо. Антон взял пакет, осмотрел его и вскрыл. В конверте из отлично обработанной кожи лежали замысловато сложенный лист бумаги, какой-то чертеж и окровавленный кусок тампопластыря.
- Понимаете? - сказал Саул. - Это они ободрали с раненых.
Антон вспомнил изуродованных людей в шеренге и стиснул зубы.
- Это, наверное, донесение, - сказал он, помолчав. - О нашем появлении. Вадим! - позвал он.
Пленник вдруг заговорил. Он говорил быстро, ударяя себя ладонями по груди, на лице его были ужас и отчаяние, и это странно не вязалось с резкими, и даже как будто насмешливыми интонациями его голоса. В зал спустился Вадим и остановился позади пленника, прислушиваясь. Пленник замолчал и закрыл лицо руками.
- Посмотри-ка, Вадим, - сказал Антон, - протягивая листок.
- О! - сказал Вадим. - Письмо! Это же просто прелесть! Вдвое меньше работы!
Он взял пленника за рукав и повел в рубку, на ходу рассматривая листок. Пленник покорно плелся за ним. Саул внимательно изучал чертеж.
- Я не специалист, - сказал он, - но по-моему, это точное изображение внутренности того танка. Помните, в котловане?
Он перебросил чертеж Антону. Чертеж был сделан синей краской, очень аккуратно, но на бумаге было много следов грязных пальцев. Это был план кабины-шумовки - по-видимому, очень точный план. Некоторые отверстия были отмечены грубо намалеванными крестиками, некоторые просто зачеркнуты. Антон зевнул и потер глаза. Ну вот, вяло подумал он. Отличные чертежи делают рабовладельцы.
- Слушайте, капитан, - сказал Саул. - Идите спать. Все равно, пока ваш лингвист не кончит, никому вы здесь не нужны.
- Вы думаете?
- Уверен.
Голос Вадима из рубки потребовал:
- Кофе и банку варенья.
- Сейчас, - крикнул Саул. - Идите, идите, Антон, - сказал он.
- Никуда я не пойду, - сказал Антон. - Я - здесь.
Он закрыл глаза и перестал сопротивляться. Он спал неспокойно, часто просыпаясь и открывая глаза. Он видел, как на цыпочках проходил Саул - в одной руке у него была пустая банка, в другой кофейник. В следующий раз Саул прошел в рубку с заставленным подносом, и в кают-кампании запахло томатом. Потом Саул очутился за столом. Он задумчиво сосал пустую трубку и внимательно разглядывал Антона. Сверху из рубки доносились монотонные голоса. "Су-у... Му-у... Бу-у..." - говорил Вадим, и механический голос повторял: "Су-у... Му-у... Бу-у... Работать - ка-ро-су-у... Рабочий - ка-ро-бу... Стать рабочим - ка-ро-му-у..." Сон наплывал и уплывал снова. Голос Вадима непонятно вещал: "Блистающий... великий и могучий утес... идай-хикари... тика-удо...", и визгливый голос пленника повторял: "Тико-о... удо-о..." Вадим кричал: "Саул! Кофе!". "Третий кофейник!" - недовольно бормотал Саул.
Потом Антон проснулся и почувствовал, что больше не хочет спать. Саула в зале не было. Изрядно осипший голос Вадима старательно выговаривал наверху: "Соринака-бу... торунака-бу... сапонури-су...". Пленник что-то басовито ворковал в ответ. Антон взглянул на часы. Было три часа утра местного времени. Ай да структуральнейший, - подумал Антон с уважением. Его вдруг охватило нетерпение. Надо было кончать.
- Димка! - крикнул он. - Как дела?
- Проснулся? - сипло отозвался Вадим. - Мы тебя ждем. Сейчас спускаемся.
Из каюты высунулась голова Саула.
- Уже? - осведомился он. Из приоткрытой двери валил дым.
- Входите, Саул, - сказал Антон. - Сейчас начнем.
Саул сел в кресло и бросил на стол чертеж. Из рубки спустился пленник, его покачивало. Щеки у него были вымазаны вареньем. Не обращая ни на кого внимания, он остановился и стал смотреть вверх с выражением собачьей почтительности в глазах. Сверху уже спускался Вадим, держа в обнимку большой блестящий ящик - приставку-анализатор. Он подошел к столу, поставил анализатор и рухнул в кресло. На лице у него было ликование.
- Я гений! - сообщил он сипло. - Я ум-ни-ца! Великий и могучий утес! Хикари-тико-удо!
При этих словах пленник перестал облизывать пальцы и сложил почтительно руки перед грудью.
- А? - вскричал Вадим, простирая к нему руку. Потом он заявил:
Есть на всякий, есть на случай,
В "Корабле" специалист -
Ваш великий и могучий
Структуральнейший лингвист.
Антон с удовольствием посмотрел на него. На висках у Вадима торчали желтые рожки мнемокристаллов. У пленника тоже торчали желтые рожки мнемокристаллов. Было в них обоих что-то от добродушных молодых бесов. Впрочем, пленник был больше похож на теленка. Саул тоже улыбался, посасывая трубку.
- Предупреждаю, - заявил Вадим, - абстрактных вопросов ему задавать не надо. Дубина редкостная. Образование - два класса. - Он встал и роздал Антону и Саулу по паре мнемокристаллов. - Мыслит он исключительно конкретно. - Он повернулся к пленнику: - Ринга хоси-му?
"Хочешь варенья?" - понял Антон.
"Язык" заискивающе улыбнулся и опять сложил руки перед грудью.
- Вот видите? - сказал Вадим. - Он опять хочет варенья. Но он подождет. Давайте приступать.
Антон замялся. Он вдруг обнаружил, что не имеет ни малейшего представления о том, как это делается. Вадим и Саул выжидательно смотрели на него. Пленник тоскливо переступал с ноги на ногу.
- Как вас зовут? - спросил Антон очень мягко. Ему не нравилось, что пленник до сих пор чувствует себя неуверенно и, несомненно, испытывает страх.
Пленник посмотрел на него с недоумением.
- Хайра, - ответил он и перестал переминаться.
"Из рода холмов", - понял Антон.
- Очень приятно, - сказал он. - Меня зовут Антон.
Недоумение на физиономии Хайры возросло.
- Скажите пожалуйста, Хайра, кем вы работаете?
- Я не работаю. Я воин.
- Видите ли, - сказал Антон, - вы, наверное, оскорблены насилием, которое мы были вынуждены применить по отношению к вам. Но вы не должны обижаться. Право, у нас не было иного выхода.
Пленник упер руку в бок, отвесил нижнюю губу и стал смотреть мимо Антона. Саул громко кашлянул и принялся барабанить пальцами по столу.
- Вы не должны бояться, - продолжал Антон. - Мы не сделаем вам ничего дурного.
На лице пленника явственно проступила надменность. Он осмотрелся, отошел на два шага в сторону и сел на пол боком к Антону, скрестив ноги. Осваивается, подумал Антон. Это хорошо. Вадим, развалившись в кресле, взирал на все это с удовлетворением. Саул перестал барабанить пальцами и начал постукивать по столу трубкой.
- Мы хотим задать вам несколько вопросов, - с подъемом продолжал Антон, - потому что нам необходимо знать, что происходит.
- Варенья, - неприятным голосом произнес Хайра. - И быстро.
Вадим захохотал от удовольствия.
- Such а little pig! - сказал он.
Антон покраснел и оглянулся на Саула. Саул медленно поднимался. Лицо у него было неподвижное и скучающее.
- Почему не несут варенья? - осведомился Хайра в пространство. - И пусть все молчат, пока я буду спрашивать. И пусть принесут варенья и одеяла, потому что мне жестко сидеть.
Воцарилось молчание. Вадим перестал улыбаться и с сомнением посмотрел на анализатор.
- Do you think, - растерянно спросил Антон, - we should better bring him some jam?
Саул не отвечая медленно приблизился к пленнику. Пленник сидел с каменным лицом. Саул повернулся к Антону.
- You have taken a wrong way, boys, - проговорил он. - It won't pay with SS-man. - Его рука мягко опустилась на шею Хайры. На лице Хайры мелькнуло беспокойство. - He is a pitekantropos, that's what he is, - нежно сказал Саул. - He mistakes your soft handling for a kind of weakness.
- Саул, Саул! - сказал Антон встревоженно.
- Speak but English, - быстро предупредил Саул.
- Где варенье? - неуверенно спросил пленник.
Саул мощным рывком поднял его на ноги. На каменном лице Хайры проступило смятение. Саул медленно пошел вокруг него, оглядывая его с головы до ног. Ну и зрелище, подумал Антон с невольным страхом и отвращением. У Саула был очень непривлекательный вид. Зато Хайра снова сложил на груди руки и заискивающе улыбался. Саул неторопливо вернулся к своему креслу и сел. Хайра смотрел теперь только на него. В кают-кампании стояла мертвая тишина.
Саул стал набивать трубку время от времени поглядывая на Хайру исподлобья.
- Now I interrogate, - сказал он. - And you don't interfere. If you choose to talk to me, speak English.
- Agreed, - сказал Вадим и что-то переключил в анализаторе. Антон кивнул.
- What did you do with that box? - подозрительно спросил Саул.
- Took measures, - ответил Вадим. - We don't need him to learn English as well, do we?
- О'кэй, - сказал Саул. Он раскурил трубку. Хайра с ужасом смотрел на него, отклоняясь от клубов дыма.
- Имя? - хмуро спросил Саул.
- Хайра.
- Должность?
- Носитель копья. Стражник.
- Кто начальник?
- Кадайра. ("Из рода вихрей" - понял Антон).
- Должность начальника?
- Носитель отличного меча. Начальник охраны.
- Сколько стражников в лагере?
- Два десятка.
- Сколько людей в хижинах?
- В хижинах нет людей.
Антон и Вадим переглянулись. Саул бесстрастно продолжал:
- Кто живет в хижинах?
- Преступники.
- А преступники не люди?
На лице Хайры изобразилось искреннее недоумение. Вместо ответа он нерешительно улыбнулся.
- Ладно. Сколько преступников в лагере?
- Много. Никто не считает.
- Кто прислал сюда преступников?
Пленник говорил долго и вдохновенно, но Антон услышал только:
- Их прислал великий и могучий утес, сверкающий бой, с ногой на небе, живущий, пока не исчезнут машины.
- Ого, - сказал Саул, - они знают слово "машины".
- Нет, - отозвался Вадим. - Это я знаю слово "машины". Имеются в виду машины в котловане и на шоссе. А великий и так далее - это, вероятно, местный царь.
Пленник слушал этот диалог с выражением тупого отчаяния.
- Ну ладно, - сказал Саул. - Продолжим. В чем вина преступников?
Пленник оживился и снова принялся говорить долго и много, и снова Антон понял далеко не все.
- Есть преступники, желавшие сменить утес... Есть преступники, бравшие чужие вещи... Есть преступники, убивавшие людей... Есть преступники, желавшие странного...
- Понятно. Кто прислал сюда стражников?
- Великий и могучий утес с ногой на земле.
- Зачем?
Пленник молчал.
- Я спрашиваю, что здесь делает стража?
Пленник молчал. Он даже закрыл глаза. Саул свирепо засопел.
- Так! Что здесь делают преступники?
Пленник, не открывая глаз, замотал головой.
- Говори! - рявкнул Саул так, что Антон вздрогнул. Комиссия по контактам, горестно подумал он, где ты?
Пленник жалобно застонал.
- Меня убьют, если расскажу.
- Тебя убьют, если ты не расскажешь, - пообещал Саул. Он достал из кармана перочинный нож и раскрыл его. Пленник затрепетал.
- Саул! - сказал Антон. - Stop it!
Саул стал чистить ножом трубку.
- Stop what? - осведомился он.
- Преступники заставляют машины двигаться, - едва слышно произнес Хайра. - Стражники смотрят.
- На что смотрят?
- Как машины двигаются.
Саул взял чертеж и сунул пленнику под нос.
- Рассказывай все, - сказал он.
Хайра рассказывал долго и сбивчиво. Саул подгонял и подправлял его. Дело, по-видимому, сводилось к тому, что местные власти пытались овладеть способом управления машинами. Методы при этом использовались чисто варварские. Преступников заставляли тыкать пальцами в отверстия, кнопки, клавиши, запускать руки в двигатели, и смотрели, что при этом происходит. Чаще всего не происходило ничего. Часто машины взрывались. Реже они начинали двигаться, давя и калеча все вокруг. И совсем редко удавалось заставить машины двигаться упорядоченно. В процессе работы стражники садились подальше от испытываемой машины, а преступники бегали от них к машине и обратно, сообщая, в какую дыру или в какую кнопку будет сунут палец. Все это тщательно заносилось на чертежи.
- Кто делает чертежи?
- Не знаю.
- Верю. Кто привозит чертежи?
- Большие начальники на птицах.
- Имеются в виду наши знакомые птички, - пояснил Вадим. - Наверное, здесь их приручают.
- Кому нужны машины?
- Великому и могучему утесу, сверкающему бою, с ногой на небе, живущему, пока не исчезнут машины.
- Что он делает с машинами?
- Кто?
- Утес.
На лице пленника изобразилось смятение.
- Это же должность, Саул, - сказал Вадим. - Говорите полностью.
- Хорошо. Что делает с машинами Великий и могучий утес, с ногой на небе... или на земле? Тьфу, черт, не помню... живущий, пока... это...
- Пока не исчезнут машины, - подсказал Вадим.
- Бессмыслица какая-то, - сердито сказал Саул. - При чем тут машины?
- Это титулование, - пояснил Вадим. - Символ вечности.
- Слушайте, Вадим, спросите его, что он делает с машинами?
- Кто?
- Да утес же, черт бы его побрал!
- Говорите просто, - сказал Вадим. - Великий и могучий утес.
Саул отдулся и положил трубку на стол.
- Итак, что делает с машинами Великий и могучий утес?
- Никто не знает, что делает Великий и могучий утес, - с достоинством произнес пленник.
Антон не выдержал и засмеялся. Вадим хохотал, держась за подлокотники. Пленник глядел на них со страхом.
- Откуда привозят чертежи?
- Из-за гор.
- Что за горами?
- Мир.
- Сколько в мире людей?
- Очень много. Сосчитать невозможно.
- Кто привозит машины?
- Преступники.
- Откуда?
- С твердой дороги. Там очень много машин. - Пленник подумал и добавил: - Сосчитать нельзя.
- Кто делает машины?
Хайра удивленно улыбнулся.
- Машины никто не делает. Машины есть.
- Откуда они взялись?
Хайра произнес речь. Он тер лицо, гладил себя по бокам и поглядывал на потолок. Он закатывал глаза и временами даже принимался петь. Получалось приблизительно следующее.
Давным-давно, когда еще никто не родился, с красной луны упали большие ящики. В ящиках была вода. Жирная и липкая как варенье. И она была темно-красная, как варенье. Сначала вода сделала город. Потом она сделала в земле две дыры и наполнила эти дыры дымом смерти. Потом вода стала твердой дорогой между дырами, а из дыма родились машины. С тех пор один дым рождает машины, а другой дым глотает машины, и так всегда будет.
- Ну, это мы и без тебя знаем, - сказал Саул. - А если преступники не захотят двигать машины?
- Их убивают.
- Кто?
- Стражники.
- И ты убивал?
- Я убил троих, - гордо ответил Хайра.
Антон закрыл глаза. Мальчишка, подумал он. Славный, симпатичный мальчишка. И он говорит об этом с гордостью...
- Как же ты их убивал? - спросил Саул.
- Одного я убил мечом. Я доказывал начальнику, что могу разрубить тело одним ударом. Теперь он знает, что я это могу. Другого я убил кулаком. А третьего я приказал сбросить мне на копье.
- Кому приказал?
- Другим преступникам.
Некоторое время Саул молчал.
- Скучно, - сказал пленник. - Служба гордая, но скучная. Нет женщин. Нет умных бесед. Скучно, - повторил он и вздохнул.
- Почему преступники не бегут?
- Они бегут. Пусть. На равнине снег и птицы. В горах стража. Умные не бегут. Все хотят жить.
- Почему у некоторых золотые ногти?
Пленник сказал шепотом:
- Это были люди большого богатства. Но они хотели странного, а некоторые даже пытались сменить Утес. Они отвратительны, как падаль, - сказал он громко. - Великий и могучий Утес, сверкающий бой присылает их сюда со всеми родными. Кроме женщин, - прибавил он с сожалением.
- Вы знаете, - сказал Саул, - я испытываю огромное желание повесить сначала его, а потом всех остальных носителей мечей и копий на этой равнине. Но это, к сожалению, бесполезно. - Он снова набил трубку. - У меня больше нет вопросов. Спрашивайте вы, если хотите.
- Нас нельзя вешать, - быстро сказал побледневший Хайра. - Великий и могучий утес, с ногой на небе жестоко накажет вас.
- Плевать я хотел на твоего Великого и могучего, - сказал Саул, раскуривая трубку. Пальцы его дрожали. - Будете еще спрашивать, или нет?
Антон помотал головой. Никогда в жизни он не испытывал такого отвращения. Вадим подошел к Хайре и сорвал с его висков мнемокристаллы.
- Что будем делать? - спросил он.
- Таков человек, - задумчиво проговорил Саул. - На пути к вам он должен пройти через это и многое другое. Как долго он еще остается скотом после того, как поднимается на задние лапы и берет в руки орудия труда. Этих еще можно извинить, они понятия не имеют о свободе, равенстве, братстве. Впрочем, это им еще предстоит. Они еще будут спасать цивилизацию газовыми камерами. Им еще предстоит стать мещанами и поставить свой мир на край гибели. И все-таки я доволен. В этом мире царит средневековье, это совершенно очевидно. Все это титулование, пышные разглагольствования, золоченые ногти, невежество... Но уже теперь здесь есть люди, которые желают странного. Как это прекрасно - человек, который желает странного! И этого человека, конечно, боятся. Этому человеку тоже предстоит долгий путь. Его будут жечь на кострах, распинать, сажать за решетку, потом за колючую проволоку... Да, - он помолчал. - А какова затея! - воскликнул он. - Овладеть машинами, не имея никакого представления о машинах! Представляете? Какой это был дерзкий ум! Сейчас-то его, конечно, посадили бы в лагерь. Сейчас это все рутина, что-то вроде обряда в честь могучих предков... Сейчас, наверное, никто и не знает и знать не хочет, для чего все это нужно. Разве что как повод для создания лагеря смерти. А когда-то это была идея...
Он замолчал и стал усиленно сипеть трубкой. Антон сказал:
- Ну зачем же так мрачно, Саул? Им вовсе не обязательно проходить через газовые камеры и прочее. Ведь мы уже здесь.
- Мы! - Саул усмехнулся. - Что мы можем сделать? Вот нас здесь трое, и все мы хотим творить добро активно. И что же можем? Да, конечно, мы можем пойти к великому утесу этакими парламентерами от разума и попросить его, чтобы он отказался от рабовладения и дал народу свободу. Нас возьмут за штаны и бросят в котлован. Можно напялить белые хламиды - и прямо в народ. Вы, Антон, будете Христос, вы, Вадим, апостолом Павлом, а я, конечно, Фомой. И мы станем проповедовать социализм и даже, может быть, сотворим несколько чудес. Что-нибудь вроде нуль-транспортировки. Местные фарисеи посадят нас на кол, а люди, которых мы хотели спасти, будут с гиком кидать в нас калом... - Он поднялся и прошелся вокруг стола. - Правда, у нас есть скорчер. Мы можем перебить стражу, построить голых в колонну и прорваться через горы, сжечь сюзеренов и вассалов вместе с их замками и пышными титулами, и тогда города фарисеев превратятся в головешки, а вас поднимут на копья или, скорее всего, зарежут из-за угла, а в стране воцарится хаос, из которого вынырнут какие-нибудь саддукеи. Вот что мы можем.
Он сел. Антон и Вадим улыбались.
- Нас не трое, - сказал Антон. - Нас, дорогой Саул, двадцать миллиардов. Наверное, раз в двадцать больше, чем на этой планете.
- Ну и что? - сказал Саул. - Вы понимаете, что вы хотите сделать? Вы хотите нарушить законы общественного развития! Вы хотите изменить естественный ход истории! А знаете вы, что такое история? Это само человечество! И нельзя переломить хребет истории и не переломить хребет человечеству...
- Никто не собирается ломать хребты, - возразил Вадим. - Были времена, когда целые племена и государства по ходу истории перескакивали прямо из феодализма в социализм. И никакие хребты не ломались. Вы что, боитесь войны? Войны не будет. Два миллиона добровольцев, красивый благоустроенный город, ворота настежь, просим! Вот вам врачи, вот вам учителя, вот вам инженеры, ученые, артисты... Хотите как у нас? Конечно! И мы этого хотим! Кучка вонючих феодалов против коммунистической колонии - тьфу! Конечно, это случится не сразу. Придется поработать. Лет пять потребуется...
- Пять! - сказал Саул, поднимая руки к потолку. - А пятьсот пятьдесят пять не хотите? Тоже мне, просветители! Народники-передвижники! Это же планета, понимаете? Не племя, не народ, даже не страна - планета! Целая планета невежества, трясина! Артисты! Ученые! А что вы будете делать, когда придется стрелять? А вам придется стрелять, Вадим, когда вашу подругу-учительницу распнут грязные монахи... И вам придется стрелять, Антон, когда вашего друга-врача забьют насмерть палками молодчики в ржавых касках! И тогда вы озвереете и из колонистов превратитесь в колонизаторов...
- Пессимизм, - сказал Вадим, - суть мрачное мироощущение, когда человек во всем склонен видеть дурное, неприятное.
Саул несколько секунд дико глядел на него.
- Вы не шутите, - сказал он наконец. - Это не шутки. Коммунизм - это прежде всего идея! И идея не простая. Ее выстрадали кровью! Ее не преподашь за пять лет на наглядных примерах. Вы обрушите изобилие на потомственного раба, на природного эгоиста. И знаете, что у вас получится? Либо ваша колония превратится в няньку при разжиревших бездельниках, у которых не будет ни малейшего стимула к деятельности, либо здесь найдется энергичный мерзавец, который с помощью ваших же глайдеров, скорчеров и других средств вышибет вас вон с этой планеты, а все изобилие подгребет себе под седалище, и вся история опять-таки двинется естественным путем.
Саул откинул крышку мусоропровода и принялся яростно выбивать туда свою трубку.
- Нет, голубчики, коммунизм надо выстрадать. За коммунизм надо драться вот с ним, - он ткнул трубкой в сторону Хайры, - с обыкновенным простаком-парнем. Драться, когда он с копьем, драться, когда он с мушкетом, драться, когда он со "шмайссером" и в каске с рожками. И это еще не все. Вот когда он бросит "шмайссер", упадет брюхом в грязь и будет ползать перед вами - вот тогда начнется настоящая борьба! Не за кусок хлеба, а за коммунизм! Вы его из этой грязи подымете, отмоете его...
Саул замолчал и откинулся в кресле.
Вадим задумчиво чесал затылок.
Антон сказал:
- Вам виднее, Саул, вы историк. Конечно, все это будет очень трудно. Вадим тут нес, как всегда, легкомысленную чушь. Мы вдвоем с Вадимом или втроем с вами никогда не решим эту задачу - даже теоретически. Но мы все знаем одно: не было еще такого случая, чтобы человечество поставило перед собой задачу и не смогло ее решить.
Саул что-то неразборчиво пробормотал.
- Как это будет делаться конкретно... - Антон пожал плечами. - Что ж, если придется стрелять, вспомним, как это делается и будем стрелять. Только, по-моему, обойдется без стрельбы. Пригласим, например, этих желающих странного на Землю. Начнем с них. Они, наверное, захотят уехать отсюда...
Саул быстро вскинул и снова опустил глаза.
- Нет, - сказал он. - Только не так. Настоящий человек уехать не захочет. А ненастоящий... - он снова поднял глаза и посмотрел прямо в глаза Антону. - А ненастоящему на Земле делать нечего. Кому он нужен, дезертир в коммунизм?
Почему-то все замолчали. И почему-то Антону стало нестерпимо жалко Саула и страшно за него. У Саула, несомненно, была беда. И очень непростая беда, такая же необычная, как и он сам, как его слова и поступки.
Вадим с деланным оживлением вскричал:
- А вот кстати... Мы же забыли! За что меня пырнули мечом эти угнетенные? Надо выяснить!
Он подбежал к Хайре, у которого ноги подламывались от усталости и плохих предчувствий и снова прикрепил к его вискам рожки мнемокристаллов.
- Слушай-ка, питекантроп, - сказал он. - Почему преступники, которые везли тебя, напали на нас? Они что, тебя очень любят?
Хайра ответил:
- По повелению Великого и могучего утеса, сверкающего боя, с ногой на небе, живущего, пока не исчезнут машины, преступники заточаются здесь до тех пор, пока не исчезнут машины...
- То есть, навсегда, - пояснил Вадим.
- ...Но если преступник сделает, чтобы машина двигалась, он получает милость и возвращается за горы. Те, которые везли меня, шли домой. Они были почти уже люди. На заставе я должен был отпустить их и пересесть на птиц. Но они не сумели сохранить меня, хотя и хотели, потому что хотели жить. А теперь их заколют. - Он нервно зевнул и добавил: - Если солнце уже взошло, то их уже закололи.
Антон вскочил, опрокинув кресло.
- О господи! - сказал Саул и выронил трубку.


Попытка к бегству - 7

Попытка к бегству

- 7 -

Носителя копья из рода холмов посадили между Саулом и Антоном. Он снова был закутан в свою шубу, от которой теперь пахло дезинсекталем, и сидел смирно, беспокойно шевеля коротким носом: принюхивался. Было пять часов утра, занималась бледная ледяная заря. И было очень холодно.
Вадим молча вел глайдер на максимальной скорости и думал только одно: "успеем или не успеем?". Хотя бы эти бедняги не решились сразу возвращаться в поселок. Но он понимал, что больше им деваться было некуда. Это был их единственный шанс на спасение - попытаться смягчить начальника стражи рассказом о том, как они геройски защищали его посланника. Эта грубая скотина прикончит их сразу же, с горечью подумал Вадим. Если мы не успеем. Он представил себе, как они поставят Хайру перед толстым носителем отличного меча и он, Вадим, скажет: "Кайра-мэ сорината-му каро-сика!" - "Вот ваш человек!" - и визгливо-жалобно завопит: "Татимата-нэ корису!" - "Не сметь убивать этих свободных!" Он все время твердил в уме эти фразы, и в конце концов они потеряли для него всякий смысл. Все это не так просто. Может быть, придется вести длинный разговор. А вряд ли носитель меча добровольно согласится прикрепить к своей немытой голове мнемокристаллы. Вадим покосился на блестящий ящик анализатора. Придется его скрутить. Не зря же я тащил эти двадцать четыре килограмма от кают-кампании до глайдера.
Антон спросил:
- А что было в послании?
Вадим достал из кармана помятый листок и, не поворачиваясь, протянул его через плечо.
- Я немного подредактировал, - сказал он. - Перевод карандашом между строчек.
Антон взял листок и стал читать вполголоса:
- "Лучезарному колесу в золотых мехах, носителю грозной стрелы, слуге под самым седалищем Великого и могучего утеса, сверкающего боя, с ногой на небе, живущего, пока не исчезнут машины, к ступне повергает это донесение ничтожный стражник из рода вихрей, носитель отличного меча. Доношу первое: большая машина "воин-купол" пришла в движение от пальца в отверстии пятом и от пальца в отверстии сорок седьмом, и движение было неодолимое, быстрое и прямое. Доношу второе: явились на небывалой машине трое, не знающие речи, не носящие оружия, не понимающие установления и желающие странного. На зная их сущности, пребываю в ожидании высоких приказаний. Доношу третье: уголь кончается, а топить мертвецами по вашему милостивому слову мы за невежеством и недоумием не умеем. При сем прилагаю: первое - чертеж большой машины "воин-купол" и второе - образцы материй, приклеенных неизвестными людьми к ранам преступников". Да, здесь ничего нового, - сказал Антон.
- Феодализм чистейшей воды, - произнес Саул. - Не особенно церемоньтесь с ними, не то как раз сядете на копья.
Да, церемониться неохота, подумал Вадим. И, конечно, не из-за копий. Пленник вдруг заерзал на месте и грубым низким голосом заискивающе попросил:
- Ринга...
- Сэнту! - визгливо крикнул Вадим.
Пленник замер.
- Опять варенья просит, - сказал Вадим.
- Потерпит, - сказал Саул. - "Жрать и пить, морду бить..."
- Ничего, - сказал Вадим. - Он у нас еще захочет странного.
- Вадим, - попросил Антон, - дай-ка пару кристаллов. Я хочу поговорить с ним.
- В кармашке справа, - сказал Вадим не оборачиваясь.
- Слушай, Хайра, - сказал Антон. - Если мы тебя вернем в поселок, отпустит твой начальник освобожденных, которые защищали тебя?
- Да, - быстро сказал Хайра. - А вы меня вернете в поселок?
- Конечно вернем, - сказал Антон. - Не убивать же тебя.
Вадим посмотрел через плечо. Хайра приосанился.
- Начальник строг, - произнес он. - Начальник, может быть, не отпустит их и пошлет обратно в котлован. Но вы можете надеяться на милость. Возможно, он даже отпустит вас, если вы дадите ему ценные подарки. У вас есть ценные подарки?
- Есть, - рассеянно сказал Антон. - У нас все есть.
- Что он говорит? - проворчал Саул. - Вадим, где мои кристаллы? А, вот они...
- Может быть, действительно придется выкупить их, - проговорил Антон задумчиво. - Не устраивать же драку... Мне этого совсем не хочется...
Хайра заговорил снова, и голос его был тверд и визглив.
- А мне вы дадите вот эту куртку, - он ткнул пальцем в куртку Саула. - И этот ящик, - он показал на анализатор. - И все варенье. Все равно у вас все отберут перед тем, как отправить в хижины. Вы правильно решили - не устраивать драку. Наши копья остры и зазубрены, и при обратном движении они извлекают из врага внутренности. И еще я возьму вот эту обувь. И вот эту тоже. Ибо все между небом и землей принадлежит Великому и могучему... И это я тоже возьму.
Хайра замолчал озабоченно. Вадим, развлекаясь от души, оглянулся. Антон сосредоточенно смотрел в окно - видимо он не слушал. Хайра сидел на полу, скрестив ноги, и осматривал его ботинки. Саул смотрел на Хайру, придерживая у виска один из кристаллов. На лице его было бешенство. Поймав взгляд Вадима, он нехорошо улыбнулся. Хайра наставительно сказал:
- Когда вас будут раздевать, не забудьте сказать, что вот это, - он показал пальцем, - это и это мое. Я первый.
- Молчать, - тихо сказал Саул.
- Молчи сам, - с достоинством сказал Хайра. - Или мы забьем тебя насмерть палками.
- Саул, - сказал Антон. - Перестаньте. Что вы как ребенок...
- Да, он не умен, - сказал Хайра. - Но куртка его хороша.
А ведь он действительно уверен, что мы в его власти, подумал Вадим. Он уже видит это - как нас раздевают и сталкивают в котлован, и мы спим на земляном полу, покрытом нечистотами, и всегда молчим, а он гонит нас босых по снегу, колет копьем, бьет по лицу, чтобы не отставали. А вокруг люди, которые думают только о себе, которые мечтают попасть пальцем именно в ту дырку, которая приведет машину в движение, и тогда их, радостных и ликующих, запрягут в сани и погонят по снегу навстречу свободе, босиком, через заснеженные холмы, под седалище Великого и могучего... У Вадима круги пошли перед глазами от боли - так крепко он закусил губу. Я бы им устроил праздничек, подумал он с ненавистью. Это было странное чувство - ненависть. Он никогда раньше не испытывал ненависти к людям. Он услыхал, как Саул страшно сопит у него за спиной. Хайра мурлыкал песенку.
Внизу показался грязный котлован. На дне его в беспорядке сгрудились машины, нелепые и дикие орудия унижения и смерти. Эх вы, пришельцы, подумал Вадим. Впрочем, что с вас взять! Вы ведь даже не гуманоиды. Вода с неба... Варенье...
Он снизился и, тормозя, пошел вдоль улицы прямо к домику охраны. Хайра, узнав родные места, разразился радостными воплями, которые не брал даже мощный анализатор.
Перед домиком было полно народу. В зеленоватом свете зари мерцал снег. На снегу, сбившись в кучку, жалкие, голые, стояли, опустив головы, два десятка бывших освобожденных. Вокруг них, опираясь на копья, расставив ноги, стояли стражники в шубах. На крыльце возвышался носитель отличного меча. Отличный меч он держал перед собой и, повернув оттопыренное ухо к мечу, водил по острию большим пальцем. Потом он заметил снижающийся глайдер и замер, раскрыв черную пасть.
Вадим посадил глайдер прямо перед крыльцом. Он распахнул фонарь и крикнул:
- Кайра-мэ сорината-му! Татимата-нэ кори-су!
Он выбрался из-за руля, сгреб носителя копья из рода холмов в охапку и поставил его на ступеньки крыльца. Начальник опустил меч и с отчетливым хрустом захлопнул рот. Хайра согнулся и мелкими шажками проворно подбежал к нему.
- Почему ты еще не убит? - изумленно спросил начальник.
Хайра, сложив руки перед грудью, быстро и басовито заворковал:
- Случилось то, что должно было случиться! Я рассказал им о величии и мощи Великого и могучего утеса, сверкающего боя, с одной ногой на небе, живущего, пока не исчезнут машины, и они в страхе пустили воду. Они накормили меня вкусной пищей и говорили со мной как покорные. И они явились сюда, чтобы склониться перед тобой.
Копейщики почтительно столпились у крыльца. Только два десятка голых стояли на месте, покорно ожидая своей участи. Начальник важно и медлительно вложил меч в ножны. Он больше не смотрел на глайдер. Он принялся равнодушно и неторопливо расспрашивать Хайру.
- Где они живут?
- У них большой дом на равнине. Очень теплый.
- Где они взяли эту машину?
- Не знаю. Наверное, на дороге.
- Ты должен был сказать им, что все небо и вся земля принадлежат Великому и могучему утесу.
- Я сказал им. Но их обувь, и одна куртка, и блестящий ящик принадлежат мне. Не забудь это потом, светлый и великий.
- Ты дурак, - сказал начальник презрительно. - Все принадлежит Великому и могучему утесу. А ты получишь то, что тебе достанется. Где послание?
- Они отобрали, - разочарованно сказал Хайра.
- Ты дурак еще раз. Это будет стоить тебе кожи.
Хайра увял. Начальник посмотрел куда-то в пространство между Антоном и Вадимом и произнес:
- Пусть они покажут свою обувь.
Саул зарычал и полез к борту.
- Тихо, тихо, - сказал Антон.
Начальник меланхолически высморкался на крыльцо.
- А какую еду ты ел? - спросил он.
- Варенье. Это не совсем варенье, но оно сладкое и радует язык.
Начальник слегка оживился.
- А у них много этого варенья?
- Очень много! - с энтузиазмом вскричал Хайра. - Но не приказывай бить меня.
- Я решил, - сказал начальник. - Пусть они отправляются домой и принесут к моим ногам все варенье. И всю другую еду. У них нет угля?
Хайра вопросительно посмотрел на Антона. Антон резко сказал:
- Потребуй у него свободы этим преступникам!
- Что он говорит? - спросил начальник.
- Он просит, чтобы ты не убивал этих преступников.
- А как ты понимаешь его речь?
Хайра указал обеими руками на рожки мнемокристаллов у себя на висках.
- Если приставить это к голове, то слышишь чужую речь, а понимаешь ее как свою.
- Дай сюда, - потребовал начальник. - Это тоже принадлежит Великому и могучему утесу.
Он отобрал у Хайры мнемокристаллы и после нескольких неудачных попыток пристроил их у себя на лбу. Антон сейчас же сказал:
- Немедленно отпусти этих людей, заслуживших свободу.
Начальник с удивлением посмотрел на него.
- Ты не можешь говорить так, - сказал он. - Я прощаю тебя, потому что ты низкий и не знаешь слов. Ступай. И принеси также письмо и чертеж. - Он повернулся к копейщикам, которые почтительно ему внимали и заорал: - Ну что вы тут стали, труполюбы? Нечего вам обнюхивать их штаны. Штаны всех людей, кто разговаривает со мной, воняют одинаково. За работу! Гоните эту падаль в котлован. Гей! Гей!
Копейщики загоготали и трусцой побежали по улице, гоня перед собой бывших освобожденных. Начальник дружелюбно хлопнул Хайру по уху и велел ему убираться. Хайра, шатнувшись от удара, юркнул в дверь. Оставшись один, начальник посмотрел на небо, посмотрел на хижины, протяжно, с прискуливанием зевнул, посмотрел на глайдер, лениво отхаркался, и, глядя в сторону, сказал скучающим голосом:
- Делайте, как я указал. Возвращайтесь в свой дом, принесите мне сюда все варенье и всю другую еду и идите в котлован, если хотите жить.
Вадим смотрел на эту громадную грязную фигуру и испытывал странную слабость во всех членах. У него было такое ощущение, как будто он во сне пытается взобраться на скользкую отвесную стену. Антон пробормотал рядом:
- Смотри, Димка, смотри хорошенько. Это тебе не мальчишка Хайра.
- Не могу, - странным бесцветным голосом сказал Саул. - Я его сейчас удавлю.
- Ни в коем случае, - сказал Антон.
Начальник гаркнул в открытую дверь:
- Зажарь мне мяса, Хайра, труполюб! И согрей ложе! Я сегодня весел. - Потом он встал к глайдеру боком и, глядя на горы, заговорил, подняв грязный указательный палец: - Сейчас вы еще неразумные и окаменели от страха. Но вам надлежит знать, что впредь, разговаривая со мной, вы должны согнуться в пояснице и прижать руки к груди. И не смотреть на меня, потому что вы низкие, и взор ваш нечист. Сегодня я вас прощаю, а завтра прикажу избить древками копий. И еще вы должны помнить, что самая высокая добродетель состоит в повиновении и молчании. - Он сунул указательный палец в пасть и стал копаться в зубах. - Когда вы вернетесь сюда с вареньем, письмом и чертежом, вы разденетесь и оставите все на крыльце. Я не выйду к вам. Потом пойдите в хижины и обдерите там рубахи с мертвецов. Две рубахи брать нельзя. - Он вдруг заржал. - А то вы вспотеете на работе. Можете взять рубахи и с живых, но только с тех, у кого золотые ногти...
В полуоткрытую дверь просунулся Хайра.
- Все готово, светлый и сильный, - сказал он.
Начальник продолжал:
- Ваша судьба будет легка. Великому и могучему утесу нужны люди, умеющие двигать машины. Ибо будет же, наконец, война за земли, которые ему принадлежат! И тогда Великий и могучий утес, - он поднял указательный палец, - сверкающий бой с ногой на небе и ногой на земле, живущий, пока не исчезнут машины...
- Гад! - оглушительно рявкнул Саул. Над ухом Вадима тускло блеснул вороненый ствол скорчера.
- Не надо! - крикнул Антон.
Саул оттолкнул Вадима и схватился за руль.
- Не надо? - закричал он. - А что же надо? Терпеть и ждать, пока не исчезнут машины? Хорошо!
Страшный рывок повалил Вадима между сидений. Не закрывая фонаря, Саул бросил глайдер в воздух. Раздался треск, над кабиной пролетело расщепленное бревно. Ледяной ветер завыл в ушах, глайдер круто накренился, и Вадим успел увидеть, что начальник стоит на четвереньках на крыльце, задрав необъятный зад, а крыша дома, вертясь и разваливаясь, падает на середину улицы. Вадим попытался закрыть фонарь. Фонарь не закрывался.
- Саул! - крикнул Вадим. - Сбросьте скорость!
Саул не ответил. Он гнал глайдер над улицей, по которой уже двигались цепочки заключенных, прямо к котловану. Он скрючился, скрывая лицо за маленьким козырьком. Скорчер лежал у него на коленях. Глайдер шел неровными толчками, встречный ветер стремился перевернуть его.
Вадим все пытался одной рукой закрыть фонарь. Другой он придерживал упавший ему на колени ящик анализатора. Саул говорил сквозь зубы:
- Мерзавцы... подлецы... мучители... Машины вам? Будут вам машины!.. Земли воевать? Будут вам земли!..
Вадиму, наконец, удалось вскарабкаться на сиденье и он огляделся. Глайдер мчался прямо на котлован. Антон, вцепившись в подлокотники, щурясь от ветра, смотрел прямо в спину Саула.
- Варенья тебе? - рычал Саул. - Я тебе покажу варенье!... Сладкую еду... труполюбы...
Глайдер взлетел над котлованом. Саул замолчал и, перегнувшись через борт, выпалил из скорчера прямо вниз. Вадим отшатнулся. Ослепительное лиловое пламя выбросилось из котлована, громовой удар рванул уши и все осталось позади.
Вадим, напрягаясь так, что у него все внутри захрустело, захлопнул, наконец, фонарь. Стало тихо.
- Я им внушу другие понятия о вечности, - сказал Саул и замолчал.
- А может быть, не надо? - робко предложил Вадим. Он еще не понимал, чего хочет Саул. Ну что с них взять, думал он. Тупые, невежественные люди. Разве на них можно сердиться по-серьезному?
Глайдер с ревом мчался над верхушками холмов, разбрасывая тучи снежной пыли. Саул был очень неважным водителем, он подавал на двигатель слишком много энергии, и двигатель работал наполовину вхолостую. Зато за глайдером тянулась плотная стена изморози. Несколько птиц кинулось наперерез и сейчас же пропало в снежном вихре. А позади, над искрящейся мутью, поднимался в небо дымный столб.
- Одно жалко, одно... - снова заговорил Саул. - Как жаль, что нельзя уничтожить одним махом всю тупость и жестокость, не уничтожив при этом человека... Ну, хоть одну-то глупость в этой безмерно глупой стране!..
- Вы летите к шоссе? - спокойно спросил Антон.
- Да. И не пытайтесь остановить меня.
- И не подумаю, - сказал Антон. - Только будьте осторожны.
Теперь Вадим понял и уставился на скорчер. Кажется, начинается такое, подумал он, чего я никогда в жизни не смогу описать... и не смогу понять.
На шоссе все было по-прежнему. Как и вчера, как и сто лет назад, бесшумно, ровными рядами шли машины. Из дыма выходили и уходили в дым. И так могло бы быть вечно. Но вот Саул посадил глайдер в двадцати метрах от полотна, откинул фонарь и положил ствол скорчера на борт.
- Я на терплю ничего вечного, - неожиданно спокойно сказал он и выстрелил.
Первый удар пришелся по громадной черепахообразной машине. Панцирь вспыхнул и разлетелся, как яичная скорлупа, а платформа на одной гусенице завертелась на одном месте, сшибая идущие следом маленькие зеленые кары.
- Нельзя изменить законы истории... - сказал Саул.
С громом запылала огромная черная башня на колесах, а другая такая же опрокинулась и загородила часть шоссе.
- ...но можно исправить некоторые исторические ошибки, - продолжал Саул, целясь.
Лиловая молния миллионовольтного разряда лопнула под днищем оранжевой машины, похожей на полевой синтезатор, и она, распадаясь на части, взлетела высоко в воздух.
- ...эти ошибки даже должно исправлять, - приговаривал Саул, непрерывно стреляя. - Феодализм... и без того... достаточно грязен.
Потом он замолчал. Справа росла груда раскаленных обломков, а слева шоссе опустело - впервые, вероятно, за тысячи лет, - там пробегали только отдельные машины, случайно прорвавшиеся через огненную завесу. Потом пылающая гора распалась с шипением и треском, поднялся высокий столб искр и пепла, и сквозь облака дыма на шоссе хлынули новые ряды машин. Саул зарычал и снова припал к скорчеру. Снова загремели разряды, запылали, взрываясь, машины, и снова начала расти груда раскаленных обломков. Черные тяжелые клубы, прорезаемые фонтанами искр, повисли в небе. Из дыма мохнатыми хлопьями падал пепел, и снег вокруг почернел и дымился. У шоссе обнажилась земля.
Вадим сидел, упираясь ногами в ящик анализатора, вздрагивая и щурясь при каждой вспышке. Потом он привык и перестал щуриться. Снова и снова вырастала на шоссе пылающая гора, снова и снова она рассыпалась, разбрасывая горящие обломки, шумно вздыхая волнами нестерпимого жара, а машины все шли и шли неодолимым потоком, равнодушные ко всему этому уничтожению, и не было им конца.
- Наверное, хватит, Саул, - попросил Антон.
Это бесполезно, подумал Вадим. Саул перестал стрелять - кончились заряды - и уронил голову на руки. Горячее дуло скорчера задралось в небо. Вадим поглядел на покрытые копотью руки и голову Саула и ощутил огромную усталость. Не понимаю, подумал он. Все зря. Бедный Саул. Бедный Саул.
- История, - хрипло сказал Саул, не поднимая головы. - Ничего нельзя остановить.
Он выпрямился и посмотрел на ребят.
- Сердце не вытерпело, - сказал он. - Простите меня. Сердце не вытерпело. Я просто не смог. Надо было хоть что - нибудь сделать.
Они сидели и долго глядели на шоссе. Машины ряд за рядом катились своим путем, сталкивая обломки на обочины, сметая пепел, и вскоре все стало по-прежнему, только поперек шоссе медленно остывало багровое пятно, чернел испачканный снег вокруг, и долго не рассевалась над головой дымная пелена, сквозь которую, вздрагивая, глядел красный искаженный диск - желтый карлик ЕН 7031.
Саул сказал непонятно:
- Это как печи... Если разрушить только печи - построят новые, и все.
Где-то неподалеку раздались знакомые до отвращения жалобные крики. Вадим неохотно повернул голову. На проселке возле шоссе стояла толпа измученных людей в мешковине, и стражники в шубах и с копьями суетились вокруг. Что им здесь надо? - равнодушно подумал Вадим. Стражники древками пик выгнали из толпы какого-то несчастного. Дрожа и оглядываясь, он прошел по черному снегу и вышел на шоссе. Громадная блестящая башня мягко катилась на него. Несчастный с отчаянием посмотрел на стражников. Те проорали что-то про руки. Преступник закрыл глаза и раскинул руки крестом. Машина сшибла его и покатилась дальше. Саул поднялся. Скорчер, глухо стукнув, упал на дно кабины.
- Хочу набить им морду, - сказал Саул. Пальцы у него сгибались и разгибались.
Антон поймал его за куртку.
- Честное слово, Саул, - сказал он, - это тоже бесполезно.
- Знаю, - Саул сел. - Вы думаете, я не знаю? Ну, почему я ничего не могу сделать? Почему я ни там ни здесь ничего не могу сделать?
Стражники вытолкнули на дорогу другого заключенного. Первый так и остался лежать, плоский, как пустой мешок. Второй раскинул руки и встал на пути красной платформы с кубическим ящиком. Платформа снизила скорость и остановилась перед ним в двух шагах. Стражники закричали. Заключенный поднял руки и, пятясь, стал сходить с шоссе. Красная машина, как привязанная, ползла за ним. Она съехала на проселок и тяжело закачалась на колдобинах. Заключенный все пятился и пятился, уводя ее от шоссе к котловану. А по шоссе все шли, шли и шли машины.
- Чепуху я сделал, - горестно сказал Саул. - Ругайте меня. Но все равно начинать здесь нужно с чего-нибудь подобного. Вы сюда вернетесь, я знаю. Так помните, что начинать нужно всегда с того, что сеет сомнение... Ну, что же вы меня не ругаете?
Вадим только судорожно вздохнул, а Антон сказал ласково:
- За что же, Саул? Вы не сделали ничего плохого. Вы сделали только странное.


Попытка к бегству - 8

Попытка к бегству

- 8 -

- Димка, - сказал Антон, - пойди посмотри, как там Саул.
Вадим поднялся и вышел из рубки. Он спустился в кают - кампанию и заглянул к Саулу. На него пахнуло застоявшимся табачным дымом. Саул лежал на диване в той же позе, в которой они уложили его после перехода: вытянув ноги с огромными ступнями, закутавшись, выставив щетинистый кадык. Вадим присел рядом и потрогал его лоб. Лоб горел. Саул несвязно забормотал:
- Сухари... сухари нужны. Что вы ко мне с ножницами? В портняжной ножницы... не маникюрные же... Я вас о сухарях спрашиваю... а вы мне ножницы... - Он вдруг сильно вздрогнул и прохрипел: - Цум бефаль, господин блоковый... Никак нет, бьем вшей...
Вадим погладил его по бессильной руке. На Саула тяжело было смотреть. Всегда тяжело видеть сильного, уверенного человека в таком беспомощном состоянии. Саул медленно открыл глаза.
- А... - проговорил он. - Вадим... Димочка... Ты ничего не думай... На допрос всегда противно смотреть... Не думай обо мне плохо... Я вернусь... Это была просто слабость... А теперь я отдохнул немного и вернусь...
Глаза его снова стали закатываться. Вадим с жалостью глядел на него.
- Опять горим... - забормотал Саул. - Как дрова горим. Степанов горит! Да в рощу же, в рощу!..
Вадим вздохнул и поднялся. Он оглядел каюту. Беспорядок здесь был страшный. На полу валялся, вывернув внутренности, нелепый портфель. Содержимое было разбросано - странные серые картонные папки, набитые бумагой, украшенные стилизованным изображением какой-то птицы с раскинутыми крыльями. Один из чехлов раскрылся, и бумаги рассыпались по всей каюте. На столике тоже лежали бумаги. Вадим хотел было прибрать, но заметил, что Саул заснул. Тогда он на цыпочках вышел и прикрыл за собой дверь.
Антон сидел за пультом, положив пальцы на контакты, и задумчиво глядел на обзорный экран. По экрану медленно проползали вершины сосен, далекие сияющие этажи домов, красные огоньки энергоприемников.
- Плохо ему, - сказал Вадим. - Бредит. Сейчас, правда, заснул.
Он присел на подлокотник и уставился на стену, покрытую изображениями человеческих фигурок и предметов.
- Вот стену я напрасно испачкал, - проговорил он. - Надо было у Саула попросить бумаги. У него, оказывается, полный портфель бумаги. Между прочим, Хайра до икоты испугался, когда я стал рисовать.
- Ты знаешь, Димка, - сказал Антон задумчиво, - Саул, конечно, человек странный... Но чтобы у взрослого дяди не было прививки биоблокады... - он покачал головой.
- Ты хоть представляешь, чем он болен?
- Я тебе уже говорил - не представляю. Заразился чем - нибудь от Хайры...
Вадим представил себе, чем можно заразиться от Хайры, поморщился и сполз в кресло.
- Мне Саул нравится, - объявил он. - Он чудак с точкой зрения. И он восхитительно загадочен. Никогда в жизни я не слыхал такого загадочного бреда.
- А сколько раз ты вообще слышал бред?
- Это несущественно. Я читал. Между прочим, он сказал, что его бегство с Земли было просто слабостью. Теперь, говорит, я отдохнул немного и вернусь. Я рад за него, Тошка.
- Это он тебе в бреду говорил?
- Нет. У него было прояснение. - Вадим посмотрел на экран. "Корабль" плыл над Хибинами. - Как ты думаешь, сколько времени прошло?
- Тысяча лет, - сказал Антон.
Вадим усмехнулся.
- На редкость содержательный отпуск. Здорово мы там, верно? - блаженно улыбаясь, он стал вспоминать героические эпизоды, репетируя завтрашнее выступление перед Нели и Самсоном. Самсон зачахнет безо всяких черепов: я покажу ему шрам.
- Жаль, - сказал он вслух.
- Что?
- Жаль, что он ударил меня в бок. Надо было по лицу. Представляешь? Шрам от левого виска и через глаз до подбородка!
Антон посмотрел на него.
- Знаешь, Димка, - сказал он, - я, кажется, к тебе никогда не привыкну.
- А ты не беспокойся, Антон. Ты тоже был ничего. Мямлил, правда. Я расскажу Галке, что ты здорово командуешь.
Антон скривился.
- Нет уж, ты лучше ничего не рассказывай. - Он помолчал. - Здорово мямлил?
- По-моему, да.
- Понимаешь, ничего не мог с собой поделать. Никогда еще мне не приходилось так туго. Всякое бывало, но вот такой ситуации, Димка, когда нужно что-то делать, а абсолютно ничего нельзя сделать, когда вот так нужно улучшить, а знаешь, что сделать можно только хуже... Мямлил, конечно.
Вадим рассматривал Хибины.
- А командовал ты все-таки хорошо. Любопытно было видеть тебя в таком амплуа... Послушай, а Хайра-то лежит сейчас на своих вонючих шкурах и думает: какие ботинки были, ни у кого таких нет. Антон, дружище, а ты не можешь побыстрее?
- Не могу. Здесь нельзя быстрее.
- Мало ли чего нельзя... Давай я поведу.
- Нет уж, - сказал Антон. - И так вся эта эскапада будет стоить мне пилотского права.
- А что ты сделал?
- Да уж сделал... Уверяю тебя, второй раз на Саулу я полечу уже не классным звездолетчиком, а плохим врачом-энтузиастом.
Вадим удивился. А что мы сделали? Делали все, что могли, и все, что должны были делать. Как же иначе? Нас было то всего трое. Будь нас человек двадцать, мы бы просто разоружили охрану, и конец делу. Во всяком случае, ругать нас не за что. Нехорошо, правда, получилось с теми ребятами, которые везли Хайру. Но откуда нам было знать? Да нет, что там говорить, разведку мы провели отлично. С честью. Теперь надо засучить рукава и собирать ребят. Сначала - комитет. Ну, я, Антон, несомненно. Саула я уломаю. Без Саула нельзя, нужен скептик. И человек он боевой и решительный, весь в двадцатом веке. Потом Самсон. Отличный инженер, при всей его ядовитости. Нели, артистка, пусть пленяет. Гриша Барабанов необходим: во-первых, он сам учитель; во-вторых, он знает бездну других учителей, судя по всему, людей настоящих... Врач! Врач нужен... Не может быть, чтобы в бездне учителей не нашлось ни одного врача. И охотников нужно. Вот что нужно, так нужно. Выбить клювастых птичек-самсончиков. Вадим хихикнул. А потом мы всем комитетом выступим перед Землей, бросим клич...
У Вадима сладостно замерло сердце, когда он представил себе весь размах этой новой ослепительной затеи. Эскадры рейсовых Д-звездолетов, битком набитых удалыми добровольцами, синтезаторами, медикаментами... Целые тонны эмбриомеханических яиц, из которых в полчаса вырастут дома, глайдеры, синоптические установки... и двадцать тысяч, тридцать тысяч, сто тысяч новых знакомств!
- Весь космофлот в разгоне, - сказал Антон.
- Что?
- Я говорю, весь космофлот в разгоне. Я прикинул: для начала нужно хотя бы десяток рейсовых "призраков", А их всего сто пятьдесят четыре, и все сейчас у ЕН 117 для броска за Слепое Пятно.
- Построим новые, - решил Вадим.
Антон покосился на него.
- Опять у тебя в голове сверкающая каша... Ты, Димка, имей в виду, что на Саулу тебя, скорее всего, больше не пустят.
- Как это так - не пустят?
- Очень просто. Там нужны не двадцатилетние рубаки, а профессионалы в самом серьезном смысле слова. Я вот представить себе не могу, чтобы столько настоящих профессионалов можно было оторвать от планеты. И это еще полбеды.
- Ну-ну, - поощрил Вадим. - А вторая половина?
- А вторая половина, голубчик ты мой... - Антон вздохнул. - Существует уже два века такая незаметная организация - Комиссия по контактам. И что для нее характерно: во-первых, без ее разрешения ни один звездолетчик не сядет в кресло пилота, а во-вторых, в ее составе нет ни одного рубаки, а люди все, как на подбор, серьезные, умные и видящие последствия.
Антон говорил серьезно, но Вадим все-таки спросил его:
- Ты что, серьезно?
- Совершенно серьезно. - Антон пробежал пальцами по контактам и сказал: - Дать тебе, что ли, снизиться в утешение... нет, не дам. Хватит с меня мертвецов.
"Корабль" мягко и бесшумно приземлился на поляне почти на том же месте, откуда взлетел тридцать девять часов назад. Антон выключил двигатель и немного посидел, гладя рукой пульт.
- Значит так, - сказал он. - Сначала - Саул.
Вадим, надувшись, смотрел перед собой. Антон включил бортовой радиофон и настроился на волну скорой помощи.
- Пункт одиннадцать-одиннадцать, - сказал спокойный женский голос.
- Требуется врач-эпидемиолог, - попросил Антон. - Заболел человек, вернувшийся с новой планеты земного типа.
Некоторое время приемник молчал. Затем голос удивленно переспросил:
- Простите, как вы сказали?
- Видите ли, - объяснил Антон, - у него не была привита биоблокада.
- Странно. Хорошо... Ваш пеленг?
- Даю.
- Благодарю, приняла. Ждите через десять минут.
Антон поглядел на Вадима.
- Не дуйся, структуральнейший, обойдется. Пойдем к Саулу.
Вадим медленно выбрался из кресла. Они сошли в зал и сразу увидели, что дверь в каюту Саула открыта. Саула в каюте не было. Не было и его портфеля и бумаг, а на столике лежал скорчер.
- Где же он? - спросил Антон.
Вадим бросился к выходу. Люк был вскрыт, снаружи стояла теплая звездная ночь. Громко кричали цикады.
- Саул! - позвал Вадим.
Никто не отозвался. Вадим в растерянности сделал несколько шагов по мягкой траве. "Куда же он ушел, больной" - подумал он и снова крикнул:
- Саул!
И снова никто не отозвался. Налетел теплый ветерок и нежно погладил Вадима по лицу.
- Димка, - негромко позвал Антон. - Поди сюда...
Вадим вернулся к освещенному люку. Антон протянул ему листок бумаги.
- Саул оставил записку, - сказал он. - Положил под скорчер.
Это был обрывок грубой серой бумаги, захватанной грязными пальцами. Вадим прочел:
"Дорогие мальчики! Простите меня за обман. Я не историк. Я просто дезертир. Я сбежал к вам, потому что хотел спастись. Вы этого не поймете. У меня осталась всего одна обойма, и меня взяла тоска. А теперь мне стыдно, и я возвращаюсь. А вы возвращайтесь на Саулу и делайте свое дело, а я уж доделаю свое. У меня еще целая обойма. Иду. Прощайте. Ваш С. Репнин"
- Слушай, он совсем больной, - сказал Вадим растерянно. Бежим его искать!
- Посмотри на обороте, - сказал Антон.
Вадим перевернул листок. На обороте большими корявыми буквами было написано:
"Господину рапортфюреру обершарфюреру СС
господину Вирту от блокфризера шестого
блока заключенного N 658617
ДОНЕСЕНИЕ
Настоящим доношу, что по собранным мною наблюдениям, заключенный N_819360 не является уголовным по кличке "Саул", а есть бывший бронетанковый командир Красной Армии Савел Петрович Репнин, взятый в плен немецкой армией еще под Ржевом в бессознательном состоянии. Указанный N_819360 есть скрытый коммунист и безусловно, вредный для порядка человек. Он мною уличен, что готовит побег и участвует в той группе, про которую я вам доносил в донесении от июля сего 1943. И еще настоящим доношу, что они готовятся..."
На этом текст обрывался. Вадим уставился на Антона.
- Не понимаю, - сказал он.
- Я тоже, - тихо сказал Антон.
Яркий свет упал на поляну. Над "Кораблем" Медленно снижался санитарный "Огонек".
- Объясняйся с врачом, - сказал Антон с неопределенной усмешкой, - а я пойду и свяжусь с Советом.
- Что же я ему объясню? - пробормотал Вадим, глядя на клочок бумаги.
Заключенный N_819360 лежал ничком, уткнувшись лицом в липкую грязь, у обочины шоссе. Правая рука его еще цеплялась за рукоятку "шмайссера".
- Кажется, готов, - с сожалением сказал Эрнст Брандт. Он был еще бледен. - Мой бог, стекла так и брызнули мне в лицо...
- Этот мерзавец подстерегал нас, - сказал оберштурмфюрер Дейбель.
Они оглянулись на шоссе. Поперек шоссе стоял размалеванный камуфляжной краской вездеход. Ветровое стекло его было разбито, с переднего сиденья, зацепившись шинелью, свисал убитый водитель. Двое солдат волокли под мышки раненого. Раненый громко вскрикивал.
- Это, наверное, один из тех, что убили Рудольфа, - сказал Эрнст. Он уперся сапогом в плечо трупа и перевернул его на спину.
- Крайценхагельдоннерветтернохайнмаль, - сказал он. - Это же портфель Рудольфа!
Дейбель, перекосив жирное лицо, нагнулся, оттопырив необъятный зад. Дряблые щеки его затряслись.
- Да, это его портфель, - пробормотал он. - Бедный Рудольф! Вырваться из-под Москвы и погибнуть от пули вшивого заключенного...
Он выпрямился и посмотрел на Эрнста. У Эрнста Брандта было румяное глупое лицо и черные блестящие глаза. Дейбель отвернулся.
- Возьми портфель, - буркнул он, и горестно уставился вдаль, где над лесом торчали толстые трубы лагерных печей, из которых валил отвратительный жирный дым.
А заключенный N_819360 широко открытыми мертвыми глазами глядел в низкое серое небо.


Трудно быть богом

повесть 1963 г.

То были дни, когда я познал, что значит: страдать;
что значит: стыдиться; что значит: отчаяться.
Пьер Абеляр
Должен вас предупредить вот о чем. Выполняя задание,
вы будете при оружии для поднятия авторитета. Но пускать
его в ход вам не разрешается ни при каких обстоятельствах.
Ни при каких обстоятельствах. Вы меня поняли?
Эрнест Хемингуэй


Трудно быть богом. Пролог.

Трудно быть богом

Пролог

Ложа Анкиного арбалета была выточена из черной пластмассы, а тетива была из хромистой стали и натягивалась одним движением бесшумно скользящего рычага. Антон новшеств не признавал: у него было доброе боевое устройство в стиле маршала Тоца, короля Пица Первого, окованное черной медью, с колесиком, на которое наматывался шнур из воловьих жил. Что касается Пашки, то он взял пневматический карабин. Арбалеты он считал детством человечества, так как был ленив и неспособен к столярному ремеслу.
Они причалили к северному берегу, где из желтого песчаного обрыва торчали корявые корни мачтовых сосен. Анка бросила рулевое весло и оглянулась. Солнце уже поднялось над лесом, и все было голубое зеленое и желтое - голубой туман над озером, темно-зеленые сосны и желтый берег на той стороне. И небо над всем этим было ясное, белесовато-синее.
- Ничего там нет, - сказал Пашка.
Ребята сидели, перегнувшись через борт, и глядели в воду.
- Громадная щука, - уверенно сказал Антон.
- С вот такими плавниками? - спросил Пашка.
Антон промолчал. Анка тоже посмотрела в воду, но увидела только собственное отражение.
- Искупаться бы, - сказал Пашка, запуская руку по локоть в воду. - Холодная, - сообщил он.
Антон перебрался на нос и спрыгнул на берег. Лодка закачалась. Антон взялся за борт и выжидательно посмотрел на Пашку. Тогда Пашка поднялся, заложил весло за шею, как коромысло, и, извиваясь нижней частью туловища, пропел:
Старый шкипер Вицлипуцли!
Ты, приятель, не заснул?
Берегись, к тебе несутся
Стаи жареных акул!
Антон молча рванул лодку.
- Эй-эй! - закричал Пашка, хватаясь за борта.
- Почему жареных? - спросила Анка.
- Не знаю, - ответил Пашка. Они выбрались из лодки. - А верно здорово? Стаи жареных акул!
Они потащили лодку на берег. Ноги проваливались во влажный песок, где было полным-полно высохших иголок и сосновых шишек. Лодка была тяжелая и скользкая, но они выволокли ее до самой кормы и остановились, тяжело дыша.
- Ногу отдавил, - сказал Пашка и принялся поправлять красную повязку на голове. Он внимательно следил за тем, чтобы узел повязки был точно над правым ухом, как у носатых ируканских пиратов. - Жизнь не дорога, о-хэй! - заявил он.
Анка сосредоточенно сосала палец.
- Занозила? - спросил Антон.
- Нет. Содрала. У кого-то из вас такие когти...
- Ну-ка, покажи.
Она показала.
- Да, - сказал Антон. - Травма. Ну, что будем делать?
- На пле-чо - и вдоль берега, - предложил Пашка.
- Стоило тогда вылезать из лодки, - сказал Антон.
- На лодке и курица может, - объяснил Пашка. А по берегу: тростники - раз, обрывы - два, омуты - три. С налимами. И сомы есть.
- Стаи жареных сомов, - сказал Антон.
- А ты в омут нырял?
- Ну, нырял.
- Я не видел. Не довелось как-то увидеть.
- Мало ли чего ты не видел.
Анка повернулась к ним спиной, подняла арбалет и выстрелила в сосну шагах в двадцати. Посыпалась кора.
- Здорово, - сказал Пашка и сейчас же выстрелил из карабина. Он целился в Анкину стрелу, но промазал. - Дыхание не задержал, - объяснил он.
- А если бы задержал? - спросил Антон. Он смотрел на Анку.
Анка сильным движением оттянула рычаг тетивы. Мускулы у нее были отличные - Антон с удовольствием смотрел, как прокатился под смуглой кожей твердый шарик бицепса.
Анка очень тщательно прицелилась и выстрелила еще раз. Вторая стрела с треском воткнулась в ствол немного ниже первой.
- Зря мы это делаем, - сказала Анка, опуская арбалет.
- Что? - спросил Антон.
- Деревья портим, вот что. Один малек вчера стрелял в дерево из лука, так я его заставила зубами стрелы выдергивать.
- Пашка, - сказал Антон. - Сбегал бы, у тебя зубы хорошие.
- У меня зуб со свистом, - ответил Пашка.
- Ладно, - сказала Анка. - Давайте что-нибудь делать.
- Неохота мне лазить по обрывам, - сказал Антон.
- Мне тоже неохота. Пошли прямо.
- Куда? - спросил Пашка.
- Куда глаза глядят.
- Ну? - сказал Антон.
- Значит, в сайву, - сказал Пашка. - Тошка, пошли на Забытое Шоссе. Помнишь?
- Еще бы!
- Знаешь, Анечка... - начал Пашка.
- Я тебе не Анечка, - резко сказала Анка. Она терпеть не могла, когда ее называли не Анка, а как-нибудь еще.
Антон это хорошо запомнил. Он быстро сказал:
- Забытое Шоссе. По нему не ездят. И на карте его нет. И куда идет, совершенно неизвестно.
- А вы там были?
- Были. Но не успели исследовать.
- Дорога из ниоткуда в никуда, - изрек оправившийся Пашка.
- Это здорово! - сказала Анка. Глаза у нее стали как черные щелки. - Пошли. К вечеру дойдем?
- Ну что ты! До двенадцати дойдем.
Они полезли вверх по обрыву. На краю обрыва Пашка обернулся. Внизу было синее озеро с желтоватыми проплешинами отмелей, лодка на песке и большие расходящиеся круги на спокойной маслянистой воде у берега - вероятно, это плеснула та самая щука. И Пашка ощутил обычный неопределенный восторг, как всегда, когда они с Тошкой удирали из интерната и впереди был день полной независимости с неразведанными местами, с земляникой, с горячими безлюдными лугами, с серыми ящерицами, с ледяной водой в неожиданных родниках. И, как всегда, ему захотелось заорать и высоко подпрыгнуть, и он немедленно сделал это, и Антон, смеясь, поглядел на него, и он увидел в глазах Антона совершенное понимание. А Анка вложила два пальца в рот и лихо свистнула, и они вошли в лес.
Лес был сосновый и редкий, ноги скользили по опавшей хвое. Косые солнечные лучи падали между прямых стволов, и земля была вся в золотых пятнах. Пахло смолой, озером и земляникой; где-то в небе верещали невидимые пичужки.
Анка шла впереди, держа арбалет под мышкой, и время от времени нагибалась за кровавыми, будто лакированными, ягодами земляники. Антон шел следом с добрым боевым устройством маршала Тоца на плече. Колчан с добрыми боевыми стрелами тяжко похлопывал его по заду. Он шел и поглядывал на Анкину шею - загорелую, почти черную, с выступающими позвонками. Иногда он озирался, ища Пашку, но Пашки не было видно, только по временам то справа, то слева вспыхивала на солнце его красная повязка. Антон представил себе, как Пашка бесшумно скользит между соснами с карабином наготове, вытянув вперед хищное худое лицо с облупленным носом. Пашка крался по сайве, а сайва не шутит. Сайва, приятель, спросит - и надо успеть ответить, подумал Антон и пригнулся было, но впереди была Анка, и она могла оглянуться. Получилось бы нелепо.
Анка оглянулась и спросила:
- Вы ушли тихо?
Антон пожал плечами.
- Кто же уходит громко?
- Я, кажется, все-таки нашумела, - озабоченно сказала Анка. - Я уронила таз - и вдруг в коридоре шаги. Наверное, Дева Катя - она сегодня в дежурных. Пришлось прыгать в клумбу. Как ты думаешь, Тошка, что за цветы растут на этой клумбе?
Антон сморщил лоб.
- У тебя под окном? Не знаю. А что?
- Очень упорные цветы. "Не гнет их ветер, не валит буря". В них прыгают несколько лет, а им хоть бы что.
- Интересно, - сказал Антон глубокомысленно. Он вспомнил, что под его окном тоже клумба с цветами, которые "не гнет ветер и не валит буря". Но он никогда не обращал на это внимания.
Анка остановилась, подождала его и протянула горсть земляники. Антон аккуратно взял три ягоды.
- Бери еще, - сказала Анка.
- Спасибо, - сказал Антон. - Я люблю собирать по одной. А Дева Катя вообще ничего, верно?
- Это кому как, - сказала Анка. - Когда человеку каждый вечер заявляют, что у него ноги то в грязи, то в пыли...
Она замолчала. Было удивительно хорошо идти с нею по лесу плечом к плечу вдвоем, касаясь голыми локтями, и поглядывать на нее - какая она красивая, ловкая и необычно доброжелательная и какие у нее большие серые глаза с черными ресницами.
- Да, - сказал Антон, протягивая руку, чтобы снять блеснувшую на солнце паутину. - Уж у нее-то ноги не пыльные. Если тебя через лужи носят на руках, тогда, понимаешь, не запылишься...
- Кто это ее носит?
- Генрих с метеостанции. Знаешь, здоровый такой, с белыми волосами.
- Правда?
- А чего такого? Каждый малек знает, что они влюблены.
Они опять замолчали. Антон глянул на Анку. Глаза у Анки были как черные щелочки.
- А когда это было? - спросила она.
- Да было в одну лунную ночь, - ответил Антон без всякой охоты. - Только ты смотри не разболтай.
Анка усмехнулась.
- Никто тебя за язык не тянул, Тошка, - сказала она. - Хочешь земляники?
Антон машинально сгреб ягоды с испачканной ладошки и сунул в рот. Не люблю болтунов, подумал он. Терпеть не могу трепачей. Он вдруг нашел аргумент.
- Тебя тоже когда-нибудь будут таскать на руках. Тебе приятно будет, если начнут об этом болтать?
- Откуда ты взял, что я собираюсь болтать? - рассеянно сказала Анка. - Я вообще не люблю болтунов.
- Слушай, что ты задумала?
- Ничего особенного. - Анка пожала плечами. Немного погодя она доверительно сообщила: - Знаешь, мне ужасно надоело каждый божий вечер дважды мыть ноги.
Бедная Дева Катя, подумал Антон. Это тебе не сайва.
Они вышли на тропинку. Тропинка вела вниз, и лес становился все темнее и темнее. Здесь буйно росли папоротник и высокая сырая трава. Стволы сосен были покрыты мхом и белой пеной лишайников. Но сайва не шутит. Хриплый голос, в котором не было ничего человеческого, неожиданно проревел:
- Стой! Бросай оружие - ты, благородный дон, и ты, дона!
Когда сайва спрашивает, надо успеть ответить. Точным движением Антон сшиб Анку в папоротники налево, а сам прыгнул в папоротники направо, покатился и залег за гнилым пнем. Хриплое эхо еще отдавалось в стволах сосен, а тропинка была уже пуста. Наступила тишина.
Антон, завалившись на бок, вертел колесико, натягивая тетиву. Хлопнул выстрел, на Антона посыпался какой-то мусор. Хриплый нечеловеческий голос сообщил:
- Дон поражен в пятку!
Антон застонал и подтянул ногу.
- Да не в эту, в правую, - поправил голос.
Было слышно, как Пашка хихикает. Антон осторожно выглянул из-за пня, но ничего не было видно в сумеречной зеленой каше.
В этот момент раздался пронзительный свист и шум, как будто упало дерево.
- Уау!.. - сдавленно заорал Пашка. - Пощады! Пощады! Не убивайте меня!
Антон сразу вскочил. Навстречу ему из папоротников, пятясь, вылез Пашка. Руки его были подняты над головой. Голос Анки спросил:
- Тошка, ты видишь его?
- Как на ладони, - одобрительно отозвался Антон. - Не поворачиваться! - крикнул он Пашке. - Руки за голову!
Пашка покорно заложил руки за голову и объявил:
- Я ничего не скажу.
- Что полагается с ним делать, Тошка? - спросила Анка.
- Сейчас увидишь, - сказал Антон и удобно уселся на пень, положив арбалет на колени. - Имя! - рявкнул он голосом Гексы Ируканского.
Пашка изобразил спиной презрение и неповиновение. Антон выстрелил. Тяжелая стрела с треском вонзилась в ветку над Пашкиной головой.
- Ого! - сказал голос Анки.
- Меня зовут Бон Саранча, - неохотно признался Пашка. - "И здесь он, по-видимому, лжет - один из тех, кто были с ним".
- Известный насильник и убийца, - пояснил Антон. - Но он никогда ничего не делает даром. Кто послал тебя?
- Меня послал дон Сатарина Беспощадный, - соврал Пашка.
Антон презрительно сказал:
- Вот эта рука оборвала нить зловонной жизни дона Сатарины два года назад в Урочище Тяжелых Мечей.
- Давай я всажу в него стрелу? - предложила Анка.
- Я совершенно забыл, - поспешно сказал Пашка. - В действительности меня послал Арата Красивый. Он обещал мне сто золотых за ваши головы.
Антон хлопнул себя по коленям.
- Вот брехун! - вскричал он. - Да разве станет Арата связываться с таким негодяем, как ты!
- Можно я все-таки всажу в него стрелу? - кровожадно спросила Анка.
Антон демонически захохотал.
- Между прочим, - сказал Пашка, - у тебя отстрелена правая пятка. Пора бы тебе истечь кровью.
- Дудки! - возразил Антон. - Во-первых, я все время жую кору белого дерева, а во-вторых, две прекрасные варварки уже перевязали мне раны.
Папоротники зашевелились, и Анка вышла на тропинку. На щеке ее была царапина, колени были вымазаны в земле и зелени.
- Пора бросить его в болото, - объявила она. - Когда враг не сдается, его уничтожают.
Пашка опустил руки.
- Вообще-то ты играешь не по правилам, - сказал он Антону. - У тебя все время получается, что Гекса хороший человек.
- Много ты знаешь! - сказал Антон и тоже вышел на тропинку. - Сайва не шутит, грязный наемник.
Анка вернула Пашке карабин.
- Вы что, всегда так палите друг в друга? - спросила она с завистью.
- А как же! - удивился Пашка. - Что, нам кричать: "Кх-кх! Пу-пу!" - что ли? В игре нужен элемент риска!
Антон небрежно сказал:
- Например, мы часто играем в Вильгельма Телля.
- По очереди, - подхватил Пашка. - Сегодня я стою с яблоком, а завтра он.
Анка оглядела их.
- Вот как? - медленно сказала она. - Интересно было бы посмотреть.
- Мы бы с удовольствием, - ехидно сказал Антон. - Яблока вот нет.
Пашка широко ухмылялся. Тогда Анка сорвала у него с головы пиратскую повязку и быстро свернула из нее длинный кулек.
- Яблоко - это условность, - сказала она. - Вот отличная мишень. Сыграем в Вильгельма Телля.
Антон взял красный кулек и внимательно осмотрел его. Он взглянул на Анку - глаза у нее были как щелочки. А Пашка развлекался - ему было весело. Антон протянул ему кулек.
- "В тридцати шагах промаха в карту не дам, - ровным голосом сказал он. - Разумеется, из знакомых пистолетов".
- "Право? - сказала Анка и обратилась к Пашке: - А ты, мой друг, попадешь ли в карту на тридцати шагах?"
Пашка пристраивал колпак на голове.
- "Когда-нибудь мы попробуем, - сказал он, скаля зубы. - В свое время я стрелял не худо".
Антон повернулся и пошел по тропинке, вслух считая шаги:
- Пятнадцать... шестнадцать... семнадцать...
Пашка что-то сказал - Антон не расслышал, и Анка громко рассмеялась. Как-то слишком громко.
- Тридцать, - сказал Антон и повернулся.
На тридцати шагах Пашка выглядел совсем маленьким. Красный треугольник кулька торчал у него на голове, как шутовской колпак. Пашка ухмылялся. Он все еще играл. Антон нагнулся и стал неторопливо натягивать тетиву.
- Благословляю тебя, отец мой Вильгельм! - крикнул Пашка. - И благодарю тебя за все, что бы ни случилось.
Антон наложил стрелу и выпрямился. Пашка и Анка смотрели на него. Они стояли рядом. Тропинка была как темный сырой коридор между высоких зеленых стен. Антон поднял арбалет. Боевое устройство маршала Тоца стало необычайно тяжелым. Руки дрожат, подумал Антон. Плохо. Зря. Он вспомнил, как зимой они с Пашкой целый час кидали снежки в чугунную шишку на столбе ограды. Кидали с двадцати шагов, с пятнадцати и с десяти - и никак не могли попасть. А потом, когда уже надоело и они уходили, Пашка небрежно, не глядя бросил последний снежок и попал. Антон изо всех сил вдавил приклад в плечо. Анка стоит слишком близко, подумал он. Он хотел было крикнуть ей, чтобы она отошла, но понял, что это было бы глупо. Выше. Еще выше... Еще... Его вдруг охватила уверенность, что, если он даже повернется к ним спиной, фунтовая стрела все равно вонзится точно в Пашкину переносицу, между веселыми зелеными глазами. Он открыл глаза и посмотрел на Пашку. Пашка больше не ухмылялся. А Анка медленно-медленно поднимала руку с растопыренными пальцами, и лицо у нее было напряженное и очень взрослое. Тогда Антон поднял арбалет еще выше и нажал на спусковой крючок. Он не видел, куда ушла стрела.
- Промазал, - сказал он очень громко.
Переступая на негнущихся ногах, он двинулся по тропинке. Пашка вытер красным кульком лицо, встряхнув, развернул его и стал повязывать голову. Анка нагнулась и подобрала свой арбалет. Если она этой штукой трахнет меня по голове, подумал Антон, я ей скажу спасибо. Но Анка даже не взглянула на него.
Она повернулась к Пашке и спросила:
- Пошли?
- Сейчас, - сказал Пашка.
Он посмотрел на Антона и молча постучал себя согнутым пальцем по лбу.
- А ты уже испугался, - сказал Антон.
Пашка еще раз постучал себя пальцем по лбу и пошел за Анкой. Антон плелся следом и старался подавить в себе сомнения.
А что я, собственно, сделал, вяло думал он. Чего они надулись? Ну Пашка ладно, он испугался. Только еще неизвестно, кто больше трусил - Вильгельм-папа или Телль-сын. Но Анка-то чего? Надо думать, перепугалась за Пашку. А что мне было делать? Вот тащусь за ними, как родственник. Взять и уйти. Поверну сейчас налево, там хорошее болото. Может, сову поймаю. Но он даже не замедлил шага. Это значит навсегда, подумал он. Он читал, что так бывает очень часто.
Они вышли на заброшенную дорогу даже раньше, чем думали. Солнце стояло высоко, было жарко. За шиворотом кололись хвойные иголки. Дорога была бетонная, из двух рядов серо-рыжих растрескавшихся плит. В стыках между плитами росла густая сухая трава. На обочинах было полно пыльного репейника. Над дорогой с гудением пролетали бронзовки, и одна нахально стукнула Антона прямо в лоб. Было тихо и томно.
- Глядите! - сказал Пашка.
Над серединой дороги на ржавой проволоке, протянутой поперек, висел круглый жестяной диск, покрытый облупившейся краской. Судя по всему, там был изображен желтый прямоугольник на красном фоне.
- Что это? - без особого интереса спросила Анка.
- Автомобильный знак, - сказал Пашка. - "Въезд запрещен".
- "Кирпич", - пояснил Антон.
- А зачем он? - спросила Анка.
- Значит, вон туда ехать нельзя, - сказал Пашка.
- А зачем тогда дорога?
Пашка пожал плечами.
- Это же очень старое шоссе, - сказал он.
- Анизотропное шоссе, - заявил Антон. Анка стояла к нему спиной. - Движение только в одну сторону.
- Мудры были предки, задумчиво сказал Пашка. - Этак едешь-едешь километров двести, вдруг - хлоп! - "кирпич". И ехать дальше нельзя, и спросить не у кого.
- Представляешь, что там может быть за этим знаком! - сказала Анка. Она огляделась. Кругом на много километров был безлюдный лес, и не у кого было спросить, что там может быть за этим знаком. - А вдруг это вовсе и не "кирпич"? - сказала она. - Краска-то вся облупилась...
Тогда Антон тщательно прицелился и выстрелил. Было бы здорово, если бы стрела перебила проволоку и знак упал бы прямо к ногам Анки. Но стрела попала в верхнюю часть знака, пробила ржавую жесть, и вниз посыпалась только высохшая краска.
- Дурак, - сказала Анка, не оборачиваясь.
Это было первое слово, с которым она обратилась к Антону после игры в Вильгельма Телля. Антон криво улыбнулся.
- "And enterprises of great and moment, - произнес он, - with this regard their current turn away and loose name of action". ("И начинанья, вознесшиеся мощно, сворачивая в сторону свой ход, теряют время действия" (Шекспир, "Гамлет").
Верный Пашка закричал:
- Ребята, здесь прошла машина! Уже после грозы! Вон трава примята! И вот...
Везет Пашке, подумал Антон. Он стал разглядывать следы на дороге и тоже увидел примятую траву и черную полосу от протекторов в том месте, где автомобиль затормозил перед выбоиной в бетоне.
- Ага! - сказал Пашка. - Он выскочил из-под знака.
Это было ясно каждому, но Антон возразил:
- Ничего подобного, он ехал с той стороны.
Пашка поднял на него изумленные глаза.
- Ты что, ослеп?
- Он ехал с той стороны, - упрямо повторил Антон. - Пошли по следу.
- Ерунду ты городишь! - возмутился Пашка. - Во-первых, никакой порядочный водитель не поедет под "кирпич". Во-вторых, смотри: вот выбоина, вот тормозной след... Так откуда он ехал?
- Что мне твои порядочные! Я сам непорядочный, и я пойду под знак.
Пашка взбеленился.
- Иди куда хочешь! - сказал он, слегка заикаясь. - Недоумок. Совсем обалдел от жары!
Антон повернулся и, глядя прямо перед собой, пошел под знак. Ему хотелось только одного: чтобы впереди оказался какой-нибудь взорванный мост и чтобы нужно было прорваться на ту сторону. Какое мне дело до этого порядочного! - думал он. - Пусть идут, куда хотят... со своим Пашенькой. Он вспомнил, как Анка срезала Павла, когда тот назвал ее Анечкой, и ему стало немного легче. Он оглянулся.
Пашку он увидел сразу: Бон Саранча, согнувшись в три погибели, шел по следу таинственной машины. Ржавый диск над дорогой тихонько покачивался, и сквозь дырку мелькало синее небо. А на обочине сидела Анка, уперев локти в голые колени и положив подбородок на сжатые кулаки.
...Они возвращались уже в сумерках. Ребята гребли, а Анка сидела на руле. Над черным лесом поднималась красная луна, неистово вопили лягушки.
- Так здорово все было задумано, - сказала Анка грустно. - Эх, вы!..
Ребята промолчали. Затем Пашка вполголоса спросил:
- Тошка, что там было, под знаком?
- Взорванный мост, - ответил Антон. - И скелет фашиста, прикованный цепями к пулемету. Он подумал и добавил: - Пулемет весь врос в землю...
- Н-да... - сказал Пашка. - Бывает. А я там одному машину помог починить.


Трудно быть богом. Глава 1.

Трудно быть богом

Глава 1.

Когда Румата миновал могилу святого Мики - седьмую по счету и последнюю на этой дороге, было уже совсем темно. Хваленый хамахарский жеребец, взятый у дона Тамэо за карточный долг, оказался сущим барахлом. Он вспотел, сбил ноги и двигался скверной, вихляющейся рысью. Румата сжимал ему коленями бока, хлестал между ушами перчаткой, но он только уныло мотал головой, не ускоряя шага. Вдоль дороги тянулись кусты, похожие в сумраке на клубы застывшего дыма. Нестерпимо звенели комары. В мутном небе дрожали редкие тусклые звезды. Дул порывами несильный ветер, теплый и холодный одновременно, как всегда осенью в этой приморской стране с душными, пыльными днями и зябкими вечерами.
Румата плотнее закутался в плащ и бросил поводья. Торопиться не имело смысла. До полуночи оставался час, а Икающий лес уже выступил над горизонтом черной зубчатой кромкой. По сторонам тянулись распаханные поля, мерцали под звездами болота, воняющие неживой ржавчиной, темнели курганы и сгнившие частоколы времен Вторжения. Далеко слева вспыхивало и гасло угрюмое зарево: должно быть, горела деревушка, одна из бесчисленных однообразных Мертвожорок, Висельников, Ограбиловок, недавно переименованных по августейшему указу в Желанные, Благодатные и Ангельские. На сотни миль - от берегов Пролива и до сайвы Икающего леса - простиралась эта страна, накрытая одеялом комариных туч, раздираемая оврагами, затопляемая болотами, пораженная лихорадками, морами и зловонным насморком.
У поворота дороги от кустов отделилась темная фигура. Жеребец шарахнулся, задирая голову. Румата подхватил поводья, привычно поддернул на правой руке кружева и положил ладонь на рукоятку меча, всматриваясь. Человек у дороги снял шляпу.
- Добрый вечер, благородный дон, - тихо сказал он. - Прошу извинения.
- В чем дело? - осведомился Румата, прислушиваясь.
Бесшумных засад не бывает. Разбойников выдает скрип тетивы, серые штурмовички неудержимо рыгают от скверного пива, баронские дружинники алчно сопят и гремят железом, а монахи - охотники за рабами - шумно чешутся. Но в кустах было тихо. Видимо, этот человек не был наводчиком. Да он и не был похож на наводчика - маленький плотный горожанин в небогатом плаще.
- Разрешите мне бежать рядом с вами? - сказал он, кланяясь.
- Изволь, - сказал Румата, шевельнув поводьями. - Можешь взяться за стремя.
Горожанин пошел рядом. Он держал шляпу в руке, и на его темени светлела изрядная лысина. Приказчик, подумал Румата. Ходит по баронам и прасолам, скупает лен или пеньку. Смелый приказчик, однако... А может быть, и не приказчик. Может быть, книгочей. Беглец. Изгой. Сейчас их много на ночных дорогах, больше чем приказчиков... А может быть, шпион.
- Кто ты такой и откуда? - спросил Румата.
- Меня зовут Киун, - печально сказал горожанин. - Я иду из Арканара.
- Б_е_ж_и_ш_ь_ из Арканара, - сказал Румата, наклонившись.
- Бегу, - печально согласился горожанин.
Чудак какой-то, подумал Румата. Или все-таки шпион? Надо проверить... А почему, собственно, надо? Кому надо? Кто я такой, чтобы его проверять? Да не желаю я его проверять! Почему бы мне просто не поверить? Вот идет горожанин, явный книгочей, бежит, спасая жизнь... Ему одиноко, ему страшно, он слаб, он ищет защиты... Встретился ему аристократ. Аристократы по глупости и из спеси в политике не разбираются, а мечи у них длинные, и серых они не любят. Почему бы горожанину Киуну не найти бескорыстную защиту у глупого и спесивого аристократа? И все. Не буду я его проверять. Незачем мне его проверять. Поговорим, скоротаем время, расстанемся друзьями...
- Киун... - произнес он. - Я знавал одного Киуна. Продавец снадобий и алхимик с Жестяной улицы. Ты его родственник?
- Увы, да, - сказал Киун. - Правда, дальний родственник, но им все равно... до двенадцатого потомка.
- И куда же ты бежишь, Киун?
- Куда-нибудь... Подальше. Многие бегут в Ирукан. Попробую и я в Ирукан.
- Так-так, - произнес Румата. - И ты вообразил, что благородный дон проведет тебя через заставу?
Киун промолчал.
- Или, может быть, ты думаешь, что благородный дон не знает, кто такой алхимик Киун с Жестяной улицы?
Киун молчал. Что-то я не то говорю, подумал Румата. Он привстал на стременах и прокричал, подражая глашатаю на Королевской площади:
- Обвиняется и повинен в ужасных, непрощаемых преступлениях против бога, короны и спокойствия.
Киун молчал.
- А если благородный дон безумно обожает дона Рэбу? Если он всем сердцем предан серому слову и серому делу? Или ты считаешь, что это невозможно?
Киун молчал. Из темноты справа от дороги выдвинулась ломаная тень виселицы. Под перекладиной белело голое тело, подвешенное за ноги. Э-э, все равно ничего не выходит, подумал Румата. Он натянул повод, схватил Киуна за плечо и повернул лицом к себе.
- А если благородный дон вот прямо сейчас подвесит тебя рядом с этим бродягой? - сказал он, вглядываясь в белое лицо с темными ямами глаз. Сам. Скоро и проворно. На крепкой арканарской веревке. Во имя идеалов. Что же ты молчишь, грамотей Киун?
Киун молчал. У него стучали зубы, и он слабо корчился под рукой Руматы, как придавленная ящерица. Вдруг что-то с плеском упало в придорожную канаву, и сейчас же, словно для того, чтобы заглушить этот плеск, он отчаянно крикнул:
- Ну, вешай! Вешай, предатель!
Румата перевел дыхание и отпустил Киуна.
- Я пошутил, - сказал он. - Не бойся.
- Ложь, ложь... - всхлипывая, бормотал Киун. - Всюду ложь!..
- Ладно, не сердись, - сказал Румата. - Лучше подбери, что ты там бросил, - промокнет...
Киун постоял, качаясь и всхлипывая, бесцельно похлопал ладонями по плащу и полез в канаву. Румата ждал, устало сгорбившись в седле. Значит, так и надо, думал он, значит, иначе просто нельзя... Киун вылез из канавы, пряча за пазуху сверток.
- Книги, конечно, - сказал Румата.
Киун помотал головой.
- Нет, - сказал он хрипло. - Всего одна книга. Моя книга.
- О чем же ты пишешь?
- Боюсь, вам это будет неинтересно, благородный дон.
Румата вздохнул.
- Берись за стремя, - сказал он. - Пойдем.
Долгое время они молчали.
- Послушай, Киун, - сказал Румата. - Я пошутил. Не бойся меня.
- Славный мир, - проговорил Киун. - Веселый мир. Все шутят. И все шутят одинаково. Даже благородный Румата.
Румата удивился.
- Ты знаешь мое имя?
- Знаю, - сказал Киун. - Я узнал вас по обручу на лбу. Я так обрадовался, встретив вас на дороге...
Ну, конечно, вот что он имел в виду, когда назвал меня предателем, подумал Румата. Он сказал:
- Видишь ли, я думал, что ты шпион. Я всегда убиваю шпионов.
- Шпион... - повторил Киун. - Да, конечно. В наше время так легко и сытно быть шпионом. Орел наш, благородный дон Рэба озабочен знать, что говорят и думают подданные короля. Хотел бы я быть шпионом. Рядовым осведомителем в таверне "Серая Радость". Как хорошо, как почтенно! В шесть часов вечера я вхожу в распивочную и сажусь за свой столик. Хозяин спешит ко мне с моей первой кружкой. Пить я могу сколько влезет, за пиво платит дон Рэба - вернее, никто не платит. Я сижу, попиваю пиво и слушаю. Иногда я делаю вид, что записываю разговоры, и перепуганные людишки устремляются ко мне с предложениями дружбы и кошелька. В глазах у них я вижу только то, что мне хочется: собачью преданность, почтительный страх и восхитительную бессильную ненависть. Я могу безнаказанно трогать девушек и тискать жен на глазах у мужей, здоровенных дядек, и они будут только подобострастно хихикать... Какое прекрасное рассуждение, благородный дон, не правда ли? Я услышал его от пятнадцатилетнего мальчишки, студента Патриотической школы...
- И что же ты ему сказал? - с любопытством спросил Румата.
- А что я мог сказать? Он бы не понял. И я рассказал ему, что люди Ваги Колеса, изловив осведомителя, вспарывают ему живот и засыпают во внутренности перец... А пьяные солдаты засовывают осведомителя в мешок и топят в нужнике. И это истинная правда, но он не поверил. Он сказал, что в школе они это не проходили. Тогда я достал бумагу и записал наш разговор. Это нужно было мне для моей книги, а он, бедняга, решил, что для доноса, и обмочился от страха...
Впереди сквозь кустарник мелькнули огоньки корчмы Скелета Бако. Киун споткнулся и замолчал.
- Что случилось? - спросил Румата.
- Там серый патруль, - пробормотал Киун.
- Ну и что? - сказал Румата. - Послушай лучше еще одно рассуждение, почтенный Киун. Мы любим и ценим этих простых, грубых ребят, нашу серую боевую скотину. Они нам нужны. Отныне простолюдин должен держать язык за зубами, если не хочет вывешивать его на виселице! - Он захохотал, потому что сказано было отменно - в лучших традициях серых казарм.
Киун съежился и втянул голову в плечи.
- Язык простолюдина должен знать свое место. Бог дал простолюдину язык вовсе не для разглагольствований, а для лизания сапог своего господина, каковой господин положен простолюдину от века...
У коновязи перед корчмой топтались оседланные кони серого патруля. Из открытого окна доносилась азартная хриплая брань. Стучали игральные кости. В дверях, загораживая проход чудовищным брюхом, стоял сам Скелет Бако в драной кожаной куртке, с засученными рукавами. В мохнатой лапе он держал тесак - видимо, только что рубил собачину для похлебки, вспотел и вышел отдышаться. На ступеньках сидел, пригорюнясь, серый штурмовик, поставив боевой топор между коленей. Рукоять топора стянула ему физиономию набок. Было видно, что ему томно с перепоя. Заметив всадника, он подобрал слюни и сипло взревел:
- С-стой! Как там тебя... Ты, бла-ародный!..
Румата, выпятив подбородок, проехал мимо, даже не покосившись.
- ...А если язык простолюдина лижет не тот сапог, - громко говорил он, - то язык этот надлежит удалить напрочь, ибо сказано: "Язык твой - враг мой"...
Киун, прячась за круп лошади, широко шагал рядом. Краем глаза Румата видел, как блестит от пота его лысина.
- Стой, говорят! - заорал штурмовик.
Было слышно, как он, гремя топором, катится по ступеням, поминая разом бога, черта и всякую благородную сволочь.
Человек пять, подумал Румата, поддергивая манжеты. Пьяные мясники. Вздор.
Они миновали корчму и свернули к лесу.
- Я мог бы идти быстрее, если надо, - сказал Киун неестественно твердым голосом.
- Вздор! - сказал Румата, осаживая жеребца. - Было бы скучно проехать столько миль и ни разу не подраться. Неужели тебе никогда не хочется подраться, Киун? Все разговоры, разговоры...
- Нет, - сказал Киун. - Мне никогда не хочется драться.
- В том-то и беда, - пробормотал Румата, поворачивая жеребца и неторопливо натягивая перчатки.
Из-за поворота выскочили два всадника и, увидев его, разом остановились.
- Эй ты, благородный дон! - закричал один. - А ну, предъяви подорожную!
- Хамье! - стеклянным голосом произнес Румата. - Вы же неграмотны, зачем вам подорожная?
Он толкнул жеребца коленом и рысью двинулся навстречу штурмовикам. Трусят, подумал он. Мнутся... Ну хоть пару оплеух! Нет... Ничего не выйдет. Так хочется разрядить ненависть, накопившуюся за сутки, и, кажется, ничего не выйдет. Останемся гуманными, всех простим и будем спокойны, как боги. Пусть они режут и оскверняют, мы будем спокойны, как боги. Богам спешить некуда, у них впереди вечность...
Он подъехал вплотную. Штурмовики неуверенно подняли топоры и попятились.
- Н-ну? - сказал Румата.
- Так это, значит, что? - растерянно сказал первый штурмовик. - Так это, значит, благородный дон Румата?
Второй штурмовик сейчас же повернул коня и галопом умчался прочь. Первый все пятился, опустив топор.
- Прощенья просим, благородный дон, - скороговоркой говорил он. - Обознались. Ошибочка произошла. Дело государственное, ошибочки всегда возможны. Ребята малость подпили, горят рвением... - Он стал отъезжать боком. - Сами понимаете, время тяжелое... Ловим беглых грамотеев. Нежелательно бы нам, чтобы жалобы у вас были, благородный дон...
Румата повернулся к нему спиной.
- Благородному дону счастливого пути! - с облегчением сказал вслед штурмовик.
Когда он уехал, Румата негромко позвал:
- Киун!
Никто не отозвался.
- Эй, Киун!
И опять никто не отозвался. Прислушавшись, Румата различил сквозь комариный звон шорох кустов. Киун торопливо пробирался через поле на запад, туда, где в двадцати милях проходила ируканская граница. Вот и все, подумал Румата. Вот и весь разговор. Всегда одно и то же. Проверка, настороженный обмен двусмысленными притчами... Целыми неделями тратишь душу на пошлую болтовню со всяким отребьем, а когда встречаешь настоящего человека, поговорить нет времени. Нужно прикрыть, спасти, отправить в безопасное место, и он уходит, так и не поняв, имел ли дело с другом или с капризным выродком. Да и сам ты ничего не узнаешь о нем. Чего он хочет, что может, зачем живет...
Он вспомнил вечерний Арканар. Добротные каменные дома на главных улицах, приветливый фонарик над входом в таверну, благодушные, сытые лавочники пьют пиво за чистыми столами и рассуждают о том, что мир совсем не плох, цены на хлеб падают, цены на латы растут, заговоры раскрываются вовремя, колдунов и подозрительных книгочеев сажают на кол, король по обыкновению велик и светел, а дон Рэба безгранично умен и всегда начеку. "Выдумают, надо же!.. Мир круглый! По мне хоть квадратный, а умов не мути!..", "От грамоты, от грамоты все идет, братья! Не в деньгах, мол, счастье мужик, мол, тоже человек, дальше - больше, оскорбительные стишки, а там и бунт...", "Всех их на кол, братья!.. Я бы делал что? Я бы прямо спрашивал: грамотный? На кол тебя! Стишки пишешь? На кол! Таблицы знаешь? На кол, слишком много знаешь!", "Бина, пышка, еще три кружечки и порцию тушеного кролика!" А по булыжной мостовой - грррум, грррум, грррум - стучат коваными сапогами коренастые, красномордые парни в серых рубахах, с тяжелыми топорами на правом плече. "Братья! Вот они, защитники! Разве эти допустят? Да ни в жисть! А мой-то, мой-то... На правом фланге! Вчера еще его порол! Да, братья, это вам не смутное время! Прочность престола, благосостояние, незыблемое спокойствие и справедливость. Ура, серые роты! Ура, дон Рэба! Слава королю нашему! Эх, братья, жизнь-то какая пошла чудесная!.."
А по темной равнине королевства Арканарского, озаряемой заревами пожаров и искрами лучин, по дорогам и тропкам, изъеденные комарами, со сбитыми в кровь ногами, покрытые потом и пылью, измученные, перепуганные, убитые отчаянием, но твердые как сталь в своем единственном убеждении, бегут, идут, бредут, обходя заставы, сотни несчастных, объявленных вне закона за то, что они умеют и хотят лечить и учить свой изнуренный болезнями и погрязший в невежестве народ; за то, что они, подобно богам, создают из глины и камня вторую природу для украшения жизни не знающего красоты народа; за то, что они проникают в тайны природы, надеясь поставить эти тайны на службу своему неумелому, запуганному старинной чертовщиной народу... Беззащитные, добрые, непрактичные, далеко обогнавшие свой век...
Румата стянул перчатку и с размаху треснул ею жеребца между ушами.
- Ну, мертвая! - сказал он по-русски.
Была уже полночь, когда он въехал в лес.
Теперь никто не может точно сказать, откуда взялось это странное название - Икающий лес. Существовало официальное предание о том, что триста лет назад железные роты имперского маршала Тоца, впоследствии первого Арканарского короля, прорубались через сайву, преследуя отступающие орды меднокожих варваров, и здесь на привалах варили из коры белых деревьев брагу, вызывающую неудержимую икоту. Согласно преданию, маршал Тоц, обходя однажды утром лагерь, произнес, морща аристократический нос: "Поистине, это невыносимо! Весь лес икает и провонял брагой!" Отсюда якобы и пошло странное название.
Так или иначе, это был не совсем обыкновенный лес. В нем росли огромные деревья с твердыми белыми стволами, каких не сохранилось нигде больше в Империи - ни в герцогстве Ируканском, ни тем более в торговой республике Соан, давно уже пустившей все свои леса на корабли. Рассказывали, что таких лесов много за Красным Северным хребтом в стране варваров, но мало ли что рассказывают про страну варваров...
Через лес проходила дорога, прорубленная века два назад. Дорога эта вела к серебряным рудникам и по ленному праву принадлежала баронам Пампа, потомкам одного из сподвижников маршала Тоца. Ленное право баронов Пампа обходилось арканарским королям в двенадцать пудов чистого серебра ежегодно, поэтому каждый очередной король, вступив на престол, собирал армию и шел воевать замок Бау, где гнездились бароны. Стены замка были крепки, бароны отважны, каждый поход обходился в тридцать пудов серебра, и после возвращения разбитой армии короли Арканарские вновь и вновь подтверждали ленное право баронов Пампа наряду с другими привилегиями, как то: ковырять в носу за королевским столом, охотиться к западу от Арканара и называть принцев прямо по имени, без присовокупления титулов и званий.
Икающий лес был полон темных тайн. Днем по дороге на юг тянулись обозы с обогащенной рудой, а ночью дорога была пуста, потому что мало находилось смельчаков ходить по ней при свете звезд. Говорили, что по ночам с Отца-дерева кричит птица Сиу, которую никто не видел и которую видеть нельзя, поскольку это не простая птица. Говорили, что большие мохнатые пауки прыгают с ветвей на шеи лошадям и мигом прогрызают жилы, захлебываясь кровью. Говорили, что по лесу бродит огромный древний зверь Пэх, который покрыт чешуей, дает потомство раз в двенадцать лет и волочит за собой двенадцать хвостов, потеющих ядовитым потом. А кое-кто видел, как среди бела дня дорогу пересекал, бормоча свои жалобы, голый вепрь Ы, проклятый святым Микой, - свирепое животное, неуязвимое для железа, но легко пробиваемое костью.
Здесь можно было встретить и беглого раба со смоляным клеймом между лопаток - молчаливого и беспощадного, как мохнатый паук-кровосос. И скрюченного в три погибели колдуна, собирающего тайные грибы для своих колдовских настоев, при помощи которых можно стать невидимым, превращаться в некоторых животных или приобрести вторую тень. Хаживали вдоль дороги и ночные молодцы грозного Ваги Колеса, и беглецы с серебряных рудников с черными ладонями и белыми, прозрачными лицами. Знахари собирались здесь для своих ночных бдений, а разухабистые егеря барона Пампы жарили на редких полянах ворованных быков, целиком насаженных на вертел.
Едва ли не в самой чаще леса, в миле от дороги, под громадным деревом, засохшим от старости, вросла в землю покосившаяся изба из громадных бревен, окруженная почерневшим частоколом. Стояла она здесь с незапамятных времен, дверь ее была всегда закрыта, а у сгнившего крыльца торчали покосившиеся идолы, вырезанные из цельных стволов. Эта изба была самое что ни на есть опасное место в Икающем лесу. Говорили, что именно сюда приходит раз в двенадцать лет древний Пэх, чтобы родить потомка, и тут же, заползши под избу, издыхает, так что весь подпол в избе залит черным ядом, а когда яд потечет наружу - вот тут-то и будет всему конец. Говорили, что в ненастные ночи идолы сами собой выкапываются из земли, выходят к дороге и подают знаки. И говорили еще, что изредка в мертвых окнах загорается нелюдской свет, раздаются звуки, и дым из трубы идет столбом до самого неба.
Не так давно непьющий деревенский дурачок Ирма Кукиш с хутора Благорастворение (по-простому - Смердуны) сдуру забрел вечером к избе и заглянул в окно. Домой он вернулся совсем уже глупым, а оклемавшись немного, рассказал, что в избе был яркий свет и за простым столом сидел с ногами на скамье человек и отхлебывал из бочки, которую держал одной рукой. Лицо человека свисало чуть не до пояса и все было в пятнах. Был это, ясно, сам святой Мика еще до приобщения к вере, многоженец, пьяница и сквернослов. Глядеть на него можно было, только побарывая страх. Из окошка тянуло сладким тоскливым запахом, и по деревьям вокруг ходили тени. Рассказ дурачка сходились слушать со всей округи. А кончилось дело тем, что приехали штурмовики и, загнув ему локти к лопаткам, угнали в город Арканар. Говорить об избе все равно не перестали и называли ее теперь не иначе, как Пьяной Берлогой...
Продравшись через заросли гигантского папоротника, Румата спешился у крыльца Пьяной Берлоги и обмотал повод вокруг одного из идолов. В избе горел свет, дверь была раскрыта и висела на одной петле. Отец Кабани сидел за столом в полной прострации. В комнате стоял могучий спиртной дух, на столе среди обглоданных костей и кусков вареной брюквы возвышалась огромная глиняная кружка.
- Добрый вечер, отец Кабани, - сказал Румата, перешагивая через порог.
- Я вас приветствую, - отозвался отец Кабани хриплым, как боевой рог, голосом.
Румата, звеня шпорами, подошел к столу, бросил на скамью перчатки и снова посмотрел на отца Кабани. Отец Кабани сидел неподвижно, положив обвисшее лицо на ладони. Мохнатые полуседые брови его свисали над щеками, как сухая трава над обрывом. Из ноздрей крупнозернистого носа при каждом выдохе со свистом вылетал воздух, пропитанный неусвоенным алкоголем.
- Я сам выдумал его! - сказал он вдруг, с усилием задрав правую бровь и поведя на Румату заплывшим глазом. - Сам! Зачем?.. - Он высвободил из-под щеки правую руку и помотал волосатым пальцем. - А все-таки я ни при чем!.. Я его выдумал... И я же ни при чем, а?!.. Точно - ни при чем... И вообще мы не выдумываем, а черт знает что!..
Румата расстегнул пояс и потащил через голову перевязи с мечами.
- Ну, ну! - сказал он.
- Ящик! - рявкнул отец Кабани и надолго замолчал, делая странные движения щеками.
Румата, не спуская с него глаз, перенес через скамью ноги в покрытых пылью ботфортах и уселся, положив мечи рядом.
- Ящик... - повторил отец Кабани упавшим голосом. - Это мы говорим, будто мы выдумываем. На самом деле все давным-давно выдумано. Кто-то давным-давно все выдумал, сложил все в ящик, провертел в крышке дыру и ушел... Ушел спать... Тогда что? Приходит отец Кабани, закрывает глаза, с-сует руку в дыру. - Отец Кабани посмотрел на свою руку. - Х-хвать! Выдумал! Я, говорит, это вот самое и выдумывал!.. А кто не верит, тот дурак... Сую руку - р-раз! Что? Проволока с колючками. Зачем? Скотный двор от волков... Молодец! Сую руку дв-ва! Что? Умнейшая штука - мясокрутка называемая. Зачем? Нежный мясной фарш... Молодец! Сую руку - три! Что? Г-горючая вода... Зачем? С-сырые дрова разжигать... А?!
Отец Кабани замолк и стал клониться вперед, словно кто-то пригибал его, взяв за шею. Румата взял кружку, заглянул в нее, потом вылил несколько капель на тыльную сторону ладони. Капли были сиреневые и пахли сивушными маслами. Румата кружевным платком тщательно вытер руку. На платке остались маслянистые пятна. Нечесаная голова отца Кабани коснулась стола и тотчас вздернулась.
- Кто сложил все в ящик - он знал, для чего это выдумано... Колючки от волков?! Это я, дурак, - от волков... Рудники, рудники оплетать этими колючками... Чтобы не бегали с рудников государственные преступники. А я не хочу!.. Я сам государственный преступник! А меня спросили? Спросили! Колючка, грят? Колючка. От волков, грят? От волков... Хорошо, грят, молодец! Оплетем рудники... Сам дон Рэба и оплел. И мясокрутку мою забрал. Молодец, грит! Голова, грит, у тебя!.. И теперь, значит, в веселой башне нежный фарш делает... Очень, говорят, способствует...
Знаю, думал Румата. Все знаю. И как кричал ты у дона Рэбы в кабинете, как в ногах у него ползал, молил: "Отдай, не надо!" Поздно было. Завертелась твоя мясокрутка...
Отец Кабани схватил кружку и приник к ней волосатой пастью. Глотая ядовитую смесь, он рычал, как вепрь Ы, потом сунул кружку на стол и принялся жевать кусок брюквы. По щекам его ползли слезы.
- Горючая вода! - провозгласил он, наконец, перехваченным голосом. - Для растопки костров и произведения веселых фокусов. Какая же она горючая, если ее можно пить? Ее в пиво подмешивать цены пиву не будет! Не дам! Сам выпью... И пью. День пью. Ночь. Опух весь. Падаю все время. Давеча, дон Румата, не поверишь, к зеркалу подошел - испугался... Смотрю - помоги господи! - где же отец Кабани?! Морской зверь спрут - весь цветными пятнами иду. То красный. То синий. Выдумал, называется, воду для фокусов...
Отец Кабани сплюнул на стол и пошаркал ногой под лавкой, растирая. Затем вдруг спросил:
- Какой нынче день?
- Канун Каты Праведного, - сказал Румата.
- А почему нет солнца?
- Потому что ночь.
- Опять ночь... - с тоской сказал отец Кабани и упал лицом в объедки.
Некоторое время Румата, посвистывая сквозь зубы, смотрел на него. Потом выбрался из-за стола и прошел в кладовку. В кладовке между кучей брюквы и кучей опилок поблескивал стеклянными трубками громоздкий спиртогонный агрегат отца Кабани - удивительное творение прирожденного инженера, инстинктивного химика и мастера-стеклодува. Румата дважды обошел "адскую машину" кругом, затем нашарил в темноте лом и несколько раз наотмашь ударил, никуда специально не целясь. В кладовке залязгало, задребезжало, забулькало. Гнусный запах перекисшей барды ударил в нос.
Хрустя каблуками по битому стеклу, Румата пробрался в дальний угол и включил электрический фонарик. Там под грудой хлама стоял в прочном силикетовом сейфе малогабаритный полевой синтезатор "Мидас". Румата разбросал хлам, набрал на диске комбинацию цифр и поднял крышку сейфа. Даже в белом электрическом свете синтезатор выглядел странно среди развороченного мусора. Румата бросил в приемную воронку несколько лопат опилок, и синтезатор тихонько запел, автоматически включив индикаторную панель. Румата носком ботфорта придвинул к выходному желобу ржавое ведро. И сейчас же - дзинь, дзинь, дзинь! - посыпались на мятое жестяное дно золотые кружочки с аристократическим профилем Пица Шестого, короля Арканарского.
Румата перенес отца Кабани на скрипучие нары, стянул с него башмаки, повернул на правый бок и накрыл облысевшей шкурой какого-то давно вымершего животного. При этом отец Кабани на минуту проснулся. Двигаться он не мог, соображать тоже. Он ограничился тем, что пропел несколько стихов из запрещенного к распеванию светского романса "Я как цветочек аленький в твоей ладошке маленькой", после чего гулко захрапел.
Румата убрал со стола, подмел пол и протер стекло единственного окна, почерневшее от грязи и химических экспериментов, которые отец Кабани производил на подоконнике. За облупленной печкой он нашел бочку со спиртом и опорожнил ее в крысиную дыру. Затем он напоил хамахарского жеребца, засыпал ему овса из седельной сумки, умылся и сел ждать, глядя на коптящий огонек масляной лампы. Шестой год он жил этой странной, двойной жизнью и, казалось бы, совсем привык к ней, но время от времени, как, например, сейчас, ему вдруг приходило в голову, что нет на самом деле никакого организованного зверства и напирающей серости, а разыгрывается причудливое театральное представление с ним, Руматой, в главной роли. Что вот-вот после особенно удачной его реплики грянут аплодисменты и ценители из Института экспериментальной истории восхищенно закричат из лож: "Адекватно, Антон! Адекватно! Молодец, Тошка!" Он даже огляделся, но не было переполненного зала, были только почерневшие, замшелые стены из голых бревен, заляпанные наслоениями копоти.
Во дворе тихонько ржанул и переступил копытами хамахарский жеребец. Послышалось низкое ровное гудение, до слез знакомое и совершенно здесь невероятное. Румата вслушивался, приоткрыв рот. Гудение оборвалось, язычок пламени над светильником заколебался и вспыхнул ярче. Румата стал подниматься, и в ту же минуту из ночной темноты в комнату шагнул дон Кондор, Генеральный судья и Хранитель больших государственных печатей торговой республики Соан, вице-президент Конференции двенадцати негоциантов и кавалер имперского Ордена Десницы Милосердной.
Румата вскочил, едва не опрокинув скамью. Он готов был броситься, обнять, расцеловать его в обе щеки, но ноги, следуя этикету, сами собой согнулись в коленях, шпоры торжественно звякнули, правая рука описала широкий полукруг от сердца и в сторону, а голова нагнулась так, что подбородок утонул в пенно-кружевных брыжах. Дон Кондор сорвал бархатный берет с простым дорожным пером, торопливо, как бы отгоняя комаров, махнул им в сторону Руматы, а затем, швырнув берет на стол, обеими руками расстегнул у шеи застежки плаща. Плащ еще медленно падал у него за спиной, а он уже сидел на скамье, раздвинув ноги, уперев левую руку в бок, а отставленной правой держась за эфес золоченого меча, вонзенного в гнилые доски пола. Был он маленький, худой, с большими выпуклыми глазами на узком бледном лице. Его черные волосы были схвачены таким же, как у Руматы, массивным золотым обручем с большим зеленым камнем над переносицей.
- Вы один, дон Румата? - спросил он отрывисто.
- Да, благородный дон, - грустно ответил Румата.
Отец Кабани вдруг громко и трезво сказал: "Благородный дон Рэба!.. Гиена вы, вот и все".
Дон Кондор не обернулся.
- Я прилетел, - сказал он.
- Будем надеяться, - сказал Румата, - что вас не видели.
- Легендой больше, легендой меньше, - раздраженно сказал дон Кондор. - У меня нет времени на путешествия верхом. Что случилось с Будахом? Куда он делся? Да сядьте же, дон Румата, прошу вас! У меня болит шея.
Румата послушно опустился на скамью.
- Будах исчез, - сказал он. - Я ждал его в Урочище Тяжелых Мечей. Но явился только одноглазый оборванец, назвал пароль и передал мне мешок с книгами. Я ждал еще два дня, затем связался с доном Гугом, и дон Гуг сообщил, что проводил Будаха до самой границы и что Будаха сопровождает некий благородный дон, которому можно доверять, потому что он вдребезги проигрался в карты и продался дону Гугу телом и душой. Следовательно, Будах исчез где-то здесь, в Арканаре. Вот и все, что мне известно.
- Не много же вы знаете, - сказал дон Кондор.
- Не в Будахе дело, - возразил Румата. - Если он жив, я его найду и вытащу. Это я умею. Не об этом я хотел с вами говорить. Я хочу еще и еще раз обратить ваше внимание на то, что положение в Арканаре выходит за пределы базисной теории... - На лице дона Кондора появилось кислое выражение. - Нет уж, вы меня выслушайте, - твердо сказал Румата. - Я чувствую, что по радио я с вами никогда не объяснюсь. А в Арканаре все переменилось! Возник какой-то новый, систематически действующий фактор. И выглядит это так, будто дон Рэба сознательно натравливает на ученых всю серость в королевстве. Все, что хоть ненамного поднимается над средним серым уровнем, оказывается под угрозой. Вы слушайте, дон Кондор, это не эмоции, это факты! Если ты умен, образован, сомневаешься, говоришь непривычное - просто не пьешь вина наконец! - ты под угрозой. Любой лавочник вправе затравить тебя хоть насмерть. Сотни и тысячи людей объявлены вне закона. Их ловят штурмовики и развешивают вдоль дорог. Голых, вверх ногами... Вчера на моей улице забили сапогами старика, узнали, что он грамотный. Топтали, говорят, два часа, тупые, с потными звериными мордами... - Румата сдержался и закончил спокойно: - Одним словом, в Арканаре скоро не останется ни одного грамотного. Как в Области Святого Ордена после Барканской резни.
Дон Кондор пристально смотрел на него, поджав губы.
- Ты мне не нравишься, Антон, - сказал он по-русски.
- Мне тоже многое не нравится, Александр Васильевич, - сказал Румата. - Мне не нравится, что мы связали себя по рукам и ногам самой постановкой проблемы. Мне не нравится, что она называется Проблемой Бескровного Воздействия. Потому что в моих условиях это научно обоснованное бездействие... Я знаю все ваши возражения! И я знаю теорию. Но здесь нет никаких теорий, здесь типично фашистская практика, здесь звери ежеминутно убивают людей! Здесь все бесполезно. Знаний не хватает, а золото теряет цену, потому что опаздывает.
- Антон, - сказал дон Кондор. - Не горячись. Я верю, что положение в Арканаре совершенно исключительное, но я убежден, что у тебя нет ни одного конструктивного предложения.
- Да, - согласился Румата, - конструктивных предложений у меня нет. Но мне очень трудно держать себя в руках.
- Антон, - сказал дон Кондор. - Нас здесь двести пятьдесят на всей планете. Все держат себя в руках, и всем это очень трудно. Самые опытные живут здесь уже двадцать два года. Они прилетели сюда всего-навсего как наблюдатели. Им было запрещено вообще что бы ни было предпринимать. Представь себе это на минуту: запрещено вообще. Они бы не имели права даже спасти Будаха. Даже если бы Будаха топтали ногами у них на глазах.
- Не надо говорить со мной, как с ребенком, - сказал Румата.
- Вы нетерпеливы, как ребенок, - объявил дон Кондор. - А надо быть очень терпеливым.
Румата горестно усмехнулся.
- А пока мы будем выжидать, - сказал он, - примериваться да нацеливаться, звери ежедневно, ежеминутно будут уничтожать людей.
- Антон, - сказал дон Кондор. - Во вселенной тысячи планет, куда мы еще не пришли и где история идет своим чередом.
- Но сюда-то мы уже пришли!
- Да, пришли. Но для того, чтобы помочь этому человечеству, а не для того, чтобы утолять свой справедливый гнев. Если ты слаб, уходи. Возвращайся домой. В конце концов ты действительно не ребенок и знал, что здесь увидишь.
Румата молчал. Дон Кондор, какой-то обмякший и сразу постаревший, волоча меч за эфес, как палку, прошелся вдоль стола, печально кивая носом.
- Все понимаю, - сказал он. - Я же все это пережил. Было время - это чувство бессилия и собственной подлости казалось мне самым страшным. Некоторые, послабее, сходили от этого с ума, их отправляли на землю и теперь лечат. Пятнадцать лет понадобилось мне, голубчик, чтобы понять, что же самое страшное. Человеческий облик потерять страшно, Антон. Запачкать душу, ожесточиться. Мы здесь боги, Антон, и должны быть умнее богов из легенд, которых здешний люд творит кое-как по своему образу и подобию. А ведь ходим по краешку трясины. Оступился - и в грязь, всю жизнь не отмоешься. Горан Ируканский в "Истории Пришествия" писал: "Когда бог, спустившись с неба, вышел к народу из Питанских болот, ноги его были в грязи".
- За что Горана и сожгли, - мрачно сказал Румата.
- Да, сожгли. А сказано это про нас. Я здесь пятнадцать лет. Я, голубчик, уж и сны про Землю видеть перестал. Как-то, роясь в бумагах, нашел фотографию одной женщины и долго не мог сообразить, кто же она такая. Иногда я вдруг со страхом осознаю, что я уже давно не сотрудник Института, я экспонат музея этого Института, генеральный судья торговой феодальной республики, и есть в музее зал, куда меня следует поместить. Вот что самое страшное - войти в роль. В каждом из нас благородный подонок борется с коммунаром. И все вокруг помогает подонку, а коммунар один-одинешенек - до Земли тысяча лет и тысяча парсеков. - Дон Кондор помолчал, гладя колени. - Вот так-то, Антон, - сказал он твердеющим голосом. - Останемся коммунарами.
Он не понимает. Да и как ему понять? Ему повезло, он не знает, что такое серый террор, что такое дон Рэба. Все, чему он был свидетелем за пятнадцать лет работы на этой планете, так или иначе укладывается в рамки базисной теории. И когда я говорю ему о фашизме, о серых штурмовиках, об активизации мещанства, он воспринимает это как эмоциональные выражения. "Не шутите с терминологией, Антон! Терминологическая путаница влечет за собой опасные последствия". Он никак не может понять, что нормальный уровень средневекового зверства это счастливый вчерашний день Арканара. Дон Рэба для него - это что-то вроде герцога Ришелье, умный и дальновидный политик, защищающий абсолютизм от феодальной вольницы. Один я на всей планете вижу страшную тень, наползающую на страну, но как раз я и не могу понять, чья это тень и зачем... И где уж мне убедить его, когда он вот-вот, по глазам видно, пошлет меня на Землю лечиться.
- Как поживает почтенный Синда? - спросил он.
Дон Кондор перестал сверлить его взглядом и буркнул: "Хорошо, благодарю вас". Потом он сказал:
- Нужно, наконец, твердо понять, что ни ты, ни я, никто из нас реально ощутимых плодов своей работы не увидим. Мы не физики, мы историки. У нас единицы времени не секунда, а век, и дела наши это даже не посев, мы только готовим почву для посева. А то прибывают порой с Земли... энтузиасты, черт бы их побрал... Спринтеры с коротким дыханием...
Румата криво усмехнулся и без особой надобности принялся подтягивать ботфорты. Спринтеры. Да, спринтеры были.
Десять лет назад Стефан Орловский, он же дон Капада, командир роты арбалетчиков его императорского величества, во время публичной пытки восемнадцати эсторских ведьм приказал своим солдатам открыть огонь по палачам, зарубил имперского судью и двух судебных приставов и был поднят на копья дворцовой охраной. Корчась в предсмертной муке, он кричал: "Вы же люди! Бейте их, бейте!" - но мало кто слышал его за ревом толпы: "Огня! Еще огня!.."
Примерно в то же время в другом полушарии Карл Розенблюм, один из крупнейших знатоков крестьянских войн в Германии и Франции, он же торговец шерстью Пани-Па, поднял восстание мурисских крестьян, штурмом взял два города и был убит стрелой в затылок, пытаясь прекратить грабежи. Он был еще жив, когда за ним прилетели на вертолете, но говорить не мог и только смотрел виновато и недоуменно большими голубыми глазами, из которых непрерывно текли слезы...
А незадолго до прибытия Руматы великолепно законспирированный друг-конфидент кайсанского тирана (Джереми Тафнат, специалист по истории земельных реформ) вдруг ни с того ни с сего произвел дворцовый переворот, узурпировал власть, в течение двух месяцев пытался внедрить Золотой Век, упорно не отвечая на яростные запросы соседей и Земли, заслужил славу сумасшедшего, счастливо избежал восьми покушений, был, наконец, похищен аварийной командой сотрудников Института и на подводной лодке переправлен на островную базу у Южного полюса...
- Подумать только! - пробормотал Румата. - До сих пор вся Земля воображает, что самыми сложными проблемами занимается нуль-физика...
Дон Кондор поднял голову.
- О, наконец-то! - сказал он негромко.
Зацокали копыта, злобно и визгливо заржал хамахарский жеребец, послышалось энергичное проклятье с сильным ируканским акцентом. В дверях появился дон Гуг, старший постельничий его светлости герцога Ируканского, толстый, румяный, с лихо вздернутыми усами, с улыбкой до ушей, с маленькими веселыми глазками под буклями каштанового парика. И снова Румата сделал движение броситься и обнять, потому что это же был Пашка, но дон Гуг вдруг подобрался, на толстощекой физиономии появилась сладкая приторность, он слегка согнулся в поясе, прижал шляпу к груди и вытянул губы дудкой. Румата вскользь поглядел на Александра Васильевича. Александр Васильевич исчез. На скамье сидел Генеральный судья и Хранитель больших печатей - раздвинув ноги, уперев левую руку в бок, а правой держась за эфес золоченого меча.
- Вы сильно опоздали, дон Гуг, - сказал он неприятным голосом.
- Тысяча извинений! - вскричал дон Гуг, плавно приближаясь к столу. - Клянусь рахитом моего герцога, совершенно непредвиденные обстоятельства! Меня четырежды останавливал патруль его величества короля Арканарского, и я дважды дрался с какими-то хамами. - Он изящно поднял левую руку, обмотанную окровавленной тряпкой. - Кстати, благородные доны, чей это вертолет позади избы?
- Это мой вертолет, - сварливо сказал дон Кондор. - У меня нет времени для драк на дорогах.
Дон Гуг приятно улыбнулся и, усевшись верхом на скамью, сказал:
- Итак, благородные доны, мы вынуждены констатировать, что высокоученый доктор Будах таинственным образом исчез где-то между ируканской границей и Урочищем Тяжелых Мечей...
Отец Кабани вдруг заворочался на своем ложе.
- Дон Рэба, - густо сказал он, не просыпаясь.
- Оставьте Будаха мне, - с отчаянием сказал Румата, - и попытайтесь все-таки меня понять...


Трудно быть богом. Глава 2.

Трудно быть богом

Глава 2.

Румата вздрогнул и открыл глаза. Был уже день. Под окнами на улице скандалили. Кто-то, видимо военный, орал: "М-мэр-рзавец! Ты слижешь эту грязь языком! ("С добрым утром!" - подумал Румата.) Ма-алчать!.. Клянусь спиной святого Мики, ты выведешь меня из себя!" Другой голос, грубый и хриплый, бубнил, что на этой улице надобно глядеть под ноги. "Под утро дождичек прошел, а мостили ее сами знаете когда..." - "Он мне еще указывает, куда смотреть!.." - "Вы меня лучше отпустите, благородный дон, не держите за рубаху". - "Он мне еще указывает!.." Послышался звонкий треск. Видимо, это была уже вторая пощечина - первая разбудила Румату. "Вы меня лучше не бейте, благородный дон..." - бубнили внизу.
Знакомый голос, кто бы это мог быть? Кажется, дон Тамэо. Надо будет сегодня проиграть ему хамахарскую клячу обратно. Интересно, научусь я когда-нибудь разбираться в лошадях? Правда, мы, Руматы Эсторские, спокон веков не разбираемся в лошадях. Мы знатоки боевых верблюдов. Хорошо, что в Арканаре почти нет верблюдов. Румата с хрустом потянулся, нащупал в изголовье витой шелковый шнур и несколько раз дернул. В недрах дома зазвякали колокольчики. Мальчишка, конечно, глазеет на скандал, подумал Румата. Можно было бы встать и одеться самому, но это - лишние слухи. Он прислушался к брани под окнами. До чего же могучий язык! Энтропия невероятная. Не зарубил бы его дон Тамэо... В последнее время в гвардии появились любители, которые объявили, что для благородного боя у них только один меч, а другой они употребляют специально для уличной погони - ее-де заботами дона Рэбы что-то слишком много развелось в славном Арканаре. Впрочем, дон Тамэо не из таких. Трусоват наш дон Тамэо, да и политик известный...
Мерзко, когда день начинается с дона Тамэо... Румата сел, обхватив колени под роскошным рваным одеялом. Появляется ощущение свинцовой беспросветности, хочется пригорюниться и размышлять о том, как мы слабы и ничтожны перед обстоятельствами... На Земле это нам и в голову не приходит. Там мы здоровые, уверенные ребята, прошедшие психологическое кондиционирование и готовые ко всему. У нас отличные нервы: мы умеем не отворачиваться, когда избивают и казнят. У нас неслыханная выдержка: мы способны выдерживать излияния безнадежнейших кретинов. Мы забыли брезгливость, нас устраивает посуда, которую по обычаю дают вылизывать собакам и затем для красоты протирают грязным подолом. Мы великие имперсонаторы, даже во сне мы не говорим на языках Земли. У нас безотказное оружие - базисная теория феодализма, разработанная в тиши кабинетов и лабораторий, на пыльных раскопах, в солидных дискуссиях...
Жаль только, что дон Рэба понятия не имеет об этой теории. Жаль только, что психологическая подготовка слезает с нас, как загар, мы бросаемся в крайности, мы вынуждены заниматься непрерывной подзарядкой: "Стисни зубы и помни, что ты замаскированный бог, что они не ведают, что творят, и почти никто из них не виноват, и потому ты должен быть терпеливым и терпимым..." Оказывается, что колодцы гуманизма в наших душах, казавшиеся на земле бездонными, иссякают с пугающей быстротой. Святой Мика, мы же были настоящими гуманистами там, на Земле, гуманизм был скелетом нашей натуры, в преклонении перед Человеком, в нашей любви к Человеку мы докатывались до антропоцентризма, а здесь вдруг с ужасом ловим себя на мысли, что любили не Человека, а только коммунара, землянина, равного нам... Мы все чаще ловим себя на мысли: "Да полно, люди ли это? Неужели они способны стать людьми, хотя бы со временем?" и тогда мы вспоминаем о таких, как Кира, Будах, Арата Горбатый, о великолепном бароне Пампа, и нам становиться стыдно, а это тоже непривычно и неприятно и, что самое главное, не помогает...
Не надо об этом, подумал Румата. Только не утром. Провалился бы этот дон Тамэо!... Накопилось в душе кислятины, и некуда ее выплеснуть в таком одиночестве. Вот именно, в одиночестве! Мы-то, здоровые, уверенные, думали ли мы, что окажемся здесь в одиночестве? Да ведь никто не поверит! Антон, дружище, что это ты? На запад от тебя, три часа лету, Александр Васильевич, добряк, умница, на востоке - Пашка, семь лет за одной партой, верный веселый друг. Ты просто раскис, Тошка. Жаль, конечно, мы думали, ты крепче, но с кем не бывает? Работа адова, понимаем. Возвращайся-ка ты на Землю, отдохни, подзаймись теорией, а там видно будет...
А Александр Васильевич, между прочим, чистой воды догматик. Раз базисная теория не предусматривает серых ("Я, голубчик, за пятнадцать лет работы таких отклонений от теории что-то не замечал..."), значит, серые мне мерещатся. Раз мерещатся, значит, у меня сдали нервы и меня надо отправить на отдых. "Ну, хорошо, я обещаю, я посмотрю сам и сообщу свое мнение. Но пока, дон Румата, прошу вас, никаких эксцессов..." А Павел, друг детства, эрудит, видите ли, знаток, кладезь информации... пустился напропалую по историям двух планет и легко доказал, что серое движение есть всего-навсего заурядное выступление горожан против баронов. "Впрочем, на днях заеду к тебе, посмотрю. Честно говоря, мне как-то неловко за Будаха..." И на том спасибо! И хватит! Займусь Будахом, раз больше ни на что не способен.
Высокоученый доктор Будах. Коренной ируканец, великий медик, которому герцог Ируканский чуть было не пожаловал дворянство, но раздумал и решил посадить в башню. Крупнейший в Империи специалист по ядолечению. Автор широко известного трактата "О травах и иных злаках, таинственно могущих служить причиною скорби, радости и успокоения, а равно о слюне и соках гадов, пауков и голого вепря Ы, таковыми же и многими другими свойствами обладающих". Человек, несомненно, замечательный и настоящий интеллигент, убежденный гуманист и бессребреник: все имущество - мешок с книгами. Так кому же ты мог понадобиться, доктор Будах, в сумеречной невежественной стране, погрязшей в кровавой трясине заговоров и корыстолюбия?
Будем полагать, что ты жив и находишься в Арканаре. Не исключено, конечно, что тебя захватили налетчики-варвары, спустившиеся с отрогов Красного Северного хребта. На этот случай дон Кондор намерен связаться с нашим другом Шуштулетидоводусом, специалистом по истории первобытных культур, который работает сейчас шаманом-эпилептиком у вождя с сорокапятисложным именем. Если ты все-таки в Арканаре, то прежде всего тебя могли захватить ночные работнички Ваги Колеса. И даже не захватить, а прихватить, потому что для них главной добычей был бы твой сопровождающий, благородный проигравшийся дон. Но так или иначе они тебя не убьют: Вага Колесо слишком скуп для этого.
Тебя мог захватить и какой-нибудь дурак барон. Безо всякого злого умысла, просто от скуки и гипертрофированного гостеприимства. Захотелось попировать с благородным собеседником, выставил на дорогу дружинников и затащил к себе в замок твоего сопровождающего. И будешь ты сидеть в вонючей людской, пока доны не упьются до обалдения и не расстанутся. В этом случае тебе тоже ничто не грозит.
Но есть еще засевшие где-то в Гниловражье остатки разбитой недавно крестьянской армии дона Кси и Пэрты Позвоночника, которых тайком подкармливает сейчас сам орел наш дон Рэба на случай весьма возможных осложнений с баронами. Вот эти пощады не знают, и о них лучше не думать. Есть еще дон Сатарина, родовитейший имперский аристократ, ста двух лет от роду, совершенно выживший из ума. Он пребывает в родовой вражде с герцогами Ируканскими и время от времени, возбудившись к активности, принимается хватать все, что пересекает ируканскую границу. Он очень опасен, ибо под действием приступов холецистита способен издавать такие приказы, что божедомы не успевают вывозить трупы из его темниц.
И, наконец, главное, не потому главное, что самое опасное, а потому, что наиболее вероятное. Серые патрули дона Рэбы. Штурмовики на больших дорогах. Ты мог попасть в их руки случайно, и тогда следует рассчитывать на рассудительность и хладнокровие сопровождающего. Но что, если дон Рэба заинтересован в тебе? У дона Рэбы такие неожиданные интересы... Его шпионы могли донести, что ты будешь проезжать через Арканар, тебе навстречу выслали наряд под командой старательного серого офицера, дворянского ублюдка из мелкопоместных, и ты сидишь сейчас в каменном мешке под Веселой Башней...
Румата снова нетерпеливо подергал шнур. Дверь спальни отворилась с отвратительным визгом, вошел мальчик-слуга, тощенький и угрюмый. Имя его было Уно, и его судьба могла бы послужить темой для баллады. Он поклонился у порога, шаркая разбитыми башмаками, подошел к кровати и поставил на столик поднос с письмами, кофе и комком ароматической жевательной коры для укрепления зубов и чистки оных. Румата сердито посмотрел на него.
- Скажи, пожалуйста, ты когда-нибудь смажешь дверь?
Мальчик промолчал, глядя в пол. Румата отбросил одеяло, спустил голые ноги с постели и потянулся к подносу.
- Мылся сегодня? - спросил он.
Мальчик переступил с ноги на ногу и, ничего не ответив, пошел по комнате, собирая разбросанную одежду.
- Я, кажется, спросил тебя, мылся ты сегодня или нет? - сказал Румата, распечатывая первое письмо.
- Водой грехов не смоешь, - проворчал мальчик. - Что я, благородный, что ли, мыться?
- Я тебе про микробов что рассказывал? - сказал Румата.
Мальчик положил зеленые штаны на спинку кресла и омахнулся большим пальцем, отгоняя нечистого.
- Три раза за ночь молился, - сказал он. - Чего же еще?
- Дурачина ты, - сказал Румата и стал читать письмо.
Писала дона Окана, фрейлина, новая фаворитка дона Рэбы. Предлагала нынче же вечером навестить ее, "томящуюся нежно". В постскриптуме простыми словами было написано, чего она, собственно, ждет от этой встречи. Румата не выдержал - покраснел. Воровато оглянувшись на мальчишку, пробормотал: "Ну, в самом деле..." Об этом следовало подумать. Идти было противно, не идти было глупо - дона Окана много знала. Он залпом выпил кофе и положил в рот жевательную кору.
Следующий конверт был из плотной бумаги, сургучная печать смазана; видно было, что письмо вскрывали. Писал дон Рипат, решительный карьерист, лейтенант серой роты галантерейщиков. Справлялся о здоровье, выражал уверенность в победе серого дела и просил отсрочить должок, ссылаясь на вздорные обстоятельства. "Ладно, ладно..." - пробормотал Румата, отложил письмо, снова взял конверт и с интересом его оглядел. Да, тоньше стали работать. Заметно тоньше.
В третьем письме предлагали рубиться на мечах из-за доны Пифы, но соглашались снять предложение, если дону Румате благоугодно будет привести доказательства того, что он, благородный дон Румата, к доне Пифе касательства не имел и не имеет. Письмо было стандартным: основной текст писал каллиграф, а в оставленных промежутках были коряво, с грамматическими ошибками вписаны имена и сроки.
Румата отшвырнул письмо и почесал искусанную комарами левую руку.
- Ну, давай умываться! - приказал он.
Мальчик скрылся за дверью и скоро, пятясь задом, вернулся, волоча по полу деревянную лохань с водой. Потом сбегал еще раз за дверь и притащил пустую лохань и ковшик.
Румата спрыгнул на пол, содрал через голову ветхую, с искуснейшей ручной вышивкой ночную рубаху и с лязгом выхватил из ножен висевшие у изголовья мечи. Мальчик из осторожности встал за кресло. Поупражнявшись минут десять в выпадах и отражениях, Румата бросил мечи в стену, нагнулся над пустой лоханью и приказал: "Лей!" Без мыла было плохо, но Румата уже привык. Мальчик лил ковш за ковшом на спину, на шею, на голову и ворчал: "У всех как у людей, только у нас с выдумками. Где это видано - в двух сосудах мыться. В отхожем месте горшок какой-то придумали... Полотенце им каждый день чистое... А сами, не помолившись, голый с мечами скачут..."
Растираясь полотенцем, Румата сказал наставительно:
- Я при дворе, не какой-нибудь барон вшивый. Придворный должен быть чист и благоухать.
- Только у его величества и забот, что вас нюхать, - возразил мальчик. - Все знают, его величество день и ночь молятся за нас, грешных. А вот дон Рэба и вовсе никогда не моются. Сам слышал, их лакей рассказывал.
- Ладно, не ворчи, - сказал Румата, натягивая нейлоновую майку.
Мальчик смотрел на майку с неодобрением. О ней давно уже ходили слухи среди арканарской прислуги. Но тут Румата ничего не мог поделать из естественной человеческой брезгливости. Когда он надевал трусы, мальчик отвернул голову и сделал губами движение, будто оплевывал нечистого.
Хорошо бы все-таки ввести в моду нижнее белье, подумал Румата. Однако естественным образом это можно было сделать только через женщин, а Румата и в этом отличался непозволительной для разведчика разборчивостью. Кавалеру и вертопраху, знающему столичное обращение и сосланному в провинцию за дуэль по любви, следовало иметь по крайней мере двадцать возлюбленных. Румата прилагал героические усилия, чтобы поддержать свое реноме. Половина его агентуры, вместо того чтобы заниматься делом, распространяла о нем отвратительные слухи, возбуждавшие зависть и восхищение у арканарской гвардейской молодежи. Десятки разочарованных дам, у которых Румата специально задерживался за чтением стихов до глубокой ночи (третья стража, братский поцелуй в щечку и прыжок с балкона в объятия командира ночного обхода, знакомого офицера), наперебой рассказывали друг другу о настоящем столичном стиле кавалера из метрополии. Румата держался только на тщеславии этих глупых и до отвращения развратных баб, но проблема нижнего белья оставалась открытой. Насколько было проще с носовыми платками! На первом же балу Румата извлек из-за обшлага изящный кружевной платочек и промакнул им губы. На следующем балу бравые гвардейцы уже вытирали потные лица большими и малыми кусками материи разных цветов, с вышивками и монограммами. А через месяц появились франты, носившие на согнутой руке целые простыни, концы которых элегантно волочились по полу.
Румата натянул зеленые штаны и белую батистовую рубашку с застиранным воротом.
- Кто-нибудь дожидается? - спросил он.
- Брадобрей ждет, - ответил мальчик. - Да еще два дона в гостиной сидят, дон Тамэо с доном Сэра. Вино приказали подать и режутся в кости. Ждут вас завтракать.
- Поди зови брадобрея. Благородным донам скажи, что скоро буду. Да не груби, разговаривай вежливо...
Завтрак был не очень обильный и оставлял место для скорого обеда. Было подано жареное мясо, сильно сдобренное специями, и собачьи уши, отжатые в уксусе. Пили шипучее ируканское, густое коричневое эсторское, белое соанское. Ловко разделывая двумя кинжалами баранью ногу, дон Тамэо жаловался на наглость низших сословий. "Я намерен подать докладную на высочайшее имя, - объявил он. - Дворянство требует, чтобы мужикам и ремесленному сброду было запрещено показываться в публичных местах и на улицах. Пусть ходят через дворы и по задам. В тех же случаях, когда появление мужика на улице неизбежно, например, при подвозе им хлеба, мяса и вина в благородные дома, пусть имеет специальное разрешение министерства охраны короны". - "Светлая голова! - восхищенно сказал дон Сэра, брызгая слюнями и мясным соком. - А вот вчера при дворе..." И он рассказал последнюю новость. Пассия дона Рэбы, фрейлина Окана, неосторожно наступила королю на больную ногу. Его величество пришел в ярость и, обратившись к дону Рэбе, приказал примерно наказать преступницу. На что дон Рэба, не моргнув глазом, ответил: "Будет исполнено, ваше величество. Нынче же ночью!" "Я так хохотал, - сказал дон Сэра, крутя головой, - что у меня на камзоле отскочили два крючка..."
Протоплазма, думал Румата. Просто жрущая и размножающаяся протоплазма.
- Да, благородные доны, - сказал он. - Дон Рэба - умнейший человек...
- Ого-го! - сказал дон Сэра. - Еще какой! Светлейшая голова!..
- Выдающийся деятель, - сказал дон Тамэо значительно и с чувством.
- Сейчас даже странно вспомнить, - продолжал Румата, приветливо улыбаясь, - что говорилось о нем всего год назад. Помните, дон Тамэо, как остроумно вы осмеяли его кривые ноги?
Дон Тамэо поперхнулся и залпом осушил стакан ируканского.
- Не припоминаю, - пробормотал он. - Да и какой из меня осмеятель...
- Было, было, - сказал дон Сэра, укоризненно качая головой.
- Действительно! - воскликнул Румата. - Вы же присутствовали при этой беседе, дон Сэра! Помню вы еще так хохотали над остроумными пассажами дона Тамэо, что у вас что-то там отлетело в туалете...
Дон Сэра побагровел и стал длинно и косноязычно оправдываться, причем все время врал. Помрачневший дон Тамэо приналег на крепкое эсторское, а так как он, по его собственным словам, "как начал с позавчерашнего утра, так по сю пору не может остановиться", его, когда они выбрались из дома, пришлось поддерживать с двух сторон.
День был солнечный, яркий. Простой народ толкался между домами, ища, на что бы поглазеть, визжали и свистели мальчишки, кидаясь грязью, из окон выглядывали хорошенькие горожанки в чепчиках, вертлявые служаночки застенчиво стреляли влажными глазками, и настроение стало понемногу подниматься. Дон Сэра очень ловко сшиб с ног какого-то мужика и чуть не помер со смеха, глядя, как мужик барахтается в луже. Дон Тамэо вдруг обнаружил, что надел перевязи с мечами задом наперед, закричал: "Стойте! " - и стал крутиться на месте, пытаясь перевернуться внутри перевязей. У дона Сэра опять что-то отлетело на камзоле. Румата поймал за розовое ушко пробегавшую служаночку и попросил ее помочь дону Тамэо привести себя в порядок. Вокруг благородных донов немедленно собралась толпа зевак, подававших служаночке советы, от которых та стала совсем пунцовой, а с камзола дона Сэра градом сыпались застежки, пуговки и пряжки. Когда они, наконец, двинулись дальше, дон Тамэо принялся во всеуслышание сочинять дополнение к своей докладной, в котором он указывал на необходимость "непричисления хорошеньких особ женского пола к мужикам и простолюдинам". Тут дорогу им преградил воз с горшками. Дон Сэра обнажил оба меча и заявил, что благородным донам не пристало обходить всякие там горшки и он проложит себе дорогу сквозь этот воз. Но пока он примеривался, пытаясь различить, где кончается стена дома и начинаются горшки, Румата взялся за колеса и развернул воз, освободив проход. Зеваки, восхищенно наблюдавшие за происходившим, прокричали Румате тройное "ура". Благородные доны двинулись было дальше, но из окна на третьем этаже высунулся толстый сивый лавочник и стал распространяться о бесчинствах придворных, на которых "орел наш дон Рэба скоро найдет управу". Пришлось задержаться и переправить в это окно весь груз горшков. В последний горшок Румата бросил две золотые монеты с профилем Пица Шестого и вручил остолбеневшему владельцу воза.
- Сколько вы ему дали? - спросил дон Тамэо, когда они пошли дальше.
- Пустяк, - небрежно ответил Румата. - Два золотых.
- Спина святого Мики! - воскликнул дон Тамэо. - Вы богаты! Хотите, я продам вам своего хамахарского жеребца?
- Я лучше выиграю его у вас в кости, - сказал Румата.
- Верно! - сказал дон Сэра и остановился. - Почему бы нам не сыграть в кости!
- Прямо здесь? - спросил Румата.
- А почему бы нет? - спросил дон Сэра. - Не вижу, почему бы трем благородным донам не сыграть в кости там, где им хочется!
Тут дон Тамэо вдруг упал. Дон Сэра зацепился за его ноги и тоже упал.
- Я совсем забыл, - сказал он. - Нам ведь пора в караул.
Румата поднял их и повел, держа за локти. У огромного мрачного дома дона Сатарины он остановился.
- А не зайти ли нам к старому дону? - спросил он.
- Совершенно не вижу, почему бы трем благородным донам не зайти к старому дону Сатарине, - сказал дон Сэра.
Дон Тамэо открыл глаза.
- Находясь на службе короля, - провозгласил он, - мы должны всемерно смотреть в будущее. Д-дон Сатарина - это пройденный этап. Вперед, благородные доны! Мне нужно на пост...
- Вперед, - согласился Румата.
Дон Тамэо снова уронил голову на грудь и больше уже не просыпался. Дон Сэра, загибая пальцы, рассказывал о своих любовных победах. Так они добрались до дворца. В караульном помещении Румата с облегчением положил дона Тамэо на скамью, а дон Сэра уселся за стол, небрежно отодвинул пачку ордеров, подписанных королем, и заявил, что пришла, наконец, пора выпить холодного ируканского. Пусть хозяин катит бочку, приказал он, а эти девочки (он указал на караульных гвардейцев, игравших в карты за другим столом) пусть идут сюда. Пришел начальник караула, лейтенант гвардейской роты. Он долго присматривался к дону Тамэо и приглядывался к дону Сэра; и когда дон Сэра осведомился у него, "зачем увяли все цветы в саду таинственном любви", решил, что посылать их сейчас на пост, пожалуй, не стоит. Пусть пока так полежат.
Румата проиграл лейтенанту золотой и поговорил с ним о новых форменных перевязях и о способах заточки мечей. Он заметил между прочим, что собирается зайти к дону Сатарине, у которого есть оружие старинной заточки, и был очень огорчен, узнав, что почтенный вельможа окончательно спятил: еще месяц назад выпустил своих пленников, распустил дружину, а богатейший пыточный арсенал безвозмездно передал в казну. Стодвухлетний старец заявил, что остаток жизни намеревается посвятить добрым делам, и теперь, наверное долго не протянет.
Попрощавшись с лейтенантом, Румата вышел из дворца и направился в порт. Он шел, огибая лужи и перепрыгивая через рытвины, полные зацветшей водой, бесцеремонно расталкивая зазевавшихся простолюдинов, подмигивая девушкам, на которых внешность его производила, по-видимому, неотразимое впечатление, раскланивался с дамами, которых несли в портшезах, дружески здоровался со знакомыми дворянами и нарочито не замечал серых штурмовиков.
Он сделал небольшой крюк, чтобы зайти в Патриотическую школу. Школа эта была учреждена иждивением дона Рэбы два года назад для подготовки из мелкопоместных и купеческих недорослей военных и административных кадров. Дом был каменный, современной постройки, без колонн и барельефов, с толстыми стенами, с узкими бойницеобразными окнами, с полукруглыми башнями по сторонам главного входа. В случае надобности в доме можно было продержаться.
По узким ступеням Румата поднялся на второй этаж и, звеня шпорами по камню, направился мимо классов к кабинету прокуратора школы. Из классов неслось жужжание голосов, хоровые выкрики. "Кто есть король? Светлое величество. Кто есть министры? Верные, не знающие сомнений...", "... И бог, наш создатель, сказал: "Прокляну". И проклял...", "... А ежели рожок дважды протрубит, рассыпаться по двое как бы цепью, опустив притом пики...", "...Когда же пытуемый впадает в беспамятство, испытание, не увлекаясь, прекратить..."
Школа, думал Румата. Гнездо мудрости. Опора культуры...
Он, не стучась, толкнул низкую сводчатую дверь и вошел в кабинет, темный и ледяной, как погреб. Навстречу из-за огромного стола, заваленного бумагой и тростями для наказаний, выскочил длинный угловатый человек, лысый, с провалившимися глазами, затянутый в узкий серый мундир с нашивками министерства охраны короны. Это и был прокуратор Патриотической школы высокоученый отец Кин - садист-убийца, постригшийся в монахи, автор "Трактата о доносе", обратившего на себя внимание дона Рэбы.
Небрежно кивнув в ответ на витиеватое приветствие, Румата сел в кресло и положил ногу на ногу. Отец Кин остался стоять, согнувшись в позе почтительного внимания.
- Ну, как дела? - спросил Румата благосклонно. - Одних грамотеев режем, других учим?
Отец Кин осклабился.
- Грамотей не есть враг короля, - сказал он. - Враг короля есть грамотей-мечтатель, грамотей усомнившийся, грамотей неверящий! Мы же здесь...
- Ладно, ладно, - сказал Румата. - Верю. Что пописываешь? Читал я твой трактат - полезная книга, но глупая. Как же это ты? Нехорошо. Прокуратор!..
- Не умом поразить тщился, - с достоинством ответил отец Кин. - Единственно, чего добивался, успеть в государственной пользе. Умные нам не надобны. Надобны верные. И мы...
- Ладно, ладно, - сказал Румата. - Верю. Так пишешь что новое или нет?
- Собираюсь подать на рассмотрение министру рассуждение о новом государстве, образцом коего полагаю Область Святого Ордена.
- Это что же ты? - удивился Румата. - Всех нас в монахи хочешь?..
Отец Кин стиснул руки и подался вперед.
- Разрешите пояснить, благородный дон, - горячо сказал он, облизнув губы. - Суть совсем в ином! Суть в основных установлениях нового государства. Установления просты, и их всего три: слепая вера в непогрешимость законов, беспрекословное оным повиновение, а также неусыпное наблюдение каждого за всеми!
- Гм, - сказал Румата. - А зачем?
- Что "зачем"?
- Глуп ты все-таки, - сказал Румата. - Ну ладно, верю. Так о чем это я ?.. Да! Завтра ты примешь двух новых наставников. Их зовут: отец Тарра, очень почтенный старец, занимается этой... космографией, и брат Нанин, тоже верный человек, силен в истории. Это мои люди, и прими их почтительно. Вот залог. - Он бросил на стол звякнувший мешочек. - Твоя доля здесь - пять золотых... Все понял?
- Да, благородный дон, - сказал отец Кин.
Румата зевнул и огляделся.
- Вот и хорошо, что понял, - сказал он. - Мой отец почему-то очень любил этих людей и завещал мне устроить их жизнь. Вот объясни мне, ученый человек, откуда в благороднейшем доне может быть такая привязанность к грамотею?
- Возможно, какие-нибудь особые заслуги? - предположил отец Кин.
- Это ты о чем? - подозрительно спросил Румата. - Хотя почему же? Да... Дочка там хорошенькая или сестра... Вина, конечно, у тебя здесь нет?
Отец Кин виновато развел руки. Румата взял со стола один из листков и некоторое время подержал перед глазами.
- "Споспешествование"... - прочел он. - Мудрецы! - он уронил листок на пол и встал. - Смотри, чтобы твоя ученая свора их здесь не обижала. Я их как-нибудь навещу, и если узнаю... - Он поднес под нос отцу Кину кулак. - Ну ладно, ладно, не бойся, не буду...
Отец Кин почтительно хихикнул. Румата кивнул ему и направился к двери, царапая пол шпорами.
На улице Премногоблагодарения он заглянул в оружейную лавку, купил новые кольца для ножен, попробовал пару кинжалов (покидал в стену, примерил к ладони - не понравилось), затем, присев на прилавок, поговорил с хозяином, отцом Гауком. У отца Гаука были печальные добрые глаза и маленькие бледные руки в неотмытых чернильных пятнах. Румата немного поспорил с ним о достоинствах стихов Цурэна, выслушал интересный комментарий к строчке "Как лист увядший падает на душу...", попросил прочесть что нибудь новенькое и, повздыхав вместе с автором над невыразимо грустными строфами, продекламировал перед уходом "Быть или не быть?" в своем переводе на ируканский.
- Святой Мика! - вскричал воспламененный отец Гаук. - Чьи это стихи?
- Мои, - сказал Румата и вышел.
Он зашел в "Серую Радость", выпил стакан арканарской кислятины, потрепал хозяйку по щеке, перевернул, ловко двинув мечом, столик штатного осведомителя, пялившего на него пустые глаза, затем прошел в дальний угол и отыскал там обтрепанного бородатого человечка с чернильницей на шее.
- Здравствуй, брат Нанин, - сказал он. - Сколько прошений написал сегодня?
Брат Нанин застенчиво улыбнулся, показав мелкие испорченные зубы.
- Сейчас пишут мало прошений, благородный дон, - сказал он. - Одни считают, что просить бесполезно, а другие рассчитывают в ближайшее время взять без спроса.
Румата наклонился к его уху и рассказал, что дело с Патриотической школой улажено.
- Вот тебе два золотых, - сказал он в заключение. - Оденься, приведи себя в порядок. И будь осторожнее... хотя бы в первые дни. Отец Кин опасный человек.
- Я прочитаю ему свой "Трактат о слухах", - весело сказал брат Нанин. - Спасибо, благородный дон.
- Чего не сделаешь в память о своем отце! - сказал Румата. - А теперь скажи, где мне найти отца Тарра?
Брат Нанин перестал улыбаться и растерянно замигал.
- Вчера здесь случилась драка, - сказал он. - А отец Тарра немного перепил. И потом он же рыжий... Ему сломали ребро.
Румата крякнул от досады.
- Вот несчастье! - сказал он. - И почему вы так много пьете?
- Иногда бывает трудно удержаться, - грустно сказал брат Нанин.
- Это верно, - сказал Румата. - Ну что ж, вот еще два золотых, береги его.
Брат Нанин наклонился, ловя его руку. Румата отступил.
- Ну-ну, - сказал он. - Это не самая лучшая из твоих шуток, брат Нанин. Прощай.
В порту пахло, как нигде в Арканаре. Пахло соленой водой, тухлой тиной, пряностями, смолой, дымом, лежалой солониной, из таверн несло чадом, жареной рыбой, прокисшей брагой. В душном воздухе висела густая разноязыкая ругань. На пирсах, в тесных проходах между складами, вокруг таверн толпились тысячи людей диковинного вида: расхлюстанные матросы, надутые купцы, угрюмые рыбаки, торговцы рабами, торговцы женщинами, раскрашенные девки, пьяные солдаты, какие-то неясные личности, увешанные оружием, фантастические оборванцы с золотыми браслетами на грязных лапах. Все были возбуждены и обозлены. По приказу дона Рэбы вот уже третий день ни один корабль, ни один челнок не мог покинуть порта. У причалов поигрывали ржавыми мясницкими топорами серые штурмовики - поплевывали, нагло и злорадно поглядывая на толпу. На арестованных кораблях группами по пять-шесть человек сидели на корточках ширококостные, меднокожие люди в шкурах шерстью наружу и медных колпаках - наемники-варвары, никудышные в рукопашном бою, но страшные вот так, на расстоянии, своими длиннющими духовыми трубками, стреляющими отравленной колючкой. А за лесом мачт, на открытом рейде чернели в мертвом штиле длинные боевые галеры королевского флота. Время от времени они испускали красные огненно-дымные струи, воспламеняющие море, - жгли нефть для устрашения.
Румата миновал таможенную канцелярию, где перед запертыми дверями сгрудились угрюмые морские волки, тщетно ожидающие разрешения на выход, протолкался через крикливую толпу, торгующую чем попало (от рабынь и черного жемчуга до наркотиков и дрессированных пауков), вышел к пирсам, покосился на выложенные в ряд для всеобщего обозрения на самом солнцепеке раздутые трупы в матросских куртках и, описав дугу по захламленному пустырю, проник в вонючие улочки портовой окраины. Здесь было тише. В дверях убогих притончиков дремали полуголые девки, на перекрестке валялся разбитой мордой вниз упившийся солдат с вывернутыми карманами, вдоль стен крались подозрительные фигуры с бледными ночными физиономиями.
Днем Румата был здесь впервые и сначала удивился, что не привлекает внимания: встречные заплывшими глазами глядели либо мимо, либо как бы сквозь него, хотя и сторонились, давая дорогу. Но, сворачивая за угол, он случайно обернулся и успел заметить, как десятка полтора разнокалиберных голов, мужских и женских, лохматых и лысых, мгновенно втянулись в двери, в окна, в подворотни. Тогда он ощутил странную атмосферу этого гнусного места, атмосферу не то чтобы вражды или опасности, а какого-то нехорошего, корыстного интереса.
Толкнув плечом дверь, он вошел в один из притонов, где в полутемной зальце дремал за стойкой длинноносый старичок с лицом мумии. За столами было пусто. Румата неслышно подошел к стойке и примерился уже щелкнуть старика в длинный нос, как вдруг заметил, что спящий старик вовсе не спит, а сквозь голые прижмуренные веки внимательно его разглядывает. Румата бросил на стойку серебряную монетку, и глаза старичка сейчас же широко раскрылись.
- Что будет угодно благородному дону? - деловито осведомился он. - Травку? Понюшку? Девочку?
- Не притворяйся, - сказал Румата. - Ты знаешь, зачем я сюда прихожу.
- Э-э, да никак это дон Румата! - с необычайным удивлением вскричал старик. - Я и то смотрю, что-то знакомое...
Сказавши это, он снова опустил веки. Все было ясно. Румата обошел стойку и пролез сквозь узкую дверь в соседнюю комнатушку. Здесь было тесно, темно и воняло душной кислятиной. Посредине за высокой конторкой стоял, согнувшись над бумагами, сморщенный пожилой человек в плоской черной шапочке. На конторке мигала коптилка, и в сумраке виднелись только лица людей, неподвижно сидевших у стен. Румата, придерживая мечи, тоже нашарил табурет у стены и сел. Здесь были свои законы и свой этикет. Внимания на вошедшего никто не обратил: раз пришел человек, значит, так надо, а если не надо, то мигнут - и не станет человека. Ищи его хоть по всему свету... Сморщенный старик прилежно скрипел пером, люди у стен были неподвижны. Время от времени то один из них, то другой протяжно вздыхал. По стенам, легонько топоча, бегали невидимые ящерицы-мухоловки.
Неподвижные люди у стен были главарями банд - некоторых Румата давно знал в лицо. Сами по себе эти тупые животные стоили немного. Их психология была не сложнее психологии среднего лавочника. Они были невежественны, беспощадны и хорошо владели ножами и короткими дубинками. А вот человек у конторки...
Его звали Вага Колесо, и он был всемогущим, не знающим конкурентов главою всех преступных сил Запроливья - от Питанских болот на западе Ирукана до морских границ торговой республики Соан. Он был проклят всеми тремя официальными церквами Империи за неумеренную гордыню, ибо называл себя младшим братом царствующих особ. Он располагал ночной армией общей численностью до десяти тысяч человек, богатством в несколько сотен тысяч золотых, а агентура его проникала в святая святых государственного аппарата. За последние двадцать лет его четырежды казнили, каждый раз при большом стечении народа; по официальной версии, он в настоящий момент томился сразу в трех самых мрачных застенках Империи, а дон Рэба неоднократно издавал указы "касательно возмутительного распространения государственными преступниками и иными злоумышленниками легенд о так называемом Ваге Колесе, на самом деле не существующем и, следовательно, легендарном". Тот же дон Рэба вызывал к себе, по слухам, некоторых баронов, располагающих сильными дружинами, и предлагал им вознаграждение: пятьсот золотых за Вагу мертвого и семь тысяч золотых за живого. Самому Румате пришлось в свое время потратить немало сил и золота, чтобы войти в контакт с этим человеком. Вага вызывал в нем сильнейшее отвращение, но иногда был чрезвычайно полезен, буквально незаменим. Кроме того, Вага сильно занимал Румату как ученого. Это был любопытнейший экспонат в его коллекции средневековых монстров, личность, не имеющая, по-видимому, совершенно никакого прошлого...
Вага, наконец, положил перо, распрямился и сказал скрипуче:
- Вот так, дети мои. Две с половиной тысячи золотых за три дня. А расходов всего одна тысяча девятьсот девяносто шесть. Пятьсот четыре маленьких кругленьких золотых за три дня. Неплохо, дети мои, неплохо...
Никто не пошевелился. Вага отошел от конторки, сел в углу и сильно потер сухие ладони.
- Есть чем порадовать вас, дети мои, - сказал он. - Времена настают хорошие, изобильные... Но придется потрудиться. Ох, как придется! Мой старший брат, король Арканарский, решил извести всех ученых людей в нашем с ним королевстве. Ну что ж, ему виднее. Да и кто мы такие, чтобы обсуждать его высокие решения? Однако выгоду из этого его решения извлечь можно и должно. И поскольку мы его верные подданные, мы ему услужим. Но поскольку мы его ночные подданные, мы и свою малую толику не упустим. Он этого не заметит и не будет гневаться на нас. Что?
Никто не пошевелился.
- Мне показалось, что Пига вздохнул. Это правда, Пига, сынок?
В темноте заерзали и прокашлялись.
- Не вздыхал я, Вага, - сказал грубый голос. - Как можно...
- Нельзя, Пига, нельзя! Правильно! Все вы сейчас должны слушать меня затаив дыхание. Все вы разъедетесь отсюда и возьметесь за тяжкий труд, и некому будет тогда посоветовать вам. Мой старший брат, его величество, устами министра своего дона Рэбы обещал за головы некоторых бежавших и скрывающихся ученых людей немалые деньги. Мы должны доставить ему эти головы и порадовать его, старика. А с другой стороны, некоторые ученые люди хотят скрыться от гнева моего старшего брата и не пожалеют для этого своих средств. Во имя милосердия и чтобы облегчить душу моего старшего брата от бремени лишних злодейств, мы поможем этим людям. Впрочем, впоследствии, если его величеству понадобятся и эти головы, он их получит. Дешево, совсем дешево...
Вага замолчал и опустил голову. По щекам его вдруг потекли старческие медленные слезы.
- А ведь я старею, дети мои, - сказал он, всхлипнув. - Руки мои дрожат, ноги подгибаются подо мною, и память начинает мне изменять. Забыл ведь, совсем забыл, что среди нас, в этой душной, тесной клетушке томится благородный дон, которому совершенно нет дела до наших грошовых расчетов. Уйду я. Уйду на покой. А пока, дети мои, давайте извинимся перед благородным доном...
Он встал и, кряхтя, согнулся в поклоне. Остальные тоже встали и тоже поклонились, но с явной нерешительностью и даже с испугом. Румата буквально слышал, как трещат их тупые, примитивные мозги в тщетном стремлении угнаться за смыслом слов и поступков этого согбенного старичка.
Дело было, конечно, ясное: разбойничек пользовался лишним шансом довести до сведения дона Рэбы, что ночная армия в происходящем погроме намерена действовать вместе с серыми. Теперь же, когда настало время давать конкретные указания, называть имена и сроки операций, присутствие благородного дона становилось, мягко выражаясь, обременительным, и ему, благородному дону, предлагалось быстренько изложить свое дело и выметаться вон. Темненький старичок. Страшненький. И почему он в городе? Вага терпеть не может города.
- Ты прав, почтенный Вага, - сказал Румата. - Мне недосуг. Однако извиниться должен я, потому что беспокою тебя по совершенно пустяковому делу. - Он продолжал сидеть, и все слушали его стоя. - Случилось так, что мне нужна твоя консультация... Ты можешь сесть.
Вага еще раз поклонился и сел.
- Дело вот в чем, - продолжал Румата. - Три дня назад я должен был встретиться в Урочище Тяжелых Мечей со своим другом, благородным доном из Ирукана. Но мы не встретились. Он исчез. Я знаю точно, что ируканскую границу он пересек благополучно. Может быть, тебе известна его дальнейшая судьба?
Вага долго не отвечал. Бандиты сопели и вздыхали. Потом Вага откашлялся.
- Нет, благородный дон, - сказал он. - Нам ничего не известно о таком деле.
Румата сейчас же встал.
- Благодарю тебя, почтенный, - сказал он. Он шагнул на середину комнаты и положил на конторку мешочек с десятком золотых. - Оставляю тебя с просьбой: если тебе станет что-нибудь известно, дай мне знать. - Он прикоснулся к шляпе. - Прощай.
Возле самой двери он остановился и небрежно сказал через плечо:
- Ты тут говорил что-то об ученых людях. Мне пришла сейчас в голову мысль. Я чувствую, трудами короля в Арканаре через месяц не отыщешь ни одного порядочного книгочея. А я должен основать в метрополии университет, потому что дал обет за излечение меня от черного мора. Будь добр, когда подналовишь книгочеев, извести сначала меня, а потом уже дона Рэбу. Может статься, я отберу себе парочку для университета.
- Не дешево обойдется, - сладким голосом предупредил Вага. - Товар редкостный, не залеживается.
- Честь дороже, - высокомерно сказал Румата и вышел.


Трудно быть богом. Глава 3.

Трудно быть богом

Глава 3.

Этого Вагу, думал Румата, было бы очень интересно изловить и вывести на Землю. Технически это не сложно. Можно было бы сделать это прямо сейчас. Что бы он стал делать на Земле? Румата попытался представить себе, что Вага стал бы делать на Земле. В светлую комнату с зеркальными стенами и кондиционированным воздухом, пахнущим хвоей или морем, бросили огромного мохнатого паука. Паук прижался к сверкающему полу, судорожно повел злобными глазками и - что делать? - боком, боком кинулся в самый темный угол, вжался, угрожающе выставив ядовитые челюсти. Конечно, прежде всего Вага стал бы искать обиженных. И, конечно, самый глупый обиженный показался бы ему слишком чистым и непригодным к использованию. А ведь захирел бы старичок. Пожалуй, даже и умер бы. А впрочем, кто его знает! В том-то все и дело, что психология этих монстров - совершенно темный лес. Святой Мика! Разобраться в ней гораздо сложнее, чем в психологии негуманоидных цивилизаций. Все их действия можно объяснить, но чертовски трудно эти действия предсказать. Да, может быть, и помер бы с тоски. А может быть, огляделся бы, приспособился, прикинул бы, что к чему, и поступил бы лесничим в какой-нибудь заповедник. Ведь не может же быть, чтобы не было у него мелкой, безобидной страстишки, которая здесь ему только мешает, а там могла бы стать сутью его жизни. Кажется, он кошек любит. В берлоге у него, говорят, целое стадо, и специальный человек к ним приставлен. И он этому человеку даже платит, хотя скуп и мог бы просто пригрозить. Но что бы он стал делать на Земле со своим чудовищным властолюбием - непонятно!
Румата остановился перед таверной и хотел было зайти, но обнаружил, что у него пропал кошелек. Он стоял перед входом в полной растерянности (он никак не мог привыкнуть к таким вещам, хотя это случилось с ним не впервые) и долго шарил по всем карманам. Всего было три мешочка, по десятку золотых в каждом. Один получил прокуратор, отец Кин, другой получил Вага. Третий исчез. В карманах было пусто, с левой штанины были аккуратно срезаны все золотые бляшки, а с пояса исчез кинжал.
Тут он заметил, что неподалеку остановились двое штурмовиков, глазеют на него и скалят зубы. Сотруднику Института было на это наплевать, но благородный дон Румата Эсторский осатанел. На секунду он потерял контроль над собой. Он шагнул к штурмовикам, рука его непроизвольно поднялась, сжимаясь в кулак. Видимо, лицо его изменилось страшно, потому что насмешники шарахнулись и с застывшими, как у паралитиков, улыбками торопливо юркнули в таверну.
Тогда он испугался. Ему стало так страшно, как было только один раз в жизни, когда он - в то время еще сменный пилот рейсового звездолета ощутил первый приступ малярии. Неизвестно, откуда взялась эта болезнь, и уже через два часа его с удивленными шутками и прибаутками вылечили, но он навсегда запомнил потрясение, испытанное им, совершенно здоровым, никогда не болевшим человеком, при мысли о том, что в нем что-то разладилось, что он стал ущербным и словно бы потерял единоличную власть над своим телом.
Я же не хотел, подумал он. У меня и в мыслях этого не было. Они же ничего особенного не делали ну, стояли, ну, скалили зубы... Очень глупо скалили, но у меня, наверное, был ужасно нелепый вид, когда я шарил по карманам. Ведь я их чуть не зарубил, вдруг понял он. Если бы они не убрались, я бы их зарубил. Он вспомнил, как совсем недавно на пари разрубил одним ударом сверху донизу чучело, одетое в двойной соанский панцирь, и по спине у него побежали мурашки... Сейчас бы они валялись вот здесь, как свиные туши, а я бы стоял с мечом в руке и не знал, что делать... Вот так бог! Озверел...
Он почувствовал вдруг, что у него болят все мышцы, как после тяжелой работы. Ну-ну, тихо, сказал он про себя. Ничего страшного. Все прошло. Просто вспышка. Мгновенная вспышка, и все уже прошло. Я же все-таки человек, и все животное мне не чуждо... Это просто нервы. Нервы и напряжение последних дней... А главное - это ощущение наползающей тени. Непонятно, чья, непонятно, откуда, но она наползает и наползает совершенно неотвратимо...
Эта неотвратимость чувствовалась по всем. И в том, что штурмовики, которые еще совсем недавно трусливо жались к казармам, теперь с топорами наголо свободно разгуливают прямо посередине улиц, где раньше разрешалось ходить только благородным донам. И в том, что исчезли из города уличные певцы, рассказчики, плясуны, акробаты. И в том, что горожане перестали распевать куплеты политического содержания, стали очень серьезными и совершенно точно знали, что необходимо для блага государства. И в том, что внезапно и необъяснимо был закрыт порт. И в том, что были разгромлены и сожжены "возмущенным народом" все лавочки, торгующие раритетами, - единственные места в королевстве, где можно было купить или взять на время книги и рукописи на всех языках Империи и на древних, ныне мертвых, языках аборигенов Запроливья. И в том, что украшение города, сверкающая башня астрологической обсерватории, торчала теперь в синем небе черным гнилым зубом, спаленная "случайным пожаром". И в том, что потребление спиртного за два последних года выросло в четыре раза - в Арканаре-то, издревле славившемся безудержным пьянством! И в том, что привычно забитые, замордованные крестьяне окончательно зарылись под землю в своих Благорастворениях, Райских Кущах и Воздушных Лобзаниях, не решаясь выходить из землянок даже для необходимых полевых работ. И, наконец, в том, что старый стервятник Вага Колесо переселился в город, чуя большую поживу... Где-то в недрах дворца, в роскошных апартаментах, где подагрический король, двадцать лет не видевший солнца из страха перед всем на свете, сын собственного прадеда, слабоумно хихикая, подписывает один за другим жуткие приказы, обрекающие на мучительную смерть самых честных и бескорыстных людей, где-то там вызревал чудовищный гнойник, и прорыва этого гнойника надо было ждать не сегодня-завтра...
Румата поскользнулся на разбитой дыне и поднял голову. Он был на улице Премногоблагодарения, в царстве солидных купцов, менял и мастеров-ювелиров. По сторонам стояли добротные старинные дома с лавками и лабазами, тротуары здесь были широки, а мостовая выложена гранитными брусьями. Обычно здесь можно было встретить благородных да тех, кто побогаче, но сейчас навстречу Румате валила густая толпа возбужденных простолюдинов. Румату осторожно обходили, подобострастно поглядывая, многие на всякий случай кланялись. В окнах верхних этажей маячили толстые лица, на них остывало возбужденное любопытство. Где-то впереди начальственно покрикивали: "А ну проходи!.. Разойдись!.. А ну, быстро!.." В толпе переговаривались:
- В них-то самое зло и есть, их-то и опасайся больше всего. На вид-то они тихие, благонравные, почтенные, поглядишь - купец купцом, а внутри яд горький!..
- Как они его, черта... Я уж на что привычный, да, веришь, замутило смотреть...
- А им хоть что... Во ребята! Прямо сердце радуется. Такие не выдадут.
- А может, не надо бы так? Все-таки человек, живое дыхание... Ну, грешен - так накажите, поучите, а зачем вот так-то?
- Ты, это, брось!.. Ты, это, потише: во-первых, люди кругом...
- Хозяин, а хозяин! Сукно есть хорошее, отдадут, не подорожатся, если нажать... Только быстрее надо, а то опять Пакиновы приказчики перехватят...
- Ты, сынок, главное, не сомневайся. Поверь, главное. Раз власти поступают - значит, знают, что делают...
Опять кого-то забили, подумал Румата. Ему захотелось свернуть и обойти стороной то место, откуда текла толпа и где кричали проходить и разойтись. Но он не свернул. Он только провел рукой по волосам, чтобы упавшая прядь не закрыла камень на золотом обруче. Камень был не камень, а объектив телепередатчика, и обруч был не обруч, а рация. Историки на Земле видели и слышали все, что видели и слышали двести пятьдесят разведчиков на девяти материках планеты. И поэтому разведчики были обязаны смотреть и слушать.
Задрав подбородок и растопырив в стороны мечи, чтобы задевать побольше народу, он пошел прямо на людей посередине мостовой, и встречные поспешно шарахались, освобождая дорогу. Четверо коренастых носильщиков с раскрашенными мордами пронесли через улицу серебристый портшез. Из-за занавесок выглянуло красивое холодное личико с подведенными ресницами. Румата сорвал шляпу и поклонился. Это была дона Окана, нынешняя фаворитка орла нашего, дона Рэбы. Увидя великолепного кавалера, она томно и значительно улыбнулась ему. Можно было, не задумываясь, назвать два десятка благородных донов, которые, удостоившись такой улыбки, кинулись бы к женам и любовницам с радостным известием: "Теперь все прочие пусть поберегутся, всех теперь куплю и продам, все им припомню!.." Такие улыбки - штука редкая и подчас неоценимо дорогая. Румата остановился, провожая взглядом портшез. Надо решаться, подумал он. Надо, наконец, решаться... Он поежился при мысли о том, чего это будет стоить. Но ведь надо, надо... Решено, подумал он, все равно другого пути нет. Сегодня вечером. Он поравнялся с оружейной лавкой, куда заглядывал давеча прицениться к кинжалам и послушать стихи, и снова остановился. Вот оно что... Значит, это была твоя очередь, добрый отец Гаук...
Толпа уже рассосалась. Дверь лавки была сорвана с петель, окна выбиты. В дверном проеме стоял, упершись ногой в косяк, огромный штурмовик в серой рубахе. Другой штурмовик, пожиже, сидел на корточках у стены. Ветер катал по мостовой мятые исписанные листы.
Огромный штурмовик сунул палец в рот, пососал, потом вынул изо рта и оглядел внимательно. Палец был в крови. Штурмовик поймал взгляд Руматы и благодушно просипел:
- Кусается, стерва, что твой хорек...
Второй штурмовик торопливо хихикнул. Этакий жиденький, бледный парнишка, неуверенный, с прыщавой мордой, сразу видно: новичок, гаденыш, щенок...
- Что здесь произошло? - спросил Румата.
- За скрытого книгочея подержались, - нервно сказал щенок.
Верзила опять принялся сосать палец, не меняя позы.
- Смир-рна! - негромко скомандовал Румата.
Щенок торопливо вскочил и подобрал топор. Верзила подумал, но все-таки опустил ногу и встал довольно прямо.
- Так что за книгочей? - осведомился Румата.
- Не могу знать, - сказал щенок. - По приказу отца Цупика...
- Ну и что же? Взяли?
- Так точно! Взяли!
- Это хорошо, - сказал Румата.
Это действительно было совсем не плохо. Время еще оставалось. Нет ничего дороже времени, подумал он. Час стоит жизни, день бесценен.
- И куда же вы его? В Башню?
- А? - растерянно спросил щенок.
- Я спрашиваю, он в Башне сейчас?
На прыщавой мордочке расплылась неуверенная улыбка. Верзила заржал. Румата стремительно обернулся. Там, на другой стороне улицы, мешком тряпья висел на перекладине ворот труп отца Гаука. Несколько оборванных мальчишек, раскрыв рты, глазели на него со двора.
- Нынче в Башню не всякого отправляют, - благодушно просипел за спиной верзила. - Нынче у нас быстро. Узел за ухо - и пошел прогуляться...
Щенок снова захихикал. Румата слепо оглянулся на него и медленно перешел улицу. Лицо печального поэта было черным и незнакомым. Румата опустил глаза. Только руки были знакомы, длинные слабые пальцы, запачканные чернилами...
Теперь не уходят из жизни,
Теперь из жизни уводят.
И если кто-нибудь даже
Захочет, чтоб было иначе,
Опустит слабые руки,
Не зная, где сердце спрута
И есть ли у спрута сердце...
Румата повернулся и пошел прочь. Добрый слабый Гаук... У спрута есть сердце. И мы знаем, где оно. И это всего страшнее, мой тихий, беспомощный друг. Мы знаем, где оно, но мы не можем разрубить его, не проливая крови тысяч запуганных, одурманенных, слепых, не знающих сомнения людей. А их так много, безнадежно много, темных, разъединенных, озлобленных вечным неблагодарным трудом, униженных, не способных еще подняться над мыслишкой о лишнем медяке... И их еще нельзя научить, объединить, направить, спасти от самих себя. Рано, слишком рано, на столетия раньше, чем можно, поднялась в Арканаре серая топь, она не встретит отпора, и остается одно: спасать тех немногих, кого можно успеть спасти. Будаха, Тарру, Нанина, ну еще десяток, ну еще два десятка...
Но одна только мысль о том, что тысячи других, пусть менее талантливых, но тоже честных, по-настоящему благородных людей фатально обречены, вызывала в груди ледяной холод и ощущение собственной подлости. Временами это ощущение становилось таким острым, что сознание помрачалось, и Румата словно наяву видел спины серой сволочи, озаряемые лиловыми вспышками выстрелов, и перекошенную животным ужасом всегда такую незаметную, бледненькую физиономию дона Рэбы и медленно обрушивающуюся внутрь себя Веселую Башню... Да, это было бы сладостно. Это было бы настоящее дело. Настоящее макроскопическое воздействие. Но потом... Да, они в Институте правы. Потом неизбежное. Кровавый хаос в стране. Ночная армия Ваги, выходящая на поверхность, десять тысяч головорезов, отлученных всеми церквами, насильников, убийц, растлителей; орды меднокожих варваров, спускающиеся с гор и истребляющие все живое, от младенцев до стариков; громадные толпы слепых от ужаса крестьян и горожан, бегущих в леса, в горы, в пустыни; и твои сторонники - веселые люди, смелые люди! - вспарывающие друг другу животы в жесточайшей борьбе за власть и за право владеть пулеметом после твоей неизбежно насильственной смерти... И эта нелепая смерть - из чаши вина, поданной лучшим другом, или от арбалетной стрелы, свистнувшей в спину из-за портьеры. И окаменевшее лицо того, кто будет послан с Земли тебе на смену и найдет страну, обезлюдевшую, залитую кровью, догорающую пожарищами, в которой все, все, все придется начинать сначала...
Когда Румата пнул дверь своего дома и вошел в великолепную обветшавшую прихожую, он был мрачен, как туча. Муга, седой, сгорбленный слуга с сорокалетним лакейским стажем, при виде его съежился и только смотрел, втянув голову в плечи, как свирепый молодой хозяин срывает с себя шляпу, плащ и перчатки, швыряет на лавку перевязи с мечами и поднимается в свои покои. В гостиной Румату ждал мальчик Уно.
- Вели подать обедать, - прорычал Румата. - В кабинет.
Мальчик не двинулся с места.
- Вас там дожидаются, - угрюмо сообщил он.
- Кто еще?
- Девка какая-то. А может, дона. По обращению вроде девка - ласковая, а одета по-благородному... Красивая.
Кира, подумал Румата с нежностью и облегчением. Ох, как славно! Как чувствовала, маленькая моя... Он постоял, закрыв глаза, собираясь с мыслями.
- Прогнать, что ли? - деловито спросил мальчик.
- Балда ты, - сказал Румата. - Я тебе прогоню!.. Где она?
- Да в кабинете, - сказал мальчик, неумело улыбаясь.
Румата скорым шагом направился в кабинет.
- Вели обед на двоих, - приказал он на ходу. - И смотри: никого не пускать! Хоть король, хоть черт, хоть сам дон Рэба...
Она была в кабинете, сидела с ногами в кресле, подпершись кулачком, и рассеянно перелистывала "Трактат о слухах". Когда он вошел, она вскинулась, но он не дал ей подняться, подбежал, обнял и сунул нос в пышные душистые ее волосы, бормоча: "Как кстати, Кира!.. Как кстати!.."
Ничего в ней особенного не было. Девчонка как девчонка, восемнадцать лет, курносенькая, отец помощник писца в суде, брат - сержант у штурмовиков. И замуж ее медлили брать, потому что была рыжая, а рыжих в Арканаре не жаловали. По той же причине была она на удивление тиха и застенчива, и ничего в ней не было от горластых, пышных мещанок, которые очень ценились во всех сословиях. Не была она похожа и на томных придворных красавиц, слишком рано и на всю жизнь познающих, в чем смысл женской доли. Но любить она умела, как любят сейчас на Земле, - спокойно и без оглядки...
- Почему ты плакала?
- Почему ты такой сердитый?
- Нет, ты скажи, почему ты плакала?
- Я тебе потом расскажу. У тебя глаза совсем-совсем усталые... Что случилось?
- Потом. Кто тебя обидел?
- Никто меня не обидел. Увези меня отсюда.
- Обязательно.
- Когда мы уедем?
- Я не знаю, маленькая. Но мы обязательно уедем.
- Далеко?
- Очень далеко.
- В метрополию?
- Да... в метрополию. Ко мне.
- Там хорошо?
- Там дивно хорошо. Там никто никогда не плачет.
- Так не бывает.
- Да, конечно. Так не бывает. Но ты там никогда не будешь плакать.
- А какие там люди?
- Как я.
- Все такие?
- Не все. Есть гораздо лучше.
- Вот это уж не бывает.
- Вот это уж как раз бывает!
- Почему тебе так легко верить? Отец никому не верит. Брат говорит, что все свиньи, только одни грязные, а другие нет. Но им я не верю, а тебе всегда верю...
- Я люблю тебя...
- Подожди... Румата... Сними обруч... Ты говорил - это грешно...
Румата счастливо засмеялся, стянул с головы обруч, положил его на стол и прикрыл книгой.
- Это глаз бога, - сказал он. - Пусть закроется... - Он поднял ее на руки. - Это очень грешно, но когда я с тобой, мне не нужен бог. Правда?
- Правда, - сказала она тихонько.
Когда они сели за стол, жаркое простыло, а вино, принесенное с ледника, степлилось. Пришел мальчик Уно и, неслышно ступая, как учил его старый Муга, пошел вдоль стен, зажигая светильники, хотя было еще светло.
- Это твой раб? - спросила Кира.
- Нет, это свободный мальчик. Очень славный мальчик, только очень скупой.
- Денежки счет любят, - заметил Уно, не оборачиваясь.
- Так и не купил новые простыни? - спросил Румата.
- Чего там, - сказал мальчик. - И старые сойдут...
- Слушай, Уно, - сказал Румата. - Я не могу месяц подряд спать на одних и тех же простынях.
- Хэ, - сказал мальчик. - Его величество по полгода спят и не жалуются...
- А маслице, - сказал Румата, подмигивая Кире, - маслице в светильниках. Оно что - бесплатное?
Уно остановился.
- Так ведь гости у вас, - сказал он, наконец, решительно.
- Видишь, какой он! - сказал Румата.
- Он хороший, - серьезно сказала Кира. - Он тебя любит. Давай возьмем его с собой.
- Посмотрим, - сказал Румата.
Мальчик подозрительно спросил:
- Это куда еще? Никуда я не поеду.
- Мы поедем туда, - сказала Кира, - где все люди как дон Румата.
Мальчик подумал и презрительно сказал: "В рай, что ли, для благородных ?.." Затем он насмешливо фыркнул и побрел из кабинета, шаркая разбитыми башмаками. Кира посмотрела ему вслед.
- Славный мальчик, - сказала она. - Угрюмый, как медвежонок. Хороший у тебя друг.
- У меня все друзья хорошие.
- А барон Пампа?
- Откуда ты его знаешь? - удивился Румата.
- А ты больше ни про кого и не рассказываешь. Я от тебя только и слышу - барон Пампа да барон Пампа.
- Барон Пампа - отличный товарищ.
- Как это так: барон - товарищ?
- Я хочу сказать, хороший человек. Очень добрый и веселый. И очень любит свою жену.
- Я хочу с ним познакомиться... Или ты стесняешься меня?
- Не-ет, я не стесняюсь. Только он хоть и хороший человек, а все-таки барон.
- А... - сказала она.
Румата отодвинул тарелку.
- Ты все-таки скажи мне, почему плакала. И прибежала одна. Разве сейчас можно одной по улицам бегать?
- Я не могла дома. Я больше не вернусь домой. Можно, я у тебя служанкой буду? Даром.
Румата просмеялся сквозь комок в горле.
- Отец каждый день доносы переписывает, - продолжала она с тихим отчаянием. - А бумаги, с которых переписывает, все в крови. Ему их в Веселой Башне дают. И зачем ты только меня читать научил? Каждый вечер, каждый вечер... Перепишет пыточную запись - и пьет... Так страшно, так страшно!.. "Вот, - говорит, - Кира, наш сосед-каллиграф учил людей писать. Кто, ты думаешь, он есть? Под пыткой показал, что колдун и ируканский шпион. Кому же, - говорит, - теперь верить? Я, - говорит, - сам у него письму учился". А брат придет из патруля - пьяней пива, руки все в засохшей крови... "Всех, - говорит, - вырежем до двенадцатого потомка..." Отца допрашивает, почему, мол, грамотный... Сегодня с приятелями затащил в дом какого-то человека... Били его, все кровью забрызгали. Он уж и кричать перестал. Не могу я так, не вернусь, лучше убей меня!..
Румата встал возле нее, гладя по волосам. Она смотрела в одну точку блестящими сухими глазами. Что он мог ей сказать? Поднял на руки, отнес на диван, сел рядом и стал рассказывать про хрустальные храмы, про веселые сады на много миль без гнилья, комаров и нечисти, про скатерть-самобранку, про ковры-самолеты, про волшебный город Ленинград, про своих друзей - людей гордых, веселых и добрых, про дивную страну за морями, за горами, которая называется по-странному - Земля... Она слушала тихо и внимательно и только крепче прижималась к нему, когда под окнами на улице - грррум, грррум, грррум, грррум - протопывали подкованные сапоги.
Было в ней чудесное свойство: она свято и бескорыстно верила в хорошее. Расскажи такую сказку крепостному мужику - хмыкнет с сомнением, утрет рукавом сопли да и пойдет, ни слова не говоря, только оглядываясь на доброго, трезвого, да только - эх, беда-то какая! - тронутого умом благородного дона. Начни такое рассказывать дону Тамэо с доном Сэра - не дослушают: один заснет, а другой, рыгнув, скажет: "Это, - скажет, - очень все бла-ародно, а вот как там насчет баб?.." А дон Рэба выслушал бы до конца внимательно, а выслушав, мигнул бы штурмовичкам, чтобы заломили благородному дону локти к лопаткам да выяснили бы точно, от кого благородный дон сих опасных сказок наслушался да кому уже успел их рассказать...
Когда она заснула, успокоившись, он поцеловал ее в спокойное спящее лицо, накрыл зимним плащом с меховой опушкой и на цыпочках вышел, притворив за собой противно скрипнувшую дверь. Пройдя по темному дому, спустился в людскую и сказал, глядя поверх склонившихся в поклоне голов:
- Я взял домоправительницу. Имя ей Кира. Жить будет наверху, при мне. Комнату, что за кабинетом, завтра же прибрать тщательно. Домоправительницу слушаться, как меня. - Он обвел слуг глазами: не скалился ли кто. Никто не скалился, слушали с должной почтительностью. - А если кто болтать за воротами станет, язык вырву!
Окончив речь, он еще некоторое время постоял для внушительности, потом повернулся и снова поднялся к себе. В гостиной, увешанной ржавым оружием, заставленной причудливой, источенной жучками мебелью, он встал у окна и, глядя на улицу, прислонился лбом к холодному темному стеклу. Пробили первую стражу. В окнах напротив зажигали светильники и закрывали ставни, чтобы не привлекать злых людей и злых духов. Было тихо, только один раз где-то внизу ужасным голосом заорал пьяный - то ли его раздевали, то ли ломился в чужие двери.
Самым страшным были эти вечера, тошные, одинокие, беспросветные. Мы думали, что это будет вечный бой, яростный и победоносный. Мы считали, что всегда будем сохранять ясные представления о добре и зле, о враге и друге. И мы думали в общем правильно, только многого не учли. Например, этих вечеров не представляли себе, хотя точно знали, что они будут...
Внизу загремело железо - задвигали засовы, готовясь к ночи. Кухарка молилась святому Мике, чтобы послал какого ни на есть мужа, только был бы человек самостоятельный и с понятием. Старый Муга зевал, обмахиваясь большим пальцем. Слуги на кухне допивали вечернее пиво и сплетничали, а Уно, поблескивая недобрыми глазами, говорил им по-взрослому: "Будет языки чесать, кобели вы..."
Румата отступил от окна и прошелся по гостиной. Это безнадежно, подумал он. Никаких сил не хватит, чтобы вырвать их из привычного круга забот и представлений. Можно дать им все. Можно поселить их в самых современных спектрогласовых домах и научить их ионным процедурам, и все равно по вечерам они будут собираться на кухне, резаться в карты и ржать над соседом, которого лупит жена. И не будет для них лучшего времяпровождения. В этом смысле дон Кондор прав: Рэба - чушь, мелочь в сравнении с громадой традиций, правил стадности, освященных веками, незыблемых, проверенных, доступных любому тупице из тупиц, освобождающих от необходимости думать и интересоваться. А дон Рэба не попадет, наверное, даже в школьную программу. "Мелкий авантюрист в эпоху укрепления абсолютизма".
Дон Рэба, дон Рэба! Не высокий, но и не низенький, не толстый и не очень тощий, не слишком густоволос, но и далеко не лыс. В движениях не резок, но и не медлителен, с лицом, которое не запоминается. Которое похоже сразу на тысячи лиц. Вежливый, галантный с дамами, внимательный собеседник, не блещущий, впрочем, никакими особенными мыслями...
Три года назад он вынырнул из каких-то заплесневелых подвалов дворцовой канцелярии, мелкий, незаметный чиновник, угодливый, бледненький, даже какой-то синеватый. Потом тогдашний первый министр был вдруг арестован и казнен, погибли под пытками несколько одуревших от ужаса, ничего не понимающих сановников, и словно на их трупах вырос исполинским бледным грибом этот цепкий, беспощадный гений посредственности. Он никто. Он ниоткуда. Это не могучий ум при слабом государе, каких знала история, не великий и страшный человек, отдающий всю жизнь идее борьбы за объединение страны во имя автократии. Это не златолюбец-временщик, думающий лишь о золоте и бабах, убивающий направо и налево ради власти и властвующий, чтобы убивать. Шепотом поговаривают даже, что он и не дон Рэба вовсе, что дон Рэба - совсем другой человек, а этот бог знает кто, оборотень, двойник, подменыш...
Что он ни задумывал, все проваливалось. Он натравил друг на друга два влиятельных рода в королевстве, чтобы ослабить их и начать широкое наступление на баронство. Но роды помирились, под звон кубков провозгласили вечный союз и отхватили у короля изрядный кусок земли, искони принадлежавший Тоцам Арканарским. Он объявил войну Ирукану, сам повел армию к границе, потопил ее в болотах и растерял в лесах, бросил все на произвол судьбы и сбежал обратно в Арканар. Благодаря стараниям дона Гуга, о котором он, конечно, и не подозревал, ему удалось добиться у герцога Ируканского мира - ценой двух пограничных городов, а затем королю пришлось выскрести до дна опустевшую казну, чтобы бороться с крестьянскими восстаниями, охватившими всю страну. За такие промахи любой министр был бы повешен за ноги на верхушке Веселой Башни, но дон Рэба каким-то образом остался в силе. Он упразднил министерства, ведающие образованием и благосостоянием, учредил министерство охраны короны, снял с правительственных постов родовую аристократию и немногих ученых, окончательно развалил экономику, написал трактат "О скотской сущности земледельца" и, наконец, год назад организовал "охранную гвардию" - "Серые роты". За Гитлером стояли монополии. За доном Рэбой не стоял никто, и было очевидно, что штурмовики в конце концов сожрут его, как муху. Но он продолжал крутить и вертеть, нагромождать нелепость на нелепость, выкручивался, словно старался обмануть самого себя, словно не знал ничего, кроме параноической задачи - истребить культуру. Подобно Ваге Колесу он не имел никакого прошлого. Два года назад любой аристократический ублюдок с презрением говорил о "ничтожном хаме, обманувшем государя", зато теперь, какого аристократа ни спроси, всякий называет себя родственником министра охраны короны по материнской линии.
Теперь вот ему понадобился Будах. Снова нелепость. Снова какой-то дикий финт. Будах - книгочей. Книгочея - на кол. С шумом, с помпой, чтобы все знали. Но шума и помпы нет. Значит, нужен живой Будах. Зачем? Не настолько же Рэба глуп, чтобы надеяться заставить Будаха работать на себя? А может быть, глуп? А может быть, дон Рэба просто глупый и удачливый интриган, сам толком не знающий, чего он хочет, и с хитрым видом валяющий дурака у всех на виду? Смешно, я три года слежу за ним и так до сих пор и не понял, что он такое. Впрочем, если бы он следил за мной, он бы тоже не понял. Ведь все может быть, вот что забавно! Базисная теория конкретизирует лишь основные виды психологической целенаправленности, а на самом деле этих видов столько же, сколько людей, у власти может оказаться кто угодно! Например, человечек, всю жизнь занимавшийся уязвлением соседей. Плевал в чужие кастрюли с супом, подбрасывал толченое стекло в чужое сено. Его, конечно, сметут, но он успеет вдосталь наплеваться, нашкодить, натешиться... И ему нет дела, что в истории о нем не останется следа или что отдаленные потомки будут ломать голову, подгоняя его поведение под развитую теорию исторических последовательностей.
Мне теперь уже не до теории, подумал Румата. Я знаю только одно: человек есть объективный носитель разума, все, что мешает человеку развивать разум, - зло, и зло это надлежит устранять в кратчайшие сроки и любым путем. Любым? Любым ли?.. Нет, наверное, не любым. Или любым? Слюнтяй! - подумал он про себя. - Надо решаться. Рано или поздно все равно придется решаться.
Он вдруг вспомнил про дону Окану. Вот и решайся, подумал он. Начни именно с этого. Если бог берется чистить нужник, пусть не думает, что у него будут чистые пальцы... Он ощутил дурноту при мысли о том, что ему предстоит. Но это лучше, чем убивать. Лучше грязь, чем кровь. Он на цыпочках, чтобы не разбудить Киру, прошел в кабинет и переоделся. Повертел в руках обруч с передатчиком, решительно сунул в ящик стола. Затем воткнул в волосы за правым ухом белое перо - символ любви страстной, прицепил мечи и накинул лучший плащ. Уже внизу, отодвигая засовы, подумал: а ведь если узнает дон Рэба - конец доне Окане. Но было уже поздно возвращаться.


Трудно быть богом. Глава 4.

Трудно быть богом

Глава 4.

Гости уже собрались, но дона Окана еще не выходила. У золоченого столика с закусками картинно выпивали, выгибая спины и отставляя поджарые зады, королевские гвардейцы, прославленные дуэлями и сексуальными похождениями. Возле камина хихикали худосочные дамочки на возрасте, ничем не примечательные и поэтому взятые доной Оканой в конфидентки. Они сидели рядышком на низких кушетках, а перед ними хлопотали трое старичков на тонких, непрерывно двигающихся ногах - знаменитые щеголи времен прошлого регентства, последние знатоки давно забытых анекдотов. Все знали, что без этих старичков салон не салон. Посередине зала стоял, расставив ноги в ботфортах, дон Рипат, верный и неглупый агент Руматы, лейтенант серой роты галантерейщиков, с великолепными усами и без каких бы то ни было принципов. Засунув большие красные руки за кожаный пояс, он слушал дона Тамэо, путано излагавшего новый проект ущемления мужиков в пользу торгового сословия, и время от времени поводил усом в сторону дона Сэра, который бродил от стены к стене, видимо, в поисках двери. В углу, бросая по сторонам предупредительные взгляды, доедали тушенного с черемшой крокодила двое знаменитых художников-портретистов, а рядом с ними сидела в оконной нише пожилая женщина в черном - нянька, приставленная доном Рэбой к доне Окане. Она строго смотрела перед собой неподвижным взглядом, иногда неожиданно ныряя всем телом вперед. В стороне от остальных развлекались картами особа королевской крови и секретарь соанского посольства. Особа передергивала, секретарь терпеливо улыбался. В гостиной это был единственный человек, занятый делом: он собирал материал для очередного посольского донесения.
Гвардейцы у столика приветствовали Румату бодрыми возгласами. Румата дружески подмигнул им и произвел обход гостей. Он раскланялся со старичками-щеголями, отпустил несколько комплиментов конфиденткам, которые немедленно уставились на белое перо у него за ухом, потрепал особу королевской крови по жирной спине и направился к дону Рипату и дону Тамэо. Когда он проходил мимо оконной ниши, нянька снова сделала падающее движение, и от нее пахнуло густым винным перегаром.
При виде Руматы дон Рипат выпростал руки из-под ремня и щелкнул каблуками, а дон Тамэо вскричал вполголоса:
- Вы ли это, мой друг? Как хорошо, что вы пришли, я уже потерял надежду... "Как лебедь с подбитым крылом взывает тоскливо к звезде..." Я так скучал... Если бы не милейший дон Рипат, я бы умер с тоски!
Чувствовалось, что дон Тамэо протрезвился было к обеду, но остановиться так и не смог.
- Вот как? - удивился Румата. - Мы цитируем мятежника Цурэна?
Дон Рипат сразу подобрался и хищно посмотрел на дона Тамэо.
- Э-э... - произнес дон Тамэо, потерявшись. - Цурэна? Почему, собственно?.. Ну да, я в ироническом смысле, уверяю вас, благородные доны! Ведь что есть Цурэн? Низкий, неблагодарный демагог. И я хотел лишь подчеркнуть...
- Что доны Оканы здесь нет, - подхватил Румата, - и вы заскучали без нее.
- Именно это я и хотел подчеркнуть.
- Кстати, где она?
- Ждем с минуты на минуту, - сказал дон Рипат и, поклонившись, отошел.
Конфидентки, одинаково раскрыв рты, не отрываясь смотрели на белое перо. Старички щеголи жеманно хихикали. Дон Тамэо, наконец, тоже заметил перо и затрепетал.
- Мой друг! - зашептал он. - Зачем это вам? Не ровен час, войдет дон Рэба... Правда, его не ждут сегодня, но все равно...
- Не будем об этом, - сказал Румата, нетерпеливо озираясь. Ему хотелось, чтобы все скорее кончилось.
Гвардейцы уже приближались с чашами.
- Вы так бледны... - шептал дон Тамэо. - Я понимаю, любовь, страсть... Но святой Мика! Государство превыше... И это опасно, наконец... Оскорбление чувств...
В лице его что-то изменилось, и он стал пятиться, отступать, отходить, непрерывно кланяясь. Румату обступили гвардейцы. Кто-то протянул ему полную чашу.
- За честь и короля! - заявил один гвардеец.
- И за любовь, - добавил другой.
- Покажите ей, что такое гвардия, благородный Румата, - сказал третий.
Румата взял чашу и вдруг увидел дону Окану. Она стояла в дверях, обмахиваясь веером и томно покачивала плечами. Да, она была хороша! На расстоянии она была даже прекрасна. Она была совсем не во вкусе Руматы, но она была несомненно хороша, эта глупая, похотливая курица. Огромные синие глаза без тени мысли и теплоты, нежный многоопытный рот, роскошное, умело и старательно обнаженное тело... Гвардеец за спиной Руматы, видимо, не удержавшись, довольно громко чмокнул. Румата, не глядя, сунул ему кубок и длинными шагами направился к доне Окане. Все в гостиной отвели от них глаза и деятельно заговорили о пустяках.
- Вы ослепительны, - пробормотал Румата, глубоко кланяясь и лязгая мечами. - Позвольте мне быть у ваших ног... Подобно псу борзому лечь у ног красавицы нагой и равнодушной...
Дона Окана прикрылась веером и лукаво прищурилась.
- Вы очень смелы, благородный дон, - проговорила она. - Мы, бедные провинциалки, неспособны устоять против такого натиска... - У нее был низкий, с хрипотцой голос. - Увы, мне остается только открыть ворота крепости и впустить победителя...
Румата, скрипнув зубами от стыда и злости, поклонился еще глубже. Дона Окана опустила веер и крикнула:
- Благородные доны, развлекайтесь! Мы с доном Руматой сейчас вернемся! Я обещала ему показать мои новые ируканские ковры...
- Не покидайте нас надолго, очаровательница! - проблеял один из старичков.
- Прелестница! - сладко произнес другой старичок. - Фея!
Гвардейцы дружно громыхнули мечами. "Право, у него губа не дура..." - внятно сказала королевская особа. Дона Окана взяла Румату за рукав и потянула за собой. Уже в коридоре Румата услыхал, как дон Сэра с обидой в голосе провозгласил: "Не вижу, почему бы благородному дону не посмотреть на ируканские ковры..."
В конце коридора дона Окана внезапно остановилась, обхватила Румату за шею и с хриплым стоном, долженствующим означать прорвавшуюся страсть, впилась ему в губы. Румата перестал дышать. От феи остро несло смешанным ароматом немытого тела и эсторских духов. Губы у нее были горячие, мокрые и липкие от сладостей. Сделав над собой усилие, он попытался ответить на поцелуй, и это, по-видимому, ему удалось, так как дона Окана снова застонала и повисла у него на руках с закрытыми глазами. Это длилось целую вечность. Ну, я тебя, потаскуха, подумал Румата и сжал ее в объятиях. Что-то хрустнуло, не то корсаж, не то ребра, красавица жалобно пискнула, изумленно раскрыла глаза и забилась, стараясь освободиться. Румата поспешно разжал руки.
- Противный... - тяжело дыша, сказала она с восхищением. - Ты чуть не сломал меня...
- Я сгораю от любви, - виновато пробормотал он.
- Я тоже. Я так ждала тебя! Пойдем скорей...
Она потащила его за собой через какие-то холодные темные комнаты. Румата достал платок и украдкой вытер рот. Теперь эта затея казалась ему совершенно безнадежной. Надо, думал он. Мало ли что надо!.. Тут разговорами не отделаешься. Святой Мика, почему они здесь во дворце никогда не моются? Ну и темперамент. Хоть бы дон Рэба пришел... Она тащила его молча, напористо, как муравей дохлую гусеницу. Чувствуя себя последним идиотом, Румата понес какую-то куртуазную чепуху о быстрых ножках и алых губках - дона Окана только похохатывала. Она втолкнула его в жарко натопленный будуар, действительно весь завешанный коврами, бросилась на огромную кровать и, разметавшись на подушках, стала глядеть на него влажными гиперстеничными глазами. Румата стоял как столб. В будуаре отчетливо пахло клопами.
- Ты прекрасен, - прошептала она. - Иди же ко мне. Я так долго ждала!..
Румата завел глаза, его подташнивало. По лицу, гадко щекоча, покатились капли пота. Не могу, подумал он. К чертовой матери всю эту информацию... Лисица... Мартышка... Это же противоестественно, грязно... Грязь лучше крови, но э т о гораздо хуже грязи!
- Что же вы медлите, благородный дон? - визгливым, срывающимся голосом закричала дона Окана. - Идите же сюда, я жду!
- К ч-черту... - хрипло сказал Румата.
Она вскочила и подбежала к нему.
- Что с тобой? Ты пьян?
- Не знаю, - выдавил он из себя. - Душно.
- Может быть, приказать тазик?
- Какой тазик?
- Ну ничего, ничего... Пройдет... - Трясущимися от нетерпения пальцами она принялась расстегивать его камзол. - Ты прекрасен... - задыхаясь, бормотала она. - Но ты робок, как новичок. Никогда бы не подумала... Это же прелестно: клянусь святой Барой!..
Ему пришлось схватить ее за руки. Он смотрел на нее сверху вниз и видел блестящие от лака неопрятные волосы, круглые голые плечи в шариках свалявшейся пудры, маленькие малиновые уши. Скверно, подумал он. Ничего не выйдет. А жаль, она должна кое-что знать... Дон Рэба болтает во сне... Он водит ее на допросы, она очень любит допросы... Не могу.
- Ну? - сказала она раздраженно.
- Ваши ковры прекрасны, - громко сказал он. - Но мне пора.
Сначала она не поняла, затем лицо ее исказилось.
- Как ты смеешь? - прошептала она, но он уже нащупал лопатками дверь, выскочил в коридор и быстро пошел прочь. С завтрашнего дня перестаю мыться, подумал он. Здесь нужно быть боровом, а не богом!
- Мерин! - крикнула она ему вслед. - Кастрат сопливый! Баба! На кол тебя!..
Румата распахнул какое-то окно и спрыгнул в сад. Некоторое время он стоял под деревом, жадно глотая холодный воздух. Потом вспомнил о дурацком белом пере, выдернул его, яростно смял и отбросил. У Пашки бы тоже ничего не вышло, подумал он. Ни у кого бы не вышло. "Ты уверен?" - "Да, уверен". - "Тогда грош вам всем цена!" - "Но меня тошнит от этого!" - "Эксперименту нет дела до твоих переживаний. Не можешь - не берись". - "Я не животное!" - "Если эксперимент требует, надо стать животным". - "Эксперимент не может этого требовать". - "Как видишь, может". - "А тогда!.." - "Что "тогда"?" Он не знал, что тогда. "Тогда... Тогда... Хорошо, будем считать, что я плохой историк. - Он пожал плечами. - Постараемся стать лучше. Научимся превращаться в свиней..."
Было около полуночи, когда он вернулся домой. Не раздеваясь, только распустив пряжки перевязи, повалился в гостиной на диван и заснул как убитый.
Его разбудили негодующие крики Уно и благодушный басистый рев:
- Пошел, пошел, волчонок, отдавлю ухо!..
- Да спят они, говорят вам!..
- Брысь, не путайся под ногами!..
- Не велено, говорят вам!
Дверь распахнулась, и в гостиную ввалился огромный, как зверь Пэх, барон Пампа дон Бау, краснощекий, белозубый, с торчащими вперед усами, в бархатном берете набекрень и в роскошном малиновом плаще, под которым тускло блестел медный панцирь. Следом волочился Уно, вцепившийся барону в правую штанину.
- Барон! - воскликнул Румата, спуская с дивана ноги. - Как вы очутились в городе, дружище? Уно, оставь барона в покое!
- На редкость въедливый мальчишка, - рокотал барон, приближаясь с распростертыми объятиями. - Из него выйдет толк. Сколько вы за него хотите? Впрочем, об этом потом... Дайте мне обнять вас!
Они обнялись. От барона вкусно пахло пыльной дорогой, конским потом и смешанным букетом разных вин.
- Я вижу, вы тоже совершенно трезвы, мой друг, - с огорчением сказал он. - Впрочем, вы всегда трезвы. Счастливец!
- Садитесь, мой друг, - сказал Румата. - Уно! Подай нам эсторского, да побольше!
Барон поднял огромную ладонь.
- Ни капли!
- Ни капли эсторского? Уно, не надо эсторского, принеси ируканского!
- Не надо вообще вин! - с горечью сказал барон. - Я не пью.
Румата сел.
- Что случилось? - встревоженно спросил он. - Вы нездоровы?
- Я здоров как бык. Но эти проклятые семейные сцены... Короче говоря, я поссорился с баронессой - и вот я здесь.
- Поссорились с баронессой?! Вы?! Полно, барон, что за странные шутки!
- Представьте себе. Я сам как в тумане. Сто двадцать миль проскакал как в тумане!
- Мой друг, - сказал Румата. - Мы сейчас же садимся на коней и скачем в Бау.
- Но моя лошадь еще не отдохнула! - возразил барон. - И потом, я хочу наказать ее!
- Кого?
- Баронессу, черт подери! Мужчина я или нет в конце концов?! Она, видите ли, недовольна Пампой пьяным, так пусть посмотрит, каков он трезвый! Я лучше сгнию здесь от воды, чем вернусь в замок...
Уно угрюмо сказал:
- Скажите ему, чтобы ухи не крутил...
- Па-шел, волчонок! - добродушно пророкотал барон. - Да принеси пива! Я вспотел, и мне нужно возместить потерю жидкости.
Барон возмещал потерю жидкости в течение получаса и слегка осоловел. В промежутках между глотками он поведал Румате свои неприятности. Он несколько раз проклял "этих пропойц соседей, которые повадились в замок. Приезжают с утра якобы на охоту, а потом охнуть не успеешь - уже все пьяны и рубят мебель. Они разбредаются по всему замку, везде пачкают, обижают прислугу, калечат собак и подают отвратительный пример юному баронету. Потом они разъезжаются по домам, а ты, пьяный до неподвижности, остаешься один на один с баронессой..."
В конце своего повествования барон совершенно расстроился и даже потребовал было эсторского, но спохватился и сказал:
- Румата, друг мой, пойдемте отсюда. У вас слишком богатые погреба!.. Уедемте!
- Но куда?
- Не все ли равно - куда! Ну, хотя бы в "Серую Радость"...
- Гм... - сказал Румата. - А что мы будем делать в "Серой Радости"?
Некоторое время барон молчал, ожесточенно дергая себя за ус.
- Ну как что? - сказал он наконец. - Странно даже... Просто посидим, поговорим...
- В "Серой Радости"? - спросил Румата с сомнением.
- Да. Я понимаю вас, - сказал барон. - Это ужасно... Но все-таки уйдем. Здесь мне все время хочется потребовать эсторского!..
- Коня мне, - сказал Румата и пошел в кабинет взять передатчик.
Через несколько минут они бок о бок ехали верхом по узкой улице, погруженной в кромешную тьму. Барон, несколько оживившийся, в полный голос рассказывал о том, какого позавчера затравили вепря, об удивительных качествах юного баронета, о чуде в монастыре святого Тукки, где отец настоятель родил из бедра шестипалого мальчика... При этом он не забывал развлекаться: время от времени испускал волчий вой, улюлюкал и колотил плеткой в запертые ставни.
Когда они подъехали к "Серой Радости", барон остановил коня и глубоко задумался. Румата ждал. Ярко светились грязноватые окна распивочной, топтались лошади у коновязи, лениво переругивались накрашенные девицы, сидевшие рядком на скамейке под окнами, двое слуг с натугой вкатили в распахнутые двери огромную бочку, покрытую пятнами селитры.
Барон грустно сказал:
- Один... Страшно подумать, целая ночь впереди и - один!.. И она там одна...
- Не огорчайтесь так, мой друг, - сказал Румата. - Ведь с нею баронет, а с вами я.
- Это совсем другое, - сказал барон. - Вы ничего не понимаете, мой друг. Вы слишком молоды и легкомысленны... Вам, наверное, даже доставляет удовольствие смотреть на этих шлюх...
- А почему бы и нет? - возразил Румата, с любопытством глядя на барона. - По-моему, очень приятные девочки.
Барон покачал головой и саркастически усмехнулся.
- Вон у той, что стоит, - сказал он громко, - отвислый зад. А у той, что сейчас причесывается, и вовсе нет зада... Это коровы, мой друг, в лучшем случае это коровы. Вспомните баронессу! Какие руки, какая грация!.. Какая осанка, мой друг!..
- Да, - согласился Румата. - Баронесса прекрасна. Поедемте отсюда.
- Куда? - с тоской сказал барон. - И зачем? - на лице его вдруг обозначилась решимость. - Нет, мой друг, я никуда не поеду отсюда. А вы как хотите. - Он стал слезать с лошади. - Хотя мне было бы очень обидно, если бы вы оставили меня здесь одного.
- Разумеется, я останусь с вами, - сказал Румата. - Но...
- Никаких "но", - сказал барон.
Они бросили поводья подбежавшему слуге, гордо прошли мимо девиц и вступили в зал. Здесь было не продохнуть. Огни светильников с трудом пробивались сквозь туман испарений, как в большой и очень грязной парной бане. На скамьях за длинными столами пили, ели, божились, смеялись, плакали, целовались, орали похабные песни потные солдаты в расстегнутых мундирах, морские бродяги в цветных кафтанах на голое тело, женщины с едва прикрытой грудью, серые штурмовики с топорами между колен, ремесленники в прожженных лохмотьях. Слева в тумане угадывалась стойка, где хозяин, сидя на особом возвышении среди гигантских бочек, управлял роем проворных жуликоватых слуг, а справа ярким прямоугольником светился вход в чистую половину - для благородных донов, почтенных купцов и серого офицерства.
- В конце концов почему бы нам не выпить? - раздраженно спросил барон Пампа, схватил Румату за рукав и устремился к стойке в узкий проход между столами, царапая спины сидящих шипами поясной оторочки панциря. У стойки он выхватил из рук хозяина объемистый черпак, которым тот разливал вино по кружкам, молча осушил его до дна и объявил, что теперь все пропало и остается одно - как следует повеселиться. Затем он повернулся к хозяину и громогласно осведомился, есть ли в этом заведении место, где благородные люди могут прилично и скромно провести время, не стесняясь соседством всякой швали, рвани и ворья. Хозяин заверил его, что именно в этом заведении такое место существует.
- Отлично! - величественно сказал барон и бросил хозяину несколько золотых. - Подайте для меня и вот этого дона все самое лучшее, и пусть нам служит не какая-нибудь смазливая вертихвостка, а почтенная пожилая женщина!
Хозяин сам проводил благородных донов в чистую половину. Народу здесь было немного. В углу мрачно веселилась компания серых офицеров - четверо лейтенантов в тесных мундирчиках и двое капитанов в коротких плащах с нашивками министерства охраны короны. У окна за большим узкогорлым кувшином скучала пара молодых аристократов с кислыми от общей разочарованности физиономиями. Неподалеку от них расположилась кучка безденежных донов в потертых колетах и штопаных плащах. Они маленькими глотками пили пиво и ежеминутно обводили помещение жаждущими взорами.
Барон рухнул за свободный стол, покосился на серых офицеров и проворчал: "Однако и здесь не без швали..." Но тут дородная тетка в переднике подала первую перемену. Барон крякнул, вытащил из-за пояса кинжал и принялся веселиться. Он молча пожирал увесистые ломти жареной оленины, груды маринованных моллюсков, горы морских раков, кадки салатов и майонезов, заливая все это водопадами вина, пива, браги и вина, смешанного с пивом и брагой. Безденежные доны по одному и по двое начали перебираться за его стол, и барон встречал их молодецким взмахом руки и утробным ворчанием.
Вдруг он перестал есть, уставился на Румату выпученными глазами и проревел лесным голосом:
- Я давно не был в Арканаре, мой благородный друг! И скажу вам по чести, мне что-то здесь не нравится.
- Что именно, барон? - с интересом спросил Румата, обсасывая крылышко цыпленка.
На лицах безденежных донов изобразилось почтительное внимание.
- Скажите мне, мой друг! - произнес барон, вытирая замасленные руки о край плаща. - Скажите, благородные доны! С каких пор в столице его величества короля нашего повелось так, что потомки древнейших родов Империи шагу не могут ступить, чтобы не натолкнуться на всяких там лавочников и мясников?!
Безденежные доны переглянулись и стали отодвигаться. Румата покосился в угол, где сидели серые. Там перестали пить и глядели на барона.
- Я вам скажу, в чем дело, благородные доны, - продолжал барон Пампа. - Это все потому, что вы здесь перетрусили. Вы их терпите потому, что боитесь. Вот ты боишься! - заорал он, уставясь на ближайшего безденежного дона. Тот сделал постное лицо и отошел с бледной улыбкой. - Трусы! - рявкнул барон. Усы его встали дыбом.
Но от безденежных донов толку было мало. Им явно не хотелось драться, им хотелось выпить и закусить.
Тогда барон перекинул ногу через лавку, забрал в кулак правый ус и, вперив взгляд в угол, где сидели серые офицеры, заявил:
- А вот я ни черта не боюсь! Я бью серую сволочь, как только она мне попадется!
- Что там сипит эта пивная бочка? - громко осведомился серый капитан с длинным лицом.
Барон удовлетворенно улыбнулся. Он с грохотом выбрался из-за стола и взгромоздился на скамью. Румата, подняв брови, принялся за второе крылышко.
- Эй вы, серые подонки! - заорал барон, надсаживаясь, словно офицеры были за версту от него. - Знайте, что третьего дня я, барон Пампа дон Бау, задал вашим ха-ар-рошую трепку! Вы понимаете, мой друг, - обратился он к Румате из-под потолка, - пили это мы с отцом Кабани вечером у меня в замке. Вдруг прибегает мой конюх и сообщает, что шайка серых р-разносит корчму "Золотая Подкова". Мою корчму, на моей родовой земле! Я командую: "На коней!.." - и туда. Клянусь шпорой, их была там целая шайка, человек двадцать! Они захватили каких-то троих, перепились, как свиньи... Пить эти лавочники не умеют... И стали всех лупить и все ломать. Я схватил одного за ноги - и пошла потеха! Я гнал их до самых Тяжелых Мечей... Крови было - вы не поверите, мой друг, - по колено, а топоров осталось столько...
На этом рассказ барона был прерван. Капитан с длинным лицом взмахнул рукой, и тяжелый метательный нож лязгнул о нагрудную пластину баронского панциря.
- Давно бы так! - сказал барон и выволок из ножен огромный двуручный меч.
Он с неожиданной ловкостью соскочил на пол, меч сверкающей полосой прорезал воздух и перерубил потолочную балку. Барон выругался. Потолок просел, на головы посыпался мусор.
Теперь все были на ногах. Безденежные доны отшатнулись к стенам. Молодые аристократы взобрались на стол, чтобы лучше видеть. Серые, выставив перед собой клинки, построились полукругом и мелкими шажками двинулись на барона. Только Румата остался сидеть, прикидывая, с какой стороны от барона можно встать, чтобы не попасть под меч.
Широкое лезвие зловеще шелестело, описывая сверкающие круги над головой барона. Барон поражал воображение. Было в нем что-то от грузового вертолета с винтом на холостом ходу.
Окружив его с трех сторон, серые были вынуждены остановиться. Один из них неудачно стал спиной к Румате, и Румата, перекинувшись через стол, схватил его за шиворот, опрокинул на спину в блюда с объедками и стукнул ребром ладони ниже уха. Серый закрыл глаза и замер. Барон вскричал:
- Прирежьте его, благородный Румата, а я прикончу остальных!
Он их всех поубивает, с неудовольствием подумал Румата.
- Слушайте, - сказал он серым. - Не будем портить друг другу веселую ночь. Вам не выстоять против нас. Бросайте оружие и уходите отсюда.
- Ну вот еще, - сердито возразил барон. - Я желаю драться! Пусть они дерутся! Деритесь же, черт вас подери!
С этими словами он двинулся на серых, все убыстряя вращение меча. Серые отступали, бледнея на глазах. Они явно никогда в жизни не видели грузового вертолета. Румата перепрыгнул через стол.
- Погодите, мой друг, - сказал он. - Нам совершенно незачем ссориться с этими людьми. Вам не нравится их присутствие здесь? Они уйдут.
- Без оружия мы не уйдем, - угрюмо сообщил один из лейтенантов. - Нам попадет. Я в патруле.
- Черт с вами, уходите с оружием, - разрешил Румата. - Клинки в ножны, руки за головы, проходить по одному! И никаких подлостей! Кости переломаю!
- Как же мы уйдем? - раздраженно осведомился длиннолицый капитан. - Этот дон загораживает нам дорогу!
- И буду загораживать! - упрямо сказал барон.
Молодые аристократы обидно захохотали.
- Ну хорошо, - сказал Румата. - Я буду держать барона, а вы пробегайте, да побыстрее, - долго я его не удержу! Эй, там, в дверях, освободите проход!.. Барон, - сказал он, обнимая Пампу за обширную талию. - Мне кажется, мой друг, что вы забыли одно важное обстоятельство. Ведь этот славный меч употреблялся вашими предками только для благородного боя, ибо сказано: "Не обнажай в тавернах".
На лице барона, продолжавшего вертеть мечом, появилась задумчивость.
- Но у меня же нет другого меча, - нерешительно сказал он.
- Тем более!.. - значительно сказал Румата.
- Вы так думаете? - барон все еще колебался.
- Вы же знаете это лучше меня!..
- Да, - сказал барон. - Вы правы. - Он посмотрел вверх, на свою бешено работающую кисть. - Вы не поверите, дорогой Румата, но я могу вот так три-четыре часа подряд - и нисколько не устану... Ах, почему она не видит меня сейчас?!
- Я расскажу ей, - пообещал Румата.
Барон вздохнул и опустил меч. Серые, согнувшись, кинулись мимо него. Барон проводил их взглядом.
- Не знаю, не знаю... - нерешительно сказал он. - Как вы думаете, я правильно сделал, что не проводил их пинками в зад?
- Совершенно правильно, - заверил его Румата.
- Ну что ж, - сказал барон, втискивая меч в ножны. - Раз нам не удалось подраться, то уж теперь-то мы имеем право слегка выпить и закусить.
Он стащил со стола за ноги серого лейтенанта, все еще лежавшего без сознания, и зычным голосом гаркнул:
- Эй, хозяюшка! Вина и еды!
Подошли молодые аристократы и учтиво поздравили с победой.
- Пустяки, пустяки, - благодушно сказал барон. - Шесть плюгавых молодчиков, трусливых, как все лавочники. В "Золотой Подкове" я раскидал их два десятка... Как удачно, - обратился он к Румате, - что тогда при мне не было моего боевого меча! Я мог бы в забывчивости обнажить его. И хотя "Золотая Подкова" не таверна, а всего лишь корчма...
- Некоторые так и говорят, - сказал Румата. - "Не обнажай в корчме".
Хозяйка принесла новые блюда с мясом и новые кувшины вина. Барон засучил рукава и принялся за работу.
- Кстати, - сказал Румата. - Кто были те три пленника, которых вы освободили в "Золотой Подкове"?
- Освободил? - барон перестал жевать и уставился на Румату. - Но, мой благородный друг, я, вероятно, недостаточно точно выразился! Я никого не освобождал. Ведь они были арестованы, это государственное дело... С какой стати я бы стал их освобождать? Какой-то дон, вероятно, большой трус, старик книгочей и слуга... - Он пожал плечами.
- Да, конечно, - грустно сказал Румата.
Барон вдруг налился кровью и страшно выкатил глаза.
- Что?! Опять?! - заревел он.
Румата оглянулся. В дверях стоял дон Рипат. Барон заворочался, опрокидывая скамьи и роняя блюда. Дон Рипат значительно посмотрел в глаза Руматы и вышел.
- Прошу прощенья, барон, - сказал Румата, вставая. - Королевская служба...
- А... - разочарованно произнес барон. - Сочувствую... Ни за что не пошел на службу!
Дон Рипат ждал сразу за дверью.
- Что нового? - спросил Румата.
- Два часа назад, - деловито сообщил дон Рипат, - по приказу министра охраны дона Рэбы я арестовал и препроводил в Веселую Башню дону Окану.
- Так, - сказал Румата.
- Час назад дона Окана умерла, не выдержав испытания огнем.
- Так, - сказал Румата.
- Официально ее обвинили в шпионаже. Но... - Дон Рипат замялся и опустил глаза. - Я думаю... Мне кажется...
- Я понимаю, - сказал Румата.
Дон Рипат поднял на него виноватые глаза.
- Я был бессилен... - начал он.
- Это не ваше дело, - хрипло сказал Румата. Глаза дона Рипата снова стали оловянными. Румата кивнул ему и вернулся к столу. Барон доканчивал блюдо с фаршированными каракатицами.
- Эсторского! - сказал Румата. - И пусть принесут еще! - он откашлялся. - Будем веселиться. Будем, черт побери, веселиться...
Когда Румата пришел в себя, он обнаружил, что стоит посреди обширного пустыря. Занимался серый рассвет, вдали сиплыми голосами орали петухи-часомеры. Каркали вороны, густо кружившиеся над какой-то неприятной кучей неподалеку, пахло сыростью и тленом. Туман в голове быстро рассеивался, наступало знакомое состояние пронзительной ясности и четкости восприятий, на языке приятно таяла мятная горечь. Сильно саднили пальцы правой руки. Румата поднес к глазам сжатый кулак. Кожа на косточках была ободрана, а в кулаке была зажата пустая ампула из-под каспарамида, могучего средства против алкогольного отравления, которым Земля предусмотрительно снабжала своих разведчиков на отсталых планетах. Видимо, уже здесь, на пустыре, перед тем как впасть в окончательно свинское состояние, он бессознательно, почти инстинктивно высыпал в рот все содержимое ампулы.
Места были знакомые - прямо впереди чернела башня сожженной обсерватории, а левее проступали в сумраке тонкие, как минареты, сторожевые вышки королевского дворца. Румата глубоко вдохнул сырой холодный воздух и направился домой.
Барон Пампа повеселился в эту ночь на славу. В сопровождении кучки безденежных донов, быстро теряющих человеческий облик, он совершил гигантское турне по арканарским кабакам, пропив все, вплоть до роскошного пояса, истребив неимоверное количество спиртного и закусок, учинив по дороге не менее восьми драк. Во всяком случае, Румата мог отчетливо вспомнить восемь драк, в которые он вмешивался, стараясь развести и не допустить смертоубийства. Дальнейшие его воспоминания тонули в тумане. Из этого тумана всплывали то хищные морды с ножами в зубах, то бессмысленно-горькое лицо последнего безденежного дона, которого барон Пампа пытался продать в рабство в порту, то разъяренный носатый ируканец, злобно требовавший, чтобы благородные доны отдали его лошадей...
Первое время он еще оставался разведчиком. Пил он наравне с бароном: ируканское, эсторское, соанское, арканарское, но перед каждой переменой вин украдкой клал под язык таблетку каспарамида. Он еще сохранял рассудительность и привычно отмечал скопления серых патрулей на перекрестках и у мостов, заставу конных варваров на соанской дороге, где барона наверняка бы пристрелили, если бы Румата не знал наречия варваров. Он отчетливо помнил, как поразила его мысль о том, что неподвижные ряды чудных солдат в длинных черных плащах с капюшонами, выстроенные перед Патриотической школой, - это монастырская дружина. При чем здесь церковь? - подумал он тогда. С каких это пор церковь в Арканаре вмешивается в светские дела?
Он пьянел медленно, но все-таки опьянел, как-то сразу, скачком; и когда в минуту просветления увидел перед собой разрубленный дубовый стол в совершенно незнакомой комнате, обнаженный меч в своей руке и рукоплещущих безденежных донов вокруг, то подумал было, что пора идти домой. Но было поздно. Волна бешенства и отвратительной, непристойной радости освобождения от всего человеческого уже захватила его. Он еще оставался землянином, разведчиком, наследником людей огня и железа, не щадивших себя и не дававших пощады во имя великой цели. Он не мог стать Руматой Эсторским, плотью от плоти двадцати поколений воинственных предков, прославленных грабежами и пьянством. Но он больше не был и коммунаром. У него больше не было обязанностей перед Экспериментом. Его заботили только обязанности перед самим собой. У него больше не было сомнений. Ему было ясно все, абсолютно все. Он точно знал, кто во всем виноват, и он точно знал, чего хочет: рубить наотмашь, предавать огню, сбрасывать с дворцовых ступеней на копья и вилы ревущей толпы...
Румата встрепенулся и вытащил из ножен мечи. Клинки были зазубрены, но чисты. Он помнил, что рубился с кем-то, но с кем? И чем все кончилось?..
...Коней они пропили. Безденежные доны куда-то исчезли. Румата - это он тоже помнил - приволок барона к себе домой. Пампа дон Бау был бодр, совершенно трезв и полон готовности продолжать веселье - просто он больше не мог стоять на ногах. Кроме того, он почему-то считал, что только что распрощался с милой баронессой и находится теперь в боевом походе против своего исконного врага барона Каску, обнаглевшего до последней степени. ("Посудите сами, друг мой, этот негодяй родил из бедра шестипалого мальчишку и назвал его Пампой...") "Солнце заходит, - объявил он, глядя на гобелен, изображающий восход солнца. - Мы могли бы провеселиться всю эту ночь, благородные доны, но ратные подвиги требуют сна. Ни капли вина в походе. К тому же баронесса была бы недовольна".
Что? Постель? Какие постели в чистом поле? Наша постель - попона боевого коня! С этими словами он содрал со стены несчастный гобелен, завернулся в него головой и с грохотом рухнул в угол под светильником. Румата велел мальчику Уно поставить рядом с бароном ведро рассола и кадку с маринадами. У мальчишки было сердитое, заспанное лицо. "Во набрались-то, - ворчал он. - Глаза в разные стороны смотрят..." - "Молчи, дурак", - сказал тогда Румата и... Что-то случилось потом. Что-то очень скверное, что погнало его через весь город на пустырь. Что-то очень, очень скверное, непростительное, стыдное...
Он вспомнил, когда уже подходил к дому, и, вспомнив, остановился.
...Отшвырнув Уно, он полез вверх по лестнице, распахнул дверь и ввалился к ней, как хозяин, и при свете ночника увидел белое лицо, огромные глаза, полные ужаса и отвращения, и в этих глазах - самого себя, шатающегося, с отвисшей слюнявой губой, с ободранными кулаками, в одежде, заляпанной дрянью, наглого и подлого хама голубых кровей, и этот взгляд швырнул его назад, на лестницу, вниз, в прихожую, за дверь, на темную улицу и дальше, дальше, дальше, как можно дальше...
Стиснув зубы и чувствуя, что все внутри оледенело и смерзлось, он тихонько отворил дверь и на цыпочках вошел в прихожую. В углу, подобно гигантскому морскому млекопитающему, сопел в мирном сне барон. "Кто здесь?" - воскликнул Уно, дремавший на скамье с арбалетом на коленях. "Тихо, - шепотом сказал Румата. - Пошли на кухню. Бочку воды, уксусу, новое платье, живо!"
Он долго, яростно, с острым наслаждением обливался водой и обтирался уксусом, сдирая с себя ночную грязь. Уно, против обыкновения молчаливый, хлопотал вокруг него. И только потом, помогая дону застегивать идиотские сиреневые штаны с пряжками на заду, сообщил угрюмо:
- Ночью, как вы укатили, Кира спускалась и спрашивала, был дон или нет, решила, видно, что приснилось. Сказал ей, что как с вечера ушли в караул, так и не возвращались...
Румата глубоко вздохнул, отвернувшись. Легче не стало. Хуже.
- ...А я всю ночь с арбалетом над бароном сидел: боялся, что спьяну наверх полезут.
- Спасибо, малыш, - с трудом сказал Румата.
Он натянул башмаки, вышел в прихожую, постоял немного перед темным металлическим зеркалом. Каспарамид работал безотказно. В зеркале виднелся изящный, благородный дон с лицом, несколько осунувшимся после утомительного ночного дежурства, но в высшей степени благопристойным. Влажные волосы, прихваченные золотым обручем, мягко и красиво спадали по сторонам лица. Румата машинально поправил объектив над переносицей. Хорошенькие сцены наблюдали сегодня на Земле, мрачно подумал он.
Тем временем рассвело. В пыльные окна заглянуло солнце. Захлопали ставни. На улице перекликались заспанные голоса. "Как спали, брат Кирис? " - "Благодарение господу, спокойно, брат Тика. Ночь прошла, и слава богу". - "А у нас кто-то в окна ломился. Благородный дон Румата, говорят, ночью гуляли". - "Сказывают, гость у них". - "Да нынче разве гуляют? При молодом короле, помню, гуляли - не заметили, как полгорода сожгли". - "Что я вам скажу, брат Тика. Благодарение богу, что у нас в соседях такой дон. Раз в год загуляет, и то много..."
Румата поднялся наверх, постучавшись, вошел в кабинет. Кира сидела в кресле, как и вчера. Она подняла глаза и со страхом и тревогой взглянула ему в лицо.
- Доброе утро, маленькая, - сказал он, подошел, поцеловал ее руки и сел в кресло напротив.
Она все испытующе смотрела на него, потом спросила:
- Устал?
- Да, немножко. И надо опять идти.
- Приготовить тебе что-нибудь?
- Не надо, спасибо. Уно приготовит. Вот разве воротник подуши...
Румата чувствовал, как между ними вырастает стена лжи. Сначала тоненькая, затем все толще и прочнее. На всю жизнь! - горько подумал он. Он сидел, прикрыв глаза, пока она осторожно смачивала разными духами его пышный воротник, щеки, лоб, волосы. Потом она сказала:
- Ты даже не спросишь, как мне спалось.
- Как, маленькая?
- Сон. Понимаешь, страшный-страшный сон.
Стена стала толстой, как крепостная.
- На новом месте всегда так, - сказал Румата фальшиво. - Да и барон, наверное, внизу шумел очень.
- Приказать завтрак? - спросила она.
- Прикажи.
- А вино какое ты любишь утром?
Румата открыл глаза.
- Прикажи воды, - сказал он. - По утрам я не пью.
Она вышла, и он услышал, как она спокойным звонким голосом разговаривает с Уно. Потом она вернулась, села на ручку его кресла и начала рассказывать свой сон, а он слушал, заламывая бровь и чувствуя, как с каждой минутой стена становится все толще и непоколебимей и как она навсегда отделяет его от единственного по-настоящему родного человека в этом безобразном мире. И тогда он с размаху ударил в стену всем телом.
- Кира, - сказал он. - Это был не сон.
И ничего особенного не случилось.
- Бедный мой, - сказала Кира. - Погоди, я сейчас рассолу принесу...


Трудно быть богом. Глава 5.

Трудно быть богом

Глава 5.

Еще совсем недавно двор Арканарских королей был одним из самых просвещенных в Империи. При дворе содержались ученые, в большинстве, конечно, шарлатаны, но и такие, как Багир Киссэнский, открывший сферичность планеты; лейб-знахарь Тата, высказавший гениальную догадку о возникновении эпидемий от мелких, незаметных глазу червей, разносимых ветром и водой; алхимик Синда, искавший, как все алхимики, способ превращать глину в золото, а нашедший закон сохранения вещества. Были при Арканарском дворе и поэты, в большинстве блюдолизы и льстецы, но и такие, как Пэпин Славный, автор исторической трагедии "Поход на север"; Цурэн Правдивый, написавший более пятисот баллад и сонетов, положенных в народе на музыку; а также Гур Сочинитель, создавший первый в истории Империи светский роман - печальную историю принца, полюбившего прекрасную варварку. Были при дворе и великолепные артисты, танцоры, певцы. Замечательные художники покрывали стены нетускнеющими фресками, славные скульпторы украшали своими творениями дворцовые парки. Нельзя сказать, чтобы Арканарские короли были ревнителями просвещения или знатоками искусств. Просто это считалось приличным, как церемония утреннего одевания или пышные гвардейцы у главного входа. Аристократическая терпимость доходила порой до того, что некоторые ученые и поэты становились заметными винтиками государственного аппарата. Так всего полстолетия назад высокоученый алхимик Ботса занимал ныне упраздненный за ненадобностью пост министра недр, заложил несколько рудников и прославил Арканар удивительными сплавами, секрет которых был утерян после его смерти. А Пэпин Славный вплоть до недавнего времени руководил государственным просвещением, пока министерство истории и словесности, возглавляемое им, не было признано вредным и растлевающим умы.
Бывало, конечно, и раньше, что художника или ученого, неугодного королевской фаворитке, тупой и сладострастной особе, продавали за границу или травили мышьяком, но только дон Рэба взялся за дело по-настоящему. За годы своего пребывания на посту всесильного министра охраны короны он произвел в мире арканарской культуры такие опустошения, что вызвал неудовольствие даже у некоторых благородных вельмож, заявлявших, что двор стал скучен и во время балов ничего не слышишь, кроме глупых сплетен.
Багир Киссэнский, обвиненный в помешательстве, граничащим с государственным преступлением, был брошен в застенок и лишь с большим трудом вызволен Руматой и переправлен в метрополию. Обсерватория его сгорела, а уцелевшие ученики разбежались кто куда. Лейб-знахарь Тата вместе с пятью другими лейб-знахарями оказался вдруг отравителем, злоумышлявшим по наущению герцога Ируканского против особы короля, под пыткой признался во всем и был повешен на королевской площади. Пытаясь спасти его, Румата роздал тридцать килограммов золота, потерял четырех агентов (благородных донов, не ведавших, что творят), едва не попался сам, раненный во время попытки отбить осужденных, но сделать ничего не смог. Это было его первое поражение, после которого он понял, наконец, что дон Рэба фигура не случайная. Узнав через неделю, что алхимика Синду намереваются обвинить в сокрытии от казны тайны философского камня, Румата, разъяренный поражением, устроил у дома алхимика засаду, сам, обернув лицо черной тряпкой, обезоружил штурмовиков, явившихся за алхимиком, побросал их, связанных, в подвал и в ту же ночь выпроводил так ничего и не понявшего Синду в пределы Соана, где тот, пожав плечами, и остался продолжать поиски философского камня под наблюдением дона Кондора. Поэт Пэпин Славный вдруг постригся в монахи и удалился в уединенный монастырь. Цурэн Правдивый, изобличенный в преступной двусмысленности и потакании вкусам низших сословий, был лишен чести и имущества, пытался спорить, читал в кабаках теперь уже откровенно разрушительные баллады, дважды был смертельно бит патриотическими личностями и только тогда поддался уговорам своего большого друга и ценителя дона Руматы и уехал в метрополию. Румата навсегда запомнил его, иссиня-бледного от пьянства, как он стоит, вцепившись тонкими руками в ванты, на палубе уходящего корабля и звонким, молодым голосом выкрикивает свой прощальный сонет "Как лист увядший падает на душу". Что же касается Гура Сочинителя, то после беседы в кабинете дона Рэбы он понял, что Арканарский принц не мог полюбить вражеское отродье, сам бросал на Королевской площади свои книги в огонь и теперь, сгорбленный, с мертвым лицом, стоял во время королевских выходов в толпе придворных и по чуть заметному жесту дона Рэбы выступал вперед со стихами ультрапатриотического содержания, вызывающими тоску и зевоту. Артисты ставили теперь одну и ту же пьесу - "Гибель варваров, или маршал Тоц, король Пиц Первый Арканарский". А певцы предпочитали в основном концерты для голоса с оркестром. Оставшиеся в живых художники малевали вывески. Впрочем, двое или трое ухитрились остаться при дворе и рисовали портреты короля с доном Рэбой, почтительно поддерживающим его под локоть (разнообразие не поощрялось: король изображался двадцатилетним красавцем в латах, а дон Рэба - зрелым мужчиной со значительным лицом).
Да, Арканарский двор стал скучен. Тем не менее вельможи, благородные доны без занятий, гвардейские офицеры и легкомысленные красавицы доны одни из тщеславия, другие по привычке, третьи из страха - по-прежнему каждое утро наполняли дворцовые приемные. Говоря по чести, многие вообще не заметили никаких перемен. В концертах и состязаниях поэтов прошлых времен они более всего ценили антракты, во время которых благородные доны обсуждали достоинства легавых, рассказывали анекдоты. Они еще были способны на не слишком продолжительный диспут о свойствах существ потустороннего мира, но уж вопросы о форме планеты и о причинах эпидемий полагали попросту неприличными. Некоторое уныние вызвало у гвардейских офицеров исчезновение художников, среди которых были мастера изображать обнаженную натуру...
Румата явился во дворец, слегка запоздав. Утренний прием уже начался. В залах толпился народ, слышался раздраженный голос короля и раздавались мелодичные команды министра церемоний, распоряжающегося одеванием его величества. Придворные в основном обсуждали ночное происшествие. Некий преступник с лицом ируканца проник во дворец, вооруженный стилетом, убил часового и ворвался в опочивальню его величества, где якобы и был обезоружен лично доном Рэбой, схвачен и по дороге в Веселую Башню разорван в клочья обезумевшей от преданности толпой патриотов. Это было уже шестое покушение за последний месяц, и поэтому сам факт покушения интереса почти не вызвал. Обсуждались только детали. Румата узнал, что при виде убийцы его величество приподнялся на ложе, заслонив собою прекрасную дону Мидару, и произнес исторические слова: "Пшел вон, мерзавец!" Большинство охотно верило в исторические слова, полагая, что король принял убийцу за лакея. И все сходились во мнении, что дон Рэба, как всегда, начеку и несравненен в рукопашной схватке. Румата в приятных выражениях согласился с этим мнением и в ответ рассказал только что выдуманную историю о том, как на дона Рэбу напали двенадцать разбойников, троих он уложил на месте, а остальных обратил в бегство. История была выслушана с большим интересом и одобрением, после чего Румата как бы случайно заметил, что историю эту рассказал ему дон Сэра. Выражение интереса немедленно исчезло с лиц присутствующих, ибо каждому было известно, что дон Сэра - знаменитый дурак и враль. О доне Окане никто не говорил ни слова. Об этом либо еще не знали, либо делали вид, что не знают.
Рассыпая любезности и пожимая ручки дамам, Румата мало-помалу продвигался в первые ряды разряженной, надушенной, обильно потеющей толпы. Благородное дворянство вполголоса беседовало. "Вот-вот, та самая кобыла. Она засеклась, но будь я проклят, если не проиграл ее тем же вечером дону Кэу..." "Что же касается бедер, благородный дон, то они необыкновенной формы. Как это сказано у Цурэна... М-м-м... Горы пены прохладной... М-м-м... Нет, холмы прохладной пены... В общем мощные бедра". "Тогда я тихонько открываю окно, беру кинжал в зубы и, представьте себе, мой друг, чувствую, что решетка подо мной прогибается...", "Я съездил ему по зубам эфесом меча, так что эта серая собака дважды перевернулась через голову. Вы можете полюбоваться на него, вон он стоит с таким видом, будто имеет на это право...", "...А дон Тамэо наблевал на пол, поскользнулся и упал головой в камин...", "...Вот монах ей и говорит: "Расскажи-ка мне, красавица, твой сон... Га-га-га!.."
Ужасно обидно, думал Румата. Если меня сейчас убьют, эта колония простейших будет последним, что я вижу в своей жизни. Только внезапность. Меня спасет внезапность. Меня и Будаха. Улучить момент и внезапно напасть. Захватить врасплох, не дать ему раскрыть рта, не дать убить меня, мне совершенно незачем умирать.
Он пробрался к дверям опочивальни и, придерживая обеими руками мечи, слегка согнув по этикету ноги в коленях, приблизился к королевской постели. Королю натягивали чулки. Министр церемоний затаив дыхание внимательно следил за ловкими руками двух камердинеров. Справа от развороченного ложа стоял дон Рэба, неслышно беседуя с длинным костлявым человеком в военной форме серого бархата. Это был отец Цупик, один из вождей арканарских штурмовиков, полковник дворцовой охраны. Дон Рэба был опытным придворным. Судя по его лицу, речь шла не более чем о статьях кобылы или о добродетельном поведении королевской племянницы. Отец же Цупик, как человек военный и бывший бакалейщик, лицом владеть не умел. Он мрачнел, кусал губу, пальцы его на рукояти меча сжимались и разжимались; и в конце концов он вдруг дернул щекой, резко повернулся и, нарушая все правила, пошел вон из опочивальни прямо на толпу оцепеневших от такой невоспитанности придворных. Дон Рэба, извинительно улыбаясь, поглядел ему вслед, а Румата, проводив глазами нескладную серую фигуру, подумал: "Вот и еще один покойник". Ему было известно о трениях между доном Рэбой и серым руководством. История коричневого капитана Эрнста Рема готова была повториться.
Чулки были натянуты. Камердинеры, повинуясь мелодичному приказу министра церемоний, благоговейно, кончиками пальцев, взялись за королевские туфли. Тут король, отпихнув камердинеров ногами, так резко повернулся к дону Рэбе, что живот его, похожий на туго набитый мешок, перекатился на одно колено.
- Мне надоели ваши покушения! - истерически завизжал он. - Покушения! Покушения! Покушения!.. Ночью я хочу спать, а не сражаться с убийцами! Почему нельзя сделать, чтобы они покушались днем? Вы дрянной министр, Рэба! Еще одна такая ночь, и я прикажу вас удавить! (Дон Рэба поклонился, прижимая руку к сердцу.) После покушений у меня болит голова!
Он внезапно замолчал и тупо уставился на свой живот. Момент был подходящий. Камердинеры замешкались. Прежде всего следовало обратить на себя внимание. Румата вырвал у камердинера правую туфлю, опустился перед королем на колено и стал почтительно насаживать туфлю на жирную, обтянутую шелком ногу. Такова была древнейшая привилегия рода Руматы - собственноручно обувать правую ногу коронованных особ империи. Король мутно смотрел на него. В глазах его вспыхнул огонек интереса.
- А, Румата! - сказал он. - Вы еще живы? А Рэба обещал мне удавить вас! - он захихикал. - Он дрянной министр, этот Рэба. Он только и делает, что обещает. Обещал искоренить крамолу, а крамола растет. Каких-то серых мужланов понапихал во дворец... Я болен, а он всех лейб-знахарей поперевешал.
Румата кончил надевать туфлю и, поклонившись, отступил на два шага. Он поймал на себе внимательный взгляд дона Рэбы и поспешил придать лицу высокомерно-тупое выражение.
- Я совсем больной, - продолжал король, - у меня же все болит. Я хочу на покой. Я бы уже давно ушел на покой, так вы же все пропадете без меня, бараны...
Ему надели вторую туфлю. Он встал и сейчас же охнул, скривившись, и схватился за колено.
- Где знахари? - завопил он горестно. - Где мой добрый Тата? Вы повесили его, дурак! А мне от одного его голоса становилось легче! Молчите, я сам знаю, что он отравитель! И плевать я на это хотел! Что тут такого, что он отравитель? Он был зна-а-аахарь! Понимаете, убийца? Знахарь! Одного отравит, другого вылечит! А вы только травите! Лучше бы вы сами повесились! (Дон Рэба поклонился, прижимая руку к сердцу, и остался в таком положении.) Ведь всех же повесили! Остались одни ваши шарлатаны! И попы, которые поят меня святой водой вместо лекарства... Кто составит микстуру? Кто разотрет мне ногу мазью?
- Государь! - во весь голос сказал Румата, и ему показалось, что во дворце все замерло. - Вам стоит приказать, и лучший лекарь Империи будет во дворце через полчаса!
Король оторопело уставился на него. Риск был страшный. Дону Рэбе стоило только мигнуть... Румата физически ощутил, сколько пристальных глаз смотрят сейчас на него поверх оперения стрел, - он-то знал, зачем идут под потолком спальни ряды круглых черных отдушин. Дон Рэба тоже смотрел на него с выражением вежливого и благожелательного любопытства.
- Что это значит? - брюзгливо осведомился король. - Ну, приказываю, ну, где ваш лекарь?
Румата весь напрягся. Ему казалось, что наконечники стрел уже колют его лопатки.
- Государь, - быстро сказал он, - прикажите дону Рэбе представить вам знаменитого доктора Будаха!
Видимо, дон Рэба все-таки растерялся. Главное было сказано, а Румата был жив. Король перекатил мутные глаза на министра охраны короны.
- Государь, - продолжал Румата, теперь уже не торопясь и надлежащим слогом. - Зная о ваших поистине невыносимых страданиях и памятуя о долге моего рода перед государями, я выписал из Ирукана знаменитого высокоученого лекаря доктора Будаха. К сожалению, однако, путь доктора Будаха был прерван. Серые солдаты уважаемого дона Рэбы захватили его на прошлой неделе, и дальнейшая его судьба известна одному только дону Рэбе. Я полагаю, что лекарь где-то поблизости, скорее всего в Веселой Башне, и я надеюсь, что странная неприязнь дона Рэбы к лекарям еще не отразилась роковым образом на судьбе доктора Будаха.
Румата замолчал, сдерживая дыхание. Кажется, все обошлось превосходно. Держись, дон Рэба! Он взглянул на министра - и похолодел. Министр охраны короны нисколько не растерялся. Он кивал Румате с ласковой отеческой укоризной. Этого Румата никак не ожидал. Да он в восторге, ошеломленно подумал Румата. Зато король вел себя, как ожидалось.
- Мошенник! - заорал он. - Удавлю! Где доктор? Где доктор, я вас спрашиваю! Молчать! Я вас спрашиваю, где доктор?
Дон Рэба выступил вперед, приятно улыбаясь.
- Ваше величество, - сказал он, - вы поистине счастливый государь, ибо у вас так много верных подданных, что они порой мешают друг другу в стремлении услужит вам. (Король тупо смотрел на него.) Не скрою, как и все, происходящее в вашей стране, был мне известен и благородный замысел пылкого дона Руматы. Не скрою, что я выслал навстречу доктору Будаху наших серых солдат - исключительно для того, чтобы уберечь почтенного пожилого человека от случайностей дальней дороги. Не буду я скрывать и того, что не торопился представить Будаха Ируканского вашему величеству...
- Как же это вы осмелились? - укоризненно спросил король.
- Ваше величество, дон Румата молод и столь же неискушен в политике, сколь многоопытен в благородной схватке. Ему и невдомек, на какую низость способен герцог Ируканский в своей бешеной злобе против вашего величества. Но мы-то с вами это знаем, государь, не правда ли? (Король покивал.) И поэтому я счел необходимым произвести предварительно небольшое расследование. Я бы не стал торопиться, но если вы, ваше величество (низкий поклон королю), и дон Румата (кивок в сторону Руматы) так настаиваете, то сегодня же после обеда доктор Будах, ваше величество, предстанет перед вами, чтобы начать курс лечения.
- А вы не дурак, дон Рэба, - сказал король, подумав. - Расследование это хорошо. Это никогда не мешает. Проклятый ируканец... - Он взвыл и снова схватился за колено. - Проклятая нога! Так, значит, после обеда? Будем ждать.
И король, опираясь на плечо министра церемоний, медленно прошел в тронный зал мимо ошеломленного Руматы. Когда он погрузился в толпу расступающихся придворных, дон Рэба приветливо улыбнулся Румате и спросил:
- Сегодня ночью вы, кажется, дежурите при опочивальне принца? Я не ошибаюсь?
Румата молча поклонился.
Румата бесцельно брел по бесконечным коридорам и переходам дворца, темным, сырым, провонявшим аммиаком и гнилью, мимо роскошных, убранных коврами комнат, мимо запыленных кабинетов с узкими зарешеченными окнами, мимо кладовых, заваленных рухлядью с ободранной позолотой. Людей здесь почти не было. Редкий придворный рисковал посещать этот лабиринт в тыльной части дворца, где королевские апартаменты незаметно переходили в канцелярии министерства охраны короны. Здесь было легко заблудиться. Все помнили случай, когда гвардейский патруль, обходивший дворец по периметру, был напуган истошными воплями человека, тянувшего к нему сквозь решетку амбразуры исцарапанные руки. "Спасите меня! - кричал человек. - Я камер-юнкер! Я не знаю, как выбраться! Я два дня ничего не ел! Возьмите меня отсюда!" (Десять дней между министром финансов и министром двора шла оживленная переписка, после чего решено было все-таки выломать решетку, и на протяжении этих десяти дней несчастного камер-юнкера кормили, подавая ему мясо и хлеб на кончике пики.) Кроме того, здесь было небезопасно. В тесных коридорах сталкивались подвыпившие гвардейцы, охранявшие особу короля, и подвыпившие штурмовики, охранявшие министерство. Резались отчаянно, а удовлетворившись, расходились, унося раненых. Наконец здесь бродили и убиенные. За два века их накопилось во дворце порядочно.
Из глубокой ниши в стене выступил штурмовик-часовой с топором наготове.
- Не велено, - мрачно объявил он.
- Что ты понимаешь, дурак! - небрежно сказал Румата, отводя его рукой.
Он слышал, как штурмовик нерешительно топчется сзади, и вдруг поймал себя на мысли о том, что оскорбительные словечки и небрежные жесты получаются у него рефлекторно, что он уже не играет высокородного хама, а в значительной степени стал им. Он представил себя таким на Земле, и ему стало мерзко и стыдно. Почему? Что со мной произошло? Куда исчезло воспитание и взлелеянное с детства уважение и доверие к себе подобным, к человеку, к замечательному существу, называемому "человек"? А ведь мне уже ничто не поможет, подумал он с ужасом. Ведь я же их по-настоящему ненавижу и презираю... Не жалею, нет - ненавижу и презираю. Я могу сколько угодно оправдывать тупость и зверство этого парня, мимо которого я сейчас проскочил, социальные условия, жуткое воспитание, все, что угодно, но я теперь отчетливо вижу, что это мой враг, враг всего, что я люблю, враг моих друзей, враг того, что я считаю самым святым. И ненавижу я его не теоретически, не как "типичного представителя", а его самого, его как личность. Ненавижу его слюнявую морду, вонь его немытого тела, его слепую веру, его злобу ко всему, что выходит за пределы половых отправлений и выпивки. Вот он топчется, этот недоросль, которого еще полгода назад толстопузый папаша порол, тщась приспособить к торговле лежалой мукой и засахарившимся вареньем, сопит, стоеросовая дубина, мучительно пытаясь вспомнить параграфы скверно вызубренного устава, и никак не может сообразить, нужно ли рубить благородного дона топором, орать ли "караул!" или просто махнуть рукой - все равно никто не узнает. И он махнет на все рукой, вернется в свою нишу, сунет в пасть ком жевательной коры и будет чавкать, пуская слюни и причмокивая. И ничего на свете он не хочет знать, и ни о чем на свете он не хочет думать. Думать! А чем лучше орел наш дон Рэба? Да, конечно, его психология запутанней и рефлексы сложней, но мысли его подобны вот этим пропахшим аммиаком и преступлениями лабиринтам дворца, и он совершенно уже невыносимо гнусен - страшный преступник и бессовестный паук. Я пришел сюда любить людей, помочь им разогнуться, увидеть небо. Нет, я плохой разведчик, подумал он с раскаянием. Я никуда не годный историк. И когда это я успел провалиться в трясину, о которой говорил дон Кондор? Разве бог имеет право на какое-нибудь чувство, кроме жалости?
Позади раздалось торопливое бух-бух-бух сапогами по коридору. Румата повернулся и опустил руки крест-накрест на рукоятки мечей. К нему бежал дон Рипат, придерживая на боку клинок.
- Дон Румата!.. Дон Румата!.. - закричал он еще издали хриплым шепотом.
Румата оставил мечи. Подбежав к нему, дон Рипат огляделся и проговорил едва слышно на ухо:
- Я вас ищу уже целый час. Во дворце Вага Колесо! Разговаривает с доном Рэбой в лиловых покоях.
Румата даже зажмурился на секунду. Затем, осторожно отстранившись, сказал с вежливым удивлением:
- Вы имеете в виду знаменитого разбойника? Но ведь он не то казнен, не то вообще выдуман.
Лейтенант облизнул сухие губы.
- Он существует. Он во дворце... Я думал, вам будет интересно.
- Милейший дон Рипат, - внушительно сказал Румата, - меня интересуют слухи. Сплетни. Анекдоты... Жизнь так скучна... Вы меня, очевидно, неправильно понимаете... (Лейтенант смотрел на него безумными глазами.) Посудите сами - какое мне дело до нечистоплотных связей дона Рэбы, которого, впрочем, я слишком уважаю, чтобы как-то судить?.. И потом, простите, я спешу... Меня ждет дама.
Дон Рипат снова облизнул губы, неловко поклонился и боком пошел прочь. Румату вдруг осенила счастливая мысль.
- Кстати, мой друг, - приветливо окликнул он. - Как вам понравилась небольшая интрига, которую мы провели сегодня утром с доном Рэбой?
Дон Рипат с готовностью остановился.
- Мы очень удовлетворены, - сказал он.
- Не правда ли, это было очень мило?
- Это было великолепно! Серое офицерство очень радо, что вы, наконец, открыто приняли нашу сторону. Такой умный человек, как вы, дон Румата, и якшаетесь с баронами, с благородными выродками...
- Мой дорогой Рипат! - высокомерно сказал Румата, поворачиваясь, чтобы идти. - Вы забываете, что с высоты моего происхождения не видно никакой разницы даже между королем и вами. До свидания.
Он широко зашагал по коридорам, уверенно сворачивая в поперечные проходы и молча отстраняя часовых. Он плохо представлял себе, что собирается сделать, но он понимал, что это удивительная, редкостная удача. Он должен слышать разговор между двумя пауками. Недаром дон Рэба обещал за живого Вагу в четырнадцать раз больше чем за Вагу мертвого...
Из-за лиловых портьер ему навстречу выступили два серых лейтенанта с клинками наголо.
- Здравствуйте, друзья, - сказал дон Румата, останавливаясь между ними. - Министр у себя?
- Министр занят, дон Румата, - сказал один из лейтенантов.
- Я подожду, - сказал Румата и прошел под портьеры.
Здесь было непроглядно темно. Румата ощупью пробирался среди кресел, столов и чугунных подставок для светильников. Несколько раз он явственно слышал чье-то сопение над ухом, и его обдавало густым чесночно-пивным духом. Потом он увидел слабую полоску света, расслышал знакомый гнусавый тенорок почтенного Ваги и остановился. В ту же секунду острие копья осторожно уперлось ему между лопатками. "Тише, болван, - сказал он раздраженно, но негромко. - Это я, дон Румата". Копье отодвинулось. Румата подтащил кресло к полоске света, сел, вытянув ноги, и зевнул так, чтобы было слышно. Затем он стал смотреть.
Пауки встретились. Дон Рэба сидел в напряженной позе, положив локти на стол и сплетя пальцы. Справа от него лежал на куче бумаг тяжелый метательный нож с деревянной рукоятью. На лице министра была приятная, хотя и несколько оцепенелая улыбка. Почтенный Вага сидел на софе спиной к Румате. Он был похож на старого чудаковатого вельможу, проведшего последние тридцать лет безвыездно в своем загородном дворце.
- Выстребаны обстряхнутся, - говорил он, - и дутой чернушенькой объятно хлюпнут по маргазам. Это уже двадцать длинных хохарей. Марко было бы тукнуть по пестрякам. Да хохари облыго ружуют. На том и покалим сростень. Это наш примар...
Дон Рэба пощупал бритый подбородок.
- Студно туково, - задумчиво сказал он.
Вага пожал плечами.
- Таков наш примар. С нами габузиться для вашего оглода не сростно. По габарям?
- По габарям, - решительно сказал министр охраны короны.
- И пей круг, - произнес Вага, поднимаясь.
Румата, оторопело слушавший эту галиматью, обнаружил на лице Ваги пушистые усы и острую седую бородку. Настоящий придворный времен прошлого регентства.
- Приятно было побеседовать, - сказал Вага.
Дон Рэба тоже встал.
- Беседа с вами доставила мне огромное удовольствие, - сказал он. - Я впервые вижу такого смелого человека, как вы, почтенный...
- Я тоже, - скучным голосом сказал Вага. - Я тоже поражаюсь и горжусь смелостью первого министра нашего королевства.
Он повернулся к дону Рэбе спиной и побрел к выходу, опираясь на жезл. Дон Рэба, не спуская с него задумчивого взгляда, рассеянно положил пальцы на рукоять ножа. Сейчас же за спиной Руматы кто-то страшно задышал, и длинный коричневый ствол духовой трубки просунулся мимо его уха к щели между портьерами. Секунду дон Рэба стоял, словно прислушиваясь, затем сел, выдвинул ящик стола, извлек кипу бумаг и погрузился в чтение. За спиной Руматы сплюнули, трубка убралась. Все было ясно. Пауки договорились. Румата встал и, наступая на чьи-то ноги, начал пробираться обратно к выходу из лиловых покоев.
Король обедал в огромной двусветной зале. Тридцатиметровый стол накрывался на сто персон: сам король, дон Рэба, особы королевской крови (два десятка полнокровных личностей, обжор и выпивох), министры двора и церемоний, группа родовитых аристократов, приглашаемых традиционно (в том числе и Румата), дюжина заезжих баронов с дубоподобными баронетами и на самом дальнем конце стола - всякая аристократическая мелочь, правдами и неправдами добившаяся приглашения за королевский стол. Этих последних, вручая им приглашение и номерок на кресло, предупреждали: "Сидите неподвижно, король не любит, когда вертятся. Руки держите на столе, король не любит, когда руки прячут под стол. Не оглядывайтесь, король не любит, когда оглядываются". За каждым таким обедом пожиралось огромное количество тонкой пищи, выпивались озера старинных вин, разбивалась и портилась масса посуды знаменитого эсторского фарфора. Министр финансов в одном из своих докладов королю похвастался, что один-единственный обед его величества стоит столько же, сколько полугодовое содержание Соанской Академии наук.
В ожидании, когда министр церемоний под звуки труб трижды провозгласил "к столу!", Румата стоял в группе придворных и в десятый раз слушал рассказ дона Тамэо о королевском обеде, на котором он, дон Тамэо, имел честь присутствовать полгода назад.
- ...Я нахожу свое кресло, мы стоим, входит король, садится, садимся и мы. Обед идет своим чередом. И вдруг, представьте себе, дорогие доны, я чувствую, что подо мной мокро... Мокро! Ни повернуться, ни поерзать, ни пощупать рукой я не решаюсь. Однако, улучив момент, я запускаю руку под себя - и что же? Действительно мокро! Нюхаю пальцы - нет, ничем особенным не пахнет. Что за притча! Между тем обед кончается, все встают, а мне, представьте себе, благородные доны, встать как-то страшно... Я вижу, что ко мне идет король - король! - но продолжаю сидеть на месте, словно барон-деревенщина, не знающий этикета. Его величество подходит ко мне, милостиво улыбается и кладет руку мне на плечо. "Мой дорогой дон Тамэо, - говорит он, - мы уже встали и идем смотреть балет, а вы все еще сидите. Что с вами, уж не объелись ли вы?" - "Ваше величество, - говорю я, - отрубите мне голову, но подо мной мокро". Его величество изволил рассмеяться и приказал мне встать. Я встал - и что же? Кругом хохот! Благородные доны, я весь обед просидел на ромовом торте! Его величество изволил очень смеяться. "Рэба, Рэба, - сказал, наконец, он, - это все ваши шутки! Извольте почистить благородного дона, вы испачкали ему седалище!" Дон Рэба, заливаясь смехом, вынимает кинжал и принимается счищать торт с моих штанов. Вы представляете мое состояние, благородные доны? Не скрою, я трясся от страха при мысли о том, что дон Рэба, униженный при всех, отомстит мне. К счастью, все обошлось. Уверяю вас, благородные доны, это самое счастливое впечатление моей жизни! Как смеялся король! Как был доволен его величество!
Придворные хохотали. Впрочем, такие шутки были в обычае за королевским столом. Приглашенных сажали в паштеты, в кресла с подпиленными ножками, на гусиные яйца. Саживали и на отравленные иглы. Король любил, чтобы его забавляли. Румата вдруг подумал: любопытно, как бы я поступил на месте этого идиота? Боюсь, что королю пришлось бы искать себе другого министра охраны, а Институту пришлось бы прислать в Арканар другого человека. В общем надо быть начеку. Как наш орел дон Рэба...
Загремели трубы, мелодично взревел министр церемоний, вошел, прихрамывая, король, и все стали рассаживаться. По углам залы, опершись на двуручные мечи, неподвижно стояли дежурные гвардейцы. Румате достались молчаливые соседи. Справа заполняла кресло трясущаяся туша угрюмого обжоры дона Пифы, супруга известной красавицы, слева бессмысленно смотрел в пустую тарелку Гур Сочинитель. Гости замерли, глядя на короля. Король затолкал за ворот сероватую салфетку, окинул взглядом блюда и схватил куриную ножку. Едва он впился в нее зубами, как сотня ножей с лязгом опустилась на тарелки и сотня рук протянулась над блюдами. Зал наполнился чавканьем и сосущими звуками, забулькало вино. У неподвижных гвардейцев с двуручными мечами алчно зашевелились усы. Когда-то Румату тошнило на этих обедах. Сейчас он привык.
Разделывая кинжалом баранью лопатку, он покосился направо и сейчас же отвернулся: дон Пифа висел над целиком зажаренным кабаном и работал, как землеройный автомат. Костей после него не оставалось. Румата задержал дыхание и залпом осушил стакан ируканского. Затем он покосился налево. Гур Сочинитель вяло ковырял ложкой в блюдечке с салатом.
- Что нового пишете, отец Гур? - спросил Румата вполголоса.
Гур вздрогнул.
- Пишу?.. Я?.. Не знаю... Много.
- Стихи?
- Да... стихи...
- У вас отвратительные стихи, отец Гур. (Гур странно посмотрел на него.) Да-да, вы не поэт.
- Не поэт... Иногда я думаю, кто же я? И чего я боюсь? Не знаю.
- Глядите в тарелку и продолжайте кушать. Я вам скажу, кто вы. Вы гениальный сочинитель, открыватель новой и самой плодотворной дороги в литературе. (На щеках Гура медленно выступил румянец.) Через сто лет, а может быть и раньше, по вашим следам пойдут десятки сочинителей.
- Спаси их господь! - вырвалось у Гура.
- Теперь я скажу вам, чего вы боитесь.
- Я боюсь тьмы.
- Темноты?
- Темноты тоже. В темноте мы во власти призраков. Но больше всего я боюсь тьмы, потому что во тьме все становятся одинаково серыми.
- Отлично сказано, отец Гур. Между прочим, можно еще достать ваше сочинение?
- Не знаю... И не хочу знать.
- На всякий случай знайте: один экземпляр находится в метрополии, в библиотеке императора. Другой хранится в музее раритетов в Соане. Третий - у меня.
Гур трясущейся рукой положил себе ложку желе.
- Я... не знаю... - он с тоской посмотрел на Румату огромными запавшими глазами. - Я хотел бы почитать... перечитать...
- Я с удовольствием ссужу вам...
- И потом?..
- Потом вы вернете.
- И потом вам вернут! - резко сказал Гур.
Румата покачал головой.
- Дон Рэба очень напугал вас, отец Гур.
- Напугал... Вам приходилось когда-нибудь жечь собственных детей? Что вы знаете о страхе, благородный дон!..
- Я склоняю голову перед тем, что вам пришлось пережить, отец Гур. Но я от души осуждаю вас за то, что вы сдались.
Гур Сочинитель вдруг принялся шептать так тихо, что Румата едва слышал его сквозь чавканье и гул голосов:
- А зачем все это?.. Что такое правда?.. Принц Хаар действительно любил прекрасную меднокожую Яиневнивору... У них были дети... Я знаю их внука... Ее действительно отравили... Но мне объяснили, что это ложь... Мне объяснили, что правда - это то, что сейчас во благо королю... Все остальное ложь и преступление. Всю жизнь я писал ложь... И только сейчас я пишу правду...
Он вдруг встал и громко нараспев выкрикнул:
Велик и славен, словно вечность,
Король, чье имя - Благородство!
И отступила бесконечность,
И уступило первородство!
Король перестал жевать и тупо уставился на него. Гости втянули головы в плечи. Только дон Рэба улыбнулся и несколько раз беззвучно хлопнул в ладоши. Король выплюнул на скатерть кости и сказал:
- Бесконечность?.. Верно. Правильно, уступила... Хвалю. Можешь кушать.
Чавканье и разговоры возобновились. Гур сел.
- Легко и сладостно говорить правду в лицо королю, - сипло проговорил он.
Румата промолчал.
- Я передам вам экземпляр вашей книги, отец Гур, - сказал он. - Но с одним условием. Вы немедленно начнете писать следующую книгу.
- Нет, - сказал Гур. - Поздно. Пусть Киун пишет. Я отравлен. И вообще все это меня больше не интересует. Сейчас я хочу только одного научиться пить. И не могу... Болит желудок...
Еще одно поражение, подумал Румата. Опоздал.
- Послушайте, Рэба, - сказал вдруг король. - А где же лекарь? Вы обещали мне лекаря после обеда.
- Он здесь, ваше величество, - сказал дон Рэба. - Велите позвать?
- Велю? Еще бы! Если бы у вас так болело колено, вы бы визжали, как свинья!.. Давайте его сюда немедленно!
Румата откинулся на спинку кресла и приготовился смотреть. Дон Рэба поднял над головой и щелкнул пальцами. Дверь отворилась, и в залу, непрерывно кланяясь, вошел сгорбленный пожилой человек в долгополой мантии, украшенной изображениями серебряных пауков, звезд и змей. Под мышкой он держал плоскую продолговатую сумку. Румата был озадачен: он представлял себе Будаха совсем не таким. Не могло быть у мудреца и гуманиста, автора всеобъемлющего "Трактата о ядах" таких бегающих выцветших глазок, трясущихся от страха губ, жалкой, заискивающей улыбки. Но он вспомнил Гура Сочинителя. Вероятно, следствие над подозреваемым ируканским шпионом стоило литературной беседы в кабинете дона Рэбы. Взять Рэбу за ухо, подумал он сладостно. Притащить его в застенок. Сказать палачам: "Вот ируканский шпион, переодевшийся нашим славным министром, король велел выпытать у него, где настоящий министр, делайте свое дело, и горе вам, если он умрет раньше, чем через неделю..." Он даже прикрылся рукой, чтобы никто не видел его лица. Что за страшная штука ненависть...
- Ну-ка, ну-ка, пойди сюда, лекарь, - сказал король. - Экий ты, братец, мозгляк. А ну-ка приседай, приседай, говорят тебе!
Несчастный Будах начал приседать. Лицо его исказилось от ужаса.
- Еще, еще, - гнусавил король. - Еще разок! Еще! Коленки не болят, вылечил-таки свои коленки. А покажи зубы! Та-ак, ничего зубы. Мне бы такие... И руки ничего, крепкие. Здоровый, здоровый, хотя и мозгляк... Ну давай, голубчик, лечи, чего стоишь...
- Ва-аше величество... со-соизволит показать ножку... Ножку... - услыхал Румата. Он поднял глаза.
Лекарь стоял на коленях перед королем и осторожно мял его ногу.
- Э... Э! - сказал король. - Ты что это? Ты не хватай! Взялся лечить, так лечи!
- Мне все по-понятно, ваше величество, - пробормотал лекарь и принялся торопливо копаться в своей сумке.
Гости перестали жевать. Аристократики на дальнем конце стола даже привстали и вытянули шеи, сгорая от любопытства.
Будах достал из сумки несколько каменных флаконов, откупорил их и, поочередно нюхая, расставил в ряд на столе. Затем он взял кубок короля и налил до половины вином. Произведя над кубком пассы обеими руками и прошептав заклинания, он быстро опорожнил в вино все флаконы. По залу распространился явственный запах нашатырного спирта. Король поджал губы, заглянул в кубок и, скривив нос, посмотрел на дона Рэбу. Министр сочувственно улыбнулся. Придворные затаили дыхание.
Что он делает, удивленно подумал Румата, ведь у старика подагра! Что он там намешал? В трактате ясно сказано: растирать опухшие сочленения настоем на трехдневном яде белой змеи Ку. Может быть, это для растирания?
- Это что, растирать? - спросил король, опасливо кивая на кубок.
- Отнюдь нет, ваше величество, - сказал Будах. Он уже немного оправился. - Это внутрь.
- Вну-утрь? - король надулся и откинулся в кресле. - Я не желаю внутрь. Растирай.
- Как угодно, ваше величество, - покорно сказал Будах. - Но осмелюсь предупредить, что от растирания пользы не будет никакой.
- Почему-то все растирают, - брюзгливо сказал король, - а тебе обязательно надо вливать в меня эту гадость.
- Ваше величество, - сказал Будах, гордо выпрямившись, - это лекарство известно одному мне! Я вылечил им дядю герцога Ируканского. Что же касается растирателей, то ведь они не вылечили вас, ваше величество...
Король посмотрел на дона Рэбу. Дон Рэба сочувственно улыбнулся.
- Мерзавец ты, - сказал король лекарю неприятным голосом. - Мужичонка. Мозгляк паршивый. - Он взял кубок. - Вот как тресну тебя кубком по зубам... - Он заглянул в кубок. - А если меня вытошнит?
- Придется повторить, ваше величество, - скорбно произнес Будах.
- Ну ладно, с нами бог! - сказал король и поднес было кубок ко рту, но вдруг так резко отстранил его, что плеснул на скатерть. - А ну, выпей сначала сам! Знаю я вас, ируканцев, вы святого Мику варварам продали! Пей, говорят!
Будах с оскорбленным видом взял кубок и отпил несколько глотков.
- Ну как? - спросил король.
- Горько, ваше величество, - сдавленным голосом произнес Будах. - Но пить надо.
- На-адо, на-адо... - забрюзжал король. - Сам знаю, что надо. Дай сюда. Ну вот, полкубка вылакал, дорвался...
Он залпом опрокинул кубок. Вдоль стола понеслись сочувственные вздохи - и вдруг все затихло. Король застыл с разинутым ртом. Из глаз его градом посыпались слезы. Он медленно побагровел, затем посинел. Он протянул над столом руку, судорожно щелкая пальцами. Дон Рэба поспешно сунул ему соленый огурец. Король молча швырнул огурцом в дона Рэбу и опять протянул руку.
- Вина... - просипел он.
Кто-то кинулся, подал кувшин. Король, бешено вращая глазами, гулко глотал. Красные струи текли по его белому камзолу. Когда кувшин опустел, король бросил его в Будаха, но промахнулся.
- Стервец! - сказал он неожиданным басом. - Ты за что меня убил? Мало вас вешали! Чтоб ты лопнул!
Он замолчал и потрогал колено.
- Болит! - прогнусавил он прежним голосом. - Все равно болит!
- Ваше величество, - сказал Будах. - Для полного излечения надо пить микстуру ежедневно в течение по крайней мере недели...
В горле у короля что-то пискнуло.
- Вон! - взвизгнул он. - Все вон отсюда!
Придворные, опрокидывая кресла, гурьбой бросились к дверям.
- Во-о-он!.. - истошно вопил король, сметая со стола посуду.
Выскочив из зала, Румата нырнул за какую-то портьеру и стал хохотать. За соседней портьерой тоже хохотали - надрывно, задыхаясь, с повизгиванием.


Трудно быть богом. Глава 6.

Трудно быть богом

Глава 6.

На дежурство у опочивальни принца заступали в полночь, и Румата решил зайти домой, чтобы посмотреть, все ли в порядке, и переодеться. Вечерний город поразил его. Улицы были погружены в гробовую тишину, кабаки закрыты. На перекрестках стояли, позвякивая железом, группы штурмовиков с факелами в руках. Они молчали и словно ждали чего-то. Несколько раз к Румате подходили, вглядывались и, узнав, так же молча давали дорогу. Когда до дому оставалось шагов пятьдесят, за ним увязалась кучка подозрительных личностей. Румата остановился, погремел ножнами о ножны, и личности отстали, но сейчас же в темноте заскрипел заряжаемый арбалет. Румата поспешно пошел дальше, прижимаясь к стенам, нашарил дверь, повернул ключ в замке, все время чувствуя свою незащищенную спину, и с облегченным вздохом вскочил в прихожую.
В прихожей собрались все слуги, вооруженные кто чем. Оказалось, что дверь уже несколько раз пробовали. Румате это не понравилось. "Может, не ходить? - подумал он. - Черт с ним, с принцем".
- Где барон Пампа? - спросил он.
Уно, до крайности возбужденный, с арбалетом на плече, ответил, что "барон проснулись еще в полдень, выпили в доме весь рассол и опять ушли веселиться". Затем, понизив голос, он сообщил, что Кира сильно беспокоится и уже не раз спрашивала о хозяине.
- Ладно, - сказал Румата и приказал слугам построиться.
Слуг было шестеро, не считая кухарки, - народ все тертый, привычный к уличным потасовкам. С серыми они, конечно, связываться не станут, испугаются гнева всесильного министра, но против оборванцев ночной армии устоять смогут, тем более что разбойнички в эту ночь будут искать добычу легкую. Два арбалета, четыре секиры, тяжелые мясницкие ножи, железные шапки, двери добротные, окованы по обычаю железом... Или, может быть, все-таки не ходить?
Румата поднялся наверх и прошел на цыпочках в комнату Киры. Кира спала одетая, свернувшись калачиком на нераскрытой постели. Румата постоял над нею со светильником. Идти или не идти? Ужасно не хочется идти. Он накрыл ее пледом, поцеловал в щеку и вернулся в кабинет. Надо идти. Что бы там ни происходило, разведчику надлежит быть в центре событий. И историкам польза. Он усмехнулся, снял с головы обруч, тщательно протер мягкой замшей объектив и вновь надел обруч. Потом позвал Уно и велел принести военный костюм и начищенную медную каску. Под камзол, прямо на майку, натянул, ежась от холода, металлопластовую рубашку, выполненную в виде кольчуги (здешние кольчуги неплохо защищали от меча и кинжала, но арбалетная стрела пробивала их насквозь). Затягивая форменный пояс с металлическими бляхами, сказал Уно:
- Слушай меня, малыш. Тебе я доверяю больше всех. Что бы здесь ни случилось, Кира должна остаться живой и невредимой. Пусть сгорит дом, пусть все деньги разграбят, но Киру ты мне сохрани. Уведи по крышам, по подвалам, как хочешь, но сохрани. Понял?
- Понял, - сказал Уно. - Не уходить бы вам сегодня...
- Ты слушай. Если я через три дня не вернусь, бери Киру и вези ее в сайву, в Икающий лес. Знаешь, где это? Так вот, в Икающем лесу найдешь Пьяную Берлогу, изба такая, стоит недалеко от дороги. Спросишь - покажут. Только смотри, у кого спрашивать. Там будет человек, зовут его отец Кабани. Расскажешь ему все. Понял?
- Понял. А только лучше вам не уходить...
- Рад бы. Не могу: служба... Ну, смотри.
Он легонько щелкнул мальчишку в нос и улыбнулся в ответ на его неумелую улыбку. Внизу он произнес короткую ободряющую речь перед слугами, вышел за дверь и снова очутился в темноте. За его спиной загремели засовы.
Покои принца во все времена охранялись плохо. Возможно, именно поэтому на Арканарских принцев никто никогда не покушался. И уж в особенности не интересовались нынешним принцем. Никому на свете не нужен был этот чахлый голубоглазый мальчик, похожий на кого угодно, только не на своего отца. Мальчишка нравился Румате. Воспитание его было поставлено из рук вон плохо, и поэтому он был сообразителен, не жесток, терпеть не мог - надо думать, инстинктивно - дона Рэбу, любил громко распевать разнообразные песенки на слова Цурэна и играть в кораблики. Румата выписывал для него из метрополии книжки с картинками, рассказывал про звездное небо и однажды навсегда покорил мальчика сказкой о летающих кораблях. Для Руматы, редко сталкивавшегося с детьми, десятилетний принц был антиподом всех сословий этой дикой страны. Именно из таких обыкновенных голубоглазых мальчишек, одинаковых во всех сословиях, вырастали потом и зверство, и невежество, и покорность, а ведь в них, в детях, не было никаких следов и задатков этой гадости. Иногда он думал, как здорово было бы, если бы с планеты исчезли все люди старше десяти лет.
Принц уже спал. Румата принял дежурство - постоял рядом со сменяющимся гвардейцем возле спящего мальчика, совершая сложные, требуемые этикетом движения обнаженными мечами, традиционно проверил, все ли окна заперты, все ли няньки на местах, во всех ли покоях горят светильники, вернулся в переднюю, сыграл со сменяющимся гвардейцем партию в кости и поинтересовался, как относится благородный дон к тому, что происходит в городе. Благородный дон, большого ума мужчина, глубоко задумался и высказал предположение, что простой народ готовится к празднованию дня святого Мики.
Оставшись один, Румата придвинул кресло к окну, сел поудобнее и стал смотреть на город. Дом принца стоял на холме, и днем город просматривался отсюда до самого моря. Но сейчас все тонуло во мраке, только виднелись разбросанные кучки огней - где на перекрестках стояли и ждали сигнала штурмовики с факелами. Город спал или притворялся спящим. Интересно, чувствовали ли жители, что сегодня ночью на них надвигается что-то ужасное? Или, как благородный дон большого ума, тоже считали, что кто-то готовится к празднованию дня святого Мики? Двести тысяч мужчин и женщин. Двести тысяч кузнецов, оружейников, мясников, галантерейщиков, ювелиров, домашних хозяек, проституток, монахов, менял, солдат, бродяг, уцелевших книгочеев ворочались сейчас в душных, провонявших клопами постелях: спали, любились, пересчитывали в уме барыши, плакали, скрипели зубами от злости или от обиды... Двести тысяч человек! Было в них что-то общее для пришельца с Земли. Наверное, то, что все они почти без исключений были еще не людьми в современном смысле слова, а заготовками, болванками, из которых только кровавые века истории выточат когда-нибудь настоящего гордого и свободного человека. Они были пассивны, жадны и невероятно, фантастически эгоистичны. Психологически почти все они были рабами - рабами веры, рабами себе подобных, рабами страстишек, рабами корыстолюбия. И если волею судеб кто-нибудь из них рождался или становился господином, он не знал, что делать со своей свободой. Он снова торопился стать рабом - рабом богатства, рабом противоестественных излишеств, рабом распутных друзей, рабом своих рабов. Огромное большинство из них ни в чем не было виновато. Они были слишком пассивны и слишком невежественны. Рабство их зиждилось на пассивности и невежестве, а пассивность и невежество вновь и вновь порождали рабство. Если бы они все были одинаковы, руки опустились бы и не на что было бы надеяться. Но все-таки они были людьми, носителями искры разума. И постоянно, то тут, то там вспыхивали и разгорались в их толще огоньки неимоверно далекого и неизбежного будущего. Вспыхивали, несмотря ни на что. Несмотря на всю их кажущуюся никчемность. Несмотря на гнет. Несмотря на то, что их затаптывали сапогами. Несмотря на то, что они были не нужны никому на свете и все на свете были против них. Несмотря на то, что в самом лучшем случае они могли рассчитывать на презрительную недоуменную жалость...
Они не знали, что будущее за них, что будущее без них невозможно. Они не знали, что в этом мире страшных призраков прошлого они являются единственной реальностью будущего, что они - фермент, витамин в организме общества. Уничтожьте этот витамин, и общество загниет, начнется социальная цинга, ослабеют мышцы, глаза потеряют зоркость, вывалятся зубы. Никакое государство не может развиваться без науки - его уничтожат соседи. Без искусств и общей культуры государство теряет способность к самокритике, принимается поощрять ошибочные тенденции, начинает ежесекундно порождать лицемеров и подонков, развивает в гражданах потребительство и самонадеянность и в конце концов опять-таки становится жертвой более благоразумных соседей. Можно сколько угодно преследовать книгочеев, запрещать науки, уничтожать искусства, но рано или поздно приходится спохватываться и со скрежетом зубовым, но открывать дорогу всему, что так ненавистно властолюбивым тупицам и невеждам. И как бы ни презирали знание эти серые люди, стоящие у власти, они ничего не могут сделать против исторической объективности, они могут только притормозить, но не остановить. Презирая и боясь знания, они все-таки неизбежно приходят к поощрению его для того, чтобы удержаться. Рано или поздно им приходится разрешать университеты, научные общества, создавать исследовательские центры, обсерватории, лаборатории, создавать кадры людей мысли и знания, людей, им уже неподконтрольных, людей с совершенно иной психологией, с совершенно иными потребностями, а эти люди не могут существовать и тем более функционировать в прежней атмосфере низкого корыстолюбия, кухонных интересов, тупого самодовольства и сугубо плотских потребностей. Им нужна новая атмосфера - атмосфера всеобщего и всеобъемлющего познания, пронизанная творческим напряжением, им нужны писатели, художники, композиторы, и серые люди, стоящие у власти, вынуждены идти и на эту уступку. Тот, кто упрямится, будет сметен более хитрыми соперниками в борьбе за власть, но тот, кто делает эту уступку, неизбежно и парадоксально, против своей воли роет тем самым себе могилу. Ибо смертелен для невежественных эгоистов и фанатиков рост культуры народа во всем диапазоне - от естественнонаучных исследований до способности восхищаться большой музыкой... А затем приходит эпоха гигантских социальных потрясений, сопровождающихся невиданным ранее развитием науки и связанным с этим широчайшим процессом интеллектуализации общества, эпоха, когда серость дает последние бои, по жестокости возвращающие человечество к средневековью, в этих боях терпит поражение и уже в обществе, свободном от классового угнетения, исчезает как реальная сила навсегда.
Румата все смотрел на замерзший во мраке город. Где-то там, в вонючей каморке, скорчившись на жалком ложе, горел в лихорадке изувеченный отец Тарра, а брат Нанин сидел возле него за колченогим столиком, пьяный, веселый и злой, и заканчивал свой "Трактат о слухах", с наслаждением маскируя казенными периодами яростную насмешку над серой жизнью. Где-то там слепо бродил в пустых роскошных апартаментах Гур Сочинитель, с ужасом ощущая, как, несмотря ни на что, из глубин его растерзанной, растоптанной души возникают под напором чего-то неведомого и прорываются в сознание яркие миры, полные замечательных людей и потрясающих чувств. И где-то там неведомо как коротал ночь надломленный, поставленный на колени доктор Будах, затравленный, но живой... Братья мои, подумал Румата. Я ваш, мы плоть от плоти вашей! С огромной силой он вдруг почувствовал, что никакой он не бог, ограждающий в ладонях светлячков разума, а брат, помогающий брату, сын, спасающий отца. "Я убью дона Рэбу". - "За что?" - "Он убивает моих братьев". - "Он не ведает, что творит". - "Он убивает будущее". - "Он не виноват, он сын своего века". - "То есть, он не знает, что он виноват? Но мало ли чего он не знает? Я, я знаю, что он виноват". - "А что ты сделаешь с отцом Цупиком? Отец Цупик многое бы дал, чтобы кто-нибудь убил дона Рэбу. Молчишь? Многих придется убивать, не так ли?" - "Не знаю, может быть и многих. Одного за другим. Всех, кто поднимет руку на будущее". - "Это уже было. Травили ядом, бросали самодельные бомбы. И ничего не менялось". - "Нет, менялось. Так создавалась стратегия революции". - "Тебе не нужно создавать стратегию революции. Тебе ведь хочется просто убить". - "Да, хочется". - "А ты умеешь?" - "Вчера я убил дону Окану. Я знал, что убиваю, еще когда шел к ней с пером за ухом. И я жалею только, что убил без пользы. Так что меня уже почти научили". - "А ведь это плохо. Это опасно. Помнишь Сергея Кожина? А Джорджа Лэнни? А Сабину Крюгер?" Румата провел ладонью по влажному лбу. Вот так думаешь, думаешь, думаешь - и в конце концов выдумываешь порох...
Он вскочил и распахнул окно. Кучки огней в темном городе пришли в движение, распались и потянулись цепочками, появляясь и исчезая между невидимыми домами. Какой-то звук возник над городом - отдаленный многоголосый вой. Вспыхнули два пожара и озарили соседние крыши. Что-то заполыхало в порту. События начались. Через несколько часов станет понятно, что означает союз серых и ночных армий, противоестественный союз лавочников и грабителей с большой дороги, станет ясно, чего добивается дон Рэба и какую новую провокацию он задумал. Говоря проще: кого сегодня режут. Скорее всего началась ночь длинных ножей, уничтожение зарвавшегося серого руководства, попутное истребление находящихся в городе баронов и наиболее неудобных аристократов. Как там Пампа, подумал он. Только бы не спал - отобьется...
Додумать ему не удалось. В дверь с истошным криком: "Отворите! Дежурный, отворите!" - забарабанили кулаками. Румата откинул засов. Ворвался полуодетый, сизый от ужаса человек, схватил Румату за отвороты камзола и закричал трясясь:
- Где принц? Будах отравил короля! Ируканские шпионы подняли бунт в городе! Спасайте принца!
Это был министр двора, человек глупый и крайне преданный. Оттолкнув Румату, он кинулся в спальню принца. Завизжали женщины. А в двери уже лезли, выставив ржавые топоры, потные мордастые штурмовики в серых рубахах. Румата обнажил мечи.
- Назад! - холодно сказал он.
За спиной из спальни донесся короткий задавленный вопль. Плохо дело, подумал Румата. Ничего не понимаю. Он отскочил в угол и загородился столом. Штурмовики, тяжело дыша, заполняли комнату. Их набралось человек пятнадцать. Вперед протолкался лейтенант в серой тесной форме, клинок наголо.
- Дон Румата? - сказал он, задыхаясь. - Вы арестованы. Отдайте мечи.
Румата оскорбительно засмеялся.
- Возьмите, - сказал он, косясь на окно.
- Взять его! - рявкнул офицер.
Пятнадцать упитанных увальней с топорами не слишком много для человека, владеющего приемами боя, которые станут известны здесь лишь три столетия спустя. Толпа накатилась и откатилась. На полу осталось несколько топоров, двое штурмовиков скрючились и, бережно прижимая к животам вывихнутые руки, пролезли в задние ряды. Румата в совершенстве владел веерной защитой, когда перед нападающим сплошным сверкающим занавесом крутится сталь и кажется невозможным прорваться через этот занавес. Штурмовики, отдуваясь, нерешительно переглядывались. От них остро тянуло пивом и луком.
Румата отодвинул стол и осторожно пошел к окну вдоль стены. Кто-то из задних рядов метнул нож, но промахнулся. Румата опять засмеялся, поставил ногу на подоконник и сказал:
- Сунетесь еще раз - буду отрубать руки. Вы меня знаете...
Они его знали. Они его очень хорошо знали, и ни один из них не двинулся с места, несмотря на ругань и понукания офицера, державшегося, впрочем, тоже очень осторожно. Румата встал на подоконник, продолжая угрожать мечами, и в ту же минуту из темноты, со двора, в спину ему ударило тяжелое копье. Удар был страшен. Он не пробил металлопластовую рубашку, но сшиб Румату с подоконника и бросил на пол. Мечей Румата не выпустил, но толку от них уже не было никакого. Вся свора разом насела на него. Вместе они весили, наверное, больше тонны, но мешали друг другу, и ему удалось подняться на ноги. Он ударил кулаком в чьи-то мокрые губы, кто-то по-заячьи заверещал у него под мышкой, он бил и бил локтями, кулаками, плечами (давно он не чувствовал себя так свободно), но он не мог стряхнуть их с себя. С огромным трудом, волоча за собой кучу тел, он пошел к двери, по дороге наклоняясь и отдирая вцепившихся в ноги штурмовиков. Потом он ощутил болезненный удар в плечо и повалился на спину, под ним бились задавленные, но снова встал, нанося короткие, в полную силу удары, от которых штурмовики, размахивая руками и ногами, тяжело шлепались в стены; уже мелькало перед ним перекошенное лицо лейтенанта, выставившего перед собой разряженный арбалет, но тут дверь распахнулась, и навстречу ему полезли новые потные морды. На него накинули сеть, затянули на ногах веревки и повалили.
Он сразу перестал отбиваться, экономя силы. Некоторое время его топтали сапогами - сосредоточенно, молча, сладострастно хакая. Затем схватили за ноги и поволокли. Когда его тащили мимо раскрытой двери спальни, он успел увидеть министра двора, приколотого к стене копьем, и ворох окровавленных простынь на кровати. "Так это переворот! - подумал он. - Бедный мальчик..." Его поволокли по ступенькам, и тут он потерял сознание.


Трудно быть богом. Глава 7.

Трудно быть богом

Глава 7.

Он лежал на травянистом пригорке и смотрел на облака, плывущие в глубоком синем небе. Ему было хорошо и покойно, но на соседнем пригорке сидела колючая костлявая боль. Она была вне его и в то же время внутри, особенно в правом боку и в затылке. Кто-то рявкнул: "Сдох он, что ли? Головы оторву!" И тогда с неба обрушилась масса ледяной воды. Он действительно лежал на спине и смотрел в небо, только не на пригорке, а в луже, и небо было не синее, а черно-свинцовое, подсвеченное красным. "Ничего, - сказал другой голос. - Они живые, глазами лупают". Это я живой, подумал он. Это обо мне. Это я лупаю глазами. Но зачем они кривляются? Говорить разучились по-человечески?
Рядом кто-то зашевелился и грузно зашлепал по воде. На небе появился черный силуэт головы в остроконечной шапке.
- Ну как, благородный дон, сами пойдете или волочь вас?
- Развяжите ноги, - сердито сказал Румата, ощущая острую боль в разбитых губах. Он попробовал их языком. Ну и губы, подумал он. Оладьи, а не губы.
Кто-то завозился над его ногами, бесцеремонно дергая и ворочая их. Вокруг переговаривались негромкими голосами:
- Здорово вы его отделали...
- Так как же, он чуть не ушел... Заговоренный, стрелы отскакивают...
- Я одного знал такого, хоть топором бей, все нипочем.
- Так то небось мужик был...
- Ну, мужик...
- То-то и оно. А это благородных кровей.
- А, хвостом тя по голове... Узлов навязали, не разберешься... Огня дайте сюда!
- Да ты ножом.
- Ай, братья, ай, не развязывайте. Как он опять пойдет нас махать... Мне мало что голову не раздавил.
- Ладно, небось не начнет...
- Вы, братья, как хотите, а копьем я его бил по-настоящему. Я же так кольчуги пробивал.
Властный голос из темноты крикнул:
- Эй, скоро вы там?
Румата почувствовал, что ноги его свободны, напрягся и сел. Несколько приземистых штурмовиков молча смотрели, как он ворочается в луже. Румата стиснул челюсти от стыда и унижения. Он подергал лопатками: руки были скручены за спиной, да так, что он даже не понимал, где у него локти, а где кисти. Он собрал все силы, рывком поднялся на ноги, и его сейчас же перекосило от страшной боли в боку. Штурмовики засмеялись.
- Небось не убежит, - сказал один.
- Да, притомились, хвостом тя по голове...
- Что, дон, не сладко?
- Хватит болтать, - сказал из темноты властный голос. - Идите сюда, дон Румата.
Румата пошел на голос, чувствуя, как его мотает из стороны в сторону. Откуда-то вынырнул человечек с факелом, пошел впереди. Румата узнал это место: один из бесчисленных внутренних двориков министерства охраны короны, где-то возле королевских конюшен. Он быстро сообразил - если поведут направо, значит в Башню, в застенок. Если налево - в канцелярию. Он потряс головой. Ничего, подумал он. Раз жив, еще поборемся. Они свернули налево. Не сразу, подумал Румата. Будет предварительное следствие. Странно. Если дело дошло до следствия, в чем меня могут обвинять? Пожалуй, ясно. Приглашение отравителя Будаха, отравление короля, заговор против короны... Возможно, убийство принца. И, разумеется, шпионаж в пользу Ирукана, Соана, варваров, баронов, святого ордена и прочее, и прочее... Просто удивительно, как я еще жив. Значит, еще что-то задумал этот бледный гриб.
- Сюда, - сказал человек с властным голосом.
Он распахнул низенькую дверь, и Румата, согнувшись, вошел в обширное, освещенное дюжиной светильников помещение. Посередине на потертом ковре сидели и лежали связанные, окровавленные люди. Некоторые из них были уже либо мертвы, либо без сознания. Почти все были босы, в рваных ночных рубашках. Вдоль стен, небрежно опираясь на топоры и секиры, стояли красномордые штурмовики, свирепые и самодовольные - победители. Перед ними прохаживался - руки за спину - офицер при мече, в сером мундире с сильно засаленным воротником. Спутник Руматы, высокий человек в черном плаще, подошел к офицеру и что-то шепнул на ухо. Офицер кивнул, с интересом взглянул на Румату и скрылся за цветастыми портьерами на противоположном конце комнаты.
Штурмовики тоже с интересом рассматривали Румату. Один из них, с заплывшим глазом, сказал:
- А хорош камушек у дона!
- Камушек будь здоров, - согласился другой. - Королю впору. И обруч литого золота.
- Нынче мы сами короли.
- Так что, снимем?
- Пр-рекратить, - негромко сказал человек в черном плаще.
Штурмовики с недоумением воззрились на него.
- Это еще кто на нашу голову? - сказал штурмовик с заплывшим глазом.
Человек в плаще, не отвечая, повернулся к нему спиной, подошел к Румате и встал рядом. Штурмовики недобро оглядывали его с головы до ног.
- Никак, поп? - сказал штурмовик с заплывшим глазом. - Эй, поп, хошь в лоб?
Штурмовики загоготали. Штурмовик с заплывшим глазом поплевал на ладони, перебрасывая топор из руки в руку, и двинулся к румате. Ох, и дам я ему сейчас, подумал Румата, медленно отводя назад правую ногу.
- Кого я всегда бил, - продолжал штурмовик, останавливаясь перед ним и разглядывая человека в черном, - так это попов, грамотеев всяких и мастеровщину. Бывало...
Человек в плаще вскинул руку ладонью вверх. Что-то звонко щелкнуло под потолком. Ж-ж-ж! Штурмовик с заплывшим глазом выронил топор и опрокинулся на спину. Из середины лба у него торчала короткая толстая арбалетная стрела с густым оперением. Стало тихо. Штурмовики попятились, боязливо шаря глазами по отдушинам под потолком. Человек в плаще опустил руку и приказал:
- Убрать падаль, быстро!
Несколько штурмовиков кинулись, схватили убитого за ноги и за руки и поволокли прочь. Из-за портьеры вынырнул серый офицер и приглашающе помахал.
- Пойдемте, дон Румата, - сказал человек в плаще.
Румата пошел к портьерам, огибая кучу пленных. Ничего не понимаю, думал он. За портьерами в темноте его схватили, обшарили, сорвали с пояса пустые ножны и вытолкнули на свет.
Румата сразу понял, куда он попал. Это был знакомый кабинет дона Рэбы в лиловых покоях. Дон Рэба сидел на том же месте и в совершенно той же позе, напряженно выпрямившись, положив локти на стол и сплетя пальцы. А ведь у старика геморрой, ни с того, ни с сего с жалостью подумал Румата. Справа от дона Рэбы восседал отец Цупик, важный, сосредоточенный, с поджатыми губами, слева - благодушно улыбающийся толстяк с нашивками капитана на сером мундире. Больше в кабинете никого не было. Когда Румата вошел, дон Рэба тихо и ласково сказал:
- А вот, друзья, и благородный дон Румата.
Отец Цупик пренебрежительно скривился, а толстяк благосклонно закивал.
- Наш старый и весьма последовательный недруг, - сказал дон Рэба.
- Раз недруг - повесить, - хрипло сказал отец Цупик.
- А ваше мнение, брат Аба? - спросил дон Рэба, предупредительно наклоняясь к толстяку.
- Вы знаете... Я как-то даже... - Брат Аба растерянно и детски улыбнулся, разведя коротенькие ручки. - Как-то мне, знаете ли, все равно. Но, может быть, все-таки не вешать?.. Может быть, сжечь, как вы полагаете, дон Рэба?
- Да, пожалуй, - задумчиво сказал дон Рэба.
- Вы понимаете, - продолжал очаровательный брат Аба, ласково улыбаясь Румате, - вешают отребье, мелочь... А мы должны сохранять у народа уважительное отношение к сословиям. Все-таки отпрыск древнего рода, крупный ируканский шпион... Ируканский, кажется, я не ошибаюсь? - Он схватил со стола листок и близоруко всмотрелся. - Ах, еще и соанский... Тем более!
- Сжечь так сжечь, - согласился отец Цупик.
- Хорошо, - сказал дон Рэба. - Договорились. Сжечь.
- Впрочем, я думаю, дон Румата может облегчить свою участь, - сказал брат Аба. - Вы меня понимаете, дон Рэба?
- Признаться, не совсем...
- Имущество! Мой благородный дон, имущество! Руматы - сказочно богатый род!..
- Вы, как всегда, правы, - сказал дон Рэба.
Отец Цупик зевнул, прикрывая рот рукой, и покосился на лиловые портьеры справа от стола.
- Что ж, тогда начнем по всей форме, - со вздохом сказал дон Рэба.
Отец Цупик все косился на портьеры. Он явно чего-то ждал и совершенно не интересовался допросом. Что за комедия? - думал Румата. Что это значит?
- Итак, мой благородный дон, - сказал дон Рэба, обращаясь к Румате, - было бы чрезвычайно приятно услышать ваши ответы на некоторые интересующие нас вопросы.
- Развяжите мне руки, - сказал Румата.
Отец Цупик встрепенулся и с сомнением пожевал губами. Брат Аба отчаянно замотал головой.
- А? - сказал дон Рэба и посмотрел сначала на брата Аба, а потом на отца Цупика. - Я вас понимаю, друзья мои. Однако, принимая во внимание обстоятельства, о которых дон Румата, вероятно, догадывается... - Он выразительным взглядом обвел ряды отдушин под потолком. - Развяжите ему руки, - сказал он, не повышая голоса.
Кто-то неслышно подошел сзади. Румата почувствовал, как чьи-то странно мягкие, ловкие пальцы коснулись его рук, послышался скрип разрезаемых веревок. Брат Аба с неожиданной для его комплекции резвостью извлек из-под стола огромный боевой арбалет и положил перед собой прямо на бумаги. Руки Руматы, как плети, упали вдоль тела. Он почти не чувствовал их.
- Итак, начнем, - бодро сказал дон Рэба. - Ваше имя, род, звание?
- Румата, из рода Румат Эсторских. Благородный дворянин до двадцать второго предка.
Румата огляделся, сел на софу и стал массировать кисти рук. Брат Аба, взволнованно сопя, взял его на прицел.
- Ваш отец?
- Мой благородный отец - имперский советник, преданный слуга и личный друг императора.
- Он жив?
- Он умер.
- Давно?
- Одиннадцать лет назад.
- Сколько вам лет?
Румата не успел ответить. За лиловой портьерой послышался шум, брат Аба недовольно оглянулся. Отец Цупик, зловеще усмехаясь, медленно поднялся.
- Ну, вот и все, государи мои!.. - Начал он весело и злорадно.
Из-за портьер выскочили трое людей, которых Румата меньше всего ожидал увидеть здесь. Отец Цупик, по-видимому, тоже. Это были здоровенные монахи в черных рясах с клобуками, надвинутыми на глаза. Они быстро и бесшумно подскочили к отцу Цупику и взяли его за локти.
- А... н-ня... - промямлил отец Цупик. Лицо его покрылось смертельной бледностью. Несомненно, он ожидал чего-то совсем другого.
- Как вы полагаете, брат Аба? - спокойно осведомился дон Рэба, наклоняясь к толстяку.
- Ну, разумеется! - решительно отозвался тот. - Несомненно!
Дон Рэба сделал слабое движение рукой. Монахи приподняли отца Цупика и, все так же бесшумно ступая, вынесли за портьеры. Румата гадливо поморщился. Брат Аба потер мягкие лапки и бодро сказал:
- Все обошлось превосходно, как вы думаете, дон Рэба?
- Да, неплохо, - согласился дон Рэба. - Однако продолжим. Итак, сколько же вам лет, дон Румата?
- Тридцать пять.
- Когда вы прибыли в Арканар?
- Пять лет назад.
- Откуда?
- До этого я жил в Эсторе, в родовом замке.
- А какова была цель этого перемещения?
- Обстоятельства вынудили меня покинуть Эстор. Я искал столицу, сравнимую по блеску со столицей метрополии.
По рукам побежали, наконец, огненные мурашки. Румата терпеливо и настойчиво продолжал массировать распухшие кисти.
- А все-таки, что же это были за обстоятельства? - спросил дон Рэба.
- Я убил на дуэли члена августейшей семьи.
- Вот как? Кого же именно?
- Молодого герцога Экину.
- В чем причина дуэли?
- Женщина, - коротко сказал Румата.
У него появилось ощущение, что все эти вопросы ничего не значат. Что это такая же игра, как и обсуждение способа казни. Все трое чего-то ждут. Я жду, когда у меня отойдут руки. Брат Аба - дурак - ждет, когда ему на колени посыплется золото из родовой сокровищницы дона Руматы. Дон Рэба тоже чего-то ждет... Но монахи, монахи! Откуда во дворце монахи? Да еще такие умелые бойкие ребята?..
- Имя женщины?
Ну и вопросы, подумал Румата. Глупее не придумаешь. Попробую-ка я их расшевелить...
- Дона Рита, - ответил он.
- Не ожидал, что вы ответите. Благодарю вас...
- Всегда готов к услугам.
Дон Рэба поклонился.
- Вам приходилось бывать в Ирукане?
- Нет.
- Вы уверены?
- Вы тоже.
- Мы хотим правды! - наставительно сказал дон Рэба. Брат Аба покивал. - Одной только правды!
- Ага, - сказал Румата. - А мне показалось... - Он замолчал.
- Что вам показалось?
- Мне показалось, что вы главным образом хотите прибрать к рукам мое родовое имущество. Решительно не представляю себе, дон Рэба, каким образом вы надеетесь его получить?
- А дарственная? А дарственная? - вскричал брат Аба.
Румата засмеялся как можно более нагло.
- Ты дурак, брат Аба, или как тебя там... Сразу видно, что ты лавочник. Тебе что, неизвестно, что майорат не подлежит передаче в чужие руки?
Было видно, что брат Аба здорово рассвирепел, но сдерживается.
- Вам не следует разговаривать в таком тоне, - мягко сказал дон Рэба.
- Вы хотите правды? - возразил Румата. - Вот вам правда, истинная правда и только правда: брат Аба - дурак и лавочник.
Однако брат Аба уже овладел собой.
- Мне кажется, мы отвлеклись, - сказал он с улыбкой. - Как вы полагаете, дон Рэба?
- Вы, как всегда, правы, - сказал дон Рэба. - Благородный дон, а не приходилось ли вам бывать в Соане?
- Я был в Соане.
- С какой целью?
- Посетить Академию наук.
- Странная цель для молодого человека вашего положения.
- Мой каприз.
- А знакомы ли вы с генеральным судьей Соана доном Кондором?
Румата насторожился.
- Это старинный друг нашей семьи.
- Благороднейший человек, не правда ли?
- Весьма почтенная личность.
- А вам известно, что дон Кондор участник заговора против его величества?
Румата задрал подбородок.
- Зарубите на носу, дон Рэба, - сказал он высокомерно. - Для нас, коренного дворянства метрополии, все эти Соаны и Ируканы, да и Арканар, были и всегда останутся вассалами имперской короны. - Он положил ногу на ногу и отвернулся.
Дон Рэба задумчиво глядел на него.
- Вы богаты?
- Я мог бы скупить весь Арканар, но меня не интересуют помойки...
Дон Рэба вздохнул.
- Мое сердце обливается кровью, сказал он. - Обрубить столь славный росток столь славного рода!.. Это было бы преступлением, если бы не вызывалось государственной необходимостью.
- Поменьше думайте о государственной необходимости, - сказал Румата, - и побольше думайте о собственной шкуре.
- Вы правы, - сказал дон Рэба и щелкнул пальцами.
Румата быстро напряг и вновь распустил мышцы. Кажется, тело работало. Из-за портьеры снова выскочили трое монахов. Все с той же неуловимой быстротой и точностью, свидетельствующими об огромном опыте, они сомкнулись вокруг еще продолжавшего умильно улыбаться брата Аба, схватили его и завернули руки за спину.
- Ой-ей-ей-ей!.. - завопил брат Аба. Толстое лицо его исказилось от боли.
- Скорее, скорее, не задерживайтесь! - брезгливо сказал дон Рэба.
Толстяк бешено упирался, пока его тащили за портьеры. Слышно было, как он кричит и взвизгивает, затем он вдруг заорал жутким, неузнаваемым голосом и сразу затих. Дон Рэба встал и осторожно разрядил арбалет. Румата ошарашенно следил за ним.
Дон Рэба прохаживался по комнате, задумчиво почесывая спину арбалетной стрелой. "Хорошо, хорошо, - бормотал он почти нежно. - Прелестно!.." Он словно забыл про Румату. Шаги его все убыстрялись, он помахивал на ходу стрелой, как дирижерской палочкой. Потом он вдруг резко остановился за столом, отшвырнул стрелу, осторожно сел и сказал, улыбаясь во все лицо:
- Как я их, а?.. Никто и не пикнул!.. У вас, я думаю, так не могут...
Румата молчал.
- Да-а... - протянул дон Рэба мечтательно. - Хорошо! Ну что ж, а теперь поговорим, дон Румата... А может быть, не Румата?.. И, может быть, даже и не дон? А?..
Румата промолчал, с интересом его разглядывая. Бледненький, с красными жилками на носу, весь трясется от возбуждения, так и хочется ему закричать, хлопая в ладоши: "А я знаю! А я знаю!" А ведь ничего ты не знаешь, сукин сын. А узнаешь, так не поверишь. Ну, говори, я слушаю.
- Я вас слушаю, - сказал он.
- Вы не дон Румата, - объявил дон Рэба. - Вы самозванец. - Он строго смотрел на Румату. - Румата Эсторский умер пять лет назад и лежит в фамильном склепе своего рода. И святые давно упокоили его мятежную и, прямо скажем, не очень чистую душу. Вы как, сами признаетесь, или вам помочь?
- Сам признаюсь, - сказал Румата. - Меня зовут Румата Эсторский, и я не привык, чтобы в моих словах сомневались.
Попробую-ка я тебя немножко рассердить, подумал он. Бок болит, а то бы я тебя поводил за салом.
- Я вижу, что нам придется продолжать разговор в другом месте, - зловеще сказал дон Рэба.
С лицом его происходили удивительные перемены. Исчезла приятная улыбка, губы сжались в прямую линию. Странно и жутковато задвигалась кожа на лбу. Да, подумал Румата, такого можно испугаться.
- У вас правда геморрой? - участливо спросил он.
В глазах у дона Рэбы что-то мигнуло, но выражения лица он не изменил. Он сделал вид, что не расслышал.
- Вы плохо использовали Будаха, - сказал Румата. - Это отличный специалист. Был... - добавил он значительно.
В выцветших глазах что-то мигнуло. Ага, подумал Румата, а ведь Будах-то еще жив... Он уселся поудобнее и обхватил руками колено.
- Итак, вы отказываетесь признаться, - произнес дон Рэба.
- В чем?
- В том, что вы самозванец.
- Почтенный Рэба, - сказал Румата наставительно, - такие вещи доказывают. Ведь вы меня оскорбляете!
На лице дона Рэбы появилась приторность.
- Мой дорогой дон Румата, - сказал он. - Простите, пока я буду называть вас этим именем. Так вот, обыкновенно я никогда ничего не доказываю. Доказывают там, в Веселой Башне. Для этого я содержу опытных, хорошо оплачиваемых специалистов, которые с помощью мясокрутки святого Мики, поножей господа бога, перчаток великомученицы Паты или, скажем, сиденья... э-э-э... виноват, кресла Тоца-воителя могут доказать все, что угодно. Что бог есть и бога нет. Что люди ходят на руках и люди ходят на боках. Вы понимаете меня? Вам, может быть, неизвестно, но существует целая наука о добывании доказательств. Посудите сами: зачем мне доказывать то, что я и сам знаю? И потом ведь признание вам ничем не грозит...
- Мне не грозит, - сказал Румата. - Оно грозит вам.
Некоторое время дон Рэба размышлял.
- Хорошо, - сказал он. - Видимо, начать придется все-таки мне. Давайте посмотрим, в чем замечен дон Румата Эсторский за пять лет своей загробной жизни в Арканарском королевстве. А вы потом объясните мне смысл всего этого. Согласны?
- Мне бы не хотелось давать опрометчивых обещаний, - сказал Румата, - но я с интересом вас выслушаю.
Дон Рэба, покопавшись в письменном столе, вытащил квадратик плотной бумаги и, подняв брови, просмотрел его.
- Да будет вам известно, - начал он, приветливо улыбаясь, - да будет вам известно, что мною, министром охраны арканарской короны, были предприняты некоторые действия против так называемых книгочеев, ученых и прочих бесполезных и вредных для государства людей. Эти акции встретили некое странное противодействие. В то время как весь народ в едином порыве, храня верность королю, а также арканарским традициям, всячески помогал мне: выдавал укрывшихся, расправлялся самосудно, указывал на подозрительных, ускользнувших от моего внимания, - в это самое время кто-то неведомый, но весьма энергичный выхватывал у нас из-под носа и переправлял за пределы королевства самых важных, самых отпетых и отвратительных преступников. Так ускользнули от нас: безбожный астролог Багир Киссэнский; преступный алхимик Синда, связанный, как доказано, с нечистой силой и с ируканскими властями; мерзкий памфлетист и нарушитель спокойствия Цурэн и ряд иных рангом поменьше. Куда-то скрылся сумасшедший колдун и механик Кабани. Кем-то была затрачена уйма золота, чтобы помешать свершиться гневу народному в отношении богомерзких шпионов и отравителей, бывших лейб-знахарей его величества. Кто-то при поистине фантастических обстоятельствах, заставляющих опять-таки вспомнить о враге рода человеческого, освободил из-под стражи чудовище разврата и растлителя народных душ, атамана крестьянского бунта Арату Горбатого... - Дон Рэба остановился и, двигая кожей на лбу, значительно посмотрел на Румату. Румата, подняв глаза к потолку, мечтательно улыбался. Арату Горбатого он похитил, прилетев за ним на вертолете. На стражников это произвело громадное впечатление. На Арату, впрочем, тоже. А все-таки я молодец, подумал он. Хорошо поработал.
- Да будет вам известно, - продолжал дон Рэба, - что указанный атаман Арата в настоящее время гуляет во главе взбунтовавшихся холопов по восточным областям метрополии, обильно проливая благородную кровь и не испытывая недостатка ни в деньгах, ни в оружии.
- Верю, - сказал Румата. - Он сразу показался мне очень решительным человеком.
- Итак, вы признаетесь? - сейчас же сказал дон Рэба.
- В чем? - удивился Румата.
Некоторое время они смотрели друг другу в глаза.
- Я продолжаю, - сказал дон Рэба. - За спасение этих растлителей душ вы, дон Румата, по моим скромным и неполным подсчетам, потратили не менее трех пудов золота. Я не говорю о том, что при этом вы навеки осквернили себя общением с нечистой силой. Я не говорю также и о том, что за все время пребывания в пределах Арканарского королевства вы не получили из своих эсторских владений даже медного гроша, да и с какой стати? Зачем снабжать деньгами покойника, хотя бы даже и родного? Но ваше золото!
Он открыл шкатулку, погребенную под бумагами на столе, и извлек из нее горсть золотых монет с профилем Пица Шестого.
- Одного этого золота достаточно было бы для того, чтобы сжечь вас на костре! - завопил он. - Это дьявольское золото! Человеческие руки не в силах изготовить металл такой чистоты!
Он сверлил Румату взглядом. Да, великодушно подумал Румата, это он молодец. Этого мы, пожалуй, недодумали. И, пожалуй, он первый заметил. Это надо учесть... Рэба вдруг снова погас. В голосе его зазвучали участливые нотки:
- И вообще вы ведете себя очень неосторожно, дон Румата. Я все это время так волновался за вас... Вы такой дуэлянт, вы такой задира! Сто двадцать шесть дуэлей за пять лет! И ни одного убитого... В конце концов из этого могли сделать выводы. Я, например, сделал. И не только я. Этой ночью, например, брат Аба - нехорошо говорить дурно о покойниках, но это был очень жестокий человек, я его терпел с трудом, признаться... Так вот, брат Аба выделил для вашего ареста не самых умелых бойцов, а самых толстых и сильных. И он оказался прав. Несколько вывихнутых рук, несколько отдавленных шей, выбитые зубы не в счет... и вот вы здесь! А ведь вы не могли не знать, что деретесь за свою жизнь. Вы мастер. Вы, несомненно, лучший меч Империи. Вы, несомненно, продали душу дьяволу, ибо только в аду можно научиться этим невероятным, сказочным приемам боя. Я готов даже допустить, что это умение было дано вам с условием не убивать. Хотя трудно представить, зачем дьяволу понадобилось такое условие. Но пусть в этом разбираются наши схоласты...
Тонкий поросячий визг прервал его. Он недовольно посмотрел на лиловые портьеры. За портьерами дрались. Слышались глухие удары, визг: "Пустите! Пустите!" - и еще какие-то хриплые голоса, ругань, возгласы на непонятном наречии. Потом портьера с треском оборвалась и упала. В кабинет ввалился и рухнул на четвереньки какой-то человек, плешивый, с окровавленным подбородком, с дико вытаращенными глазами. Из-за портьеры высунулись огромные лапы, схватили человека за ноги и поволокли обратно. Румата узнал его: это был Будах. Он дико кричал:
- Обманули!.. Обманули!.. Это же был яд! За что?..
Его утащили в темноту. Кто-то в черном быстро подхватил и повесил портьеру. В наступившей тишине из-за портьер послышались отвратительные звуки - кого-то рвало. Румата понял.
- Где Будах? - спросил он резко.
- Как видите, с ним случилось какое-то несчастье, - ответил дон Рэба, но было заметно, что он растерялся.
- Не морочьте мне голову, - сказал Румата. - Где Будах?
- Ах, дон Румата, - сказал дон Рэба, качая головой. Он сразу оправился. - На что вам Будах? Он что, ваш родственник? Ведь вы его даже никогда не видели.
- Слушайте, Рэба! - сказал Румата бешено. - Я с вами не шучу! Если с Будахом что-нибудь случится, вы подохнете, как собака. Я раздавлю вас.
- Не успеете, - быстро сказал дон Рэба. Он был очень бледен.
- Вы дурак, Рэба. Вы опытный интриган, но вы ничего не понимаете. Никогда в жизни вы еще не брались за такую опасную игру, как сейчас. И вы даже не подозреваете об этом.
Дон Рэба сжался за столом, глазки его горели, как угольки. Румата чувствовал, что сам он тоже никогда еще не был так близок к гибели. Карты раскрывались. Решалось, кому быть хозяином в этой игре. Румата напрягся, готовясь прыгнуть. Никакое оружие - ни копье, ни стрела - не убивает мгновенно. Эта мысль отчетливо проступила на физиономии дона Рэбы. Геморроидальный старик хотел жить.
- Ну что вы, в самом деле, - сказал он плаксиво. - Сидели, разговаривали... Да жив ваш Будах, успокойтесь, жив и здоров. Он меня еще лечить будет. Не надо горячиться.
- Где Будах?
- В Веселой Башне.
- Он мне нужен.
- Мне он тоже нужен, дон Румата.
- Слушайте, Рэба, - сказал Румата, - не сердите меня. И перестаньте притворяться. Вы же меня боитесь. И правильно делаете. Будах принадлежит мне, понимаете? Мне!
Теперь они оба стояли. Рэба был страшен. Он посинел, губы его судорожно дергались, он что-то бормотал, брызгая слюной.
- Мальчишка! - прошипел он. - Я никого не боюсь! Это я могу раздавить тебя, как пиявку!
Он вдруг повернулся и рванул гобелен, висевший за его спиной. Открылось широкое окно.
- Смотри!
Румата подошел к окну. Оно выходило на площадь перед дворцом. Уже занималась заря. В серое небо поднимались дымы пожаров. На площади валялись трупы. А в центре ее чернел ровный неподвижный квадрат. Румата вгляделся. Это были всадники, стоящие в неправдоподобно точном строю, в длинных черных плащах, в черных клобуках, скрывающих глаза, с черными треугольными щитами на левой руке и с длинными пиками в правой.
- Пр-рошу! - сказал дон Рэба лязгающим голосом. Он весь трясся. - Смиренные дети господа нашего, конница Святого Ордена. Высадились сегодня ночью в Арканарском порту для подавления варварского бунта ночных оборванцев Ваги Колеса вкупе с возомнившими о себе лавочниками! Бунт подавлен. Святой Орден владеет городом и страной, отныне Арканарской областью Ордена...
Румата невольно почесал в затылке. Вот это да, подумал он. Так вот для кого мостили дорогу несчастные лавочники. Вот это провокация! Дон Рэба торжествующе скалил зубы.
- Мы еще не знакомы, - тем же лязгающим голосом продолжал он. - Позвольте представиться: наместник Святого Ордена в Арканарской области, епископ и боевой магистр раб божий Рэба!
А ведь можно было догадаться, думал Румата. Там, где торжествует серость к власти всегда приходят черные. Эх, историки, хвостом вас по голове... Но он заложил руки за спину и покачался с носков на пятку.
- Сейчас я устал, - сказал он брезгливо. - Я хочу спать. Я хочу помыться в горячей воде и смыть с себя кровь и слюни ваших головорезов. Завтра... точнее, сегодня... скажем, через час после восхода, я зайду в вашу канцелярию. Приказ на освобождение Будаха должен быть готов к этому времени.
- Их двадцать тысяч! - крикнул дон Рэба, указывая рукой в окно.
Румата поморщился.
- Немного тише, пожалуйста, - сказал он. - И запомните, Рэба: я отлично знаю, что никакой вы не епископ. Я вижу вас насквозь. Вы просто грязный предатель и неумелый дешевый интриган... - Дон Рэба облизнул губы, глаза его остекленели. Румата продолжал: - Я беспощаден. За каждую подлость по отношению ко мне или к моим друзьям вы ответите головой. Я вас ненавижу, учтите это. Я согласен вас терпеть, но вам придется научиться вовремя убираться с моей дороги. Вы поняли меня?
Дон Рэба торопливо сказал, просительно улыбаясь:
- Я хочу одного. Я хочу, чтобы вы были при мне, дон Румата. Я не могу вас убить. Не знаю, почему, но не могу.
- Боитесь, - сказал Румата.
- Ну и боюсь, - согласился дон Рэба. - Может быть, вы дьявол. Может быть, сын бога. Кто вас знает? А может быть, вы человек из могущественных заморских стран: говорят, есть такие... Я даже не пытаюсь заглянуть в пропасть, которая вас извергла. У меня кружится голова, и я чувствую, что впадаю в ересь. Но я тоже могу убить вас. В любую минуту. Сейчас. Завтра. Вчера. Это вы понимаете?
- Это меня не интересует, - сказал Румата.
- А что же? Что вас интересует?
- А меня ничто не интересует, - сказал Румата. - Я развлекаюсь. Я не дьявол и не бог, я кавалер Румата Эсторский, веселый благородный дворянин, обремененный капризами и предрассудками и привыкший к свободе во всех отношениях. Запомнили?
Дон Рэба уже пришел в себя. Он утерся платочком и приятно улыбнулся.
- Я ценю ваше упорство, - сказал он. - В конце концов вы тоже стремитесь к каким-то идеалам. И я уважаю эти идеалы, хотя и не понимаю их. Я очень рад, что мы объяснились. Возможно, вы когда-нибудь изложите мне свои взгляды, и совершенно не исключено, что вы заставите меня пересмотреть мои. Люди склонны совершать ошибки. Может быть, я ошибаюсь и стремлюсь не к той цели, ради которой стоило бы работать так усердно и бескорыстно, как работаю я. Я человек широких взглядов, я вполне могу представить себе, что когда-нибудь стану работать с вами плечом к плечу...
- Там видно будет, - сказал Румата и пошел к двери. Ну и слизняк! - подумал он. Тоже мне сотрудничек. Плечом к плечу...
Город был поражен невыносимым ужасом. Красноватое утреннее солнце угрюмо озаряло пустынные улицы, дымящиеся развалины, сорванные ставни, взломанные двери. В пыли кроваво сверкали осколки стекол. Неисчислимые полчища ворон спустились на город, как на чистое поле. На площадях и перекрестках по двое и по трое торчали всадники в черном - медленно поворачивались в седлах всем туловищем, поглядывая сквозь прорези в низко надвинутых клобуках. С наспех врытых столбов свисали на цепях обугленные тела над погасшими углями. Казалось, ничего живого не осталось в городе только орущие вороны и деловитые убийцы в черном.
Половину дороги Румата прошел с закрытыми глазами. Он задыхался, мучительно болело избитое тело. Люди это или не люди? Что в них человеческого? Одних режут прямо на улицах, другие сидят по домам и покорно ждут своей очереди. И каждый думает: кого угодно, только не меня. Хладнокровное зверство тех, кто режет, и хладнокровная покорность тех, кого режут. Хладнокровие, вот что самое страшное. Десять человек стоят, замерев от ужаса, и покорно ждут, а один подходит, выбирает жертву и хладнокровно режет ее. Души этих людей полны нечистот, и каждый час покорного ожидания загрязняет их все больше и больше. Вот сейчас в этих затаившихся домах невидимо рождаются подлецы, доносчики, убийцы, тысячи людей, пораженных страхом на всю жизнь, будут беспощадно учить страху своих детей и детей своих детей. Я не могу больше, твердил про себя Румата. Еще немного, и я сойду с ума и стану таким же, еще немного, и я окончательно перестану понимать, зачем я здесь... Нужно отлежаться, отвернуться от всего этого, успокоиться...
"...В конце года Воды - такой-то год по новому летоисчислению - центробежные процессы в древней Империи стали значимыми. Воспользовавшись этим, Святой Орден, представляющий, по сути, интересы наиболее реакционных групп феодального общества, которые любыми средствами стремились приостановить диссипацию..." А как пахли горящие трупы на столбах, вы знаете? А вы видели когда-нибудь голую женщину со вспоротым животом, лежащую в уличной пыли? А вы видели города, в которых люди молчат и кричат только вороны? Вы, еще не родившиеся мальчики и девочки перед учебным стереовизором в школах Арканарской Коммунистической Республики?
Он ударился грудью в твердое и острое. Перед ним был черный всадник. Длинное копье с широким, аккуратно зазубренным лезвием упиралось Румате в грудь. Всадник молча глядел на него черными щелями в капюшоне. Из-под капюшона виднелся только тонкогубый рот с маленьким подбородком. Надо что-то делать, подумал Румата. Только что? Сбить его с лошади? Нет. Всадник начал медленно отводить копье для удара. Ах, да!.. Румата вяло поднял левую руку и оттянул на ней рукав, открывая железный браслет, который ему дали при выходе из дворца. Всадник присмотрелся, поднял копье и проехал мимо. "Во имя господа", - глухо сказал он со странным акцентом. "Именем его", - пробормотал Румата и пошел дальше мимо другого всадника, который старался достать копьем искусно вырезанную деревянную фигурку веселого чертика, торчащую под карнизом крыши. За полуоторванной ставней на втором этаже мелькнуло помертвевшее от ужаса толстое лицо - должно быть, одного из тех лавочников, что еще три дня назад за кружкой пива восторженно орали: "Ура дону Рэбе!" - и с наслаждением слушали грррум, грррум, грррум подкованных сапог по мостовым. Эх, серость, серость... Румата отвернулся.
А как у меня дома? - вспомнил вдруг он и ускорил шаги. Последний квартал он почти пробежал. Дом был цел. На ступеньках сидели двое монахов, капюшоны они откинули и подставили солнцу плохо выбритые головы. Увидев его, они встали. "Во имя господа", - сказали они хором. "Именем его, - отозвался Румата. - Что вам здесь надо?" Монахи поклонились, сложив руки на животе. "Вы пришли, и мы уходим", - сказал один. Они спустились со ступенек и неторопливо побрели прочь, ссутулившись и сунув руки в рукава. Румата поглядел им вслед и вспомнил, что тысячи раз он видел на улицах эти смиренные фигуры в долгополых черных рясах. Только раньше не волочились за ними в пыли ножны тяжеленных мечей. Проморгали, ах, как проморгали! - подумал он. Какое это было развлечение для благородных донов - пристроиться к одиноко бредущему монаху и рассказывать друг другу через его голову пикантные истории. А я, дурак, притворяясь пьяным, плелся позади, хохотал во все горло и так радовался, что Империя не поражена хоть религиозным фанатизмом... А что можно было сделать? Да, _ч_т_о _м_о_ж_н_о б_ы_л_о_ с_д_е_л_а_т_ь?
- Кто там? - спросил дребезжащий голос.
- Открой, Муга, это я, - сказал Румата негромко.
Загремели засовы, дверь приоткрылась, и Румата протиснулся в прихожую. Здесь все было, как обычно, и Румата облегченно вздохнул. Старый, седой Муга, тряся головой, с привычной почтительностью потянулся за каской и мечами.
- Что Кира? - спросил Румата.
- Кира наверху, - сказал Муга. - Она здорова.
- Отлично, - сказал Румата, вылезая из перевязей с мечами. - А где Уно? Почему он не встречает меня?
Муга принял меч.
- Уно убит, - сказал он спокойно. - Лежит в людской.
Румата закрыл глаза.
- Уно убит... - повторил он. - Кто его убил?
Не дождавшись ответа, он пошел в людскую. Уно лежал на столе, накрытый до пояса простыней, руки его были сложены на груди, глаза широко открыты, рот сведен гримасой. Понурые слуги стояли вокруг стола и слушали, как бормочет монах в углу. Всхлипывала кухарка. Румата, не спуская глаз с лица мальчика, стал отстегивать непослушными пальцами воротник камзола.
- Сволочи... - сказал он. - Какие все сволочи!..
Он качнулся, подошел к столу, всмотрелся в мертвые глаза, приподнял простыню и сейчас же снова опустил ее.
- Да, поздно, - сказал он. - Поздно... Безнадежно... Ах, сволочи! Кто его убил? Монахи?
Он повернулся к монаху, рывком поднял его и нагнулся над его лицом.
- Кто убил? - сказал он. - Ваши? Говори!
- Это не монахи, - тихо сказал за его спиной Муга. - Это серые солдаты...
Румата еще некоторое время вглядывался в худое лицо монаха, в его медленно расширяющиеся зрачки. "Во имя господа..." - просипел монах. Румата отпустил его, сел на скамью в ногах Уно и заплакал. Он плакал, закрыв лицо ладонями, и слушал дребезжащий равнодушный голос Муги. Муга рассказывал, как после второй стражи в дверь постучали именем короля и Уно кричал, чтобы не открывали, но открыть все-таки пришлось, потому что серые грозились поджечь дом. Они ворвались в прихожую, избили и повязали слуг, а затем полезли по лестнице наверх. Уно, стоявший у дверей в покои, начал стрелять из арбалетов. У него было два арбалета, и он успел выстрелить дважды, но один раз промахнулся. Серые метнули ножи, и Уно упал. Они стащили его вниз и стали топтать ногами и бить топорами, но тут в дом вошли черные монахи. Они зарубили двух серых, а остальных обезоружили, накинули им петли на шеи и выволокли на улицу.
Голос Муги умолк, но Румата еще долго сидел, опершись локтями на стол в ногах у Уно. Потом он тяжело поднялся, стер рукавом слезы, застрявшие в двухдневной щетине, поцеловал мальчика в ледяной лоб и, с трудом переставляя ноги, побрел наверх.
Он был полумертв от усталости и потрясения. Кое-как вскарабкавшись по лестнице, он прошел через гостиную, добрался до кровати и со стоном повалился лицом в подушки. Прибежала Кира. Он был так измучен, что даже не мог помочь ей раздеть себя. Она стащила с него ботфорты, потом, плача над его опухшим лицом, содрала с него рваный мундир, металлопластовую рубашку и еще поплакала над его избитым телом. Только теперь он почувствовал, что у него болят все кости, как после испытаний на перегрузку. Кира обтирала его губкой, смоченной в уксусе, а он, не открывая глаз, шипел сквозь стиснутые губы и бормотал: "А ведь мог его стукнуть... Рядом стоял... Двумя пальцами придавить... Разве это жизнь, Кира? Уедем отсюда... Это Эксперимент надо мной, а не над ними". Он даже не замечал, что говорит по-русски. Кира испуганно взглядывала на него стеклянными от слез глазами и только молча целовала его в щеки. Потом она накрыла его изношенными простынями - Уно так и не собрался купить новые - и побежала вниз приготовить ему горячего вина, а он сполз с постели и охая от ломающей тело боли, пошлепал босыми ногами в кабинет, открыл в столе секретный ящичек, покопался в аптечке и принял несколько таблеток спорамина. Когда Кира вернулась с дымящимся котелком на тяжелом серебряном подносе, он лежал на спине и слушал, как уходит боль, унимается шум в голове и тело наливается новой силой и бодростью. Опростав котелок, он почувствовал себя совсем хорошо, позвал Мугу и велел приготовить одеться.
- Не ходи, Румата, - сказала Кира. - Не ходи. Оставайся дома.
- Надо, маленькая.
- Я боюсь, остаться... Тебя убьют.
- Ну что ты? С какой стати меня убивать? Они меня все боятся.
Она снова заплакала. Она плакала тихо, робко, как будто боялась, что он рассердится. Румата усадил ее к себе на колени и стал гладить ее волосы.
- Самое страшное позади, - сказал он. - И потом ведь мы собирались уехать отсюда...
Она затихла, прижавшись к нему. Муга, тряся головой, равнодушно стоял рядом, держа наготове хозяйские штаны с золотыми бубенчиками.
- Но прежде нужно многое сделать здесь, - продолжал Румата. - Сегодня ночью многих убили. Нужно узнать, кто цел и кто убит. И нужно помочь спастись тем, кого собираются убить.
- А тебе кто поможет?
- Счастлив тот, кто думает о других... И потом нам с тобой помогают могущественные люди.
- Я не могу думать о других, - сказала она. - Ты вернулся чуть живой. Я же вижу: тебя били. Уно они убили совсем. Куда же смотрели твои могущественные люди? Почему они не помешали убивать? Не верю... Не верю...
Она попыталась высвободиться, но он крепко держал ее.
- Что поделаешь, - сказал он. - На этот раз они немного запоздали. Но теперь они снова следят за нами и берегут нас. Почему ты не веришь мне сегодня? Ведь ты всегда верила. Ты сама видела: я вернулся чуть живой, а взгляни на меня сейчас!..
- Не хочу смотреть, - сказала она, пряча лицо. - Не хочу опять плакать.
- Ну вот! Несколько царапин! Пустяки... Самое страшное позади. По крайней мере для нас с тобой. Но есть люди очень хорошие, замечательные, для которых этот ужас еще не кончился. И я должен им помочь.
Она глубоко вздохнула, поцеловала его в шею и тихонько высвободилась.
- Приходи сегодня вечером, - попросила она. - Придешь?
- Обязательно! - горячо сказал он. - Я приду раньше и, наверное, не один. Жди меня к обеду.
Она отошла в сторону, села в кресло и, положив руки на колени, смотрела, как он одевается. Румата, бормоча русские слова, натянул штаны с бубенчиками (Муга сейчас же опустился перед ним на корточки и принялся застегивать многочисленные пряжки и пуговки), вновь надел поверх чистой майки благословенную кольчугу и, наконец, сказал с отчаянием:
- Маленькая, ну пойми, ну, надо мне идти - что я могу поделать?! Не могу я не идти!
Она вдруг сказала задумчиво:
- Иногда я не могу понять, почему ты не бьешь меня.
Румата, застегивавший рубашку с пышными брыжами, застыл.
- То есть как это, почему не бью? - растерянно спросил он. - Разве тебя можно бить?
- Ты не просто добрый, хороший человек, - продолжала она, не слушая. Ты еще и очень странный человек. Ты словно архангел... Когда ты со мной, я делаюсь смелой. Сейчас вот я смелая... Когда-нибудь я тебя обязательно спрошу об одной вещи. Ты - не сейчас, а потом, когда все пройдет, - расскажешь мне о себе?
Румата долго молчал. Муга подал ему оранжевый камзол с краснополосыми бантиками. Румата с отвращением натянул его и туго подпоясался.
- Да, - сказал он наконец. - Когда-нибудь я расскажу тебе все, маленькая.
- Я буду ждать, - сказала она серьезно. - А сейчас иди и не обращай на меня внимания.
Румата подошел к ней, крепко поцеловал в губы разбитыми губами, затем снял с руки железный браслет и протянул ей.
- Надень на левую руку, - сказал он. - Сегодня к нам в дом больше не должны приходить, но если придут - покажи это.
Она смотрела ему вслед, и он точно знал, что она думает. Она думает: "Я не знаю, может быть, ты дьявол, или сын бога, или человек из сказочных заморских стран, но если ты не вернешься, я умру". И оттого, что она молчала, он был ей бесконечно благодарен, так как уходить ему было необычайно трудно - словно с изумрудного солнечного берега он бросался вниз головой в зловонную лужу.


Трудно быть богом. Глава 8.

Трудно быть богом

Глава 8.

До канцелярии епископа Арканарского Румата добирался задами. Он крадучись проходил тесные дворики горожан, путаясь в развешенном для просушки тряпье, пролезал через дыры в заборах, оставляя на ржавых гвоздях роскошные банты и клочья драгоценных соанских кружев, на четвереньках пробегал между картофельными грядками. Все же ему не удалось ускользнуть от бдительного ока черного воинства. Выбравшись в узкий переулок, ведущий к свалке, он столкнулся с двумя мрачными подвыпившими монахами.
Румата попытался обойти их - монахи вытащили мечи и заступили дорогу. Румата взялся за рукоятки мечей - монахи засвистели в три пальца, созывая подмогу. Румата стал отступать к лазу, из которого только что выбрался, но навстречу ему в переулок вдруг выскочил маленький юркий человечек с неприметным лицом. Задев Румату плечом, он подбежал к монахам и что-то сказал им, после чего монахи, подобрав рясы над голенастыми, обтянутыми сиреневым ногами, пустились рысью прочь и скрылись за домами. Маленький человечек, не обернувшись, засеменил за ними.
Понятно, подумал Румата. Шпион-телохранитель. И даже не очень скрывается. Предусмотрителен епископ Арканарский. Интересно, чего он больше боится - меня или за меня? Проводив глазами шпиона, он повернул к свалке. Свалка выходила на зады канцелярии бывшего министерства охраны короны и, надо было надеяться, не патрулировалась.
Переулок был пуст. Но уже тихо поскрипывали ставни, хлопали двери, плакал младенец, слышалось опасливое перешептывание. Из-за полусгнившей изгороди осторожно высунулось изможденное, худое лицо, темное от въевшейся сажи. На Румату уставились испуганные, ввалившиеся глаза.
- Прощения прошу, благородный дон, и еще прошу прощения. Не скажет ли благородный дон, что в городе? Я кузнец Кикус, по прозвищу Хромач, мне в кузню идти, а я боюсь...
- Не ходи, - посоветовал Румата. - Монахи не шутят. Короля больше нет. Правит дон Рэба, епископ Святого Ордена. Так что сиди тихо.
После каждого слова кузнец торопливо кивал, глаза его наливались тоской и отчаянием.
- Орден, значит... - пробормотал он. - Ах, холера... Прошу прощения, благородный дон. Орден, стало быть... Это что же, серые или как?
- Да нет, - сказал Румата, с любопытством его разглядывая. - Серых, пожалуй, перебили. Это монахи.
- Ух ты! - сказал кузнец. - И серых, значит, тоже... Ну и Орден! Серых перебили - это, само собой, хорошо. Но вот насчет нас, благородный дон, как вы полагаете? Приспособимся, а? Под Орденом-то, а?
- Отчего же? - сказал Румата. - Ордену тоже пить-есть надо. Приспособитесь.
Кузнец оживился.
- И я так полагаю, что приспособимся. Я полагаю, главное - никого не трогай, и тебя не тронут, а?
Румата покачал головой.
- Ну нет, - сказал он. - Кто не трогает, тех больше всего и режут.
- И то верно, - вздохнул кузнец. - Да только куда денешься... Один ведь, как перст, да восемь сопляков за штаны держатся. Эх, мать честная, хоть бы моего мастера прирезали! Он у серых в офицерах был. Как вы полагаете, благородный дон, могли его прирезать? Я ему пять золотых задолжал.
- Не знаю, - сказал Румата. - Возможно, и прирезали. Ты лучше вот о чем подумай, кузнец. Ты один, как перст, да таких перстов вас в городе тысяч десять.
- Ну? - сказал кузнец.
- Вот и думай, - сердито сказал Румата и пошел дальше.
Черта с два он чего-нибудь надумает. Рано ему еще думать. А казалось бы, чего проще: десять тысяч таких молотобойцев, да в ярости, кого хочешь раздавят в лепешку. Но ярости-то у них как раз еще нет. Один страх. Каждый за себя, один бог за всех.
Кусты бузины на окраине квартала вдруг зашевелились, и в переулок вполз дон Тамэо. Увидев Румату, он вскрикнул от радости, вскочил и, сильно пошатнувшись, двинулся навстречу, простирая к нему измазанные в земле руки.
- Мой благородный дон! - вскричал он. - Как я рад! Я вижу, вы тоже в канцелярию?
- Разумеется, мой благородный дон, - ответил Румата, ловко уклоняясь от объятий.
- Разрешите присоединиться к вам, благородный дон?
- Сочту за честь, благородный дон.
Они раскланялись. Очевидно было, что дон Тамэо как начал со вчерашнего дня, так по сю пору остановиться не может. Он извлек из широчайших желтых штанов стеклянную флягу тонкой работы.
- Не желаете ли, благородный дон? - учтиво предложил он.
- Благодарствуйте, - сказал Румата.
- Ром! - заявил дон Тамэо. - Настоящий ром из метрополии. Я заплатил за него золотой.
Они спустились к свалке и, зажимая носы, пошли шагать через кучи отбросов, трупы собак и зловонные лужи, кишащие белыми червями. В утреннем воздухе стоял непрерывный гул мириад изумрудных мух.
- Вот странно, - сказал дон Тамэо, закрывая флягу, - я здесь никогда раньше не был.
Румата промолчал.
- Дон Рэба всегда восхищал меня, - сказал дон Тамэо. - Я был убежден, что он в конце концов свергнет ничтожного монарха, проложит нам новые пути и откроет сверкающие перспективы. - С этими словами он, сильно забрызгавшись, въехал ногой в желто-зеленую лужу и, чтобы не свалиться, ухватился за Румату. - Да! - продолжал он, когда они выбрались на твердую почву. - Мы, молодая аристократия, всегда будем с доном Рэбой! Наступило, наконец, желанное послабление. Посудите сами, дон Румата, я уже час хожу по переулкам и огородам, но не встретил ни одного серого. Мы смели серую нечисть с лица земли, и так сладко и вольно дышится теперь в возрожденном Арканаре! Вместо грубых лавочников, этих наглых хамов и мужиков, улицы полны слугами господними. Я видел: некоторые дворяне уже открыто прогуливаются перед своими домами. Теперь им нечего опасаться, что какой-нибудь невежа в навозном фартуке забрызгает их своей нечистой телегой. И уже не приходится прокладывать себе дорогу среди вчерашних мясников и галантерейщиков. Осененные благословением великого Святого Ордена, к которому я всегда питал величайшее уважение и, не буду скрывать, сердечную нежность, мы придем к неслыханному процветанию, когда ни один мужик не осмелится поднять глаза на дворянина без разрешения, подписанного окружным инспектором Ордена. Я несу сейчас докладную записку по этому поводу.
- Отвратительная вонь, - с чувством сказал Румата.
- Да, ужасная, - согласился дон Тамэо, закрывая флягу. - Но зато как вольно дышится в возрожденном Арканаре! И цены на вино упали вдвое...
К концу пути дон Тамэо осушил флягу до дна, швырнул ее в пространство и пришел в необычайное возбуждение. Два раза он упал, причем во второй раз отказался чиститься, заявив, что многогрешен, грязен от природы и желает в таком виде предстать. Он снова и снова принимался во все горло цитировать свою докладную записку. "Крепко сказано! - восклицал он. - Возьмите, например, вот это место, благородные доны: дабы вонючие мужики... А? Какая мысль!" Когда они выбрались на задний двор канцелярии, он рухнул на первого же монаха и, заливаясь слезами, стал молить об отпущении грехов. Полузадохшийся монах яростно отбивался, пытался свистом звать на помощь, но дон Тамэо ухватил его за рясу, и они оба повалились на кучу отбросов. Румата их оставил и, удаляясь, еще долго слышал жалобный прерывистый свист и возгласы: "Дабы вонючие мужики!.. Бла-асловения!.. Всем сердцем!.. Нежность испытывал, нежность, понимаешь ты, мужицкая морда?"
На площади перед входом, в тени квадратной Веселой Башни, располагался отряд пеших монахов, вооруженных устрашающего вида узловатыми дубинками. Покойников убрали. От утреннего ветра на площади крутились желтые пыльные столбы. Под широкой конической крышей башни, как всегда, орали и ссорились вороны - там, с выступающих балок, свешивались вздернутые вниз головой. Башня была построена лет двести назад предком покойного короля исключительно для военных надобностей. Она стояла на прочном трехэтажном фундаменте, в котором хранились некогда запасы пищи на случай осады. Потом башню превратили в тюрьму. Но от землетрясения все перекрытия внутри обрушились, и тюрьму пришлось перенести в подвалы. В свое время одна из арканарских королев пожаловалась своему повелителю, что ей мешают веселиться вопли пытаемых, оглашающих округу. Августейший супруг приказал, чтобы в башне с утра и до ночи играл военный оркестр. С тех пор башня получила свое нынешнее название. Давно она уже представляла собой пустой каменный каркас, давно уже следственные камеры переместились во вновь отрытые, самые нижние этажи фундамента, давно уже не играл там никакой оркестр, а горожане все еще называли эту башню Веселой.
Обычно вокруг Веселой Башни бывало пустынно. Но сегодня здесь царило большое оживление. К ней вели, тащили, волокли по земле штурмовиков в изодранных серых мундирах, вшивых бродяг в лохмотьях, полуодетых, пупырчатых от страха горожан, истошно вопящих девок, целыми бандами гнали угрюмо озирающихся оборванцев из ночной армии. И тут же из каких-то потайных выходов вытаскивали крючьями трупы, валили на телеги и увозили за город. Хвост длиннейшей очереди дворян и зажиточных горожан, торчащий из отверстых дверей канцелярии, со страхом и смятением поглядывал на эту жуткую суету.
В канцелярию пускали всех, а некоторых даже приводили под конвоем. Румата протолкался внутрь. Там было душно, как на свалке. За широким столом, обложившись списками, сидел чиновник с желто-серым лицом, с большим гусиным пером за оттопыренным ухом. Очередной проситель, благородный дон Кэу, спесиво надувая усы, назвал свое имя.
- Снимите шляпу, - произнес бесцветным голосом чиновник, не отрывая глаз от бумаг.
- Род Кэу имеет привилегию носить шляпу в присутствии самого короля, гордо провозгласил дон Кэу.
- Никто не имеет привилегий перед Орденом, - тем же бесцветным голосом произнес чиновник.
Дон Кэу запыхтел, багровея, но шляпу снял. Чиновник вел по списку длинным желтым ногтем.
- Дон Кэу... дон Кэу... - бормотал он, - дон Кэу... Королевская улица, дом двенадцать?
- Да, - жирным раздраженным голосом сказал дон Кэу.
- Номер четыреста восемьдесят пять, брат Тибак.
Брат Тибак, сидевший у соседнего стола, грузный, малиновый от духоты, поискал в бумагах, стер с лысины пот и монотонно прочел, поднявшись:
- "Номер четыреста восемьдесят пять, дон Кэу, Королевская, двенадцать, за поношение имени его преосвященства епископа Арканарского дона Рэбы, имевшее место на дворцовом балу в позапрошлом году, назначается три дюжины розог по обнаженным мягким частям с целованием ботинка его преосвященства".
Брат Тибак сел.
- Пройдите по этому коридору, - сказал чиновник бесцветным голосом, - розги направо, ботинок налево. Следующий...
К огромному изумлению Руматы, дон Кэу не протестовал. Видимо, он уже всякого насмотрелся в этой очереди. Он только крякнул, с достоинством поправил усы и удалился в коридор. Следующий, трясущийся от жира гигантский дон Пифа, уже стоял без шляпы.
- Дон Пифа... дон Пифа... - забубнил чиновник, ведя пальцем по списку. - Улица Молочников, дом два?
Дон Пифа издал горловой звук.
- Номер пятьсот четыре, брат Тибак.
Брат Тибак снова утерся и снова встал.
- Номер пятьсот четыре, дон Пифа, Молочников, два, ни в чем не замечен перед его преосвященством - следовательно, чист.
- Дон Пифа, - сказал чиновник, - получите знак очищения. - Он наклонился, достал из сундука, стоящего возле кресла, железный браслет и подал его благородному Пифе. - Носить на левой руке, предъявлять по первому требованию воинов Ордена. Следующий...
Дон Пифа издал горловой звук и отошел, разглядывая браслет. Чиновник уже бубнил следующее имя. Румата оглядел очередь. Тут было много знакомых лиц. Некоторые были одеты привычно богато, другие явно прибеднялись, но все были основательно измазаны в грязи. Где-то в середине очереди громко, так, чтобы все слышали, дон Сэра уже третий раз за последние пять минут провозглашал: "Не вижу, почему бы даже благородному дону не принять пару розог от имени его преосвященства!"
Румата подождал, пока следующего отправили в коридор (это был известный рыботорговец, ему назначили пять розог без целования за невосторженный образ мыслей), протолкался к столу и бесцеремонно положил ладонь на бумаги перед чиновником.
- Прошу прощения, - сказал он. - Мне нужен приказ на освобождение доктора Будаха. Я дон Румата.
Чиновник не поднял головы.
- Дон Румата... дон Румата... Забормотал он и, отпихнув руку Руматы, повел ногтем по списку.
- Что ты делаешь, старая чернильница? - сказал Румата. - Мне нужен приказ на освобождение!
- Дон Румата... дон Румата... - остановить этот автомат было, видимо, невозможно. - Улица Котельщиков, дом восемь. Номер шестнадцать, брат Тибак.
Румата чувствовал, что за его спиной все затаили дыхание. Да и самому ему, если признаться, стало не по себе. Потный и малиновый брат Тибак встал.
- Номер шестнадцать, дон Румата, Котельщиков восемь, за специальные заслуги перед Орденом удостоен особой благодарности его преосвященства и благоволит получить приказ об освобождении доктора Будаха, с каковым Будахом поступит по своему усмотрению - смотри лист шесть - семнадцать - одиннадцать.
Чиновник немедленно извлек этот лист из-под списков и протянул Румате.
- В желтую дверь, на второй этаж, комната шесть, прямо по коридору, направо и налево, - сказал он. - Следующий...
Румата просмотрел лист. Это не был приказ на освобождение Будаха. Это было основание для получения пропуска в пятый, специальный отдел канцелярии, где ему надлежало взять предписание в секретариат тайных дел.
- Что ты мне дал, дубина? - спросил Румата. - Где приказ?
- В желтую дверь, на второй этаж, комната шесть, прямо по коридору направо и налево, - повторил чиновник.
- Я спрашиваю, где приказ? - рявкнул Румата.
- Не знаю... не знаю... Следующий! Над ухом Руматы послышалось сопение, и что-то мягкое и жаркое навалилось ему на спину. Он отстранился. К столу снова протиснулся дон Пифа.
- Не лезет, - сказал он пискливо.
Чиновник мутно поглядел на него.
- Имя? Звание? - спросил он.
- Не лезет, - снова сказал дон Пифа, дергая браслет, едва налезающий на три жирных пальца.
- Не лезет... не лезет... - пробормотал чиновник и вдруг притянул к себе толстую книгу, лежащую справа на столе. Книга была зловещего вида - в черном засаленном переплете. Несколько секунд дон Пифа оторопело смотрел на нее, потом вдруг отшатнулся и, не говоря ни слова, устремился к выходу. В очереди загомонили: "Не задерживайтесь, быстрее!" Румата тоже отошел от стола. Вот это трясина, подумал он. Ну, я вас... Чиновник принялся бубнить в пространство: "Если же указанный знак очищения не помещается на левом запястье очищенного или ежели очищенный не имеет левого запястья как такового..." Румата обошел стол, запустил обе руки в сундук с браслетами, захватил, сколько мог, и пошел прочь.
- Эй, эй, - без выражения окликнул его чиновник. - Основание!
- Во имя господа, - значительно сказал Румата, оглянувшись через плечо. Чиновник и брат Тибак дружно встали и нестройно ответили: "Именем его". Очередь глядела вслед Румате с завистью и восхищением.
Выйдя из канцелярии, Румата медленно направился к Веселой Башне, защелкивая по дороге браслеты на левой руке. Браслетов оказалось девять, и на левой руке уместилось только пять. Остальные четыре Румата нацепил на правую руку. На измор хотел меня взять епископ Арканарский, думал он. Не выйдет. Браслеты звякали на каждом шагу, в руке Румата держал на виду внушительную бумагу лист шесть - семнадцать - одиннадцать, украшенный разноцветными печатями. Встречные монахи, пешие и конные, торопливо сворачивали с дороги. В толпе на почтительном расстоянии то появлялся, то исчезал неприметный шпион-телохранитель. Румата, немилосердно колотя замешкавшихся ножнами мечей, пробрался к воротам, грозно рыкнул на сунувшегося было стражника и, миновав двор, стал спускаться по осклизлым, выщербленным ступеням в озаренный коптящими факелами полумрак. Здесь начиналась святая святых бывшего министерства охраны короны - королевская тюрьма и следственные камеры.
В сводчатых коридорах через каждые десять шагов торчал из ржавого гнезда в стене смердящий факел. Под каждым факелом в нише, похожей на пещеру, чернела дверца с зарешеченным окошечком. Это были входы в тюремные помещения, закрытые снаружи тяжелыми железными засовами. В коридорах было полно народу. Толкались, бегали, кричали, командовали... Скрипели засовы, хлопали двери, кого-то били, и он вопил, кого-то волокли, и он упирался, кого-то заталкивали в камеру, и без того набитую до отказа, кого-то пытались из камеры вытянуть и никак не могли, он истошно кричал: "Не я, не я!" - и цеплялся за соседей. Лица встречных монахов были деловиты до ожесточенности. Каждый спешил, каждый творил государственной важности дела. Румата, пытаясь разобраться, что к чему, неторопливо проходил коридор за коридором, спускаясь все ниже и ниже. В нижних этажах было поспокойнее. Здесь, судя по разговорам, экзаменовались выпускники Патриотической школы. Полуголые грудастые недоросли в кожаных передниках стояли кучками у дверей пыточных камер, листали засаленные руководства и время от времени подходили пить воду к большому баку с кружкой на цепи. Из камер доносились ужасные крики, звуки ударов, густо тянуло горелым. И разговоры, разговоры!..
- У костоломки есть такой винт сверху, так он сломался. А я виноват? Он меня выпер. "Дубина, - говорит, - стоеросовая, получи, - говорит, - пять по мягкому и опять приходи..."
- А вот узнать бы, кто сечет, может, наш же брат студент и сечет. Так договориться заранее, грошей по пять с носу собрать и сунуть...
- Когда жиру много, накалять зубец не след, все одно в жиру остынет. Ты щипчики возьми и сало слегка отдери...
- Так ведь поножи господа бога для ног, они пошире будут и на клиньях, а перчатки великомученицы - на винтах, это для руки специально, понял?
- Смехота, братья! Захожу, гляжу - в цепях-то кто? Фика Рыжий, мясник с нашей улицы, уши мне все пьяный рвал. Ну, держись, думаю, уж порадуюсь я...
- А Пэкора Губу как с утра монахи уволокли, так и не вернулся. И на экзамен не пришел.
- Эх, мне бы мясокрутку применить, а я его сдуру ломиком по бокам, ну, сломал ребро. Тут отец Кин меня за виски, сапогом под копчик, да так точно, братья, скажу вам - света я невзвидел, до се больно. "Ты что, - говорит, - мне матерьял портишь?"
Смотрите, смотрите, друзья мои, думал Румата, медленно поворачивая голову из стороны в сторону. Это не теория. Этого никто из людей еще не видел. Смотрите, слушайте, кинографируйте... и цените, и любите, черт вас возьми, свое время, и поклонитесь памяти тех, кто прошел через это! Вглядывайтесь в эти морды, молодые, тупые, равнодушные, привычные ко всякому зверству, да не воротите нос, ваши собственные предки были не лучше...
Его заметили. Десяток пар всякого повидавших глаз уставился на него.
- Во, дон стоят. Побелели весь.
- Хе... Так благородные, известно, не в привычку...
- Воды, говорят, в таких случаях дать, да цепь коротка, не дотянуть...
- Чего там, оклемаются...
- Мне бы такого... Такие про что спросишь, про то и ответят...
- Вы, братья, потише, не то как рубанет... Колец-то сколько... И бумага.
- Как-то они на нас уставились... Отойдем, братья, от греха.
Они группой стронулись с места, отошли в тень и оттуда поблескивали осторожными паучьими глазками. Ну, хватит с меня, подумал Румата. Он примерился было поймать за рясу пробегающего монаха, но тут заметил сразу трех, не суетящихся, а занятых делом на месте. Они лупили палками палача: видимо, за нерадивость. Румата подошел к ним.
- Во имя господа, - негромко сказал он, брякнув кольцами.
Монахи опустили палки, присмотрелись.
- Именем его, - сказал самый рослый.
- А ну, отцы, - сказал Румата, - проводите к коридорному смотрителю.
Монахи переглянулись. Палач проворно отполз и спрятался за баком.
- А он тебе зачем? - спросил рослый монах.
Румата молча поднял бумагу к его лицу, подержал и опустил.
- Ага, - сказал монах. - Ну, я нынче буду коридорный смотритель.
- Превосходно, - сказал Румата и свернул бумагу в трубку. - Я дон Румата. Его преосвященство подарил мне доктора Будаха. Ступай и приведи его.
Монах сунул руку под клобук и громко поскребся.
- Будах? - сказал он раздумчиво. - Это который же Будах? Растлитель, что ли?
- Не, - сказал другой монах. - Растлитель - тот Рудах. Его и выпустили еще ночью. Сам отец Кин его расковал и наружу вывел. А я...
- Вздор, вздор! - нетерпеливо сказал Румата, похлопывая себя бумагой по бедру. - Будах. Королевский отравитель.
- А-а... - сказал смотритель. - Знаю. Так он уже на колу, наверное... Брат Пакка, сходи в двенадцатую, посмотри. А ты что, выводить его будешь? - обратился он к Румате.
- Естественно, - сказал Румата. - Он мой.
- Тогда бумажечку позволь сюда. Бумажечка в дело пойдет. - Румата отдал бумагу.
Смотритель повертел ее в руках, разглядывая печати, затем сказал с восхищением:
- Ну и пишут же люди! Ты, дон, постой в сторонке, подожди, у нас тут пока дело... Э, а куда этот-то подевался?
Монахи стали озираться, ища провинившегося палача. Румата отошел. Палача вытащили из-за бака, снова разложили на полу и принялись деловито, без излишней жестокости пороть. Минут через пять из-за поворота появился посланный монах, таща за собой на веревке худого, совершенно седого старика в темной одежде.
- Вот он, Будах-то! - радостно закричал монах еще издали. - И ничего он не на колу, живой Будах-то, здоровый! Маленько ослабел, правда, давно, видать, голодный сидит...
Румата шагнул им навстречу, вырвал веревку из рук монаха и снял петлю с шеи старика.
- Вы Будах Ируканский? - спросил он.
- Да, - сказал старик, глядя исподлобья.
- Я Румата, идите за мной и не отставайте. - Румата повернулся к монахам. - Во имя господа, - сказал он.
Смотритель разогнул спину и, опустив палку, ответил, чуть задыхаясь: "Именем его".
Румата поглядел на Будаха и увидел, что старик держится за стену и еле стоит.
- Мне плохо, - сказал он, болезненно улыбаясь. - Извините, благородный дон.
Румата взял его под руку и повел. Когда монахи скрылись из виду, он остановился, достал из ампулы таблетку спорамина и протянул Будаху. Будах вопросительно взглянул на него.
- Проглотите, - сказал Румата. - Вам сразу станет легче.
Будах, все еще опираясь на стену, взял таблетку, осмотрел, понюхал, поднял косматые брови, потом осторожно положил на язык и почмокал.
- Глотайте, глотайте, - с улыбкой сказал Румата.
Будах проглотил.
- М-м-м... - произнес он. - Я полагал, что знаю о лекарствах все. - Он замолчал, прислушиваясь к своим ощущениям. - М-м-м-м! - сказал он. Любопытно! Сушеная селезенка вепря Ы? Хотя нет, вкус не гнилостный.
- Пойдемте, - сказал Румата.
Они пошли по коридору, поднялись по лестнице, миновали еще один коридор и поднялись еще по одной лестнице. И тут Румата остановился как вкопанный. Знакомый густой рев огласил тюремные своды. Где-то в недрах тюрьмы орал во всю мочь, сыпля чудовищными проклятиями, понося бога, святых, преисподнюю, Святой Орден, дона Рэбу и еще многое другое, душевный друг барон Пампа дон Бау-но-Суруга-но-Гатта-но-Арканара. Все-таки попался барон, подумал Румата с раскаянием. Я совсем забыл о нем. А он бы обо мне не забыл... Румата поспешно снял с руки два браслета, надел на худые запястья доктора Будаха и сказал:
- Поднимайтесь наверх, но за ворота не выходите. Ждите где-нибудь в сторонке. Если пристанут, покажите браслеты и держитесь нагло.
Барон Пампа ревел, как атомоход в полярном тумане. Гулкое эхо катилось под сводами. Люди в коридорах застыли, благоговейно прислушиваясь с раскрытыми ртами. Многие омахивались большим пальцем, отгоняя нечистого. Румата скатился по двум лестницам, сбивая с ног встречных монахов, ножнами мечей проложил себе дорогу сквозь толпу выпускников и пинком распахнул дверь камеры, прогибающуюся от рева. В мятущем свете факелов он увидел друга Пампу: могучий барон был распят на стене вниз головой. Лицо его почернело от прилившей крови. За кривоватым столиком сидел, заткнув уши, сутулый чиновник, а лоснящийся от пота палач, чем-то похожий на дантиста, перебирал в железном тазу лязгающие инструменты.
Румата аккуратно закрыл за собой дверь, подошел сзади к палачу и ударил его рукояткой меча по затылку. Палач повернулся, охватил голову и сел в таз. Румата извлек из ножен меч и перерубил стол с бумагами, за которым сидел чиновник. Все было в порядке. Палач сидел в тазу, слабо икая, а чиновник очень проворно убежал на четвереньках в угол и прилег там. Румата подошел к барону, с радостным любопытством глядевшему на него снизу вверх, взялся за цепи, державшие баронские ноги, и в два рывка вырвал их из стены. Затем он осторожно поставил ноги барона на пол. Барон замолчал, застыл в странной позе, затем рванулся и освободил руки.
- Могу ли я поверить, - снова загремел он, вращая налитыми кровью белками, - что это вы, мой благородный друг?! Наконец-то я нашел вас!
- Да, это я, - сказал Румата. - Пойдемте отсюда, мой друг, вам здесь не место.
- Пива! - сказал барон. - Где-то здесь было пиво. - Он пошел по камере, волоча обрывки цепей и не переставая громыхать. - Полночи я бегал по городу! Черт возьми, мне сказали, что вы арестованы, и я перебил массу народу! Я был уверен, что найду вас в этой тюрьме! А, вот оно!
Он подошел к палачу и смахнул его, как пыль, вместе с тазом. Под тазом обнаружился бочонок. Барон кулаком выбил дно, поднял бочонок и опрокинул его над собой, задрав голову. Струя пива с клокотанием устремилась в его глотку. Что за прелесть, думал Румата, с нежностью глядя на барона. Казалось бы, бык, безмозглый бык, но ведь искал же меня, хотел спасти, ведь пришел, наверное, сюда в тюрьму за мной, сам... Нет, есть люди и в этом мире, будь он проклят... Но до чего удачно получилось!
Барон осушил бочонок и швырнул в угол, где шумно дрожал чиновник. В углу пискнуло.
- Ну вот, - сказал барон, вытирая бороду ладонью. - Теперь я готов следовать за вами. Это ничего, что я голый?
Румата огляделся, подошел к палачу и вытряхнул его из фартука.
- Возьмите пока это, - сказал он.
- Вы правы, - сказал барон, обвязывая фартук вокруг чресел. - Было бы неудобно явиться к баронессе голым...
Они вышли из камеры. Ни один человек не решился заступить им дорогу, коридор пустел за двадцать шагов.
- Я их всех разнесу, - ревел барон. - Они заняли мой замок! И посадили там какого-то отца Ариму! Не знаю, чей он там отец, но дети его, клянусь господом, скоро осиротеют. Черт подери, мой друг, вы не находите, что здесь удивительно низкие потолки? Я исцарапал всю макушку...
Они вышли из башни. Мелькнул перед глазами и шарахнулся в толпу шпион-телохранитель. Румата дал Будаху знак следовать за ними. Толпа у ворот раздалась, как будто ее рассекли мечом. Было слышно, как одни кричат, что сбежал важный государственный преступник, а другие, что "Вот он, Голый Дьявол, знаменитый эсторский палач-расчленитель".
Барон вышел на середину площади и остановился, морщась от солнечного света. Следовало торопиться. Румата быстро огляделся.
- Где-то тут была моя лошадь, - сказал барон. - Эй, кто там! Коня!
У коновязи, где топтались лошади орденской кавалерии, возникла суета.
- Не ту! - рявкнул барон. - Вон ту - серую в яблоках!
- Во имя господа! - запоздало крикнул Румата и потащил через голову перевязь с правым мечом.
Испуганный монашек в замаранной рясе подвел барону лошадь.
- Дайте ему что-нибудь, дон Румата, - сказал барон, тяжело поднимаясь в седло.
- Стой, стой! - закричали у башни.
Через площадь, размахивая дубинками, бежали монахи. Румата сунул барону меч.
- Торопитесь, барон, - сказал он.
- Да, - сказал Пампа. - Надо спешить. Этот Арима разграбит мой погреб. Я жду вас у себя завтра или послезавтра, мой друг. Что передать баронессе?
- Поцелуйте ей руку, - сказал Румата. Монахи уже были совсем близко. Скорее, скорее, барон!..
- Но вы-то в безопасности? - с беспокойством осведомился барон.
- Да, черт возьми, да! Вперед!
Барон бросил коня в галоп, прямо на толпу монахов. Кто-то упал и покатился, кто-то заверещал, поднялась пыль, простучали копыта по каменным плитам - и барон исчез. Румата смотрел в переулок, где сидели тряся головами, сбитые с ног, когда вкрадчивый голос произнес над его ухом:
- Мой благородный дон, а не кажется ли вам, что вы слишком много себе позволяете?
Румата обернулся. В лицо ему с несколько напряженной улыбкой пристально глядел дон Рэба.
- Слишком много? - переспросил Румата. - Мне не знакомо это слово - "слишком". - Он вдруг вспомнил дона Сэра. - И вообще не вижу, почему бы одному благородному дону не помочь другому в беде.
Мимо, уставив пики, тяжко проскакали всадники - в погоню. В лице дона Рэбы что-то изменилось.
- Ну хорошо, - сказал он. - Не будем об этом... О, я вижу здесь высокоученого доктора Будаха... Вы прекрасно выглядите, доктор. Мне придется обревизовать свою тюрьму. Государственные преступники, даже отпущенные на свободу, не должны выходить из тюрьмы - их должны выносить.
Доктор Будах, как слепой, двинулся на него. Румата быстро встал между ними.
- Между прочим, дон Рэба, - сказал он, - как вы относитесь к отцу Ариме?
- К отцу Ариме? - дон Рэба высоко поднял брови. - Прекрасный военный. Занимает видный пост в моей епископии. А в чем дело?
- Как верный слуга вашего преосвященства, - кланяясь, с острым злорадством сказал Румата, - спешу сообщить вам, что этот видный пост вы можете считать вакантным.
- Но почему?
Румата посмотрел в переулок, где еще не рассеялась желтая пыль. Дон Рэба тоже посмотрел туда. На лице его появилось озабоченное выражение.
Было уже далеко за полдень, когда Кира пригласила благородного господина и его высокоученого друга к столу. Доктор Будах, отмывшийся, переодетый во все чистое, тщательно побритый, выглядел очень внушительно. Движения его оказались медлительны и исполнены достоинства, умные серые глаза смотрели благосклонно и даже снисходительно. Прежде всего он извинился перед Руматой за свою вспышку на площади. "Но вы должны меня понять, - говорил он. - Это страшный человек. Это оборотень, который явился на свет только упущением божьим. Я врач, но мне не стыдно признаться, что при случае я охотно умертвил бы его. Я слыхал, что король отравлен. И теперь я понимаю, чем он отравлен. (Румата насторожился.) Этот Рэба явился ко мне в камеру и потребовал, чтобы я составил для него яд, действующий в течение нескольких часов. Разумеется, я отказался. Он пригрозил мне пытками - я засмеялся ему в лицо. Тогда этот негодяй крикнул палачей, и они привели ему с улицы дюжину мальчиков и девочек не старше десяти лет. Он поставил их передо мной, раскрыл мой мешок со снадобьями и объявил, что будет пробовать на этих детях все снадобья подряд, пока не найдет нужное. Вот как был отравлен король, дон Румата..." Губы Будаха начали подергиваться, но он взял себя в руки. Румата, деликатно отвернувшись, кивал. Понятно, думал он. Все понятно. Из рук своего министра король не взял бы и огурца. И мерзавец подсунул королю какого-то шарлатанчика, которому был обещан титул лейб-знахаря за излечение короля. И понятно, почему Рэба так возликовал, когда я обличал его в королевской опочивальне: трудно было придумать более удобный способ подсунуть королю лже-Будаха. Вся ответственность падала на Румату Эсторского, ируканского шпиона и заговорщика. Щенки мы, подумал он. В Институте надо специально ввести курс феодальной интриги. И успеваемость оценивать в рэбах. Лучше, конечно, в децирэбах. Впрочем, куда там...
По-видимому, доктор Будах был очень голоден. Однако он мягко, но решительно отказался от животной пищи и почтил своим вниманием только салаты и пирожки с вареньем. Он выпил стакан эсторского, глаза его заблестели, на щеках появился здоровый румянец. Румата есть не мог. Перед глазами у него трещали и чадили багровые факелы, отовсюду несло горелым мясом, и в горле стоял клубок величиной с кулак. Поэтому, ожидая, пока гость насытится, он стоял у окна, ведя вежливую беседу, медлительную и спокойную, чтобы не мешать гостю жевать.
Город постепенно оживал. На улице появились люди, голоса становились все громче, слышался стук молотков и треск дерева - с крыш и стен сбивали языческие изображения. Толстый лысый лавочник прокатил тележку с бочкой пива - продавать на площади по два гроша за кружку. Горожане приспосабливались. В подъезде напротив, ковыряя в носу, болтал с тощей хозяйкой маленький шпион-телохранитель. Потом под окном поехали подводы, нагруженные до второго этажа. Румата сначала не понял, что это за подводы, а потом увидел синие и черные руки и ноги, торчащие из-под рогож, и поспешно отошел к столу.
- Сущность человека, - неторопливо жуя, говорил Будах, - в удивительной способности привыкать ко всему. Нет в природе ничего такого, к чему бы человек не притерпелся. Ни лошадь, ни собака, ни мышь не обладают таким свойством. Вероятно, бог, создавая человека, догадывался, на какие муки его обрекает, и дал ему огромный запас сил и терпения. Затруднительно сказать, хорошо это или плохо. Не будь у человека такого терпения и выносливости, все добрые люди давно бы уже погибли, и на свете остались бы злые и бездушные. С другой стороны привычка терпеть и приспосабливаться превращает людей в бессловесных скотов, кои ничем, кроме анатомии, от животных не отличаются и даже превосходят их в беззащитности. И каждый новый день порождает новый ужас зла и насилия...
Румата поглядел на Киру. Она сидела напротив Будаха и слушала, не отрываясь, подперев щеку кулачком. Глаза у нее были грустные: видно, ей было очень жалко людей.
- Вероятно, вы правы, почтенный Будах, - сказал Румата. - Но возьмите меня. Вот я - простой благородный дон (у Будаха высокий лоб пошел морщинами, глаза удивленно и весело округлились), я безмерно люблю ученых людей, это дворянство духа. И мне невдомек, почему вы, хранители и единственные обладатели высокого знания, так безнадежно пассивны? Почему вы безропотно даете себя презирать, бросать в тюрьмы, сжигать на кострах? Почему вы отрываете смысл своей жизни - добывание знаний - от практических потребностей жизни борьбы против зла?
Будах отодвинул от себя опустевшее блюдо из-под пирожков.
- Вы задаете странные вопросы, дон Румата, - сказал он. - Забавно, что те же вопросы задавал мне благородный дон Гуг, постельничий нашего герцога. Вы знакомы с ним? Я так и подумал... Борьба со злом! Но что есть зло? Всякому вольно понимать это по-своему. Для нас, ученых, зло в невежестве, но церковь учит, что невежество - благо, а все зло от знания. Для землепашца зло - налоги и засухи, а для хлеботорговца засухи - добро. Для рабов зло - это пьяный и жестокий хозяин, для ремесленника - алчный ростовщик. Так что же есть зло, против которого надо бороться, дон Румата? - Он грустно оглядел слушателей. - Зло неистребимо. Никакой человек не способен уменьшить его количество в мире. Он может несколько улучшить свою собственную судьбу, но всегда за счет ухудшения судьбы других. И всегда будут короли, более или менее жестокие, бароны, более или менее дикие, и всегда будет невежественный народ, питающий восхищение к своим угнетателям и ненависть к своему освободителю. И все потому, что раб гораздо лучше понимает своего господина, пусть даже самого жестокого, чем своего освободителя, ибо каждый раб отлично представляет себя на месте господина, но мало кто представляет себя на месте бескорыстного освободителя. Таковы люди, дон Румата, и таков наш мир.
- Мир все время меняется, доктор Будах, - сказал Румата. - Мы знаем время, когда королей не было...
- Мир не может меняться вечно, - возразил Будах, - ибо ничто не вечно, даже перемены... Мы не знаем законов совершенства, но совершенство рано или поздно достигается. Взгляните, например, как устроено наше общество. Как радует глаз эта четкая, геометрически правильная система! Внизу крестьяне и ремесленники, над ними дворянство, затем духовенство и, наконец, король. Как все продумано, какая устойчивость, какой гармонический порядок! Чему еще меняться в этом отточенном кристалле, вышедшем из рук небесного ювелира? Нет зданий прочнее пирамидальных, это вам скажет любой знающий архитектор. - Он поучающе поднял палец. - Зерно, высыпаемое из мешка, не ложится ровным слоем, но образует так называемую коническую пирамиду. Каждое зернышко цепляется за другое, стараясь не скатиться вниз. Так же и человечество. Если оно хочет быть неким целым, люди должны цепляться друг за друга, неизбежно образуя пирамиду.
- Неужели вы серьезно считаете этот мир совершенным? - удивился Румата. - После встречи с доном Рэбой, после тюрьмы...
- Мой молодой друг, ну конечно же! Мне многое не нравится в мире, многое я хотел бы видеть другим... Но что делать? В глазах высших сил совершенство выглядит иначе, чем в моих. Какой смысл дереву сетовать, что оно не может двигаться, хотя оно и радо было бы, наверное, бежать со всех ног от топора дровосека.
- А что, если бы можно было изменить высшие предначертания?
- На это способны только высшие силы...
- Но все-таки, представьте себе, что вы бог...
Будах засмеялся.
- Если бы я мог представить себя богом, я бы стал им!
- Ну, а если бы вы имели возможность посоветовать богу?
- У вас богатое воображение, - с удовольствием сказал Будах. - Это хорошо. Вы грамотны? Прекрасно! Я бы с удовольствием позанимался с вами...
- Вы мне льстите... Но что же вы все-таки посоветовали бы всемогущему? Что, по-вашему, следовало бы сделать всемогущему, чтобы вы сказали: вот теперь мир добр и хорош?..
Будах, одобрительно улыбаясь, откинулся на спинку кресла и сложил руки на животе. Кира жадно смотрела на него.
- Что ж, - сказал он, - извольте. Я сказал бы всемогущему: "Создатель, я не знаю твоих планов, может быть, ты и не собираешься делать людей добрыми и счастливыми. Захоти этого! Так просто этого достигнуть! Дай людям вволю хлеба, мяса и вина, дай им кров и одежду. Пусть исчезнут голод и нужда, а вместе с тем и все, что разделяет людей".
- И это все? - спросил Румата.
- Вам кажется, что этого мало?
Румата покачал головой.
- Бог ответил бы вам: "Не пойдет это на пользу людям. Ибо сильные вашего мира отберут у слабых то, что я дал им, и слабые по-прежнему останутся нищими".
- Я бы попросил бога оградить слабых, "Вразуми жестоких правителей", сказал бы я.
- Жестокость есть сила. Утратив жестокость, правители потеряют силу, и другие жестокие заменят их.
Будах перестал улыбаться.
- Накажи жестоких, - твердо сказал он, - чтобы неповадно было сильным проявлять жестокость к слабым.
- Человек рождается слабым. Сильным он становится, когда нет вокруг никого сильнее его. Когда будут наказаны жестокие из сильных, их место займут сильные из слабых. Тоже жестокие. Так придется карать всех, а я не хочу этого.
- Тебе виднее, всемогущий. Сделай тогда просто так, чтобы люди получили все и не отбирали друг у друга то, что ты дал им.
- И это не пойдет людям на пользу, - вздохнул Румата, - ибо когда получат они все даром, без трудов, из рук моих, то забудут труд, потеряют вкус к жизни и обратятся в моих домашних животных, которых я вынужден буду впредь кормить и одевать вечно.
Не давай им всего сразу! - горячо сказал Будах. - Давай понемногу, постепенно!
- Постепенно люди и сами возьмут все, что им понадобится.
Будах неловко засмеялся.
- Да, я вижу, это не так просто, - сказал он. - Я как-то не думал раньше о таких вещах... Кажется, мы с вами перебрали все. Впрочем, - он подался вперед, - есть еще одна возможность. Сделай так, чтобы больше всего люди любили труд и знание, чтобы труд и знание стали единственным смыслом их жизни!
Да, это мы тоже намеревались попробовать, подумал Румата. Массовая гипноиндукция, позитивная реморализация. Гипноизлучатели на трех экваториальных спутниках...
- Я мог бы сделать и это, - сказал он. - Но стоит ли лишать человечество его истории? Стоит ли подменять одно человечество другим? Не будет ли это то же самое, что стереть это человечество с лица земли и создать на его месте новое?
Будах, сморщив лоб, молчал обдумывая. Румата ждал. За окном снова тоскливо заскрипели подводы. Будах тихо проговорил:
- Тогда, господи, сотри нас с лица земли и создай заново более совершенными... или еще лучше, оставь нас и дай нам идти своей дорогой.
- Сердце мое полно жалости, - медленно сказал Румата. - Я не могу этого сделать.
И тут он увидел глаза Киры. Кира глядела на него с ужасом и надеждой.


Трудно быть богом. Глава 9.

Трудно быть богом

Глава 9.

Уложив Будаха отдохнуть перед дальней дорогой, Румата направился к себе в кабинет. Действие спорамина кончалось, он снова чувствовал себя усталым и разбитым, снова заныли ушибы и стали вспухать изуродованные веревкой запястья. Надо поспать, думал он, надо обязательно поспать, и надо связаться с доном Кондором. И надо связаться с патрульным дирижаблем, пусть сообщат на Базу. И надо прикинуть, что мы теперь должны делать, и можем ли мы что-нибудь сделать, и как быть, если мы ничего больше не сможем сделать.
В кабинете за столом сидел, сгорбившись в кресле, положив руки на высокие подлокотники, черный монах в низко надвинутом капюшоне. Ловко, подумал Румата.
- Кто ты такой? - устало спросил он. - Кто тебя пустил?
- Добрый день, благородный дон Румата, - произнес монах, откидывая капюшон.
Румата покачал головой.
- Ловко! - сказа он. - Добрый день, славный Арата. Почему вы здесь? Что случилось?
- Все как обычно, - сказал Арата. - Армия разбрелась, все делят землю, на юг идти никто не хочет. Герцог собирает недорезанных и скоро развесит моих мужиков вверх ногами вдоль Эсторского тракта. Все как обычно, - повторил он.
- Понятно, - сказал Румата.
Он повалился на кушетку, заложил руки за голову и стал смотреть на Арату. Двадцать лет назад, когда Антон мастерил модельки и играл в Вильгельма Телля, этого человека звали Аратой Красивым, и был он тогда, вероятно, совсем не таким, как сейчас.
Не было у Араты Красивого на великолепном высоком лбу этого уродливого лилового клейма - оно появилось после мятежа соанских корабельщиков, когда три тысячи голых рабов-ремесленников, согнанных на соанские верфи со всех концов империи и замордованных до потери инстинкта самосохранения, в одну ненастную ночь вырвались из порта, прокатились по Соану, оставляя за собой трупы и пожары, и были встречены на окраине закованной в латы имперской пехотой...
И были, конечно у Араты Красивого целы оба глаза. Правый глаз выскочил из орбиты от молодецкого удара баронской булавы, когда двадцатитысячная крестьянская армия, гоняясь по метрополии за баронскими дружинами, сшиблась в открытом поле с пятитысячной гвардией императора, была молниеносно разрезана, окружена и вытоптана шипастыми подковами боевых верблюдов...
И был, наверное, Арата Красивый строен как тополь. Горб и новое прозвище он получил после вилланской войны в герцогстве Убанском за два моря отсюда, когда после семи лет мора и засух четыреста тысяч живых скелетов вилами и оглоблями перебили дворян и осадили герцога Убанского в его резиденции; и герцог, слабый ум которого обострился от невыносимого ужаса, объявил подданным прощение, впятеро снизил цены на хмельные напитки и пообещал вольности; и Арата, видя, что все кончено, умолял, требовал, заклинал не поддаваться на обман, был взят атаманами, полагавшими, что от добра добра не ищут, избит железными палками и брошен умирать в выгребную яму...
А вот это массивное железное кольцо на правом запястье было у него, наверное, еще когда он назывался Красивым. Оно было приковано цепью к веслу пиратской галеры, и Арата расклепал цепь, ударил этим кольцом в висок капитана Эгу Любезника, захватил корабль, а потом и всю пиратскую армаду и попытался создать вольную республику на воде... И кончилась эта затея пьяным кровавым безобразием, потому что Арата тогда был молод, не умел ненавидеть и считал, что одной лишь свободы достаточно, чтобы уподобить раба богу...
Это был профессиональный бунтовщик, мститель божьей милостью, в средние века фигура довольно редкая. Таких щук рождает иногда историческая эволюция и запускает в социальные омуты, чтобы не дремали жирные караси, пожирающие придонный планктон... Арата был здесь единственным человеком, к которому Румата не испытывал ни ненависти, ни жалости, и в своих горячечных снах землянина, прожившего пять лет в крови и вони, он часто видел себя именно таким вот Аратой, прошедшим все ады вселенной и получившим за это высокое право убивать убийц, пытать палачей и предавать предателей...
- Иногда мне кажется, - сказал Арата, - что все мы бессильны. Я вечный главарь мятежников, и я знаю, что вся моя сила в необыкновенной живучести. Но эта сила не помогает моему бессилию. Мои победы волшебным образом оборачиваются поражениями. Мои боевые друзья становятся врагами, самые храбрые бегут, самые верные предают или умирают. И нет у меня ничего, кроме голых рук, а голыми руками не достанешь раззолоченных идолов, сидящих за крепостными стенами...
- Как вы очутились в Арканаре? - спросил Румата.
- Приплыл с монахами.
- Вы с ума сошли. Вас же так легко опознать...
- Только не в толпе монахов. Среди офицеров Ордена половина юродивых и увечных, как я. Калеки угодны богу. - Он усмехнулся, глядя Румате в лицо.
- И что вы намерены делать? - спросил Румата, опуская глаза.
- Как обычно. Я знаю, что такое Святой Орден: не пройдет и года, как арканарский люд полезет из своих щелей с топорами - драться на улицах. И поведу их я, чтобы они били тех, кого надо, а не друг друга и всех подряд.
- Вам понадобятся деньги? - спросил Румата.
- Да, как обычно. И оружие... - Он помолчал, затем сказал вкрадчиво: Дон Румата, вы помните, как я был огорчен, когда узнал, кто вы такой? Я ненавижу попов, и мне очень горько, что их лживые сказки оказались правдой. Но бедному мятежнику надлежит извлекать пользу из любых обстоятельств. Попы говорят, что боги владеют молниями... Дон Румата, мне очень нужны молнии, чтобы разбивать крепостные стены.
Румата глубоко вздохнул. После чудесного спасения на вертолете Арата настоятельно потребовал объяснений. Румата попытался рассказать о себе, он даже показал в ночном небе Солнце - крошечную, едва видную звездочку. Но мятежник понял только одно: проклятые попы правы, за небесной твердью действительно живут боги, всеблагие и всемогущие. И с тех пор каждый разговор с Руматой он сводил к одному: бог, раз уж ты существуешь, дай мне свою силу, ибо это лучшее, что ты можешь сделать.
И каждый раз Румата отмалчивался или переводил разговор на другое.
- Дон Румата, - сказал мятежник, - почему вы не хотите помочь нам?
- Одну минутку, - сказал Румата. - Прошу прощения, но я хотел бы знать, как вы проникли в дом?
- Это неважно. Никто, кроме меня, не знает этой дороги. Не уклоняйтесь, дон Румата. Почему вы не хотите дать нам вашу силу?
- Не будем говорить об этом.
- Нет, мы будем говорить об этом. Я не звал вас. Я никогда не молился. Вы пришли ко мне сами. Или вы просто решили позабавиться?
Трудно быть богом, подумал Румата. Он сказал терпеливо:
- Вы не поймете меня. Я вам двадцать раз пытался объяснить, что я не бог, - вы так и не поверили. И вы не поймете, почему я не могу помочь вам оружием...
- У вас есть молнии?
- Я не могу дать вам молнии.
- Я уже слышал это двадцать раз, - сказал Арата. - Теперь я хочу знать: почему?
- Я повторяю: вы не поймете.
- А вы попытайтесь.
- Что вы собираетесь делать с молниями?
- Я выжгу золоченую сволочь, как клопов, всех до одного, весь их проклятый род до двенадцатого потомка. Я сотру с лица земли их крепости. Я сожгу их армии и всех, кто будет защищать их и поддерживать. Можете не беспокоиться - ваши молнии будут служить только добру, и когда на земле останутся только освобожденные рабы и воцарится мир, я верну вам ваши молнии и никогда больше не попрошу их.
Арата замолчал, тяжело дыша. Лицо его потемнело от прилившей крови. Наверное, он уже видел охваченные пламенем герцогства и королевства, и груды обгорелых тел среди развалин, и огромные армии победителей, восторженно ревущих: "Свобода! Свобода!"
- Нет, - сказал Румата. - Я не дам вам молний. Это было бы ошибкой. Постарайтесь поверить мне, я вижу дальше вас... (Арата слушал, уронив голову на грудь.) - Румата стиснул пальцы. - Я приведу вам только один довод. Он ничтожен по сравнению с главным, но зато вы поймете его. Вы живучи, славный Арата, но вы тоже смертны; и если вы погибнете, если молнии перейдут в другие руки, уже не такие чистые, как ваши, тогда даже мне страшно подумать, чем это может кончиться...
Они долго молчали. Потом Румата достал из погребца кувшин эсторского и еду и поставил перед гостем. Арата, не поднимая глаз, стал ломать хлеб и запивать вином. Румата ощущал странное чувство болезненной раздвоенности. Он знал, что прав, и тем не менее эта правота странным образом унижала его перед Аратой. Арата явно превосходил его в чем-то, и не только его, а всех, кто незваным пришел на эту планету и полный бессильной жалости наблюдал страшное кипение ее жизни с разреженных высот бесстрастных гипотез и чужой здесь морали. И впервые Румата подумал: ничего нельзя приобрести, не утратив, - мы бесконечно сильнее Араты в нашем царстве добра и бесконечно слабее Араты в его царстве зла...
- Вам не следовало спускаться с неба, - сказал вдруг Арата. - Возвращайтесь к себе. Вы только вредите нам.
- Это не так, - мягко сказал Румата. - Во всяком случае, мы никому не вредим.
- Нет, вы вредите. Вы внушаете беспочвенные надежды...
- Кому?
- Мне. Вы ослабили мою волю, дон Румата. Раньше я надеялся только на себя, а теперь вы сделали так, что я чувствую вашу силу за своей спиной. Раньше я вел каждый бой так, словно это мой последний бой. А теперь я заметил, что берегу себя для других боев, которые будут решающими, потому что вы примете в них участие... Уходите отсюда, дон Румата, вернитесь к себе на небо и никогда больше не приходите. Либо дайте нам ваши молнии, или хотя бы вашу железную птицу, или хотя бы просто обнажите ваши мечи и встаньте во главе нас.
Арата замолчал и снова потянулся за хлебом. Румата глядел на его пальцы, лишенные ногтей. Ногти специальным приспособлением вырвал два года тому назад лично дон Рэба. Ты еще не знаешь, подумал Румата. Ты еще тешишь себя мыслью, что обречен на поражение только ты сам. Ты еще не знаешь, как безнадежно само твое дело. Ты еще не знаешь, что враг не столько вне твоих солдат, сколько внутри них. Ты еще, может быть, свалишь Орден, и волна крестьянского бунта забросит тебя на Арканарский трон, ты сравняешь с землей дворянские замки, утопишь баронов в проливе, и восставший народ воздаст тебе все почести, как великому освободителю, и ты будешь добр и мудр - единственный добрый и мудрый человек в твоем королевстве. И по доброте ты станешь раздавать земли своим сподвижникам, а _н_а _ч_т_о с_п_о_д_в_и_ж_н_и_к_а_м_ з_е_м_л_и_ б_е_з_ к_р_е_п_о_с_т_н_ы_х_? И завертится колесо в обратную сторону. И хорошо еще будет, если ты успеешь умереть своей смертью и не увидишь появления новых графов и баронов из твоих вчерашних верных бойцов. Так уже бывало, мой славный Арата, и на Земле и на твоей планете.
- Молчите? - сказал Арата. Он отодвинул от себя тарелку и смел рукавом рясы крошки со стола. - Когда-то у меня был друг, - сказал он. - Вы, наверное, слыхали - Вага Колесо. Мы начинали вместе. Потом он стал бандитом, ночным королем. Я не простил ему измены, и он знал это. Он много помогал мне - из страха и из корысти, - но так и не захотел никогда вернуться: у него были свои цели. Два года назад его люди выдали меня дону Рэбе... - Он посмотрел на свои пальцы и сжал их в кулак. - А сегодня утром я настиг его в Арканарском порту... В нашем деле не может быть друзей наполовину. Друг наполовину - это всегда наполовину враг. - Он поднялся и надвинул капюшон на глаза. - Золото на прежнем месте, дон Румата?
- Да, - сказал Румата медленно, - на прежнем.
- Тогда я пойду. Благодарю вас, дон Румата.
Он неслышно прошел по кабинету и скрылся за дверью. Внизу в прихожей слабо лязгнул засов.


Трудно быть богом. Глава 10.

Трудно быть богом

Глава 10.

В Пьяной Берлоге было сравнительно чисто, пол тщательно подметен, стол выскоблен добела, в углах для благовония лежали охапки лесных трав и лапника. Отец Кабани чинно сидел в углу на лавочке, трезвый и тихий, сложив мытые руки на коленях. В ожидании, пока Будах заснет, говорили о пустяках. Будах, сидевший за столом возле Руматы, с благосклонной улыбкой слушал легкомысленную болтовню благородных донов и время от времени сильно вздрагивал задремывая. Впалые щеки его горели от лошадиной дозы тетралюминала, незаметно подмешанной ему в питье. Старик был очень возбужден и засыпал трудно. Нетерпеливый дон Гуг сгибал и разгибал под столом верблюжью подкову, сохраняя, однако, на лице выражение веселой непринужденности, Румата крошил хлеб и с усталым интересом следил, как дон Кондор медленно наливается желчью: хранитель больших печатей нервничал, опаздывая на чрезвычайное ночное заседание Конференции двенадцати негоциантов, посвященное перевороту в Арканаре, на котором ему надлежало председательствовать.
- Мои благородные друзья! - звучно сказал, наконец, доктор Будах, встал и упал на Румату.
Румата бережно обнял его за плечи.
- Готов? - спросил дон Кондор.
- До утра не проснется, - сказал Румата, поднял Будаха на руки и отнес на ложе отца Кабани.
Отец Кабани проговорил с завистью:
- Доктору, значит, можно закладывать, а отцу Кабани, значит, нельзя, вредно. Нехорошо получается!
- У меня четверть часа, - сказал дон Кондор по-русски.
- Мне хватит и пяти минут, - ответил Румата, с трудом сдерживая раздражение. - И я так много говорил вам об этом раньше, что хватит и минуты. В полном соответствии с базисной теорией феодализма, - он яростно поглядел прямо в глаза дону Кондору, - это самое заурядное выступление горожан против баронства, - он перевел взгляд на дона Гуга, - вылилось в провокационную интригу Святого Ордена и привело к превращению Арканара в базу феодально-фашистской агрессии. Мы здесь ломаем головы, тщетно пытаясь втиснуть сложную, противоречивую, загадочную фигуру орла нашего дона Рэбы в один ряд с Ришелье, Неккером, Токугавой Иэясу, Монком, а он оказался мелким хулиганом и дураком! Он предал и продал все, что мог, запутался в собственных затеях, насмерть струсил и кинулся спасаться к Святому Ордену. Через полгода его зарежут, а Орден останется. Последствия этого для Запроливья, а затем и для всей Империи я просто боюсь себе представить. Во всяком случае, вся двадцатилетняя работа в пределах Империи пошла насмарку. Под Святым Орденом не развернешься. Вероятно, Будах - это последний человек, которого я спасаю. Больше спасать будет некого. Я кончил.
Дон Гуг сломал, наконец, подкову и швырнул половинки в угол.
- Да, проморгали, - сказал он. - А может быть, это не так страшно, Антон?
Румата только посмотрел на него.
- Тебе надо было убрать дона Рэбу, - сказал вдруг дон Кондор.
- То есть как это "убрать"?
На лице дона Кондора вспыхнули красные пятна.
- Физически! - резко сказал он.
Румата сел.
- То есть убить?
- Да. Да! Да!!! Убить! Похитить! Сместить! Заточить! Надо было действовать. Не советоваться с двумя дураками, которые ни черта не понимали в том, что происходит.
- Я тоже ни черта не понимал.
- Ты по крайней мере чувствовал.
Все помолчали.
- Что-нибудь вроде Барканской резни? - вполголоса осведомился дон Кондор, глядя в сторону.
- Да, примерно. Но более организованно.
Дон Кондор покусал губу.
- Теперь его убирать уже поздно? - сказал он.
- Бессмысленно, - сказал Румата. - Во-первых, его уберут без нас, а во-вторых, это вообще не нужно. Он по крайней мере у меня в руках.
- Каким образом?
- Он меня боится. Он догадывается, что за мною сила. Он уже даже предлагал сотрудничество.
- Да? - проворчал дон Кондор. - Тогда не имеет смысла.
Дон Гуг сказал, чуть заикаясь:
- Вы что, товарищи, серьезно все это?
- Что именно? - спросил дон Кондор.
- Ну все это?.. Убить, физически убрать... Вы что, с ума сошли?
- Благородный дон поражен в пятку, - тихонько сказал Румата.
Дон Кондор медленно отчеканил:
- При чрезвычайных обстоятельствах действенны только чрезвычайные меры.
Дон Гуг, шевеля губами, переводил взгляд с одного на другого.
- В-вы.. Вы знаете, до чего вы так докатитесь? - проговорил он. - В-вы понимаете, до чего вы так докатитесь, а?
- Успокойся, пожалуйста, - сказал дон Кондор. - Ничего не случится. И хватит пока об этом. Что будем делать с Орденом? Я предлагаю блокаду Арканарской области. Ваше мнение, товарищи? И побыстрее, я тороплюсь.
- У меня никакого мнения еще нет, - возразил Румата. - А у Пашки тем более. Надо посоветоваться с Базой. Надо оглядеться. А через неделю встретимся и решим.
- Согласен, - сказал дон Кондор и встал. - Пошли.
Румата взвалил Будаха на плечо и вышел из избы. Дон Кондор светил ему фонариком. Они подошли к вертолету, и Румата уложил Будаха на заднее сиденье. Дон Кондор, гремя мечом и путаясь в плаще, забрался в водительское кресло.
- Вы не подбросите меня до дому? - спросил Румата. - Я хочу, наконец, выспаться.
- Подброшу, - буркнул дон Кондор. - Только быстрее, пожалуйста.
- Я сейчас вернусь, - сказал Румата и побежал в избу.
Дон Гуг все еще сидел за столом и, уставясь перед собой, тер подбородок. Отец Кабани стоял рядом с ним и говорил:
- Так оно всегда и получается, дружок. Стараешься, как лучше, а получается хуже...
Румата сгреб в охапку мечи и перевязи.
- Счастливо, Пашка, - сказал он. - Не огорчайся, просто мы все устали и раздражены.
Дон Гуг помотал головой.
- Смотри, Антон, - проговорил он. - Ох, смотри!.. О дяде Саше я не говорю, он здесь давно, не нам его переучивать. А вот ты...
- Спать я хочу, вот что, - сказал Румата. - Отец Кабани, будьте любезны, возьмите вы моих лошадей и отведите их к барону Пампе. На днях я у него буду.
Снаружи мягко взвыли винты. Румата махнул рукой и выскочил из избы. В ярком свете фар вертолета заросли гигантского папоротника и белые стволы деревьев выглядели причудливо и жутко. Румата вскарабкался в кабину и захлопнул дверцу.
В кабине пахло озоном, органической обшивкой и одеколоном. Дон Кондор поднял машину и уверенно повел ее над Арканарской дорогой. Я бы сейчас так не смог, с легкой завистью подумал Румата. Позади мирно причмокивал во сне старый Будах.
- Антон, - сказал дон Кондор, - я бы... Э-э... Не хотел быть бестактным, и не подумай, будто я... э-э... вмешиваюсь в твои личные дела.
- Я вас слушаю, - сказал Румата. Он сразу догадался, о чем пойдет речь.
- Все мы разведчики, - сказал дон Кондор. - И все дорогое, что у нас есть, должно быть либо далеко на Земле, либо внутри нас. Чтобы его нельзя было отобрать у нас и взять в качестве заложника.
- Вы говорите о Кире? - спросил Румата.
- Да, мой мальчик. Если все, что я знаю о доне Рэбе, - правда, то держать его в руках - занятие нелегкое и опасное. Ты понимаешь, что я хочу сказать...
- Да, понимаю, - сказал Румата. - Я постараюсь что-нибудь придумать.
Они лежали в темноте, держась за руки. В городе было тихо, только изредка где-то неподалеку злобно визжали и бились кони. Время от времени Румата погружался в дремоту и сразу просыпался, оттого что Кира затаивала дыхание - во сне он сильно стискивал ее руку.
- Ты, наверное, очень хочешь спать, - сказала Кира шепотом. - Ты спи.
- Нет-нет, рассказывай, я слушаю.
- Ты все время засыпаешь.
- Я все равно слушаю. Я, правда, очень устал, но еще больше я соскучился по тебе. Мне жалко спать. Ты рассказывай, мне очень интересно.
Она благодарно потерлась носом о его плечо и поцеловала в щеку и снова стала рассказывать, как нынче вечером пришел от отца соседский мальчик. Отец лежит. Его выгнали из канцелярии и на прощание сильно побили палками. Последнее время он вообще ничего не ест, только пьет - стал весь синий, дрожащий. Еще мальчик сказал, что объявился брат - раненый, но веселый и пьяный, в новой форме. Дал отцу денег, выпил с ним и опять грозился, что они всех раскатают. Он теперь в каком-то особом отряде лейтенантом, присягнул на верность Ордену и собирается принять сан. Отец просил, чтобы она домой пока ни в коем случае не приходила. Брат грозился с ней разделаться за то, что спуталась с благородным, рыжая стерва...
Да, думал Румата, уж, конечно, не домой. И здесь тоже оставаться ей ни в коем случае нельзя. Если с ней хоть что-нибудь случится... Он представил себе, что с ней случилось плохое, и сделался весь как каменный.
- Ты спишь? - спросила Кира.
Он очнулся и разжал ладонь.
- Нет-нет... А еще что ты делала?
- А еще я прибрала твои комнаты. Ужасный у тебя все-таки развал. Я нашла одну книгу, отца Гура сочинение. Там про то, как благородный принц полюбил прекрасную, но дикую девушку из-за гор. Она была совсем дикая и думала, что он бог, и все-таки очень любила его. Потом их разлучили, и она умерла от горя.
- Это замечательная книга, - сказал Румата.
- Я даже плакала. Мне все время казалось, что это про нас с тобой.
- Да, это про нас с тобой. И вообще про всех людей, которые любят друг друга. Только нас не разлучат.
Безопаснее всего было бы на Земле, подумал он. Но как ты там будешь без меня? И как я здесь буду один? Можно было бы попросить Анку, чтобы дружила с тобой там. Но как я буду здесь без тебя? Нет, на Землю мы полетим вместе. Я сам поведу корабль, а ты будешь сидеть рядом, и я буду все тебе объяснять. Чтобы ты ничего не боялась. Чтобы ты сразу полюбила Землю. Чтобы ты никогда не жалела о своей страшной родине. Потому что эта не твоя родина. Потому что твоя родина отвергла тебя. Потому что ты родилась на тысячу лет раньше своего срока. Добрая, верная, самоотверженная, бескорыстная... Такие, как ты, рождались во все эпохи кровавой истории наших планет. Ясные, чистые души, не знающие ненависти, не приемлющие жестокость. Жертвы. Бесполезные жертвы. Гораздо более бесполезные, чем Гур Сочинитель или Галилей. Потому что такие, как ты, даже не борцы. Чтобы быть борцом, нужно уметь ненавидеть, а как раз этого вы не умеете. Так же, как и мы теперь...
...Румата опять задремал и сейчас же увидел Киру, как она стоит на краю плоской крыши Совета с дегравитатором на поясе, и веселая насмешливая Анка нетерпеливо подталкивает ее к полуторакилометровой пропасти.
- Румата, - сказала Кира. - Я боюсь.
- Чего, маленькая?
- Ты все молчишь и молчишь. Мне страшно...
Румата притянул ее к себе.
- Хорошо, - сказал он. - Сейчас я буду говорить, а ты меня внимательно слушай. Далеко-далеко за сайвой стоит грозный, неприступный замок. В нем живет веселый, добрый и смешной барон Пампа, самый добрый барон в Арканаре. У него есть жена, красивая, ласковая женщина, которая очень любит Пампу трезвого и терпеть не может Пампу пьяного...
Он замолчал прислушиваясь. Он услышал цокот множества копыт на улице и шумное дыхание многих людей и лошадей. "Здесь, что ли?" - спросил грубый голос под окном. "Вроде здесь..." - "Сто-ой!" По ступенькам крыльца загремели каблуки, и сейчас же несколько кулаков обрушились на дверь. Кира, вздрогнув, прижалась к Румате.
- Подожди, маленькая, - сказал он, откидывая одеяло.
- Это за мной, - сказала Кира шепотом. - Я так и знала!
Румата с трудом освободился из рук Киры и подбежал к окну. "Во имя господа! - ревели внизу. - Открывай! Взломаем - хуже будет!" Румата отдернул штору, и в комнату хлынул знакомый пляшущий свет факелов. Множество всадников топтались внизу - мрачных черных людей в остроконечных капюшонах. Румата несколько секунд глядел вниз, потом осмотрел оконную раму. По обычаю рама была вделана в оконницу намертво. В дверь с треском били чем-то тяжелым. Румата нашарил в темноте меч и ударил рукояткой в стекло. Со звоном посыпались осколки.
- Эй, вы! - рявкнул он. - Вам что, жить надоело?
Удары в дверь стихли.
- И ведь всегда они напутают, - негромко сказали внизу. - Хозяин-то дома...
- А нам что за дело?
- А то дело, что он на мечах первый в мире.
- А еще говорили, что уехал и до утра не вернется.
- Испугались?
- Мы-то не испугались, а только про него ничего не велено. Не пришлось бы убить...
- Свяжем. Покалечим и свяжем! Эй, кто там с арбалетами?
- Как бы он нас не покалечил...
- Ничего, не покалечит. Всем известно: у него обет такой - не убивать.
- Перебью как собак, - сказал Румата страшным голосом.
Сзади к нему прижалась Кира. Он слышал, как бешено стучит ее сердце. Внизу скомандовали скрипуче: "Ломай, братья! Во имя господа!" Румата обернулся и взглянул Кире в лицо. Она смотрела на него, как давеча, с ужасом и надеждой. В сухих глазах плясали отблески факелов.
- Ну что ты, маленькая, - сказал он ласково. - Испугалась? Неужели этой швали испугалась? Иди одевайся. Делать нам здесь больше нечего... - Он торопливо натягивал металлопластовую кольчугу. - Сейчас я их прогоню, и мы уедем. Уедем к Пампе.
Она стояла у окна, глядя вниз. Красные блики бегали по ее лицу. Внизу трещало и ухало. У Руматы от жалости и нежности сжалось сердце. Погоню как псов, подумал он. Он наклонился, отыскивая второй меч, а когда снова выпрямился, Кира уже не стояла у окна. Она медленно сползала на пол, цепляясь за портьеру.
- Кира! - крикнул он.
Одна арбалетная стрела пробила ей горло, другая торчала из груди. Он взял ее на руки и перенес на кровать. "Кира..." - позвал он. Она всхлипнула и вытянулась. "Кира..." - сказал он. Она не ответила. Он постоял немного над нею, потом подобрал мечи, медленно спустился по лестнице в прихожую и стал ждать, когда упадет дверь...


Трудно быть богом. Эпилог.

Трудно быть богом

Эпилог.

- А потом? - спросила Анка.
Пашка отвел глаза, несколько раз хлопнул себя ладонью по колену, наклонился и потянулся за земляникой у себя под ногами. Анка ждала.
- Потом... - пробормотал он. - В общем-то никто не знает, что было потом, Анка. Передатчик он оставил дома, и когда дом загорелся, на патрульном дирижабле поняли, что дело плохо, и сразу пошли в Арканар. На всякий случай сбросили на город шашки с усыпляющим газом. Дом уже догорал. Сначала растерялись, не знали, где его искать, но потом увидели... - Он замялся. - Словом, видно было, где он шел.
Пашка замолчал и стал кидать ягоды в рот одну за другой.
- Ну? - тихонько сказала Анка.
- Пришли во дворец... Там его и нашли.
- Как?
- Ну... он спал. И все вокруг... тоже... лежали... Некоторые спали, а некоторые... так... Дона Рэбу тоже там нашли... - Пашка быстро взглянул на Анку и снова отвел глаза. - Забрали его, то есть Антона. Доставили на Базу... Понимаешь, Анка, ведь он ничего не рассказывает. Он вообще теперь говорит мало.
Анка сидела очень бледная и прямая и смотрела поверх Пашкиной головы на лужайку перед домиком. Шумели, легонько раскачиваясь, сосны, в синем небе медленно двигались пухлые облака.
- А что стало с девушкой? - спросила она.
- Не знаю, - жестко сказал Пашка.
- Слушай, Паша, - сказала Анка. - Может быть, мне не стоило приезжать сюда?
- Нет, что ты! Я думаю, он тебе обрадуется...
- А мне все кажется, что он прячется где-нибудь в кустах, смотрит на нас и ждет, пока я уеду.
Пашка усмехнулся.
- Вот уж нет, - сказал он. - Антон в кустах сидеть не станет. Просто он не знает, что ты здесь. Ловит где-нибудь рыбу, как обычно.
- А с тобой как он?
- Никак. Терпит. Но ты-то другое дело...
Они помолчали.
- Анка, - сказал Пашка, - помнишь анизотропное шоссе?
Анка наморщила лоб.
- Какое?
- Анизотропное. Там висел "кирпич". Помнишь, мы втроем?..
- Помню. Это Антон сказал, что оно анизотропное.
- Антон тогда пошел под "кирпич", а когда вернулся, то сказал, будто нашел там взорванный мост и скелет фашиста, прикованного к пулемету.
- Не помню, - сказала Анка. - Ну и что?
- Я теперь часто вспоминаю это шоссе, - сказал Пашка. - Будто есть какая-то связь... Шоссе было анизотропное, как история. Назад идти нельзя. А он пошел. И наткнулся на прикованный скелет.
- Я тебя не понимаю. При чем здесь прикованный скелет?
- Не знаю, - признался Пашка. - Мне так кажется.
Анка сказала:
- Ты не давай ему много думать. Ты с ним все время о чем-нибудь говори. Глупости какие-нибудь. Чтобы он спорил.
Пашка вздохнул.
- Это я и сам знаю. Да только что ему мои глупости?.. Послушает, улыбнется и скажет: "Ты, Паша, тут посиди, а я пойду поброжу". И пойдет. А я сижу... Первое время, как дурак, незаметно ходил за ним, а теперь просто сижу и жду. Вот если бы ты...
Анка вдруг поднялась. Пашка оглянулся и тоже встал. Анка не дыша смотрела, как через поляну к ним идет Антон - огромный, широкий, со светлым, не загорелым лицом. Ничего в нем не изменилось, он всегда был немного мрачный.
Она пошла ему навстречу.
- Анка, - сказал он ласково. - Анка, дружище...
Он протянул к ней огромные руки. Она робко потянулась к нему и тут же отпрянула. На пальцах у него... Но это была не кровь - просто сок земляники.


Хищные вещи века

повесть 1964 г.

"О, хищные вещи века!
На душу наложено вето..."
Андрей Вознесенский
"Есть лишь одна проблема - одна-единственная
в мире - вернуть людям духовное содержание,
духовные заботы..."
А. Де Сент-Экзюпери


Хищные вещи века. Глава 1

Хищные вещи века

Глава 1

У таможенника было гладкое округлое лицо, выражающее самые добрые чувства. Он был почтительно-приветлив и благожелателен.
- Добро пожаловать, - негромко произнес он. - Как вам нравится наше солнце? - он взглянул на паспорт в моей руке. - Прекрасное утро, не правда ли?
Я протянул ему паспорт и поставил чемодан на белый барьер. Таможенник бегло перелистал страницы длинными осторожными пальцами. На нем был белый мундир с серебряными пуговицами и серебряными шнурами на плечах. Он отложил паспорт и коснулся кончиком пальца чемодана.
- Забавно, - сказал он. - Чехол еще не высох. Трудно представить себе, что где-то может быть ненастье.
- Да, у нас уже осень, - со вздохом сказал я, открывая чемодан.
Таможенник сочувственно улыбнулся и рассеянно заглянул внутрь.
- Под нашим солнцем невозможно представить себе осень, - сказал он. - Благодарю вас, вполне достаточно... Дождь, мокрые крыши, ветер...
- А если под бельем у меня что-нибудь спрятано? - спросил я. Не люблю разговоров о погоде.
Он от души рассмеялся.
- Пустая формальность, - сказал он. - Традиция. Если угодно, условный рефлекс всех таможенников. - Он протянул мне лист плотной бумаги. - А вот и еще один условный рефлекс. Прочтите, это довольно необычно. И подпишите, если вас не затруднит.
Я прочел. Это был закон об иммиграции, отпечатанный изящным курсивом на четырех языках. Иммиграция категорически запрещалась. Таможенник смотрел на меня.
- Любопытно, не правда ли? - сказал он.
- Во всяком случае, это интригует, - ответил я, доставая авторучку. - Где нужно расписаться?
- Где и как угодно, - сказал таможенник. - Хоть поперек.
Я расписался под русским текстом поперек строчки "С законом об иммиграции ознакомился(лась)".
- Благодарю вас, - сказал таможенник, пряча бумагу в стол. - Теперь вы знаете практически все наши законы. И в течение всего срока... Сколько вы у нас пробудете?
Я пожал плечами.
- Трудно сказать заранее. Как пойдет работа.
- Скажем, месяц?
- Да, пожалуй. Пусть будет месяц.
- И в течение всего этого месяца... - он наклонился, делая какую-то пометку в паспорте. - В течение всего этого месяца вам не понадобятся больше никакие законы. - Он протянул мне паспорт. - Я уже не говорю о том, что вы можете продлить ваше пребывание у нас на любой разумный срок. А пока пусть будет тридцать дней. Если вам захочется побыть еще, зайдете шестнадцатого мая в полицию, уплатите доллар... У вас ведь есть доллары?
- Да.
- Вот и прекрасно. Причем совсем не обязательно именно доллар. У нас принимают любую валюту. Рубли, фунты, крузейро...
- У меня нет крузейро, - сказал я. - У меня только доллары, рубли и несколько английских фунтов. Это вас устроит?
- Несомненно. Кстати, чтобы не забыть. Внесите, пожалуйста, девяносто долларов семьдесят два цента.
- С удовольствием, - сказал я. - А зачем?
- Так уж принято. В обеспечение минимума потребностей. К нам еще ни разу не приезжал человек, не имеющий каких-нибудь потребностей.
Я отсчитал девяносто один доллар, и он, не садясь, принялся выписывать квитанцию. От неудобной позы шея его налилась малиновой кровью. Я огляделся. Белый барьер тянулся вдоль всего павильона. По ту сторону барьера радушно улыбались, смеялись, что-то доверительно объясняли таможенные чиновники. По эту сторону нетерпеливо переминались, щелкали замками чемоданов, возбужденно оглядывались пестрые пассажиры. Всю дорогу они лихорадочно листали рекламные проспекты, шумно строили всевозможные планы, тайно и явно предвкушали сладкие денечки и теперь жаждали поскорее преодолеть белый барьер - томные лондонские клерки и их спортивного вида невесты, бесцеремонные оклахомские фермеры в ярких рубашках на выпуск, широких штанах до колен и сандалиях на босу ногу, туринские рабочие со своими румяными женами и многочисленными детьми, мелкие католические боссы из Испании, финские лесорубы с деликатно притушенными трубочками в зубах, итальянские баскетболистки, иранские студенты, профсоюзные деятели из Замбии...
Таможенник вручил мне квитанцию и отсчитал двадцать восемь центов сдачи.
- Вот и все формальности. Надеюсь, я не слишком задержал вас. Желаю вам приятно провести время.
- Спасибо, - сказал я и взял чемодан.
Таможенник смотрел на меня, слегка склонив набок гладкое улыбающееся лицо.
- Через этот турникет, прошу вас. До свидания. Позвольте еще раз пожелать вам всего хорошего.
Я вышел на площадь вслед за итальянской парой с четырьмя детьми и двумя механическими носильщиками.
Солнце стояло высоко над сизыми горами. На площади все было блестящее, яркое и пестрое. Немного слишком яркое и пестрое, как это бывает в курортных городах. Блестящие красные и оранжевые автобусы, возле которых уже толпились туристы. Блестящая глянцевитая зелень скверов с белыми, синими, желтыми, золотыми павильонами, тентами и киосками. Зеркальные плоскости, вертикальные, горизонтальные и наклонные, вспыхивающие ослепительными горячими зайчиками. Гладкие матовые шестиугольники под ногами и колесами - красные, черные, серые, едва заметно пружинящие, заглушающие шаги... Я поставил чемодан и надел темные очки.
Из всех солнечных городов, в которых мне довелось побывать, этот был, наверное, самым солнечным. И совершенно напрасно. Было бы гораздо легче, если бы он оказался пасмурным, если было бы грязно и слякотно, если бы этот павильон был серым, с цементными стенами и на мокром цементе было бы нацарапано что-нибудь похабное. Унылое и бессмысленное - от скуки. Тогда бы, наверное, сразу захотелось работать. Обязательно захотелось бы, потому что такие вещи раздражают и требуют деятельности... Все-таки трудно привыкнуть к тому, что нищета может быть богатой... И поэтому нет обычного азарта и не хочется немедленно взяться за дело, а хочется сесть в один из этих автобусов, вот в этот красный с синим, и двинуть на пляж, поплавать с аквалангом, обгореть, покидать мяч с ребятами или отыскать Пека, лечь с ним в прохладной комнате на полу, вспомнить все хорошее, и чтобы он спрашивал меня про Быкова, про Трансплутон, про новые корабли, в которых я сам теперь плохо разбираюсь, но все же лучше, чем он, и чтобы он вспомнил про мятеж и хвастался шрамами и своим общественным положением... Это будет очень удобно, если у Пека высокое общественное положение. Хорошо, если бы он оказался, скажем, мэром...
Ко мне неторопливо приблизился, вытирая губы платочком, смуглый полный человек в белом, в круглой белой шапочке набекрень. Шапочка была с прозрачным зеленым козырьком и с зеленой лентой, на которой было написано: "Добро пожаловать". На мочке правого уха у него блестела серьга-приемник.
- С приездом, - сказал человек.
- Здравствуйте, - сказал я.
- Добро пожаловать. Меня зовут Амад.
- А меня - Иван, - сказал я. - Рад познакомиться.
Мы кивнули друг другу и стали смотреть, как туристы рассаживаются по автобусам. Они весело галдели, и теплый ветерок катил от них по площади окурки и мятые конфетные бумажки. На лицо Амада падала зеленая тень козырька.
- Курортники, - сказал он. - Беззаботные и шумные. Сейчас их развезут по отелям, и они немедленно кинутся на пляж.
- С удовольствием прокатился бы на водных лыжах, - заметил я.
- В самом деле? Вот никогда бы не подумал. Вы меньше всего похожи на курортника.
- Так и должно быть, - сказал я. - Я приехал поработать.
- Поработать? Ну что ж, к нам приезжают и для этого. Два года назад к нам приезжал Джонатан Крайс, писал здесь картину. - Он засмеялся. - Потом в Риме его поколотил какой-то папский нунций, не помню фамилии.
- Из-за этой картины?
- Нет, вряд ли. Ничего он здесь не написал. Здесь он дневал и ночевал в казино... Пойдемте выпьем что-нибудь.
- Пойдемте, - сказал я. - Вы мне что-нибудь посоветуете.
- Советовать - моя приятная обязанность, - сказал Амад.
Мы одновременно наклонились и взялись за ручку чемодана.
- Не стоит, я сам...
- Нет, - возразил Амад. - Вы гость, а я хозяин... Пойдемте вон в тот бар. Там сейчас пусто.
Мы вошли под голубой тент. Амад усадил меня за столик, поставил чемодан на пустой стул и отправился к стойке. Здесь было прохладно, щелкала холодильная установка. Амад вернулся с подносом. На подносе стояли два высоких стакана и плоские тарелочки с золотистыми от масла ломтиками.
- Не очень крепкое, - сказал Амад, - но зато по-настоящему холодное.
- Я тоже не люблю крепкое с утра.
Я взял стакан и отхлебнул. Было вкусно.
- Глоток - ломтик, - посоветовал Амад. - Глоток - ломтик. Вот так.
Ломтики хрустели и таяли на языке. По-моему, они были лишние. Некоторое время мы молчали, глядя из-под тента на площадь. Автобусы с негромким гулом один за одним уходили в садовые аллеи. Они казались громоздкими, но в их громоздкости было какое-то изящество.
- Все-таки там слишком шумно, - сказал Амад. - Отличные коттеджи, много женщин - на любой вкус, море рядом, но никакой приватности. Думаю, вам это не подойдет.
- Да, - согласился я. - Шум будет мешать. И я не люблю курортников, Амад. Терпеть не могу, когда люди веселятся добросовестно.
Амад кивнул и осторожно положил в рот очередной ломтик. Я смотрел, как он жует. Было что-то профессиональное в сосредоточенном движении его нижней челюсти. Проглотив, он сказал:
- Нет, все-таки синтетика никогда не сравняется с натуральным продуктом. Не та гамма. - Он подвигал губами, тихонько чмокнул и продолжал: - Есть два превосходных отеля в центре города, но, по-моему...
- Да, это тоже не годится, - сказал я. - Отель тоже накладывает определенные обязательства. И я не слыхал, чтобы кто-нибудь мог написать в отеле что-нибудь путное.
- Ну, это не совсем так, - возразил Амад, критически рассматривая оставшийся ломтик. - Я читал одну книжку, и там было написано, что ее сочинили именно в отеле. Отель "Флорида".
- А, - сказал я. - Вы правы. Но ведь ваш город не обстреливается из пушек.
- Из пушек? Конечно, нет. Во всяком случае, не как правило.
- Я так и думал. А между тем замечено, что хорошую вещь можно написать только в обстреливаемом отеле.
Амад все-таки взял ломтик.
- Это трудно устроить, - сказал он. - В наше время трудно достать пушку. Кроме того, это очень дорого: отель может потерять клиентуру.
- Отель "Флорида" тоже потерял в свое время клиентуру. Хемингуэй жил там один.
- Кто?
- Хемингуэй.
- А... Но это же было так давно, еще при фашистах. Времена все-таки переменились, Иван.
- Да, - сказал я. - И в наше время писать в отелях не имеет смысла.
- Бог с ними, с отелями, - сказал Амад. - Я знаю, что вам нужно. Вам нужен пансионат. - Он достал записную книжку. - Называйте условия, попробуем подобрать что-нибудь подходящее.
- Пансионат, - сказал я. - Не знаю. Не думаю. Вы поймите, я не хочу знакомиться с людьми, с которыми я знакомиться не хочу. Это во-первых. Во-вторых, кто живет в частных пансионатах? Те же самые курортники, у которых не хватило денег на отдельный коттедж. Они веселятся добросовестно. Они устраивают пикники, междусобойчики и спевки. Ночью они играют на банджо. Кроме того, они хватают всех, до кого могут дотянуться, и принуждают участвовать в конкурсе на самый долгий поцелуй. И главное - все они приезжие. А меня интересует ваша страна, Амад. Ваш город. Ваши горожане. Я вам скажу, что мне нужно. Мне нужен уютный дом с садом. Умеренное расстояние до центра. Нешумная семья, почтенная хозяйка. Крайне желательна молодая дочка. Представляете, Амад?
Амад взял пустые стаканы, отправился к стойке и вернулся с полными. Теперь в стаканах была бесцветная жидкость, а на тарелочках - микроскопические многоэтажные бутерброды.
- Я знаю такой уютный домик, - заявил Амад. - Вдове сорок пять, дочери двадцать, сыну одиннадцать. Допьем и поедем. Я думаю, вам понравится. Плата обычная, хотя, конечно, дороже, чем в пансионате. Вы надолго приехали?
- На месяц.
- Господи! Всего-то?
- Не знаю, как пойдут дела. Может быть, задержусь еще.
- Обязательно задержитесь, - сказал Амад. - Я вижу вы, еще не совсем представляете, куда вы приехали. Вы просто не знаете, как у нас весело и ни о чем не надо думать.
Мы допили, поднялись и пошли через площадь под горячим солнцем к стоянке автомобилей. Амад шагал быстро, немного вразвалку, надвинув зеленый козырек на глаза и небрежно помахивая чемоданом. Из таможенного павильона сыпалась очередная порция туристов.
- Хотите - честно? - сказал вдруг Амад.
- Хочу, - сказал я. Что я еще мог сказать? Сорок лет прожил на свете, но так и не научился вежливо уклоняться от этого неприятного вопроса.
- Ничего вы здесь не напишите, - сказал Амад. - Трудно у нас что-нибудь написать.
- Написать что-нибудь всегда трудно, - сказал я. А хорошо все-таки, что я не писатель.
- Охотно верю. Но в таком случае у нас это просто невозможно. Для приезжего по крайней мере.
- Вы меня пугаете.
- А вы не бойтесь. Вы просто не захотите здесь работать. Вы не усидите за машинкой. Вам будет обидно сидеть за машинкой. Вы знаете, что такое радость жизни?
- Как вам сказать...
- Ничего вы не знаете, Иван. Пока вы еще ничего об этом не знаете. Вам предстоит пройти двенадцать кругов рая. Смешно, конечно, но я вам завидую...
Мы остановились у длинной открытой машины. Амад бросил на заднее сидение чемодан и распахнул передо мною дверцу.
- Прошу, - сказал он.
- А вы, значит, уже прошли, - спросил я, усаживаясь.
Он уселся за руль и включил двигатель.
- Что именно?
- Двенадцать кругов рая.
- Я, Иван, уже давно выбрал себе излюбленный круг, - сказал Амад. Машина бесшумно покатилась по площади. - Остальные для меня давно уже не существуют. К сожалению. Это как старость. Со всеми ее привилегиями и недостатками...
Машина промчалась через парк и понеслась по прямой тенистой улице. Я с интересом посматривал по сторонам, но я ничего не узнавал. Глупо было надеяться узнать что-нибудь. Нас высаживали ночью, лил дождь, семь тысяч измученных курортников стояли на пирсах, глядя на догорающий лайнер. Города мы не видели, вместо города была черная мокрая пустота, мигающая красными вспышками. Там трещало, бухало, раздирающе скрежетало. "Перебьют нас, как кроликов, в темноте", - сказал Роберт, и я сейчас же погнал его обратно на паром сгружать броневик. Трап проломился, и броневик упал в воду, и, когда Пек вытащил Роберта, синий от холода Роберт подошел ко мне и сказал, лязгая зубами: "Я же вам говорил, что темно..."
Амад вдруг сказал:
- Когда я был мальчишкой, я жил возле порта, и мы ходили сюда бить заводских. У них у многих были кастеты, и мне проломили нос. Пол-жизни я проходил с кривым носом, пока не починил его в прошлом году... Любил я подраться в молодости. У меня был кусок свинцовой трубы, и один раз я отсидел шесть месяцев, но это не помогло.
Он замолчал, ухмыляясь. Я подождал немного и сказал:
- Хорошую свинцовую трубу теперь не достать. Теперь в моде резиновые дубинки - перекупают у полицейских.
- Точно, - сказал Амад. - Или купит гантели, отпилит один шарик и пользуется. Но ребята пошли уже не те. Теперь за это высылают...
- Да, - сказал я. - А чем вы еще занимались в молодости?
- А вы?
- Я собирался стать межпланетником и тренировался на перегрузки. И еще мы играли в "кто глубже нырнет".
- Мы тоже, - сказал Амад. - На десять метров за автоматами и виски. Там, за пирсами, они лежали ящиками. У меня из носа шла кровь... А когда началась заварушка, мы стали там находить покойников с рельсом на шее и бросили это дело.
- Очень неприятное зрелище - покойник под водой, - сказал я. - Особенно когда течение.
Амад усмехнулся.
- Я видывал и не такое. Мне приходилось работать в полиции.
- Это уже после заварушки?
- Гораздо позже. Когда вышел закон о гангстерах.
- У вас их тоже называют гангстерами?
- А как их еще называть? Не разбойниками же... "Шайка разбойников, вооруженных огнеметами и газовыми бомбами, осадила муниципалитет", - произнес он с выражением. - Не звучит, чувствуете? Разбойник - это топор, кистень, усы до ушей, тесак...
- Свинцовая труба, - предложил я.
Амад хохотнул.
- Что вы делаете сегодня вечером? - спросил он.
- Гуляю.
- У вас тут есть знакомые?
- Есть. А что?
- Тогда другое дело.
- Почему?
- Хотел я вам кое-что предложить, но раз у вас есть знакомые...
- Между прочим, - сказал я, - кто у вас мэром?
- Мэром? Черт его знает, не помню. Выбирали кого-то...
- Не Пек Зенай случайно?
- Не знаю, - сказал Амад с сожалением. - Не хочу врать.
- А вы такого вообще не знаете?
- Зенай... Пек Зенай... Нет, не знаю. Не слыхал. Он что, ваш приятель?
- Да. Старый приятель. У меня здесь есть еще друзья, но они все приезжие.
- Одним словом, так, - сказал Амад. - Если вам станет скучно и в голову полезут всякие мысли, приходите ко мне. Каждый божий вечер с семи часов я сижу в "Лакомке"... Любите вкусно поесть?
- Еще бы, - сказал я.
- Желудок в порядке?
- Как у страуса.
- Вот и приходите. Будет весело, и ни о чем не надо будет думать.
Амад притормозил и осторожно свернул к решетчатым воротам, которые бесшумно распахнулись перед нами. Машина вкатилась во двор.
- Приехали, - объявил Амад. - Вот ваш дом.
Дом был двухэтажный, белый с голубым. Окна изнутри были закрыты шторами. Чистенький дворик, выложенный разноцветными плитами, был пуст, вокруг был плодовый сад, ветви яблонь царапали стены.
- А где вдова? - спросил я.
- Пойдемте в дом, - сказал Амад.
Он поднялся на крыльцо, листая записную книжку. Я, озираясь, шел следом. Садик мне нравился. Амад нашел нужную страницу, набрал комбинацию цифр на маленьком диске возле звонка, и дверь отворилась. Из дома пахнуло прохладным свежим воздухом. Там было темно, но, едва мы ступили в холл, вспыхнул свет. Амад сказал, пряча записную книжку:
- Направо - хозяйская половина, налево - ваша. Прошу... Здесь гостиная. Это бар, сейчас мы выпьем. Прошу дальше... Это ваш кабинет. У вас есть фонор?
- Нет.
- И не надо. Здесь все есть... Пройдемте сюда. Это спальня. Вот пультик акустической защиты. Умеете пользоваться?
- Разберусь.
- Хорошо. Защита трехслойная, можете устраивать себе здесь могилу или бордель, что вам понравится... Тут управление кондиционированием. Сделано, между прочим, неудобно: управлять можно только из спальни...
- Перебьюсь, - сказал я.
- Что? Ну да... Там ванная и туалет.
- Меня интересует вдова, - сказал я. - И дочка.
- Успеете. Поднять шторы?
- Зачем?
- Правильно, незачем... Пойдемте выпьем.
Мы вернулись в гостиную, и Амад по пояс погрузился в бар.
- Вам покрепче? - спросил он.
- Наоборот.
- Яичницу? Сэндвичи?
- Пожалуй, ничего.
- Нет, - сказал Амад. - Яичницу. С томатами. - Он рылся в баре. - Не знаю, в чем тут дело, но этот автомат готовит совершенно изумительные яичницы с томатами... Кстати, и я тоже перекушу.
Он вытянул из бара поднос и поставил на низенький столик перед полукруглой тахтой. Мы уселись.
- А как насчет вдовы? - напомнил я. - Мне бы хотелось представиться.
- Комнаты вам нравятся?
- Ничего.
- Ну и вдова тоже вполне ничего. И дочка, между прочим. - Он достал из бокового кармана плоский кожаный футляр. В футляре, как патроны в обойме, рядом лежали ампулы с разноцветными жидкостями. Амад покопался в них указательным пальцем, сосредоточенно понюхал яичницу, поколебался, потом выбрал ампулу с чем-то зеленым и, осторожно надломив, покапал на томаты. В гостиной запахло. Запах не был неприятным, но на мой вкус не имел отношения к еде. - Но сейчас они еще спят, - продолжал Амад. Взгляд его стал рассеянным. - Спят и видят сны...
Я посмотрел на часы.
- Однако!
Амад кушал.
- Половина одиннадцатого, - сказал я.
Амад кушал. Шапочка его была сдвинута на затылок, и зеленый козырек торчал вертикально, как гребень у раздраженного мимикродона. Глаза его были полузакрыты. Я смотрел на него.
Проглотив последний ломтик помидора, он отломил корочку белого хлеба и тщательно подчистил сковородку. Взгляд его прояснился.
- Что вы там такое говорили? - спросил он. - Половина одиннадцатого? Завтра вы тоже встанете в половине одиннадцатого. А может быть, и в двенадцать. Я, например, встану в двенадцать.
Он поднялся и с удовольствием потянулся, хрустя суставами.
- Фу, - сказал он, - можно, наконец, ехать домой. Вот вам моя карточка, Иван. Поставьте ее на письменный стол и не выбрасывайте до самого отъезда... - Он подошел к плоскому ящичку возле бара и сунул в щель другую карточку. Раздался звонкий щелчок. - А вот это, - сказал он, разглядывая карточку на просвет, - передайте вдове с моими наилучшими пожеланиями.
- И что будет? - спросил я.
- Будут деньги. Надеюсь, вы не любитель торговаться, Иван? Вдова назовет вам цифру, и вам не следует торговаться. Это не принято.
- Постараюсь не торговаться, - сказал я. - Хотя интересно было бы попробовать.
Амад поднял брови.
- Ну, если вам так уж хочется, то отчего же не попробовать? Всегда делайте только то, что вам хочется, и у вас будет отличное пищеварение. Сейчас я принесу ваш чемодан.
- Мне нужны проспекты, - сказал я. - Мне нужны путеводители. Я писатель, Амад. Мне понадобятся брошюры об экономическом положении масс, статистические справочники. Где все это можно достать? И когда?
- Путеводитель я вам дам, - сказал Амад. - В путеводителе есть статистика, адреса, телефоны и все такое. А что касается масс, то у нас такой ерунды, по-моему, не издают. Можно, конечно, послать заказ в ЮНЕСКО, только зачем это вам? Сами все увидите... Подождите, я сейчас принесу чемодан и путеводитель.
Он вышел и быстро вернулся с чемоданом в одной руке и с толстеньким голубым томиком в другой. Я встал.
- Судя по вашему лицу, - произнес он улыбаясь, - вы раздумываете, прилично давать мне чаевые или нет.
- Признаться, да, - сказал я.
- У вас здоровая, крепкая натура, - одобрительно сказал Амад. - Не давайте. Никому не давайте чаевых. Можете получить по морде, особенно от девушек. Но зато никогда не торгуйтесь. Тоже можете получить. А вообще все это ерунда. Откуда я знаю, может, вы любите получать по морде, как тот самый Джонатан Крайс... Будьте здоровы, Иван. Развлекайтесь. И приходите в "Лакомку". В любой вечер с семи часов. А самое главное - ни о чем не думайте.
Он помахал рукой и вышел. Я сел, взял запотевший стакан со смесью и раскрыл путеводитель.


Хищные вещи века. Глава 2

Хищные вещи века

Глава 2

Путеводитель был отпечатан на меловой бумаге с золотым обрезом. Вперемежку с роскошными фотографиями в нем содержались любопытные сведения. В городе проживало пятьдесят тысяч человек, полторы тысячи кошек, двадцать тысяч голубей и две тысячи собак (в том числе семьсот медалисток). В городе было пятнадцать тысяч легковых автомобилей, пятьсот вертолетов, тысяча такси (с шоферами и без), девятьсот автоматических мусорщиков, четыреста постоянных баров, кафе и закусочных, одиннадцать ресторанов, четыре отеля международного класса и курорт, ежегодно обслуживающий до ста тысяч человек. В городе было шестьдесят тысяч телевизоров, пятьдесят кинотеатров, восемь увеселительных парков, два Салона Хорошего Настроения, шестнадцать салонов красоты, сорок библиотек и сто восемьдесят парикмахерских автоматов. Восемьдесят процентов населения было занято в сфере обслуживания, а остальные работали на двух частных кондитерских синтез-комбинатах и одном государственном судоремонтном заводе. В городе было шесть школ и один университет, помещавшийся в древнем замке крестоносца Ульриха де Казы. В городе функционировало восемь гражданских обществ, в том числе "Общество Усердных Дегустаторов", "Общество Знатоков и Ценителей" и "За Старую Добрую Родину, Против Вредных Влияний". Кроме того, полторы тысячи человек входили в семьсот один кружок, где они пели, играли скетчи, учились расставлять мебель, кормить детей грудью и лечить кошек. По потреблению спиртных напитков, натурального мяса и жидкого кислорода на душу населения город занимал в Европе соответственно шестое, двенадцатое и тринадцатое места. В городе было семь мужских и пять женских клубов, а также спортивные клубы "Быки" и "Носороги". Мэром города был избран (большинством в сорок шесть голосов) некто Флим Гао. Среди членов муниципалитета Пека тоже не оказалось...
Я отложил путеводитель, снял пиджак и приступил к подробному осмотру своих владений. Гостиная мне понравилась. Она была выполнена в голубых тонах, а я люблю этот цвет. Бар оказался набит бутылками и охлажденной снедью, так что я мог хоть сейчас принять дюжину изголодавшихся гостей.
Я прошел в кабинет. В кабинете перед окном стоял большой стол с удобным креслом. Вдоль стены тянулись полки, плотно уставленные собраниями сочинений. Чистые яркие корешки расположены были с большим искусством, так что составляли приятную цветовую гамму. Верхнюю полку занимал пятидесятитомный энциклопедический словарь в издании ЮНЕСКО, а на нижней пестрели детективы в глянцевых бумажных обложках.
На столе я прежде всего увидел телефон. Я взял трубку и, присев на подлокотник кресла, набрал номер Римайера. В трубке раздались протяжные гудки. Я ждал, вертя в пальцах маленький диктофон, оставленный кем-то на столе. Римайер не отвечал. Я повесил трубку и осмотрел диктофон. Пленка наполовину была использована, и, перемотав ее, я включил прослушивание.
- Привет, привет и еще раз привет! - произнес веселый мужской голос. Крепко жму руку или целую щечку в зависимости от твоего пола и возраста. Я прожил здесь два месяца и свидетельствую, что мне было хорошо. Позволь дать несколько советов. Лучшее заведение в городе - это "Хойти-Тойти" в Парке Грез. Лучшая девочка в городе - Бася из Дома Моделей. Лучший мальчик в городе - это я, но он уже уехал. По телевидению смотри девятую программу, остальное все зола. Не связывайся с интелями и держись подальше от "Носорогов". Ничего не бери в кредит - хлопот не оберешься. Вдова - добрая женщина, но любит поговорить и вообще... А Вузи я не застал, она уезжала к бабушке за границу. По-моему, она милашка, у вдовы в альбоме была фотография, но я ее взял себе. И еще. Я приеду сюда в будущем году в марте, так что будь другом, если решишь вернуться - выбери другое время. Ну, будь..."
Забренчала музыка. Я послушал немного и выключил диктофон. Ни один из томов сочинений мне вытащить не удалось, так плотно они были вбиты и, может быть, даже склеены, а больше в кабинете ничего интересного не оказалось, и я отправился в спальню.
В спальне было особенно прохладно и уютно. Мне всегда хотелось иметь именно такую спальню, но никак не хватало времени этим заняться. Кровать была большая и низкая. На ночном столике стоял очень изящный фонор и маленький переносной пульт управления телевизором. Экран телевизора висел на высокой спинке кровати, в ногах. А над изголовьем вдова навесила картину, очень натурально изображающую свежие полевые цветы в хрустальной вазе. Картина была выполнена светящимися красками, и капли росы на лепестках цветов поблескивали в сумраке спальни.
Я наобум включил телевизор и повалился на кровать. Было мягко и в то же время как-то упруго. Телевизор заорал. Из экрана выскочил нетрезвый мужчина, проломил какие-то перила и упал с высоты в огромный дымящийся чан. Раздался шумный всплеск, из фонора запахло. Мужчина скрылся в бурлящей жидкости, а затем вынырнул, держа в зубах что-то вроде разваренного ботинка. Невидимая аудитория разразилась ржанием... Затемнение. Тихая лирическая музыка. Из зеленого леса на меня пошла белая лошадь, запряженная в бричку. В бричке сидела хорошенькая девушка в купальнике. Я выключил телевизор, поднялся и заглянул в ванную.
В ванной пахло хвоей и мигали бактерицидные лампы. Я разделся, бросил белье в утилизатор и залез под душ. Потом я неторопливо оделся перед зеркалом, причесался и стал бриться. На туалетной полке стояли ряды флаконов, коробки с гигиеническими присосками и стерилизаторами, тюбики с пастами и мазями. А на краю полки лежала горка плоских коробочек с пестрой этикеткой "Девон". Я выключил бритву и взял одну коробочку. В зеркале мигала бактерицидная трубка, и точно так же она мигала тогда, и я точно так же стоял перед зеркалом и старательно разглядывал такую же коробочку, потому что мне не хотелось выходить в спальню, где Рафка Рейзман громко спорил о чем-то с врачом, а в ванне еще колыхалась зеленая маслянистая вода, и над нею поднимался пар, и орал приемник, висевший на фарфоровом крючке для полотенец, завывал, гукал и всхрапывал, пока Рафка не выключил его с раздражением... Это было в Вене, и там, точно так же как и здесь, очень странно было видеть в ванной комнате "Девон" - популярный репеллент, великолепно отгоняющий комаров, москитов, мошку и прочих кровососов, о которых давным-давно забыли и в Вене и здесь, в приморском курортном городе... Только в Вене было еще и страшно.
Коробочка, которую я держал в руке, была почти пуста: в ней осталась всего одна таблетка. Остальные коробочки не были распечатаны. Я кончил бриться и вернулся в спальню. Мне захотелось снова позвонить Римайеру, но тут дом ожил. С легким свистом взвились гофрированные шторы, оконные стекла скользнули в пазы, и в спальню хлынул из сада теплый воздух, пахнущий яблоками. Кто-то где-то заговорил, над головой прозвучали легкие шаги и строгий женский голос сказал: "Вузи! Скушай хоть пирожок, слышишь?.." Тогда я быстро сообщил одежде некоторую небрежность (в соответствии с нынешней модой), пригладил виски и вышел в холл, захватив в гостиной карточку Амада.
Вдова оказалась моложавой полной женщиной, несколько томной, со свежим приятным лицом.
- Как мило! - сказала она, увидев меня. - Вы уже встали? Здравствуйте. Меня зовут Вайна Туур, но вы можете звать меня просто Вайна.
- Очень приятно, - произнес я, светски содрогаясь. - Меня зовут Иван.
- Как мило! - сказала тетя Вайна. - Какое оригинальное, мягкое имя! Вы завтракали, Иван?
- С вашего позволения, я намеревался позавтракать в городе, - сказал я и протянул ей карточку.
- Ах, - сказала тетя Вайна, разглядывая ее на просвет. - Этот милый Амад... Если бы вы знали, какой это обязательный и милый человек! Но я вижу, что вы не завтракали... Ленч вы скушаете в городе, а сейчас я угощу вас своими гренками. Генерал-полковник Туур говорил, что нигде в мире нельзя отведать такие гренки.
- С удовольствием, - сказал я, содрогаясь вторично.
Дверь за спиной тети Вайны распахнулась, и в холл, звонко стуча каблучками, влетела очень хорошенькая девушка в короткой синей юбке и открытой белой блузке. В руке у нее был огрызок пирожка, она напевала через нос модный мотивчик. Увидев меня, она остановилась, ловко перекинула через плечо сумочку на длинном ремешке и, нагнув голову, сделала глоток.
- Вузи, - сказала тетя Вайна, поджимая губы, - Вузи, это Иван.
- Ничего себе! - воскликнула Вузи. - Привет!
- Вузи! - укоризненно сказала тетя Вайна.
- Вы с женой приехали? - спросила Вузи, протягивая руку.
- Нет, - сказал я. Пальцы у нее были прохладные и мягкие. - Я один.
- Тогда я вам все покажу, - сказала она. - До вечера. Сейчас мне надо бежать. А вечером сходим.
- Вузи! - укоризненно сказала тетя Вайна.
- Обязательно, - сказал я.
Вузи засунула в рот остаток пирожка, чмокнула мать в щеку и помчалась к выходу. У нее были гладкие загорелые ноги, длинные, стройные, и стриженый затылок.
- Ах, Иван, - сказала тетя Вайна, тоже глядя ей в след, - в наше время так трудно с молодыми девушками! Так рано развиваются, так быстро нас покидают... С тех пор, как она поступила в этот салон...
- Она у вас портниха? - осведомился я.
- О нет! Она работает в Салоне Хорошего Настроения, в отделе для престарелых женщин. И вы знаете, ее там ценят. Но в прошлом году она однажды опоздала, и теперь ей приходится быть очень осторожной. Вы сами видите, она не смогла даже с вами даже прилично поговорить, но вполне возможно, что ее уже ждет клиент... Вы можете не поверить, но у нее уже есть постоянная клиентура... Впрочем, что же мы здесь стоим? Гренки остынут..
Мы вошли на хозяйскую половину. Я изо всех сил старался держаться, как подобает, хотя как именно подобает, я представлял себе довольно смутно. Тетя Вайна усадила меня за столик, извинилась и вышла. Я огляделся. Это была точная копия моей гостиной, только стены были не голубые, а розовые, и за верандой было не море, а низкая ограда, отделяющая дворик от улицы. Тетя Вайна вернулась с подносом и поставила передо мной чашку с топлеными сливками и тарелочку с гренками.
- Вы знаете, я тоже позавтракаю, - сказала она. - Мой врач не рекомендует мне завтракать вообще и, уж во всяком случае, топлеными сливками, но мы так привыкли. Это любимый завтрак генерал-полковника. И вы знаете, я стараюсь брать только постояльцев-мужчин, этот милый Амад хорошо понимает меня. Он понимает, как это нужно мне - хоть изредка посидеть вот так, как мы сидим сейчас с вами за чашечкой топленых сливок...
- Ваши сливки изумительно хороши, - заметил я довольно искренне.
- Ах, Иван! - тетя Вайна поставила чашку и слегка всплеснула руками. Ведь вы сказали это почти так же, как генерал-полковник... И как странно, вы даже похожи на него. Только лицо у него было немного уже, и он завтракал всегда в мундире...
- Да, - сказал я с сожалением. - Мундира у меня нет.
- Но ведь был когда-то! - сказала она, лукаво грозя мне пальчиком. - Я ведь вижу. Ах, как это бессмысленно! Люди теперь вынуждены стесняться своего военного прошлого. Как это глупо, не правда ли? Но их всегда выдает выправка, совершенно особенная мужественная осанка. Этого не скроешь, Иван.
Я сделал сложный неопределенный жест и, сказавши: "М-да", взял гренок.
- Как все это нелепо, не правда ли? - с живостью продолжала тетя Вайна. - Как можно смешивать такие разнородные понятия - война и армия? Мы все ненавидим войну. Война - это ужасно. Моя мать рассказывала мне, она была тогда девочкой, но все помнит: вдруг приходят солдаты, грубые, чужие, говорят на чужом языке, отрыгиваются, офицеры так бесцеремонны и так некультурны, громко хохочут, обижают горничных, простите, пахнут, и этот бессмысленный комендантский час... Но ведь это война! Она достойна всяческого осуждения! И совсем иное дело - армия. Вы знаете, Иван, вы должны помнить эту картину: войска, выстроенные побатальонно, строгость линий, мужественные лица под касками, оружие блестит, аксельбанты сверкают, а потом командующий на специальной военной машине объезжает фронт, здоровается, и батальоны отвечают послушно и кратко, как один человек!
- Несомненно, - сказал я. - Несомненно, это многих впечатляло.
- Да! И очень многих! У нас всегда говорили, что надо непременно разоружаться, но разве можно уничтожать армию? Это последнее прибежище мужества в наше время повсеместного падения нравов. Это дико, это смешно - государство без армии...
- Смешно, - согласился я. - Вы не поверите, но с самого подписания Пакта я не перестаю улыбаться.
- Да, я понимаю вас, - сказала тетя Вайна. - Нам больше ничего не осталось делать. Нам осталось только саркастически улыбаться. Генерал-полковник Туур, - она достала платочек, - он так и умер с саркастической усмешкой на устах... - Она приложила платочек к глазам. - Он говорил нам: "Друзья, я еще надеюсь дожить до того дня, когда все развалится". Надломленный, потерявший смысл существования. Он не вынес пустоты в сердце... - она вдруг встрепенулась. - Вот взгляните, Иван...
Она резво выбежала в соседнюю комнату и принесла тяжелый старомодный фотоальбом. Я сейчас же поглядел на часы, но тетя Вайна не обратила на это внимания и, усевшись рядом, раскрыла альбом на самой первой странице.
- Вот генерал-полковник.
Генерал-полковник был орел. У него было узкое костистое лицо и прозрачные глаза. Его длинное тело усеивали ордена. Самый большой орден в виде многоконечной звезды, обрамленной лавровым венком, сверкал в районе аппендикса. В левой руке генерал сжимал перчатки, а правая покоилась на рукоятке кортика. Высокий воротник с золотым шитьем подпирал нижнюю челюсть.
- А это генерал-полковник на маневрах.
Генерал-полковник и здесь был орел. Он давал указания своим офицерам, склонившимся над картой, развернутой на лобовой броне гигантского танка. По форме треков и по зализанным очертаниям смотровой башни я узнал тяжелый штурмовой танк "мамонт", предназначенный для преодоления зоны атомных ударов, а ныне успешно используемый глубоководниками.
- А это генерал-полковник в день своего пятидесятилетия.
Генерал-полковник был орлом и здесь. Он стоял у накрытого стола с бокалом в руке и слушал тост в свою честь. Нижний левый угол фотографии занимала размытая лысина с электрическим бликом, а рядом с генералом, восхищенно глядя на него снизу вверх, сидела очень молодая и очень миловидная тетя Вайна. Я попробовал украдкой определить на ощупь толщину альбома.
- А это генерал-полковник на отдыхе.
Даже на отдыхе генерал-полковник оставался орлом. Широко расставив ноги, он стоял на пляже в тигровых плавках и рассматривал в полевой бинокль туманный горизонт. У его ног копошился в песке голый ребенок трех или четырех лет. Генерал был жилист и мускулист, гренки и сливки не портили его фигуру. Я принялся шумно заводить часы.
- А это... - начала тетя Вайна, переворачивая страницу, но тут в гостиную без стука вошел невысокий полный человек, лицо и особенно одежда которого показалась мне необычайно знакомыми.
- Доброе утро, - произнес он, слегка склонив набок гладкое улыбающееся лицо.
Это был давешний таможенник все в том же белом мундире с серебряными пуговицами и серебряными шнурами на плечах.
- Ах, Пети! - сказала тетя Вайна. Ты уже пришел? Познакомься, пожалуйста, это Иван... Иван, это Пети, друг нашего дома.
Таможенник повернулся ко мне, не узнавая, коротко наклонил голову и щелкнул каблуками. Тетя Вайна переложила альбом ко мне на колени и поднялась.
- Садись, Пети, - сказала она, - я принесу тебе сливок.
Пети еще раз щелкнул каблуками и сел рядом со мной.
- Не желаете ли поинтересоваться? - сейчас же осведомился я, перекладывая альбом со своих колен на колени таможенника. - Вот это генерал-полковник Туур. Это он просто так. (В глазах таможенника появилось странное выражение.) А вот здесь генерал-полковник на маневрах. Видите? А вот здесь...
- Благодарю вас, - отрывисто сказал таможенник. - Не утруждайтесь, потому что...
Вернулась с гренками и сливками тетя Вайна. Еще с порога она сказала:
- Как приятно видеть человека в мундире, не правда ли, Иван? - она поставила поднос на столик. - Пети, ты сегодня рано. Что-нибудь случилось? Прекрасная сегодня погода, такое солнце...
Сливки для Пети были налиты в особенную чашку, на которой красовался вензель "Т", осененный четырьмя звездочками.
- Ночью шел дождь, я просыпалась, значит, были тучи, - продолжала тетя Вайна. - А сейчас, взгляните, ни одного облачка... Еще чашечку, Иван?
Я встал.
- Благодарю вас, я сыт. Позвольте мне откланяться. У меня деловое свидание.
Осторожно закрывая за собой дверь, я услыхал, как вдова сказала: "Ты не находишь, что он удивительно похож на штаб-майора Пола?.."
В спальне я распаковал чемодан и переложил одежду в стенной шкаф, и снова позвонил Римайеру. К телефону опять никто не подошел. Тогда я сел за стол в кабинете и принялся исследовать ящики. В одном из ящиков обнаружилась портативная пишущая машинка, в другом - почтовый набор и пустая бутылка из-под смазки для аритмических двигателей. Остальные ящики были пусты, если не считать пачки смятых квитанций, испорченной авторучки и небрежно сложенного листка, разрисованного рожицами. Я развернул листок. Видимо, это был черновик телеграммы. "Грин умер у рыбарей получай тело воскресенье соболезнуем Хугер Марта мальчики". Я дважды прочел написанное, перевернул листок, изучил рожицы и прочел в третий раз. Видимо, Хугеру и Марте было невдомек, что нормальные люди, сообщая о смерти, говорят в первую очередь, отчего и как умер человек, а не у кого он там умер. Я бы написал: "Грин утонул во время рыбной ловли". В пьяном виде, вероятно. Кстати, какой у меня теперь адрес?
Я вернулся в холл. У двери в хозяйскую половину сидел на корточках худенький мальчик в коротких штанишках. Зажав под мышкой длинную серебристую трубку, он, сопя и пыхтя, торопливо разматывал клубок бечевки. Я подошел к нему и сказал:
- Привет.
Реакция у меня не та, что прежде, но все-таки я успел увернуться. Длинная черная струя пролетела у меня над ухом и плюхнулась в стену. Я изумленно глядел на мальчишку, а он глядел на меня, лежа на боку и выставив перед собой свою трубку. Лицо его было мокрое, рот открыт и перекошен. Я оглянулся на стену. По стене текло. Я снова посмотрел на мальчика. Он медленно поднимался, не опуская трубки.
- Что-то ты, брат, нервный, - произнес я.
- Вы стойте, где стоите, - хрипло сказал мальчик. - Я вашего имени не называл.
- Да уж куда там, - сказал я. - Ты и своего не называл, а палишь в меня, как в чучело.
- Вы стойте, где стоите, - повторил мальчик. - И не двигайтесь. - Он попятился и вдруг забормотал скороговоркой: - Уйди от волос моих, уйди от костей моих, уйди от мяса моего...
- Не могу, - сказал я. Я все старался понять, играет он или действительно меня боится.
- Почему? - растерянно спросил мальчик. - Я все говорю, как надо.
- Я не могу уйти, не двигаясь, - объяснил я. - И стою, где стоял.
Рот у него снова приоткрылся.
- Хугер, - сказал он неуверенно. - Говорю тебе, Хугер: сгинь!
- Почему Хугер? - удивился я. - Ты меня с кем-то путаешь. Я не Хугер, я Иван.
Тогда мальчик вдруг закрыл глаза и пошел на меня, наклонив голову и выставив перед собой свою трубку.
- Я сдаюсь, - предупредил я. - Смотри не выпали.
Когда трубка уперлась мне в живот, он выронил ее и, опустив руки, весь как-то обмяк. Я наклонился и заглянул ему в лицо. Теперь он был красный. Я поднял трубку. Это было что-то вроде игрушечного автомата - с удобной рифленой рукояткой и с плоским прямоугольным баллончиком, который вставлялся снизу, как магазин.
- Что это за штука? - спросил я.
- Ляпник, - сказал он угрюмо. - Дайте сюда.
Я отдал ему игрушку.
- Ляпник, - сказал я. - Которым, значит, ляпают. А если бы ты в меня попал? - Я посмотрел на стену. - Надо же, теперь это за год не отмыть, придется стену менять.
Мальчик недоверчиво посмотрел на меня снизу вверх.
- Это же ляпа, - сказал он.
- Да? А я-то думал - лимонад.
Лицо его приобрело, наконец, нормальную окраску и обнаружило определенное сходство с мужественными чертами генерал-полковника Туура.
- Да нет, - сказал он. - Это ляпа.
- Ну?
- Она высохнет.
- И тогда уже все окончательно пропало?
- Да нет же. Просто ничего не останется.
- Гм, - сказал я с сомнением. - Впрочем, тебе виднее. Будем надеяться на лучшее. Но я все-таки очень рад, что ничего не останется на стене, а не на моей физиономии. Как тебя зовут?
- Зигфрид, - сказал мальчик.
- А подумавши?
Он посмотрел на меня.
- Люцифер.
- Как?
- Люцифер.
- Люцифер, - сказал я. - Велиал. Астарет. Вельзевул и Азраил. А покороче у тебя ничего нет? Очень неудобно звать на помощь человека по имени Люцифер.
- Двери же закрыты, - сказал он и отступил на шаг. Лицо его снова побледнело.
- Ну и что?
Он не ответил и снова начал пятиться, уперся спиной в стену и пошел боком, прижимаясь к ней и не сводя с меня глаз. Я понял, наконец, что он принял меня то ли за вора, то ли за убийцу и хочет удрать, но почему-то он не звал на помощь и почему-то не заскочил в комнату матери, а прокрался мимо двери и продолжал красться вдоль стены к выходу из дома.
- Зигфрид, - сказал я. - Зигфрид-Люцифер, ты ужасный трус. За кого ты меня принимаешь? - Я нарочно не двигался с места и только поворачивался вслед за ним. - Я ваш новый жилец, твоя мама напоила меня сливками и накормила меня гренками, а ты чуть не заляпал меня и теперь сам же меня боишься. Это я должен тебя бояться.
Все это очень напоминало одну сцену в Аньюдинском интернате, когда мне привезли почти такого же мальчика, сына хлыста. Елки-палки, неужели я до такой степени похож на гангстера?
- Ты похож на мускусную крысу Чучундру, - сказал я, - которая всю свою жизнь плакала, потому что у нее не хватало духу выйти на середину комнаты. У тебя от страха стал голубой нос, уши сделались холодными, а штанишки - мокрыми, и ты оставляешь за собой ручеек...
В таких случаях абсолютно все равно, что говорить. Важно говорить спокойно и не делать резких движений. Выражение его лица не менялось, но когда я сказал о ручейке, он на секунду скосил глаза, чтобы посмотреть. Всего на секунду. Затем он прыгнул к выходной двери, забился возле нее, дергая засов, и вылетел во двор - только мелькнули грязные подошвы сандалий. Я вышел за ним.
Он стоял в кустах сирени, так что мне видно было только его бледное лицо. Словно удирающая кошка остановилась на миг, чтобы поглядеть через плечо.
- Ну ладно, - сказал я. - Объясни мне, пожалуйста, что я должен делать. Мне надо сообщить домой свой новый адрес. Адрес вот этого самого дома. Дома, в котором я теперь живу. - Он молча смотрел на меня. - К твоей маме мне идти неудобно. Во-первых, у нее гости, а во-вторых...
- Вторая Пригородная, семьдесят восемь, - сказал он.
Я не торопясь уселся на крыльце. Между нами было метров десять.
- Ну и голосок у тебя! - сказал я доверительно. - Как у моего знакомого бармена из Мирза-Чарле.
- Когда вы приехали? - спросил он.
- Да вот... - я посмотрел на часы. - Часа полтора назад.
- Тут до вас жил один, - сказал он и стал глядеть в сторону. - Дрянь-человек. Подарил мне плавки, полосатые, я полез купаться, а они в воде растаяли.
- Ай-яй-яй! - сказал я. - Это же чудовище какое-то, а не человек. Его надо было утопить в ляпе.
- Я не успел, - сказал мальчик. - Я хотел, да он уже уехал.
- Это тот самый Хугер? - спросил я. - С Мартой и мальчиками?
- Нет. Откуда вы взяли? Хугер уже потом жил.
- Тоже дрянь-человек?
Он не ответил. Я привалился спиной к стене и стал смотреть на улицу. Из ворот напротив выполз автомобиль, поерзал, разворачиваясь, взревел двигателем и укатил. Сейчас же вслед за ним промчался еще один такой же автомобиль. Запахло ароматическим бензином. Потом автомобили пошли один за другим, у меня даже запестрело в глазах. В небе появилось несколько вертолетов. Это были так называемые бесшумные вертолеты. Но они летели довольно низко, и, пока они летели, разговаривать было трудно. Впрочем, мальчик разговаривать, по-видимому, не собирался. Не собирался он и выходить. Он что-то делал в кустах со своим ляпником и время от времени поглядывал на меня. Не ляпнул бы он в меня оттуда, подумал я. Вертолеты все шли и шли, и машины все мчались и мчались, и казалось будто все пятнадцать тысяч легковых автомобилей выкатились на Вторую Пригородную, и все пятьсот вертолетов повисли над домом семьдесят восемь. Это продолжалось минут десять, мальчишка совсем перестал обращать на меня внимание, а я сидел и думал, какие вопросы придется задать Римайеру. Затем все стало, как прежде: улица опустела, запах бензина рассеялся, в небе стало чисто.
- Куда это они все сразу? - спросил я.
Мальчик пошуршал в кустах.
- А вы что, не знаете? - сказал он.
- Откуда же мне знать?
- А я не знаю - откуда. Хугера-то вы откуда-то знаете...
- Хугера... - сказал я. - Хугера я знаю совершенно случайно. А про вас ничего не знаю. Как вы тут живете, чем занимаетесь... Вот что ты там сейчас делаешь?
- Предохранитель испортился.
- Так давай его сюда, я починю. Чего ты меня так боишься? Я похож на какого-нибудь дрянь-человека?
- Они все на работу поехали, - сказал мальчик.
- Поздно у вас работа начинается. Уже обедать пора, а вы еще только на работу идете... Ты знаешь, где отель "Олимпик"?
- Знаю, конечно.
- Проводишь меня?
Мальчик помедлил.
- Нет, - сказал он.
- Почему?
- Сейчас школа кончается. Мне надо домой идти.
- Ах, вот оно что! - сказал я. - Ты, значит, филонишь? Или, как у нас говорили, мотаешь?.. И в каком же ты классе?
- В третьем.
- Я тоже когда-то учился в третьем.
Он высунулся из кустов.
- А потом?
- А потом в четвертом. - Я поднялся. - Ну ладно. Разговаривать со мной ты не хочешь, проводить меня ты не хочешь, штанишки у тебя мокрые, пойду я к себе. Ну, что смотришь? Даже не хочешь мне сказать, как тебя зовут...
Он молча глядел на меня и дышал через рот. Я пошел к себе. Кремовый холл был обезображен, как мне показалось, необратимо. Огромная угольно-черная клякса на стене не собиралась высыхать. Кому-то сегодня влетит, подумал я. Под ноги мне попался клубок бечевки. Я поднял его. Конец бечевки был привязан к ручке двери в хозяйскую половину. Так, подумал я, это мы тоже понимаем. Я отвязал бечевку и сунул клубок в карман.
В кабинете я достал из стола чистый лист бумаги и составил телеграмму Марии: "Прибыл благополучно Вторая Пригородная семьдесят восемь целую Иван". В путеводителе я нашел телефон Бюро Обслуживания, передал телеграмму и снова позвонил Римайеру. И снова Римайер не отозвался. Тогда я надел пиджак, посмотрел в зеркало, пересчитал деньги и собрался уже выходить, как заметил, что дверь в гостиную приоткрыта и в щель смотрит глаз. Я, конечно, ничего не заметил. Я внимательно оглядел свой костюм спереди, вернулся в ванную и некоторое время, посвистывая, чистил себя пылесосом. Когда я вернулся в кабинет, лопоухая голова, просунутая в полуоткрытую дверь, моментально скрылась - осталась торчать только серебристая трубка ляпника. Усевшись в кресло, я по очереди открыл и закрыл все двенадцать ящиков стола включая потайные, и только тогда снова поглядел на дверь. Мальчик стоял на пороге.
- Меня зовут Лэн, - сообщил он.
- Приветствую тебя, Лэн, - сказал я рассеянно. - Меня зовут Иван. Заходи. Правда, я уже собрался обедать. Ты еще не обедал сегодня?
- Нет.
- Вот и хорошо. Сбегай, отпросись у мамы, и пойдем.
Лэн помолчал, глядя в пол.
- Еще рано, - сказал он.
- Что рано? Обедать?
- Нет, идти... туда. Школа только через двадцать минут кончается. - Он снова помолчал. - И потом там этот толстый хмырь со шнурами.
- Дрянь-человек? - спросил я.
- Да, - сказал Лэн. - Вы правда уходите сейчас?
- Да, ухожу, - сказал я и достал из кармана клубок бечевки. - На вот, возьми. А если бы мать первой вышла?
Он пожал плечом.
- Если вы вправду уходите, - сказал он, - то, можно, я у вас посижу?
- Ну что ж, посиди.
- А здесь больше никого нет?
- Никого.
Он так и не подошел ко мне, чтобы взять бечевку, но позволил подойти к себе и даже взять себя за ухо. Ухо действительно было холодное. Я легонько потрепал его и, подтолкнув мальчишку к столу, сказал:
- Сиди сколько хочешь. Я вернусь не скоро.
- Я тут посплю, - сказал Лэн.


Хищные вещи века. Глава 3

Хищные вещи века

Глава 3

Отель "Олимпик" был пятнадцатиэтажный, красный с черным. Половина площади перед ним была заставлена автомобилями, в центре площади в маленьком цветнике возвышался монумент, изображающий человека с гордо поднятой головой. Огибая монумент, я вдруг обнаружил, что человек этот мне знаком. Я в замешательстве остановился и пригляделся. Несомненно, в смешном старомодном костюме, опираясь рукой на непонятный аппарат, который я принял было за продолжение абстрактного постамента, устремив презрительно сощуренные глаза в бесконечность, на площади перед отелем "Олимпик" стоял Владимир Сергеевич Юрковский. На постаменте позолоченными буквами была вырезана надпись: "Владимир Юрковский, 5 декабря, год Весов".
Я не поверил, потому что это было совершенно невозможно. Юрковским не ставят памятников. Пока они живы, их назначают на более или менее ответственные посты, их чествуют на юбилеях, их выбирают членами академий. Их награждают орденами и удостаивают международных премий. А когда они умирают - или погибают, - о них пишут книги, их цитируют, ссылаются на их работы, но чем дальше, тем реже, а потом, наконец, забывают о них. Они уходят из памяти и остаются только в книгах. Владимир Сергеевич был генералом науки и замечательным человеком. Но невозможно поставить памятники всем генералам и всем замечательным людям, тем более в странах, к которым они никогда не имели прямого отношения, и в городах, где они если и бывали, то разве что проездом... А в этом их году Весов Юрковский не был даже генералом. В марте он вместе с Дауге заканчивал исследования Аморфного Пятна на Уране, и один бомбозонд взорвался у нас в рабочем отсеке, попало всем, и, когда в сентябре мы вернулись на Планету, Юрковский был в сиреневых лишаях, злой и говорил, что вот вволю поплавает и позагорает и засядет за проект нового бомбозонда, потому что старый - дерьмо... Я оглянулся на отель. Мне оставалось только сделать вывод, что жизнь города находится в таинственной и весьма мощной зависимости от аморфного пятна на уране. Или находилась... Юрковский высокомерно улыбался. Вообще скульптура была хорошая, но я не понимал, на что Юрковский опирается. На бомбозонд этот аппарат похож не был...
Что-то зашипело у меня над ухом. Я повернул голову и невольно отстранился. Рядом со мной, тупо уставясь в постамент, стоял длинный худой человек, с ног до шеи затянутый в какую-то серую чешую, с громоздким кубическим шлемом на голове. Лицо человека закрывала стеклянная пластина с дырочками. Из дырочек в такт дыханию вырывались струйки дыма. Изможденное лицо за стеклянной пластиной было залито потом и часто-часто екало щеками. Сначала я принял его за Пришельца, затем подумал, что это курортник, которому прописаны особые процедуры, и только тут догадался, что это артик.
- Простите, - сказал я. - Вы мне не скажите, что это за памятник?
Мокрое лицо совсем исказилось.
- Что? - глухо донеслось из-под шлема.
Я нагнулся.
- Я спрашиваю: что это за памятник?
Человек снова уставился на постамент. Дым из дырочек пошел гуще. Снова раздалось сильное шипение.
- Владимир Юрковский, - прочитал он. - Пятое декабря, год Весов... Ага... декабря... Ну... Так это какой-нибудь немец...
- А кто этот памятник поставил?
- Не знаю, - сказал человек. - Тут же написано. А зачем вам?
- Это мой знакомый, - объяснил я.
- Тогда чего вы спрашиваете? Спросили бы у него самого.
- Он умер.
- А-а... Так, может, его здесь похоронили?
- Нет, - сказал я. - Он далеко похоронен.
- Где похоронен?
- Далеко!.. А что это за штука, на которую он опирается?
- Какая штука? Это эрула.
- Что?
- Эрула, говорю! Электронная рулетка.
Я вытаращил глаза.
- Причем здесь рулетка?
- Где?
- Здесь, на памятнике.
- Не знаю, - сказал человек, подумав. - Может, ваш приятель ее изобрел?
- Вряд ли, - сказал я. - Он работал в другой области.
- А какой?
- Он был планетолог и планетолетчик.
- А-а... Ну, если он ее изобрел, то молодец. Полезная вещь. Надо бы запомнить: Юрковский Владимир. Головастый был немец...
- Вряд ли он ее изобрел, - сказал я. - Я же говорю, он был планетолетчик.
Человек воззрился на меня.
- А если не он изобрел, тогда почему он с нею стоит, а?
- Так в том-то и дело, - сказал я. - Сам удивляюсь.
- Врешь ты все, - сказал человек неожиданно. - Врешь и сам не знаешь, зачем врешь. С самого утра, а уже наелся... Алкоголик! - он повернулся и побрел прочь, волоча тощие ноги и звучно шипя.
Я пожал плечами, последний раз глянул на Владимира Сергеевича и через просторную, как аэродром, площадь направился к отелю.
Гигантский швейцар откатил передо мною дверь и звучно сказал: "Милости просим". Я остановился.
- Будьте любезны, - сказал я. - Вы не знаете, что это за памятник?
Швейцар посмотрел поверх моей головы на площадь. На лице его изобразилось замешательство.
- А разве там... Не написано?
- Написано, - сказал я. - Но кто поставил этот памятник? И за что?
Швейцар переступил с ноги на ногу.
- Прошу прощения, - виновато сказал он. - Никак не могу ответить на этот вопрос. Он здесь давно стоит, а я совсем недавно... Боюсь вас дезинформировать. Может быть, портье...
Я вздохнул.
- Ну хорошо, не беспокойтесь. Где у вас здесь телефон?
- Направо, прошу вас, - сказал швейцар обрадованно.
Ко мне было устремился портье, но я помотал головой, взял трубку и набрал номер Римайера. На этот раз телефон оказался занят. Я направился к лифту и поднялся на девятый этаж.
Римайер, грузный, с непривычно обрюзгшим лицом, встретил меня в халате, из-под которого виднелись ноги в брюках и ботинках. В комнате воняло застоявшимся табачным дымом, пепельница на столе была полна окурков. Вообще в номере царил кавардак. Одно кресло было опрокинуто, на дИване валялась скомканная сорочка, явно женская, под подоконником и под столом блестели батареи пустых бутылок.
- Чем могу служить? - неприветливо осведомился Римайер, глядя мне в подбородок. По-видимому, он только что вышел из ванны - редкие светлые волосы на его длинном черепе были мокры.
Я молча протянул ему свою карточку. Римайер внимательно прочитал ее, медленно сунул в карман халата и, по-прежнему глядя мне в подбородок, сказал: "Садитесь". Я сел.
- Очень неудачно получается, - сказал он. - Я чертовски занят, и нет ни минуты времени.
- Я несколько раз звонил вам сегодня, - сказал я.
- Я только что вернулся... Как вас зовут?
- Иван.
- А фамилия?
- Жилин.
- Видите ли, Жилин... Короче говоря, я должен сейчас одеться и уйти опять... - Он помолчал, растирая ладонью вялые щеки. - Да, собственно, и говорить-то... Впрочем, если хотите, посидите здесь и подождите меня. Если не вернусь через час, уходите и возвращайтесь завтра к двенадцати. Да, оставьте мне ваш адрес и телефон, запишите прямо на столе... - Он сбросил халат и, волоча его по полу, ушел в соседнюю комнату. - А пока осмотрите город. Скверный городишко... Но этим все равно надо заниматься. Меня уже тошнит от него... - Он вернулся, затягивая галстук. Руки у него дрожали, кожа на лице была дряблой и серой. Я вдруг ощутил, что не доверяю ему, - смотреть на него неприятно, как на запущенного больного.
- Вы плохо выглядите, - сказал я. - Вы сильно изменились.
Римайер впервые взглянул мне в глаза.
- А откуда вы знаете, какой я был раньше?
- Я видел вас у Марии... Много курите, Римайер, а табак теперь сплошь и рядом пропитывают дрянью.
- Ерунда это - табак, - сказал он с неожиданным раздражением. - Здесь все дрянью пропитывают... А в общем-то вы правы, наверное, надо бросать. - Он медленно натянул пиджак. - Надо бросать... - повторил он. - И вообще не надо было начинать.
- Как идет работа?
- Бывало и хуже. На редкость захватывающая работа. - Он как-то неприятно усмехнулся. - Ну, я пойду. Меня ждут, я опаздываю. Значит, либо через час, либо завтра в двенадцать.
Он кивнул и вышел.
Я записал на телефонном столике свой адрес и телефон, и, въехав ногой в кучу бутылок, подумал, что работа была, по-видимому, действительно захватывающая. Я позвонил портье и потребовал в номер уборщицу. Вежливейший голос ответил, что хозяин номера категорически запретил обслуживающему персоналу появляться в номере в его отсутствие и повторил это запрещение только что, выходя из отеля. "Ага", - Сказал я и повесил трубку. Мне это не слишком понравилось. Сам я таких приказаний никогда не отдаю и никогда ни от кого ничего не скрываю, даже записную книжку. Глупо создавать ненужные впечатления, лучше поменьше пить. Я поднял опрокинутое кресло, уселся и приготовился ждать, стараясь подавить чувство недовольства и разочарования.
Ждать пришлось недолго. Минут через пять дверь приоткрылась, и в комнату просунулась хорошенькая женская мордочка.
- Эй! - чуть сипло произнесла мордочка. - Римайер дома?
- Римайера нет, - сказал я. - Но вы все равно заходите.
Она поколебалась, рассматривая меня. По-видимому, она не собиралась заходить, просто заглянула мимоходом.
- Заходите, заходите, - сказал я. - А то мне одному скучно.
Она вошла легкой танцующей походкой и, подбоченясь, остановилась передо мной. У нее был короткий вздернутый нос и растрепанная мальчишеская прическа. Волосы были рыжие, шорты ярко-красные, а голошейка навыпуск - яично-желтая. Яркая женщина. И довольно приятная. Ей было лет двадцать пять.
- Ждете? - сказала она.
Глаза ее блестели, и от нее пахло вином, табаком и духами.
- Жду, - сказал я. - Садитесь, будем ждать вместе.
Она повалилась на тахту напротив меня и задрала ноги на телефонный столик.
- Киньте сигаретку рабочему человеку, - сказала она. - Пять часов не курила.
- Я некурящий... Позвонить, чтобы принесли?
- Господи, и здесь грустец... Оставьте телефон, а то опять припрется эта баба... Пошарьте в пепельнице и найдите бычок подлиннее!
В пепельнице было полно длинных бычков.
- Они все в помаде, - сказал я.
- Давайте, давайте, это моя помада. Как вас зовут?
- Иван.
Она щелкнула зажигалкой и закурила.
- А меня - Илина. Вы тоже иностранец? Вы все иностранцы какие-то широкие. Что вы здесь делаете?
- Жду Римайера.
- Да нет. Чего вас принесло к нам? От жены спасаетесь?
- Я не женат, - сказал я скромно. - Я приехал написать книгу.
- Книгу? Ну и знакомые же у этого Римайера... Книгу он приехал написать. Проблема пола у спортсменов-импотентов. Как у вас с проблемой пола?
- Это для меня не проблема, - сказал я скромно. - А для вас?
- Но-но... Полегче. Здесь вам не Париж. Патлы сначала обрежь, а то сидит как перш...
- Как кто? - я был очень терпелив, ждать еще осталось сорок пять минут.
- Как перш. Знаешь, ходят такие... - Она стала делать руками неопределенные движения возле ушей.
- Не знаю, - сказал я. - Я здесь недавно. Я еще ничего не знаю. Расскажите, это интересно.
- Ну, уж нет, только не я. У нас не болтают. Наше дело маленькое - подай, прибери, скаль зубы и помалкивай. Профессиональная тайна. Слыхал про такого зверя?
- Слыхал, - сказал я. - А где это "у вас"? У врачей?
Почему-то ей это показалось очень смешным.
- У врачей!.. Надо же... - хохотала она. - А ты парень ничего, с язычком... У нас в Бюро тоже есть один такой. Как скажет - все лежат. Когда мы рыбарей обслуживаем, его всегда назначают, рыбари любят повеселиться.
- Да и кто не любит? - сказал я.
- Это ты зря. Интели, например, его прогнали. "Уберите", - говорят, - дурака..." Или вот нынче, у этих беременных мужиков...
- У кого?
- У грустецов. Слушай, а ты, я вижу, ничего не понимаешь. Откуда ты такой приехал?
- Из Вены, - сказал я.
- Ну и что? У вас в Вене нет грустецов?
- Вы представить себе не можете, чего только нет в Вене.
- Может быть, у вас там и нерегулярных собраний нет?
- У нас - нет, - сказал я. - У нас все собрания регулярные. Как автобусная линия.
Она развлекалась.
- Может, у вас и официанток нет?
- Официантки есть. Причем попадаются превосходные экземпляры. Значит, вы официантка?
Она вдруг вскочила.
- Не-ет, так у нас дело не пойдет! - закричала она. - Хватит с меня грустецов на сегодня. Сейчас ты у меня выпьешь со мной на брудершафт, как миленький... - Она принялась валить бутылки под окном. - Вот стервы, все пустые... Может, ты и непьющий? Ага, вот есть немного вермута... Будешь вермут? Или спросить виски?
- Начнем с вермута, - сказал я.
Она грохнула бутылку на столик и взяла с подоконника два стакана.
- Надо вымыть, погоди минутку, накидали мусора... - Она ушла в ванную и продолжала говорить оттуда: - Если бы ты еще оказался непьющим, я бы не знаю, что с тобой сделала... Ну и кабак у него здесь, в ванной, люблю! Ты где остановился, тоже здесь?
- Нет, в городе, - ответил я. - На Второй Пригородной.
Она вернулась со стаканами.
- С водой или чистого?
- Пожалуй, чистого.
- Все иностранцы пьют чистое. А у нас почему-то пьют с водой. - Она села ко мне на подлокотник и обняла меня за плечи. От нее здорово пахло спиртным. - Ну, на "ты"...
Мы выпили и поцеловались. Без всякого удовольствия. Губы у нее оказались сильно накрашены, а веки тяжелы от бессонницы и усталости. Она поставила стакан, отыскала в пепельнице еще один окурок и вернулась на тахту.
- Где же этот Римайер? - сказала она. - Сколько можно ждать? Ты его давно знаешь?
- Нет, не очень.
- По-моему, он сволочь, - сказала она с неожиданной злобой. - Все выпытал, а теперь скрывается. Не открывает скотина, и не дозвонишься к нему. Слушай, а он не шпик?
- Какой шпик?
- А, много их, сволочей... Из Общества Трезвости, нравственности... Знатоки и Ценители тоже дрянь хорошая...
- Нет, Римайер порядочный человек, - сказал я с некоторым усилием.
- Порядочный... Все вы порядочные. Поначалу. Римайер тоже был порядочным, таким прикидывался добреньким, веселеньким... А теперь смотрит, как крокодил!
- Бедняга, - сказал я. - Он, наверное, вспомнил о семье, и ему стало стыдно.
- Да нет у него никакой семьи. И вообще, ну его к черту! Налить тебе еще?
Мы выпили еще. Она легла и закинула руки за голову. Затем она сказала:
- Да ты не расстраивайся. Плюнь. Вина у нас полно, спляшем, сбегаем на дрожку... Завтра футбол, поставим на "Быков"...
- Да я и не расстраиваюсь. На "Быков" так на "Быков".
- Ах, "Быки"! Какие мальчики! Век бы смотрела... Руки как железо, прижмешься к нему - как к дереву, честное слово...
В дверь постучали.
- Заходи! - заорала Илина.
В комнату вошел и сразу остановился высокий костлявый человек средних лет со светлыми выпуклыми глазами.
- Виноват, - сказал он. - Я хотел видеть Римайера.
- Здесь все хотят видеть Римайера, - сказала Илина. - Присаживайтесь, будем ждать вместе.
Незнакомец наклонил голову и присел к столу, положив ногу на ногу.
Вероятно, он был здесь не впервые. Он не озирался по сторонам, а глядел в стену прямо перед собой. Впрочем, может быть, он был не любопытен. Во всяком случае, ни я, ни Илина его явно не интересовали. Мне это показалось неестественным: по-моему, такая пара, как я и Илина, должна была заинтересовать любого нормального человека. Илина приподнялась на локте и стала пристально рассматривать незнакомца.
- Я вас где-то уже видела, - объявила она.
- В самом деле? - холодно сказал незнакомец.
- Как вас зовут?
- Оскар. Я приятель Римайера.
- Вот славно, - сказала Илина. Ее явно раздражало безразличие незнакомца, но пока она сдерживалась. - Он тоже приятель Римайера, - она показала на меня пальцем. - Вы знакомы?
- Нет, - сказал Оскар, по-прежнему глядя в стену.
- Меня зовут Иван, - сказал я. - А это приятельница Римайера. Ее зовут Илина, и мы с нею только что выпили на брудершафт.
Оскар довольно равнодушно взглянул на Илину и вежливо наклонил голову. Илина, не сводя с него глаз, взяла бутылку.
- Здесь еще немного осталось, - сказала она. - Хотите выпить, Оскар?
- Нет, благодарю вас, - холодно ответил Оскар.
- На брудершафт! - сказала Илина. - Не хотите? Зря.
Она плеснула вина в мой стакан, а остатки вылила в свой и сейчас же выпила.
- В жизни бы не подумала, - сказала она, - что у Римайера могут быть друзья, которые откажутся выпить. А ведь я вас все-таки где-то видела!
Оскар пожал плечами.
- Вряд ли, - сказал он.
Илина накалялась на глазах.
- Сволочь какая-нибудь, - сообщила она мне громко. - Алло, Оскар, может, вы интель?
- Нет.
- Как же нет? - сказала Илина. - Ясно, что интель. Вы еще поцапались в "Ласочке" с плешивым Лейзом, зеркало расколотили, а Моди надавала вам оплеух...
Каменное лицо Оскара слегка порозовело.
- Уверяю вас, - произнес он очень вежливо, - я не интель и никогда в жизни не был в "Ласочке".
- Что же я вру по-вашему? - сказала Илина.
Тут я на всякий случай снял со столика бутылку и поставил под кресло.
- Я приезжий, - сказал Оскар. - Турист.
- Давно прибыли? - спросил я, чтобы разрядить атмосферу.
- Нет, недавно, - ответил Оскар. Он по-прежнему глядел в стену. Железной выдержки человек.
- А-а! - сказала вдруг Илина. - Помню... Это я все напутала. - Она расхохоталась. - Никакой вы не интель, конечно... Вы же были позавчера у нас в бюро. Вы коммивояжер, да? Вы предлагали управляющему партию какой-то дряни... "Дюгонь"... "Дюпон"...
- "Девон", - подсказал я. - Есть такой репеллент, "Девон".
Оскар впервые улыбнулся.
- Совершенно верно, - сказал он. - Но я не коммивояжер, конечно. Я просто выполнил поручение моего родственника.
- Это другое дело, - сказала Илина и вскочила. - Так бы и сказали. Иван, нам всем нужно выпить на брудершафт. Я позвоню... Нет, лучше я сбегаю. А вы пока поболтайте. Я сейчас...
Она выскочила из комнаты, хлопнув дверью.
- Веселая женщина, - сказал я.
- Да, чрезвычайно. Вы местный?
- Нет, я тоже приезжий... Какая странная идея пришла в голову вашему родственнику!
- Что вы имеете в виду?
- Кому нужен "Девон" В курортном городе?
Оскар пожал плечами.
- Мне трудно судить об этом, я не химик. Но согласитесь, нам часто трудно понять даже поступки наших ближних, не то что их фантазии... Так "Девон", оказывается... как вы его назвали? Реце...
- Репеллент, - сказал я.
- Это, кажется, для комаров?
- Не столько для, сколько против.
- Вы, я вижу, хорошо в этом разбираетесь, - сказал Оскар.
- Мне приходилось им пользоваться.
- Ах, даже так...
Что за черт? - подумал я. Что он всем этим хочет сказать? Он больше не смотрел в стену. Он смотрел мне прямо в глаза и улыбался. Но если он хотел что-нибудь сказать, то он уже сказал. Он встал.
- Пожалуй, я не стану больше ждать, - произнес он. - Насколько я понимаю, меня здесь вынудят пить на брудершафт. А я приехал сюда не пить. Я приехал сюда лечиться. Передайте, пожалуйста, Римайеру, что я буду звонить ему сегодня вечером. Не забудете?
- Нет, - сказал я. - Не забуду. Если я скажу, что заходил Оскар, он поймет, о ком идет речь?
- Да, конечно. Это мое настоящее имя.
Он поклонился и вышел размеренным шагом, не оглянувшись, прямой и весь какой-то неестественный. Я запустил пальцы в пепельницу, выбрал окурок без помады и несколько раз затянулся. Табак мне не понравился. Я потушил окурок. Оскар мне тоже не понравился. И Илина. И Римайер мне тоже очень не понравился. Я перебрал бутылки, но все они были пустые.


Хищные вещи века. Глава 4

Хищные вещи века

Глава 4

Римайера я не дождался. Илина так и не вернулась. Мне надоело сидеть в прокуренной комнате, и я спустился вниз, в вестибюль. Я намеревался пообедать и остановился, озираясь, где здесь ресторан. Около меня мгновенно возник портье.
- К вашим услугам, - нежно прошелестел он. - Автомобиль? Ресторан? Бар? Салон?
- Какой салон? - полюбопытствовал я.
- Парикмахерский салон. - Он деликатно взглянул на мою прическу. - Сегодня принимает мастер Гаоэй. Усиленно рекомендую.
Я вспомнил, что Илина назвала меня, кажется, патлатым першем, и сказал: "Ну что ж, пожалуй". - "Прошу за мной", - сказал портье. Мы пересекли вестибюль. Портье приоткрыл низкую широкую дверь и негромко сказал в пустоту обширного помещения:
- Простите, мастер, к вам клиент.
- Прошу, - произнес спокойный голос.
Я вошел в салон. В салоне было светло и хорошо пахло, блестел никель, блестели зеркала, блестел старинный паркет. С потолка на блестящих штангах свисали блестящие полушария. В центре зала стояло огромное белое кресло. Мастер двигался мне навстречу. У него были пристальные неподвижные глаза, крючковатый нос и седая эспаньолка. Больше всего он напоминал пожилого, опытного хирурга. Я робко поздоровался. Он коротко кивнул и, озирая меня с головы до ног, стал обходить меня сбоку. Мне стало неуютно.
- Приведите меня в соответствие с модой, - сказал я, стараясь не выпускать его из поля зрения. Но он мягко прижал мой рукав и несколько секунд дышал за моей спиной, бормоча: "Несомненно... Вне всякого сомнения..." Потом я почувствовал, как он прикоснулся к моему плечу.
- Несколько шагов вперед, прошу вас, - сказал он строго. - Пять-шесть шагов, а потом остановитесь и резко повернитесь кругом.
Я повиновался. Он задумчиво разглядывал меня, пощипывая бородку. Мне показалось, что он колеблется.
- Впрочем, - сказал он неожиданно, - садитесь.
- Куда? - спросил я.
- В кресло, в кресло, - сказал он.
Я опустился в кресло и смотрел, как он снова медленно приближается ко мне. На его интеллигентнейшем лице вдруг появилось выражение огромной досады.
- Ну как же так можно? - произнес он. - Это же ужасно!..
Я не нашелся что ответить.
- Сырье... Дисгармония... - бормотал он. - Безобразно... Безобразно!
- Неужели до такой степени плохо? - спросил я.
- Я не понимаю, зачем вы пришли ко мне, - сказал он. - Ведь вы не придаете своей внешности никакого значения.
- С сегодняшнего дня начинаю придавать, - сказал я.
Он махнул рукой.
- Оставьте!.. Я буду работать вас, но... - он затряс головой, стремительно повернулся и отошел к высокому столу, уставленному блестящими приборами. Спинка кресла мягко откинулась, и я оказался в полулежачем положении. Сверху на меня надвинулось большое полушарие, излучающее тепло, и сотни крошечных иголок тотчас закололи мне затылок, вызывая странное ощущение боли и удовольствия одновременно.
- Прошло? - спросил мастер, не оборачиваясь. Ощущение исчезло.
- Прошло, - ответил я.
- Кожа у вас хорошая, - с некоторым удовольствием проворчал мастер.
Он вернулся ко мне с набором необыкновенных инструментов и принялся ощупывать мои щеки.
- И все-таки Мироза вышла за него, - сказал он вдруг. - Я ожидал всего, чего угодно, но только не этого. После того как Левант столько сделал для нее... Вы помните этот момент, когда они плачут над умирающей Пини? Можно было держать любое пари, что они вместе навсегда. И теперь, представьте себе, она выходит за этого литератора.
У меня есть правило: подхватывать и поддерживать любой разговор. Когда не знаешь, о чем идет речь, это даже интересно.
- Ненадолго, - сказал я уверенно. - Литераторы непостоянны, уверяю вас. Я сам литератор.
Его пальцы на секунду замерли на моих веках.
- Это не приходило мне в голову, - признался он. - Все-таки брак, хотя и гражданский... Надо не забыть позвонить жене. Она была очень расстроена.
- Я ее не понимаю, - сказал я. - Хотя мне всегда казалось, что Левант сперва был влюблен в эту... в Пини.
- Влюблен? - воскликнул мастер, заходя с другого бока. - Ну, разумеется, он любил ее! Безумно любил! Как может любить только одинокий, всеми отвергнутый мужчина!
- И поэтому совершенно естественно, что после смерти Пини он искал утешения у ее лучшей подруги...
- Подруги... Да, - сказал одобрительно мастер, щекоча меня за ухом. - Мироза обожала Пини. Это очень точное слово: именно подруга! В вас сразу чувствуется литератор. И Пини тоже обожала Мирозу...
- Но заметьте, - подхватил я. - Ведь Пини с самого начала подозревала, что Мироза неравнодушна к Леванту.
- О, конечно. Они необычайно чутки к таким вещам. Это было ясно каждому, моя жена сразу обратила на это внимание. Я помню, она подталкивала меня локтем каждый раз, когда Пини садилась за кудрявую головку Мирозы и так лукаво, знаете ли, выжидательно поглядывала на Леванта...
На этот раз я промолчал.
- Вообще я глубоко убежден, - продолжал он, - что птицы чувствуют не менее тонко, чем люди.
Ага, подумал я и сказал:
- Не знаю, как птицы вообще, но Пини была гораздо более чуткой, чем, может быть, даже мы с вами.
Что-то коротко прожужжало у меня над макушкой, слабо звякнул металл.
- Вы говорите слово в слово как моя жена, - заметил мастер. - Вам, наверное, должен нравится Дэн. Я был потрясен, когда он сумел сработать бункин этой японской герцогине... Не помню ее имени. Ведь никто, ни один человек не верил Дэну. Сам японский король...
- Простите, - сказал я. - Бункин?
- Да, вы же не специалист... Ну вы помните тот момент, когда японская герцогиня выходит из застенка. Ее волосы, высокий вал белокурых волос, украшенных драгоценными гребнями...
- А-а, - догадался я. - Это прическа!
- Да, она даже вошла на время в моду в прошлом году. Хотя настоящий бункин у нас могли делать единицы... Как и настоящий шиньон, между прочим. И конечно, никто не мог поверить, что Дэн с обожженными руками, полуослепший... Вы помните, как он ослеп?
- Это было потрясающе, - проговорил я.
- О-о, Дэн был настоящий мастер. Сделать бункин без электрообработки, без биоразвертки... Вы знаете, - продолжал он, и в голосе его послушалось волнение, - мне сейчас пришло в голову, что Мироза должна, когда расстанется с этим литератором, выйти не за Леванта, а за Дэна. Она будет вывозить его в кресле на веранду, они будут слушать при луне поющих соловьев... Вместе, вдвоем...
- И тихо плакать от счастья, - сказал я.
- Да... - голос мастера прервался. - Это будет только справедливо. Иначе я просто не знаю... Иначе я просто не понимаю, к чему вся наша борьба... Нет, мы должны потребовать. Я сегодня же пойду в союз.
Я снова промолчал. Мастер прерывисто дышал у меня над ухом.
- Пусть бреются в автоматах, - сказал он вдруг мстительно. - Пусть ходят, как ощипанные гуси. Мы дали им попробовать однажды, что это такое, посмотрим теперь, как это им понравилось.
- Боюсь, это будет непросто, - сказал я осторожно, потому что ничего не понимал.
- А мы, мастера, привыкли к сложному. Непросто! А когда к вам является жирное чучело, потное и страшное, и вам нужно сделать из него человека... Или по крайней мере нечто такое, что в обыденной жизни не отличается от человека... Это что, просто?! Помните, как сказал Дэн? "Женщина рождает человека раз в девять месяцев, а мы, мастера, делаем это каждый день". Разве это не превосходные слова?
- Дэн говорил о парикмахерах? - спросил я на всякий случай.
- Дэн говорил о мастерах! "На нас держится красота мира" - говорил он. И еще, помните? "Для того чтобы сделать из обезьяны человека, Дарвину нужно было быть отличным мастером".
Я решился сдаться и признался:
- Вот этого я уже не помню.
- А вы давно смотрите "Розу салона"?
- Да я совсем недавно приехал.
- А-а... Тогда вы много потеряли. Мы с женой смотрим эту историю уже седьмой год, каждый вторник. Мы пропустили только один раз: у меня был приступ, и я потерял сознание. Но во всем городе только один человек не пропустил ни разу - мастер Миль из Центрального салона.
Он отошел на несколько шагов, включил и выключил разноцветные софиты и вновь принялся за дело.
- Седьмой год, - повторил он. - И теперь представьте себе: в позапрошлом году они убивают Мирозу и бросают Леванта в японские застенки пожизненно, а Дэна сжигают на костре. Вы можете себе это представить?
- Это невозможно, - сказал я. - Дэна? На костре? Правда, Бруно тоже сожгли на костре...
- Возможно... - нетерпеливо сказал мастер. - Во всяком случае, нам стало ясно, что они хотят быстренько свернуть программу. Но мы этого не потерпели. Мы объявили забастовку и боролись три недели. Миль и я пикетировали парикмахерские автоматы. И должен вам сказать, что значительная часть горожан нам сочувствовала
- Еще бы, - сказал я. - И что же? Вы победили?
- Как видите. Они прекрасно поняли, что это такое, и теперь телецентр знает, с кем имеет дело. Мы не отступили ни на шаг, и если понадобится - не отступим. Во всяком случае, теперь по вторникам мы отдыхаем, как встарь - по-настоящему.
- А в остальные дни?
- А в остальные дни ждем вторника и гадаем, что ожидает нас, чем вы, литераторы, нас порадуете, спорим и заключаем пари... Впрочем, у нас, мастеров, не так много досуга.
- Большая клиентура, вероятно?
- Нет, дело не в этом. Я имею в виду домашние занятия. Стать мастером нетрудно, трудно оставаться мастером. Масса литературы, масса новых методов, новых приложений, за всем надо следить, надо непрерывно экспериментировать, исследовать, и надо непрерывно следить за смежными областями - бионика, пластическая медицина, органика... И потом, вы знаете, накапливается опыт, появляется потребность поделиться. Вот мы с Милем пишем уже вторую книгу, и буквально каждый месяц нам приходится вносить в рукопись исправления. Все устаревает на глазах. Сейчас я заканчиваю статью об одном малоизвестном свойстве врожденно-прямого непластичного волоса, и вы знаете, у меня практически нет никаких шансов оказаться первым. Только в нашей стране я знаю трех мастеров, занятых тем же вопросом. Это естественно: врожденно-прямой непластичный волос - это актуальнейшая проблема. Ведь он считается абсолютно неэстетируемым. Впрочем, вас это, конечно, не может интересовать. Вы ведь литератор?
- Да, - сказал я.
- Вы знаете, как-то во время забастовки мне случилось пробежать один роман. Это не ваш?
- Не знаю, - сказал я. - А о чем?
- Н-ну, я не могу сказать вам совершенно точно... Сын поссорился с отцом, и у него был друг, этакий неприятный человек со странной фамилией... Он еще резал лягушек.
- Не могу вспомнить, - соврал я. Бедный Иван Сергеевич!
- Я тоже не могу вспомнить. Какой-то вздор. У меня есть сын, но он никогда со мной не ссорится. И животных он никогда не мучает... разве что в детстве...
Он снова отступил от меня и медленно пошел по кругу, оглядывая. Глаза его горели. Кажется, он был очень доволен.
- А ведь, пожалуй, на этом можно закончить, - проговорил он.
Я вылез из кресла. "А ведь неплохо... - бормотал мастер. - Просто очень неплохо". Я подошел к зеркалу, а он включил прожекторы, которые осветили меня со всех сторон, так что на лице совсем не осталось теней. В первый момент я не заметил в себе ничего особенного. Я как я. Потом я почувствовал, что это не совсем я. Что это гораздо лучше, чем я. Много лучше, чем я. Красивее, чем я. Добрее, чем я. Гораздо значительнее, чем я. И я ощутил стыд, словно умышленно выдавал себя за человека, которому в подметки не гожусь...
- Как вы это сделали? - спросил я вполголоса.
- Пустяки, - ответил мастер, как-то особенно улыбаясь. - Вы оказались довольно легким клиентом, хотя и основательно запущенным.
Я как Нарцисс стоял перед зеркалом и не мог отойти. Потом мне вдруг стало жутко. Мастер был волшебником, и волшебником недобрым, хотя сам, наверное, и не подозревал об этом. В зеркале, озаренная прожекторами, необычайно привлекательная и радующая глаз, отражалась ложь. Умная, красивая, значительная пустота. Нет, не пустота, конечно, я не был о себе такого уж низкого мнения, но контраст был слишком велик. Весь мой внутренний мир, все, что я так ценил в себе... Теперь его вообще могло бы не быть. Оно было больше не нужно. Я посмотрел на мастера. Он улыбался.
- У вас много клиентов? - спросил я.
Он не понял моего вопроса, да я и не хотел, чтобы он меня понял.
- Не беспокойтесь, - ответил он. - Вас я всегда буду работать с удовольствием. Сырье самое высококачественное.
- Спасибо, - сказал я, опуская глаза, чтобы не видеть его улыбки. - Спасибо. До свидания.
- Только не забудьте расплатиться, - благодушно сказал он. - Мы, мастера, очень ценим свою работу.
- Да, конечно, - спохватился я. - Разумеется. Сколько я должен?
Он сказал, сколько я должен.
- Как? - спросил я, приходя в себя.
Он с удовольствием повторил.
- С ума сойти, - честно сказал я.
- Такова цена красоты, - объяснил он. - Вы пришли сюда заурядным туристом, а уходите царем природы. Разве не так?
- Самозванцем я ухожу, - пробормотал я, доставая деньги.
- Ну-ну, не так горько, - вкрадчиво сказал он. - Даже я не знаю этого наверняка. Да и вы не уверены... Еще два доллара, пожалуйста... Благодарю вас. Вот пятьдесят пфеннигов сдачи... Вы ничего не имеете против пфеннигов?
Я ничего не имел против пфеннигов. Мне хотелось скорее уйти.
В вестибюле я некоторое время постоял, приходя в себя, глядя через стеклянную стену на металлического Владимира Сергеевича. В конце концов все это очень не ново. В конце концов миллионы людей совсем не то, за что они себя выдают. Но этот проклятый парикмахер сделал меня эмпириокритиком. Реальность замаскировалась прекрасными иероглифами. Я больше не верил тому, что вижу в этом городе. Залитая стереопластиком площадь в действительности, наверное, вовсе не была красива. Под изящными очертаниями автомобилей мнились зловещие, уродливые формы. А вон та прекрасная, милая женщина на самом деле, конечно, отвратительная вонючая гиена, похотливая, тупая хрюшка. Я закрыл глаза и помотал головой. Старый дьявол...
Неподалеку остановились два лощеных старца и принялись с жаром спорить о преимуществах фазана тушеного перед фазаном, запеченным с перьями. Они спорили, истекая слюной, чмокая и задыхаясь, щелкая друг у друга под носом костлявыми пальцами. Этим двум никакой мастер помочь не смог бы. Они сами были мастерами и не скрывали этого. Во всяком случае, они вернули меня к материализму. Я подозвал портье и спросил, где ресторан.
- Прямо перед вами, - сказал портье и, улыбнувшись, поглядел на спорящих старцев. - Любая кухня мира.
Вход в ресторан я принял за ворота в ботанический сад. Я вошел в этот сад, раздвигая руками ветви экзотических деревьев, ступая то по мягкой траве, то по неровным плитам ракушечника. В пышной прохладной зелени гомонили невидимые птицы, слышались негромкие разговоры, звяканье ножей, смех. Мимо моего носа пролетела золотистая птичка. Она тащила в клюве маленький бутерброд с икрой.
- Я к вашим услугам, - сказал глубокий бархатный голос.
Из зарослей выступил мне навстречу величественный мужчина со щеками на плечах.
- Обед, - коротко сказал я. Не люблю метрдотелей.
- Обед... - повторил он значительно. - Обед в обществе? Отдельный столик?
- Отдельный столик. А впрочем...
В руке у него мгновенно появился блокнот.
- Мужчину вашего возраста будут рады видеть у себя за столом миссис и мисс Гамилтон-Рэй...
- Дальше, - сказал я.
- Отец Жофруа...
- Я предпочел бы аборигена, - сказал я.
Он перевернул листок.
- Только что сел за стол доктор философии Опир.
- Пожалуй, - сказал я.
Он спрятал блокнотик и повел меня по дорожке, выложенной плитами песчаника. Где-то вокруг разговаривали, ели, шипели сифонами. В листве разноцветными пчелами метались колибри. Метрдотель почтительно осведомился:
- Как прикажете вас представить?
- Иван. Турист и литератор.
Доктору Опиру было под пятьдесят. Он сразу понравился мне, потому что немедленно, без всяких церемоний прогнал метрдотеля за официантом. Он был румяный, толстый и непрерывно и с удовольствием говорил и двигался.
- Не затрудняйтесь, - сказал он, когда я потянулся за меню. - Все уже известно. Водка, анчоусы под яйцом - у нас их называют пасифунчиками, - картофельный суп "лике"...
- Со сметаной, - вставил я.
- Разумеется!.. Паровая осетрина по-астрахански, ломтик телятины...
- Я хочу фазанов. Запеченных с перьями.
- Не надо: не сезон... Ломтик говядины, угорь в сладком маринаде...
- Кофе, - сказал я.
- Коньяк, - возразил он.
- Кофе с коньяком.
- Хорошо. Коньяк и кофе с коньяком. Какое-нибудь бледное вино к рыбе и хорошую натуральную сигару...
Обедать с доктором философии Опиром оказалось очень удобно. Можно было есть, пить и слушать. Или не слушать. Доктор Опир не нуждался в собеседнике. Доктор Опир нуждался в слушателе. Я в разговоре не участвовал, я даже не подавал реплик, а доктор Опир с наслаждением ораторствовал, почти не прерываясь, размахивая вилкой, но тарелки и блюда перед ним пустели тем не менее с прямо-таки таинственной быстротой. В жизни не встречал человека, который бы так искусно говорил с набитым и жующим ртом.
- Наука! Ее величество Наука! - восклицал он. - Она зрела долго и мучительно, но плоды ее оказались изобильны и сладки. Остановись, мгновение, ты прекрасно! Сотни поколений рождались, страдали и умирали, и никогда никому не захотелось произнести этого заклинания. Нам исключительно повезло. Мы родились в величайшую из эпох - в Эпоху Удовлетворения Желаний. Может быть, не все это еще понимают, но девяносто девять процентов моих сограждан уже сейчас живут в мире, где человеку доступно практически все мыслимое. О наука! Ты, наконец, освободила человечество! Ты дала нам, даешь и будешь отныне давать все... пищу - превосходную пищу! - одежду - превосходную, на любой вкус и в любых количествах! - жилье - превосходное жилье! Любовь, радость, удовлетворенность, а для желающих, для тех, кто утомлен счастьем, - сладкие слезы, маленькие спасительные горести, приятные утешительные заботы, придающие нам значительность в собственных глазах... Да, мы, философы, много и злобно ругали науку. Мы призывали луддитов, ломающих машины, мы проклинали Эйнштейна, изменившего нашу вселенную, мы клеймили Винера, посягнувшего на нашу божественную сущность. Что ж, мы действительно утратили эту божественную сущность. Наука отняла ее у нас. Но взамен! Взамен она бросила человечество за пиршественные столы Олимпа... Ага, а вот и картофельный суп, божественный "лике"!.. Нет-нет, делайте, как я... Берите вот эту ложечку... Чуть-чуть уксуса... поперчите... другой ложечкой, вот этой, зачерпните сметану и... нет-нет, постепенно, постепенно разбалтывайте... Это тоже наука, одна из древнейших, более древняя, чем универсальный синтез... Кстати, обязательно посетите наши синтезаторы "Рог Амальтеи АК"... Вы ведь не химик? Ах да, вы же литератор! Об этом надо писать, это величайшее таинство сегодняшнего дня, бифштексы из воздуха, спаржа из глины, трюфели из опилок... Как жаль, что Мальтус умер. Над ним хохотал бы сейчас весь мир! Конечно, у него были какие-то основания для пессимизма. Я готов согласиться с теми, кто полагает его даже гениальным. Но он был слишком невежествен, он совершенно не видел перспективы естественных наук. Он был из тех несчастливых гениев, которые открывают законы общественного развития как раз в тот момент, когда эти законы перестают действовать... Мне его искренне жаль. Ведь человечество было для него миллиардом жадно разинутых ртов. Он должен был просыпаться по ночам от ужаса. Это воистину чудовищный кошмар: миллиард разинутых пастей и ни одной головы! Я оглядываюсь назад и с горечью вижу, как слепы они были - потрясатели душ и властители умов недалекого прошлого. Сознание их было омрачено беспрерывным ужасом. Социальные дарвинины! Они видели только сплошную борьбу за существование: толпы остервенелых от голода людей, рвущих друг друга в клочки из-за места под солнцем, как будто оно только одно, это место, как будто солнца не хватит для всех! И Ницше... Может быть, он родился для голодных рабов фараоновых времен со своей зловещей проповедью расы господ, со своими сверхчеловеками по ту сторону добра и зла... Кому сейчас нужно быть по ту сторону? Неплохо и по эту, как вы полагаете? Были, конечно, Маркс и Фрейд. Маркс, например, первым понял, что все дело в экономике. Он понял, что вырвать экономику из рук жадных дураков и фетишистов, сделать ее государственной, безгранично развить ее - это и означает заложить фундамент Золотого Века. А Фрейд показал, для чего, собственно, нам нужен золотой век. Вспомните, что было причиной всех несчастий рода человеческого. Неудовлетворенные инстинкты, неразделенная любовь, неутоленный голод, не так ли? Но вот является Ее Величество Наука и дарит нам удовлетворение. И как быстро все это произошло! Еще не забыты имена мрачных прорицателей, а уже... как вам кажется осетрина? У меня такое впечатление, что соус синтетический. Видите, розоватый оттенок... да, синтетический. В ресторане мы могли бы рассчитывать на натуральный... Метр! Впрочем, пусть его, не будем капризны... идите, идите!.. О чем это я? Да! Любовь и голод. Удовлетворите любовь и голод, и вы увидите счастливого человека. При условии, конечно, что человек наш уверен в завтрашнем дне. Все утопии всех времен базируются на этом простейшем соображении. Освободите человека от забот о хлебе насущном и о завтрашнем дне, и он станет истинно свободен и счастлив. Я глубоко убежден, что дети, именно дети - это идеал человечества. Я вижу глубочайший смысл в поразительном сходстве между ребенком и беззаботным человеком, объектом утопии. Беззаботен - значит счастлив. И как мы близки к этому идеалу! Еще несколько десятков лет, а может быть, и просто несколько лет, и мы достигнем автоматического изобилия, мы отбросим науку, как исцеленный отбрасывает костыли, и все человечество станет огромной счастливой детской семьей. Взрослые будут отличаться от детей только способностью к любви, а эта способность сделается - опять-таки с помощью науки - источником новых, небывалых радостей и наслаждений... Позвольте, как вас зовут? Иван? А, так вы, надо думать, из России... Коммунист? Ага... Ну да, у вас там все иначе, я знаю... А вот и кофе! М-м-м... Неплохой кофе! Но где же коньяк? Ага, благодарю вас... Между прочим, я слыхал, что Великий Дегустатор удалился от дел. На последнем Брюссельском конкурсе коньяков произошел грандиознейший скандал, который удалось замять с огромным трудом. Гран-при получает девиз "Белый Кентавр". Жюри в восторге. Это нечто небывалое. Это некая феноменальная феерия ощущений. Вскрывают заявочный пакет и - о ужас! - это синтетик! Великий дегустатор побелел как бумага, его стошнило! Мне, между прочим, довелось попробовать этот коньяк, он действительно превосходен, но его гонят из мазутов, и у него даже нет собственного названия. Эй экс восемнадцать дробь нафтан, и он дешевле гидролизного спирта... Возьмите эту сигару. Вздор, что значит не курите? После такого обеда нельзя не курить... Я люблю этот ресторан. Каждый раз, когда я приезжаю читать лекции в здешний университет, я обедаю в "Олимпике". А перед возвращением я непременно захожу в "Таверну". Да, там нет этой зелени, этих райских птичек, там немного жарко, немного душно и пахнет дымком, но это настоящая, неповторимая кухня. Усердные Дегустаторы собираются именно там. Либо там, либо в "Лакомке". Там только едят. Там нельзя болтать, там нельзя смеяться, туда совершенно бессмысленно являться с женщиной, там только едят! Тихо, вдумчиво...
Доктор Опир, наконец, замолк, откинулся на спинку кресла и глубоко, с наслаждением затянулся. Я сосал могучую сигару и смотрел на него. Он был мне ясен, этот доктор философии. Всегда и во все времена существовали такие люди, абсолютно довольные своим положением в обществе и потому абсолютно довольные положением общества. Превосходно подвешенный язык и бойкое перо, великолепные зубы и безукоризненно здоровые внутренности, и отлично функционирующий половой аппарат.
- Итак, мир прекрасен, доктор? - сказал я.
- Да, - с чувством сказал доктор Опир. - Он, наконец, прекрасен.
- Вы великий оптимист, - сказал я.
- Наше время - это время оптимистов. Пессимист идет в Салон Хорошего Настроения, откачивает желчь из подсознания и становится оптимистом. Время пессимистов прошло, как прошло время туберкулезных больных, сексуальных маньяков и военных. Пессимизм, как умонастроение, искореняется все той же наукой. И не только косвенно, через создание изобилия, но и непосредственно, путем прямого вторжения в темный мир подкорки. Скажем, грезогенераторы - наимоднейшее сейчас развлечение народа. Абсолютно безвредно, необычайно массово и конструктивно просто... Или, скажем, нейростимуляторы...
Я попытался направить его в нужное русло.
- А не кажется ли вам, что как раз в этой области наука - например, та же фармацевтическая химия - иногда перехлестывает?
Доктор Опир снисходительно улыбнулся и понюхал свою сигару.
- Наука всегда действовала методом проб и ошибок, - веско сказал он. - И я склонен полагать, что так называемые ошибки - это всегда результат преступного использования. Мы еще не вступили в Золотой Век, мы еще только вступаем в него, и у нас под ногами до сих пор болтаются всевозможные аутло, хулиганы и просто грязные люди... Так появляются разрушающие здоровье наркотики, созданные, как вы сами знаете, с самыми благородными целями, всякие там ароматьеры... Или этот, не к столу будет сказано... - Он вдруг захихикал довольно скабрезно. - Вы догадываетесь, мы с вами взрослые люди... О чем это я?.. Да, так все это не должно нас смущать. Это пройдет, как прошли атомные бомбы.
- Я хотел только подчеркнуть, - заметил я, - что существует еще проблема алкоголизма и проблема наркотиков...
Интерес доктора Опира к разговору падал на глазах. Видимо, он вообразил, будто я оспариваю его тезис о том, что наука - благо. Вести спор на таком уровне ему было, естественно, скучно, как если бы он утверждал пользу морских купаний, а я бы его оспаривал на том основании, что в прошлом году чуть не утонул.
- Да, конечно... - промямлил он, разглядывая часы. - Не все же сразу.. Согласитесь все-таки, что важна прежде всего основная тенденция... Официант!
Доктор Опир вкусно покушал, хорошо поговорил - от лица прогрессивной философии, - чувствовал себя вполне удовлетворенным, и я решил не настаивать, тем более, что на его "прогрессивную философию" мне было наплевать, а о том, что меня интересовало больше всего, доктор Опир в конце концов ничего конкретного сказать, вероятно, и не мог.
Мы расплатились и вышли из ресторана. Я спросил:
- Вы не знаете, доктор, кому этот памятник? Вон там, на площади...
Доктор Опир рассеянно поглядел.
- В самом деле, памятник, - сказал он. - Я как-то раньше даже не замечал... Вас подвезти куда-нибудь?
- Спасибо, я предпочитаю пройтись.
- В таком случае, до свидания. Рад был с вами познакомиться... Конечно, трудно надеяться переубедить вас, - он поморщился, поковырял зубочисткой во рту, - но интересно было бы попробовать... Может быть, вы посетите мою лекцию? Я начинаю завтра в десять.
- Благодарю вас, - сказал я. - Какая тема?
- Философия неооптимизма. Я там обязательно коснусь ряда вопросов, которые мы сегодня с вами так содержательно обсудили.
- Благодарю вас, - сказал я еще раз. - Обязательно.
Я смотрел, как он подошел к своему длинному автомобилю, рухнул на сиденье, поковырялся в пульте автоводителя, откинулся на спинку и, кажется, сейчас же задремал. Автомобиль осторожно покатился по площади и, набирая скорость, исчез в тени и зелени боковой улицы.
Неооптимизм... Неогедонизм и неокретинизм... Неокапитализм... Нет худа без добра, сказала лиса, зато ты попал в Страну Дураков. Надо сказать, что процент урожденных дураков не меняется со временем. Интересно, что делается с процентом дураков по убеждению? Любопытно, кто ему присвоил звание доктора? Не один же он такой! Была, наверное, целая куча докторов, которая торжественно присвоила такое звание неооптимисту Опиру. Впрочем, это бывает не только среди философов...
Я увидел, как в холл вошел Римайер, и сразу забыл про доктора Опира. Костюм на Римайере висел мешком, Римайер сутулился, лицо Римайера совсем обвисло. И по-моему, он пошатывался на ходу. Он подошел к лифту, и тут я догнал его и взял за рукав.
Римайер сильно вздрогнул и обернулся.
- Какого черта? - сказал он. Он был явно не рад мне. - Зачем вы еще здесь?
- Я ждал вас.
- Я же вам сказал, приходите завтра в двенадцать.
- Какая разница? - сказал я. - Зачем терять время.
Он, тяжело дыша, смотрел мне в лицо.
- Меня ждут, понимаете? В номере сидит человек и ждет меня. Вы можете это понять?
- Не кричите так, - сказал я. - На нас глядят.
Римайер повел по сторонам заплывшими глазами.
- Пойдемте в лифт, - сказал он.
Мы вошли в лифт, и Римайер нажал кнопку пятнадцатого этажа.
- Говорите быстро, что вам надо.
Вопрос был на редкость глуп. Я даже растерялся.
- Вы что, не знаете, зачем я здесь?
Он потер лоб, затем проговорил:
- Черт, все так перепуталось... Слушайте, я забыл, как вас зовут.
- Жилин.
- Слушайте, Жилин, ничего нового у меня для вас нет. Мне некогда было этим заниматься. Это все бред, понимаете? Выдумки Марии. Они там сидят, пишут бумажки и выдумывают. Их всех надо гнать к чертовой матери.
Мы доехали до пятнадцатого этажа, и он нажал кнопку первого.
- Черт, - сказал он. - Еще пять минут, и он уйдет... В общем я уверен в одном. Ничего этого нет. Во всяком случае, здесь, в городе. - Он вдруг украдкой глянул на меня и отвел глаза. - Вот что я вам скажу. Загляните к рыбарям. Просто для очистки совести.
- К рыбарям? К каким рыбарям?
- Сами узнаете, - нетерпеливо сказал он. - Да не капризничайте там, делайте все, что велят. - Потом он, словно оправдываясь, добавил: - Я не хочу предвзятости, понимаете?
Лифт остановился на первом этаже, и он нажал кнопку девятого.
- Все, - сказал он. - А потом мы увидимся и поговорим подробнее. Скажем, завтра в двенадцать.
- Ладно, - медленно сказал я. Он явно не хотел говорить со мной. Может быть, он не доверял мне. Что ж, это бывает. - Между прочим, - сказал я, - к вам заходил некий Оскар.
Мне показалось, что он вздрогнул.
- Он вас видел?
- Естественно. Он просил передать, что будет звонить сегодня вечером.
- Плохо, черт, плохо... - пробормотал Римайер. - Слушайте... Черт, как ваша фамилия?
- Жилин.
Лифт остановился.
- Слушайте, Жилин, это очень плохо: что он вас видел... Впрочем, плевать... Я пошел. - Он открыл дверцу кабины. - Завтра мы поговорим с вами как следует, ладно? Завтра... А вы загляните к рыбарям, договорились?
Он изо всех сил захлопнул за собой дверцу.
- Где мне их искать? - спросил я.
Я постоял немного, глядя ему вслед. Он бежал неверными шагами, удаляясь по коридору.


Хищные вещи века. Глава 5

Хищные вещи века

Глава 5

Я шел медленно, держась в тени деревьев. Изредка мимо прокатывали машины. Одна машина остановилась, водитель распахнул дверцу, перегнулся с сиденья, и его стошнило. Он вяло выругался, вытер рот ладонью, хлопнул дверцей и уехал. Он был немолодой, краснолицый, в пестрой рубашке на голое тело. Римайер, наверное, спился. Это случается довольно часто: человек старается, работает, считается ценным работником, к нему прислушиваются и ставят его в пример, но как раз в тот момент, когда он нужен для конкретного дела, вдруг оказывается, что он опух и обрюзг, что к нему бегают девки, что от него с утра пахнет водкой... Ваше дело его не интересует, и в то же время он страшно занят, он постоянно с кем-то встречается, разговаривает путано и неясно, и он вам не помощник. А потом вы охнуть не успеваете, как он оказывается в алкогольной лечебнице, или в сумасшедшем доме, или под следствием. Или вдруг женится - странно и нелепо, и от этой женитьбы отчетливо воняет шантажом... И остается только сказать: "Врачу, исцелися сам..."
Хорошо бы все-таки отыскать Пека. Пек - жесткий, честный человек, и он всегда все знает. Вы еще не успеете закончить техконтроль и выйти из корабля, а он уже на "ты" с дежурным поваром базы, уже с полным знанием дела участвует в разборе конфликта между командиром Следопытов и главным инженером, не поделившими какой-то трозер, техники уже организуют в его честь вечеринку, а зам. Директора советуется с ним, отведя его в угол... Бесценный Пек! А в этом городе он родился и прожил здесь треть жизни.
Я нашел телефонную будку, позвонил в бюро обслужИвания и попросил найти адрес и телефон Пека Зеная. Мне предложили подождать. В будке, как всегда, пахло кошками. Пластиковый столик был исписан телефонами, разрисован рожами и неприличными изображениями. Кто-то, видимо, ножом глубоко вырезал печатными буквами незнакомое слово "СЛЕГ". Я приоткрыл дверь, чтобы не было так душно, и смотрел, как на противоположной, теневой стороне улицы у входа в свое заведение курит бармен в белой куртке с засученными рукавами. Потом мне сообщили, что Пек Зенай, по данным на начало года, обитает по адресу: улица Свободы, 31, телефон 11-331. Я поблагодарил и тут же набрал этот номер. Незнакомый голос сообщил, что я не туда попал. Номер телефона правильный и адрес тоже, но Пек Зенай здесь не живет, а если и жил раньше, то неизвестно, когда и куда выехал. Я дал отбой, вышел из будки и перешел на другую сторону улицы, в тень.
Поймав мой взгляд, бармен оживился и сказал еще издали:
- Давайте заходите!
- Не хочется что-то, - сказал я.
- Что, не соглашается, стерва? - сказал бармен сочувственно. - Заходите, чего там, побеседуем... Скучно.
Я остановился.
- Завтра утром, - сказал я, - в десять часов в университете состоится лекция по философии неооптимизма. Читает знаменитый доктор философии Опир из столицы.
Бармен слушал меня с жадным вниманием, он даже перестал затягиваться.
- Надо же! - сказал он, когда я кончил. - До чего докатились, а! Позавчера девчонок в ночном клубе разогнали, а теперь у них, значит, лекции. Мы им еще покажем лекции!
- Давно пора, - сказал я.
- Я их к себе не пускаю, - продолжал бармен, все более оживляясь. - У меня глаз острый. Он еще только к двери подходит, а я уже вижу: интель. Ребята, говорю, интель идет! А ребята у нас как на подбор, сам Дод каждый вечер после тренировок у меня сидит. Ну, он, значит, встает, встречает этого интеля в дверях, и не знаю уж, о чем они там беседуют, а только налаживает он его дальше. Правда, иной раз они компаниями бродят. Ну, тогда, чтобы, значит, скандала не было, дверь на стопор, пусть стучаться. Правильно я говорю?
- Пусть, - сказал я. Он мне уже надоел. Есть такие люди, которые надоедают необычайно быстро.
- Что - пусть?
- Пусть стучатся. Стучись, значит, в любую дверь.
Бармен настороженно посмотрел на меня.
- А ну-ка, проходите, - сказал вдруг он.
- А может, значит, по стопке? - предложил я.
- Проходите, проходите, - повторил он. - Вас здесь не обслужат.
Некоторое время мы смотрели друг на друга. Потом что-то проворчал, попятился и задвинул за собой стеклянную дверь.
- Я не интель, - сказал я. - Я бедный турист. Богатый!
Он глядел на меня, расплющив нос на стекле. Я сделал движение, будто опрокидываю стаканчик. Он что-то сказал и ушел в глубину заведения. Было видно, как он бесцельно бродит между пустыми столиками. Заведение называлось "Улыбка". Я улыбнулся и пошел дальше.
За углом оказалась широкая магистраль. У обочины стоял огромный, облепленный заманчивыми рекламами грузовик-фургон. Задняя стенка его была опущена, и на ней, как на прилавке, горой лежали разнообразные вещи: консервы, бутылки, игрушки, стопы целлофановых пакетов с бельем и одеждой. Двое молоденьких девчушек щебетали сущую ерунду, выбирая и примеряя блузки. "Фонит", - пищала одна. Другая прикладывая блузку так и этак, отвечала: "Чушики, чушики, и совсем не фонит". - "Возле шеи фонит". - "Чушики!" - "И крестик не переливается..." Шофер фургона, тощий человек в комбинезоне и в черных очках с мощной оправой, сидел на паребрике, прислонившись спиной к рекламной тумбе. Глаз его видно не было, но, судя по вялому рту и потному носу, он спал. Я подошел к прилавку. Девушки замолчали и уставились на меня, приоткрыв рты. Им было лет по шестнадцати, глаза у них были как у котят - синенькие и пустенькие.
- Чушики, - твердо сказал я. - Не фонит и переливается.
- А около шеи? - спросила та, что примеряла.
- Около шеи просто шедевр.
- Чушики, - нерешительно возразила вторая девочка.
- Ну, давай другую посмотрим, - миролюбиво предложила первая. - Вот эту.
- Вот эту лучше, серебристую, растопырочкой.
Я увидел книги. Здесь были великолепные книги. Был Строгов с такими иллюстрациями, о каких я никогда и не слыхал. Была "Перемена мечты" с предисловием Сарагона. Был трехтомник Вальтера Минца с перепиской. Был почти весь Фолкнер, "Новая политика" Вебера, "Полюса благолепия" Игнатовой, "Неизданный Сянь Ши-куй", "История фашизма" в издании "Память человечества". Были свежие журналы и альманахи, были карманные Лувр, Эрмитаж, Ватикан. Все было. "И тоже фонит..." - "Зато растопырочка!" - "Чушики..." Я схватил Минца, зажал два тома под мышкой и раскрыл третий. Никогда в жизни не видел полного Минца. Там были даже письма из эмиграции...
- Сколько с меня? - воззвал я.
Девицы опять уставились. Шофер подобрал губы и сел прямо.
- Что? - спросил он сипловато.
- Кто здесь хозяин? - осведомился я.
Он встал и подошел ко мне.
- Что вам надо?
- Я хочу этого Минца. Сколько с меня?
Девицы захихикали. Он молча смотрел на меня, затем снял очки.
- Вы иностранец?
- Да, я турист.
- Это самый полный Минц.
- Да я же вижу, - сказал я. - Я совсем ошалел, когда увидел.
- Я тоже, - сказал он. - Когда увидел, что вам нужно.
- Он же турист, - пискнула одна из девочек. - Он не понимает.
- Да это все без денег, - сказал шофер. - Личный фонд. В обеспечение личных потребностей.
Я оглянулся на полку с книгами.
- "Перемену мечты" не видели? - спросил шофер.
- Да, спасибо, у меня есть.
- О Строгове я не спрашиваю. А "История фашизма"?
- Превосходное издание.
Девицы опять захихикали. Глаза у шофера выкатились.
- Бр-рысь, сопливые! - рявкнул он.
Девицы шарахнулись. Потом одна вороватым движением схватила несколько пакетов с блузками, они перебежали на другую сторону улицы и там остановились, глядя на нас.
- Р-р-растопырочки! - сказал шофер. Тонкие губы его подергивались. - Надо бросать всю эту затею. Где вы живете?
- На Второй Пригородной.
- А, в самом болоте... Пойдемте, я отвезу вам все. У меня в фургоне полный Щедрин, его я даже не выставляю, вся библиотека классики, вся "Золотая библиотека", полные "Сокровища философской мысли"...
- Включая доктора Опира?
- Сучий потрох, - сказал шофер. - Сластолюбивый подонок. Амеба. А Слия вы знаете?
- Мало, - сказал я. - Он мне не понравился. Неоиндивидуализм, как сказал бы доктор Опир.
- Доктор Опир вонючка, - сказал шофер. - А Слий - это настоящий человек. Конечно, индивидуализм. Но он по крайней мере говорит то, что думает, и делает то, о чем говорит... Я вам достану Слия... Послушайте, а вот это вы видели? А это?
Он зарывался в книги по локоть. Он нежно гладил их, перелистывал, на лице его было умиление.
- А это? - говорил он. - А вот такого Сервантеса, а?
К нам подошла молодая осанистая женщина, покопалась в консервах и брюзгливо сказала:
- Опять нет датских пикулей?.. Я же вас просила.
- Идите к черту, - сказал шофер рассеянно.
Женщина остолбенела. Лицо ее медленно налилось кровью.
- Как вы посмели? - произнесла она шипящим голосом.
Шофер, сбычившись, посмотрел на нее.
- Вы слышали, что я вам сказал? Убирайтесь отсюда!
- Вы не смеете!.. - сказала женщина. - Ваш номер?
- Мой номер девяносто три, - сказал шофер. - Девяносто три, ясно? И я на вас всех плевал! Вам ясно? У вас есть еще вопросы?
- Какое хулиганство! - сказала женщина с достоинством. Она взяла две банки консервированных лакомств, поискала на прилавке глазами и аккуратно содрала обложку с журнала "Космический человек". - Я вас запомню, девяносто третий номер! Это вам не прежние времена, - она завернула банки в обложку. - Мы еще с вами увидимся в муниципалитете...
Я крепко взял шофера за локоть. Каменная мышца под моими пальцами обмякла.
- Наглец, - сказала дама величественно и удалилась.
Она шла по тротуару, горделиво неся красивую голову с высокой цилиндрической прической. На углу она остановилась, вскрыла одну из банок и стала аккуратно кушать, доставая розовые ломтики изящными пальцами. Я отпустил руку шофера.
- Надо стрелять, - сказал он вдруг. - Давить их надо, а не книжечки им развозить. - Он обернулся ко мне. Глаза у него были измученные. - Так отвезти вам книги?
- Да нет, - сказал я. - Куда я все это дену?
- Тогда пошел вон, - сказал шофер. - Минца взял? Вот пойди и заверни в него свои грязные подштанники.
Он влез в кабину. Что-то щелкнуло, и задняя стенка стала подниматься. Было слышно, как все трещит и катится внутри фургона. На мостовую упало несколько книг, какие-то блестящие пакеты, коробки и консервные банки. Задняя стенка еще не закрылась, когда шофер грохнул дверцей, и фургон рванулся с места.
Девицы уже исчезли. Я стоял один на пустой улице с томиками Минца в руках и смотрел, как ветерок лениво листает страницы "Истории фашизма" у меня под ногами. Потом из-за угла вынырнули мальчишки в коротких полосатых штанах. Они молча прошли мимо меня, засунув руки в карманы. Один из них соскочил на мостовую и погнал перед собой ногами, как футбольный мяч, банку ананасного компота с глянцевитой красивой этикеткой.


Хищные вещи века. Глава 6

Хищные вещи века

Глава 6

На пути домой меня застигла смена. Улицы наполнились автомобилями. Над перекрестками повисли вертолеты-регулировщики, а потные полицейские, ревя мегафонами, разгоняли поминутно возникающие пробки. Автомобили двигались медленно. Водители высовывали головы, переговаривались, острили, орали, прикуривали друг у друга и отчаянно сигналили. Лязгали бамперы. Все были веселы, все были добры, все так и сияли дикарской восторженностью. Казалось, с души города только что свалился какой-то тяжелый груз, казалось, все были полны каким-то завидным предвкушением. На меня и на других пешеходов показывали пальцами. Несколько раз мне поддавали бампером на перекрестках - девушки, просто так, в шутку. Одна девушка долго ехала рядом со мной по тротуару, и мы познакомились. Потом по резервной полосе прошла демонстрация людей с постными лицами. Они несли плакаты. Плакаты взывали вливаться в самодеятельный городской ансамбль "Песни отечества", вступать в муниципальные кружки кулинарного искусства, записываться на краткосрочные курсы материнства и младенчества. Людям с плакатами поддавали бамперами с особенным удовольствием. В них кидали окурки, огрызки яблок и комки жеваной бумаги. Им кричали: "Сейчас запишусь, только галоши надену!", "А я стерильный!", "Дяденька, научи материнству!" А они продолжали медленно двигаться между двух сплошных потоков автомобилей, невозмутимо, жертвенно, глядя перед собой с печальной надменностью верблюдов.
Недалеко от дома на меня напала толпа девиц, и, когда я выбрался на Вторую Пригородную, в петлице у меня была пышная белая астра, на щеках сохли поцелуи, и мне казалось, что я познакомился с половиной девушек города. Вот это парикмахер! Вот это мастер!
В моем кабинете в кресле сидела Вузи в пламенно оранжевой кофточке. Ее длинные ноги в остроносых туфлях покоились на столе, в длинных пальцах она держала тонкую длинную сигарету и, закинув голову, пускала через нос к потолку длинные плотные струи дыма.
- Наконец-то! - вскричала она, увидев меня. - Где вы пропадаете, в самом деле? Ведь я вас жду, вы что, не видите?
- Меня задержали, - сказал я, пытаясь вспомнить, точно ли я назначил ей свидание.
- Сотрите помаду, - потребовала она. - У вас дурацкий вид. А это еще что? Книги? Зачем вам?
- Как зачем?
- С вами просто беда. Опаздывает, таскается с какими-то книгами... Или это порники?
- Это Минц, - сказал я.
- Дайте сюда. - Она вскочила и выхватила книги у меня из рук. - Боже мой, какая глупость! Все три одинаковые... А это что такое? "История фашизма"... Вы что, фашист?
- Что вы, Вузи! - сказал я.
- Тогда зачем вам это? Вы что, будете их читать?
- Перечитывать.
- Ничего не понимаю, - сказала она обиженно. - Вы мне так понравились сначала... Мама говорит, что вы литератор, я уже перед всеми расхвасталась, как дура, а вы, оказывается, чуть ли не интель!
- Как можно, Вузи! - сказал я укоризненно. Я уже понял, что нельзя допускать, чтобы тебя принимали за интеля. Эти книженции мне понадобились просто как литератору, и все.
- Книженции! - она расхохоталась. - Книженции... Смотрите, как я умею! - Она закинула голову и выпустила из ноздрей две толстые струи дыма. - Со второго раза получилось. Здорово верно?
- Редкостные способности, - заметил я.
- А вы не смейтесь, попробуйте сами... Меня сегодня научила одна дама в Салоне. Всю меня обслюнявила, старая корова... Будете пробовать?
- А зачем это она вас слюнявила?
- Кто?
- Корова.
- Ненормальная. А может, грустица... Как вас зовут, я забыла.
- Иван.
- Потешное имя. Вы мне потом еще напомните... Вы не тунгус?
- По-моему, нет.
- Ну-у-у... А я всем сказала, что вы тунгус. Жалко... Слушайте, а почему бы нам не выпить?
- Давайте.
- Мне сегодня нужно крепко выпить, чтобы забыть эту слюнявую корову.
Она выскочила в гостиную и вернулась с подносом. Мы выпили немного бренди, посмотрели друг на друга, не нашли, что сказать, и выпили еще немного бренди. Я чувствовал себя как-то неловко. Не знаю, в чем здесь было дело, но она мне нравилась. Что-то чудилось мне в ней, я сам не понимал, что именно; что-то отличало ее от стандартизованных, развинченных читательниц журналов мод. И по-моему, ей во мне тоже что-то чудилось.
- Прекрасная погода сегодня, - сказала она, отведя глаза.
- Жарко немного, - заметил я.
Она отхлебнула бренди, я тоже. Молчание затягивалось.
- Что вы больше всего любите делать? - спросила она.
- Когда как, а вы?
- Я тоже когда как. Вообще я люблю, чтобы было весело и ни о чем не надо думать.
- Я тоже, - сказал я. - По крайней мере сейчас.
Она как-то подбодрилась. А я вдруг понял, в чем дело: за весь день я сегодня не встретил ни одного по-настоящему приятного человека, и мне это просто надоело. Ничего в ней не было.
- Пойдем куда-нибудь, - сказала она.
- Можно, - сказал я. Мне никуда не хотелось идти, хотелось немного посидеть в прохладе.
- Я вижу, вам не очень-то хочется, - сказала она.
- Откровенно говоря, я предпочел бы немножко посидеть.
- А тогда сделайте, чтобы было весело.
Я подумал и рассказал про коммивояжера на верхней полке. Ей понравилось, хотя соли она, по-моему, не уловила. Я ввел поправку и рассказал про президента и старую деву. Она долго хохотала, дрыгая чудными длинными ногами. Тогда я хватил бренди и рассказал про вдову, у которой на стенке росли грибы. Она сползла на пол и чуть не опрокинула поднос. Я поднял ее под мышки, водворил в кресло и выдал историю про пьяного межпланетника и девочку из колледжа. Тут прибежала тетя Вайна и испуганно спросила, что делается с Вузи, не щекочу ли я ее. Я налил тете Вайне бренди и, обращаясь персонально к ней, рассказал про ирландца, который пожелал быть садовником. Вузи совсем зашлась, а тетя Вайна, грустно улыбнувшись, поведала, что генерал-полковник Туур любил рассказывать эту историю, когда был в хорошем настроении, только там фигурировал, кажется, не ирландец, а негр, и претендовал он на должность не садовника, а настройщика пианино. "И вы знаете, Иван, у нас эта история кончалась как-то не так", - добавила она, подумав. В этот момент я заметил, что в дверях стоит Лэн и смотрит на нас. Я помахал и улыбнулся ему. Он словно не заметил этого, и тогда я подмигнул ему и поманил его пальцем.
- С кем это вы там перемигиваетесь? - спросила Вузи ломанным от смеха голосом.
- Это Лэн, - сказал я. Все-таки смотреть на нее было одно удовольствие, люблю смотреть, когда люди смеются, особенно такие, как Вузи, красивые и почти дети.
- Где Лэн? - удивилась она.
Лэна в дверях не было.
- Лэна нет, - сказала тетя Вайна, которая одобрительно нюхала свою рюмочку с бренди и ничего не заметила. - Мальчик сегодня пошел к Зирокам на день рождения. Если бы вы знали, Иван...
- А почему он говорит - Лэн? - спросила Вузи, снова оглядываясь на дверь.
- Лэн был здесь, - объяснил я. - Я помахал ему рукой, а он убежал. Вы знаете, он мне показался немножко диковатым.
- Ах, он у нас очень нервный ребенок, - сказала тетя Вайна. - Он родился в тяжелое время, а в этих нынешних школах совершенно не умеют подойти к нервным детям. Сегодня я отпустила его в гости...
- Мы сейчас тоже пойдем, - сказала Вузи. - Вы меня проводите. Я только подмалююсь, а то из-за вас у меня все размазалось. А вы пока наденьте что-нибудь приличное.
Тетя Вайна была не прочь остаться, рассказать мне еще что-нибудь и, может быть, даже показать фотоальбом Лэна, но Вузи утащила ее с собой, и я слышал, как она спрашивает мать за дверью: "Как его зовут? Все не могу запомнить... Веселый дядька, правда?" - "Вузи!.." - укоризненно внушала тетя Вайна.
Я выложил на постель весь свой гардероб и попытался сообразить, как Вузи представляет себе прилично одетого человека. До сих пор мне казалось, что я одет вполне прилично. Вузины каблучки уже выбивали в кабинете нетерпеливую чечетку. Ничего не придумав, я позвал ее.
- Это все, что у вас есть? - спросила она, сморщив нос.
- Неужели не годится?
- Да ладно, сойдет... Снимайте пиджак и надевайте вот эту гавайку... Или лучше вот эту. Ну и одеваются у вас в Тунгусии... Давайте побыстрее. Нет-нет, рубашку тоже снимайте.
- Что, на голое тело?
- Знаете, вы все-таки тунгус. Вы куда собираетесь? На полюс? На марс? Что это у вас под лопаткой?
- Пчелка укусила, - сказал я, торопливо натягивая гавайку. - Пошли.
На улице было уже темно. Люминесцентные лампы мертво светили сквозь черную листву.
- Куда мы направляемся? - спросил я.
- В центр, конечно... Не хватайте меня под руку, жарко... Драться вы хоть умеете?
- Умею.
- Это хорошо, я люблю смотреть.
- Смотреть я тоже люблю...
Народу на улицах было гораздо больше, чем днем. Под деревьями, среди кустов, в воротах группами по нескольку человек торчали какие-то неприкаянные люди. Они остервенело курили трещащие синтетические сигареты, гоготали, небрежно и часто отплевывались и громко разговаривали грубыми голосами. Над каждой группой висел гомон радиоприемников. Под одним фонарем стучало банджо, и двое подростков, корчась и изгибаясь, отчаянно вскрикивая, плясали модный фляг, танец большой красоты, когда умеешь его танцевать. Подростки умели. Вокруг стояла компания, тоже отчаянно вскрикивала и ритмично била в ладоши.
- Может быть, станцуем? - предложил я Вузи.
- Нет уж... - прошипела она, схватила меня за руку и пошла быстрее.
- А почему нет? Вы не умеете фляг?
- Я лучше с крокодилами буду плясать, чем с этими...
- Напрасно, - сказал я. - Ребята как ребята.
- Да, каждый в отдельности, - сказала Вузи с нервным смешком. - И днем.
Они торчали на перекрестках, толпились под фонарями, угловатые, прокуренные, оставляя на тротуарах россыпи плевков, окурков и бумажек от конфет. Нервные и нарочно меланхоличные. Жаждущие, поминутно озирающиеся, сутуловатые. Они ужасно хотели походить на остальной мир и в то же время старательно подражали друг другу и двум-трем популярным киногероям. Их было не так уж и много, но они бросались в глаза, и мне казалось, что каждый город и весь мир заполнены ими, - может быть, потому, что каждый город и весь мир принадлежали им по праву. И они были полны для меня какой-то темной тайны. Ведь я сам простаивал когда-то вечера с компанией приятелей, пока не нашлись умелые люди, которые увели нас с улицы, и потом много-много раз видел такие же компании во всех городах земного шара, где умелых людей не хватало. Но я никогда не мог понять до конца, какая сила отрывает, отвращает, уводит этих ребят от хороших книг, которых так много, от спортивных залов, которых предостаточно в этом городе, от обыкновенных телевизоров, наконец, и гонит на вечерние улицы с сигаретой в зубах и транзистором в ухе - стоять, сплевывать (подальше), гоготать (попротивнее) и ничего не делать. наверное в пятнадцать лет из всех благ мира истинно кажется только одно: ощущение собственной значимости и способность вызывать всеобщее восхищение или по крайней мере привлекать внимание. Все остальное представляется невыносимо скучным и занудным и в том числе, а может и в особенности те пути достижения желаемого, которые предлагает усталый и раздраженный мир взрослых...
- А вот здесь живет старый Руэн, - сказала Вузи. - У него каждый вечер новая. Устроился так, старый хрыч, что они к нему сами ходят. Во время заварушки ему оторвало ногу... Видите, у него света нет, радиолу слушают. А ведь страшный, как смертный грех!
- Хорошо тому живется, у кого одна нога... - рассеянно сказал я.
Она, конечно, захихикала и продолжала:
- А вот тут живет Сус. Он рыбарь. Вот это парень!
- Рыбарь? - сказал я. - И чем же занимается, этот Сус-рыбарь?
- Рыбачит. Что делают рыбари? Рыбарят! Или вы спрашиваете, где он служит?
- Нет, я спрашиваю, где он рыбарит.
- В метро... - она вдруг запнулась. - Слушайте, а вы сами не рыбарь?
- Я? А что, заметно?
- Что-то в вас есть, я сразу заметила. Знаем мы этих пчелок, которые кусают в спину.
- Неужели?
Она взяла меня под руку.
- Расскажите что-нибудь, - сказала она, подлащиваясь. - У меня никогда не было знакомых рыбарей. Вы ведь мне что-нибудь расскажете?
- А как же... Рассказать про летчика и корову?
- Нет, правда...
- Какой жаркий вечер! - сказал я. - Хорошо, что вы сняли с меня пиджак.
- Все равно ведь все знают. Сус рассказывает, и другие...
- Вот как? - спросил я с интересом. - Что же рассказывает Сус?
Она сразу отпустила мою руку.
- Я сама не слыхала... Девчонки рассказывали.
- И что же рассказывали девчонки?
- Ну... мало ли что... Может быть, они врут все. Может, Сус вовсе тут ни при чем...
- Гм... - сказал я.
- Ты только не подумай про Суса, он хороший парень и очень молчаливый.
- Чего ради я стану думать про Суса? - сказал я, чтобы ее успокоить. - Я его и в глаза не видел.
Она опять взяла меня под руку и с энтузиазмом сказала, что сейчас мы выпьем.
- Сейчас самое время нам с тобой выпить, - сказала она.
Она уже прочно была со мной на "ты". Мы свернули за угол и вышли на магистраль. Здесь было светлее, чем днем. Сияли лампы, светились стены, разноцветными огнями полыхали витрины. Это был, вероятно, один из кругов амадового рая. Но я представлял себе все это как-то иначе. Я ожидал ревущие оркестры, кривляющиеся пары, полуголых и голых людей. А здесь по-моему, все были пьяны, но все были отлично и разнообразно одеты, и все были веселы. И почти все курили. Ветра не было ни малейшего, и волны сизого табачного дыма качались вокруг ламп и фонарей, как в накуренной комнате. Вузи затащила меня в какое-то заведение, высмотрела знакомых и удрала, пообещав найти меня позже. Народ в заведении стоял стеной. Меня прижали к стойке, и я опомниться не успел, как проглотил рюмку горькой. Пожилой коричневый дядя с желтыми белками гудел мне в лицо:
- ...Куэн повредил ногу, так? Брош пошел в артики и теперь никуда не годен. Это уже трое, так? А справа у них нет никого, Финни у них справа, а это еще хуже, чем никого. Официант он, вот и все. Так?
- Что вы пьете? - спросил я.
- Я вообще не пью, - с достоинством ответил коричневый, дыша сивухой. - У меня желтуха. Слыхали про такое?
Позади меня кто-то сверзился с табурета. Шум то стихал, то усиливался. Коричневый, надсаживаясь, выкрикивал историю про какого-то типа, который на работе повредил шланг и чуть не умер от свежего воздуха. Понять что-нибудь было трудно, потому что разнообразные истории выкрикивались со всех сторон.
- ...Он, дурак, успокоился и ушел, а она вызвала грузотакси, погрузила его барахло и велела свезти за город и там все вывалить...
- ...А я твой телевизор к себе и в сортир не повешу. Лучше "Омеги" все равно ничего не придумать, у меня есть сосед, инженер, он так прямо и говорит. Лучше, говорит, "Омеги" ничего не придумать...
- ...Так у них свадебное путешествие и закончилось. Вернулись они домой, отец его в гараж заманил - а отец у него боксер - и там его исхлестал, ну, до потери сознания, врача потом вызывали...
- ...Ну ладно, взяли мы на троих... А правило у них, знаешь, какое: бери все, что захочешь, но сглотай все, что берешь. А он уже завелся. Берем, говорит, еще... А они уже ходят рядом и смотрят... Ну, думаю, хватит, пора рвать когти...
- ...Деточка, да я бы с твоим бюстом горя бы не знал, такой бюст раз на тысячу встречается, ты не думай, что я тебе комплименты говорю, я этого не люблю...
На опустевший табурет рядом со мной вскарабкалась поджарая девчонка с челкой до кончика носа и принялась стучать кулачками по стойке, крича: "Бармен! Бармен! Пить!" Гомон опять немного стих, и я услышал, как позади двое переговариваются трагическим полушепотом: "А где достал?" - "У Бубы. Знаешь Бубу? Инженер..." - "И что, настоящий?" - "Жуть, сдохнуть можно!" - "Там еще таблетки какие-то нужны..." - "Тихо, ты..." - "Да ладно, кто нас слушает... Есть у тебя?" - "Буба дал один пакетик, он говорит, это в любой аптеке навалом... Во, смотри..." Пауза. "Де... Девон... Что это такое?" - "Лекарство какое-то, почем я знаю..." Я обернулся. Один был краснощекий, в расстегнутой до пупа рубашке, с волосатой грудью. А другой был какой-то изможденный, с пористым носом. Оба смотрели на меня.
- Выпьем? - предложил я.
- Алкоголик, - сказал пористый нос.
- Не надо, не надо, Пэт, - сказал краснощекий. - Не заводись, пожалуйста.
- Если нужен "Девон", могу ссудить, - громко сказал я.
Они отшатнулись. Пористый нос принялся осторожно озираться. Краем глаза я заметил, что несколько лиц повернулись в нашу сторону и выжидательно застыли.
- Пошли, Пэт, - сказал вполголоса краснощекий. - Пошли, ну его совсем.
Кто-то положил руку мне на плечо. Я оглянулся и увидел загорелого красивого мужчину с мощными мышцами.
- Да? - сказал я.
- Приятель, - сказал он доброжелательно, - брось ты это дело. Брось, пока не поздно. Ты "Носорог"?
- Я гиппопотам, - сострил я.
- Не нужно, я серьезно. Тебя, может, побили?
- До синяков.
- Ладно, не расстраивайся. Сегодня тебя, завтра ты... А "Девон" И все прочее - это дрянь, ты мне уж поверь. Много на свете дряни, а это уж всем дряням дрянь, понимаешь?
Девочка с челкой посоветовала мне:
- Тресни ему по зубам, чего он суется... Шпик паршивый...
- Налакалась, дура, - спокойно сказал загорелый и повернулся к нам спиной. Спина у него была огромная, обтянутая полупрозрачной рубашкой и вся в круглых буграх мускулов.
- Не твое дело, - сказала девочка ему в спину. Затем она сказала мне: - Слушай, друг, позови бармена, я никак не докричусь.
Я отдал ей свой стакан и спросил:
- Чем бы заняться?
- А, сейчас все, пойдем, - ответила девочка. Проглотив спиртное, она сразу осоловела. - А заняться - это как повезет. Не повезет, так никуда не пробьешься. Или деньги нужны, если к меценатам. Ты приезжий, наверное? У нас эту горькую никто не пьет. Как там у вас, рассказал бы... Не пойду я сегодня никуда, если в салон. Настроение паршивое, ничего не помогает... Мать говорит: заведи ребенка. А ведь тоже скука, на что он мне сдался...
Она закрыла глаза и опустила подбородок на сплетенные пальцы. Вид у нее был какой-то наглый и обиженный одновременно. Я попытался ее расшевелить, но она перестала обращать на меня внимание и вдруг снова принялась орать: "Бармен! Пить! Ба-армен!" Я поискал глазами Вузи. Ее нигде не было видно. Кафе стало пустеть. Все куда-то заспешили. Я тоже слез с табурета и вышел. По улицам потоком шли люди. Все они шли в одном направлении, и минут через пять меня вынесло на площадь. Площадь была большая и плохо освещенная - широкое сумрачное пространство, окаймленное световым кольцом фонарей и витрин. И она была полна людьми.
Люди стояли вплотную друг к другу, мужчины и женщины, подростки, парни и девушки, переминались с ноги на ногу и чего-то ждали. Разговоров почти не было слышно. То там, то здесь разгорались огоньки сигарет, озаряя сжатые губы и втянутые щеки. Потом в наступившей тишине начали бить часы, и над площадью ярко вспыхнули гигантские плафоны. Их было три: красный, синий и зеленый, неправильной формы, в виде закругленных треугольников. Толпа колыхнулась и замерла. Вокруг меня тихонько задвигались, гася сигареты. Плафоны на мгновение погасли, а затем начали вспыхивать и гаснуть поочередно: красный - синий - зеленый, красный - синий - зеленый... Я ощутил на лице волну горячего воздуха, вдруг закружилась голова. Вокруг шевелились. Я поднялся на цыпочки. В центре площади люди стояли неподвижно; было такое впечатление, словно они оцепенели и не падают только потому, что сжаты толпой. Красный - синий - зеленый, красный - синий - зеленый... Одеревеневшие запрокинутые лица, черные разинутые рты, неподвижные вытаращенные глаза. Они там даже не мигали под плафонами... Стало совсем уже тихо, и я вздрогнул, когда пронзительный женский голос неподалеку крикнул: "Дрожка!" И сейчас же десятки голосов откликнулись: "Дрожка! Дрожка!" Люди на тротуарах по периметру площади начали размеренно хлопать в ладоши в такт вспышкам плафонов и скандировать ровными голосами: "Дрож-ка! Дрожка! Дрож-ка!" Кто-то уперся мн е в спину острым локтем. На меня навалились, толкая вперед, к центру площади, под плафоны. Я сделал шаг, другой, а затем двинулся через толпу, расталкивая оцепеневших людей. Двое подростков, застывших, как сосульки, вдруг бешено забились, судорожно хватая друг друга, царапаясь и колотя изо всех сил, но их неподвижные лица по-прежнему были запрокинуты к вспыхивающему небу... Красный - синий - зеленый, красный - синий - зеленый. И так же неожиданно подростки вдруг замерли. И тут, наконец, я понял, что все это необычайно весело. Мы все хохотали. Стало просторно, загремела музыка. Я подхватил славную девочку, и мы пустились в пляс, как раньше, как надо, как давным-давно, как всегда, беззаботно, чтобы кружилась голова, чтобы все нами любовались, и я не отпускал ее руки, и совсем ни о чем не надо было говорить, и она согласилась, что шофер - очень странный человек. Терпеть не могу алкоголиков, сказал Римайер, этот пористый нос - самый настоящий алкоголик, а как же "Девон", сказал я, как же без "Девона", когда у нас замечательный зоопарк, быки любят лежать в трясине, а из трясины все время летит мошкара, Рим, сказал я, какие-то дураки сказали, что тебе пятьдесят лет, вот еще вздор какой, больше двадцати пяти я тебе не дам, а это Вузи, я ей про тебя рассказывал, так я же вам мешаю, сказал Римайер, нам никто не может помешать, сказала Вузи, а это Сус, самый лучший рыбарь, он схватил ляпник и попал скату прямо в глаз, и Хугер поскользнулся и упал в воду, не хватает, чтобы ты потонул, сказал Хугер, гляди, у тебя уже плавки растворились, какой вы смешной, сказал Лэн, это же есть такая игра в гангстера и мальчика, помните, вы играли с Марией... Ах, как мне хорошо, почему мне еще никогда в жизни не было так хорошо, так обидно, ведь могло быть так хорошо каждый день, Вузи, сказал я, какие мы все молодцы, Вузи, у людей никогда не было такой важной задачи, Вузи, и мы ее решили, была лишь одна проблема, одна-единственная в мире, вернуть людям духовное содержание, духовные заботы, нет, Сус, сказала Вузи, я тебя очень люблю, Оскар, ты такой славный, но прости меня, пожалуйста, я хочу, чтобы это был Иван, я обнял ее и догадался, что ее можно поцеловать, и я сказал, я люблю тебя...
Бах! Бах! Бах! Что-то стало с треском лопаться в ночном небе, и на нас посыпались острые звонкие осколки, и сразу сделалось холодно и неудобно. Это были пулеметные очереди. Загремели пулеметные очереди. "Ложись, Вузи!" - заорал я, хотя еще ничего не сообразил, и бросил ее на землю, и упал на нее, чтобы прикрыть от пуль, и тут меня стали бить по лицу...
Тра-та-та-та-та... Вокруг меня частоколом торчали одеревеневшие люди. Некоторые стали приходить в себя и обалдело шевелили белками. Я полулежал на груди твердого, как скамейка, человека, и прямо перед моими глазами была его широко раскрытая пасть с блестящей слюной на подбородке... Синий - зеленый, синий - зеленый, синий - зеленый... Чего-то не хватало. Раздавались пронзительные вопли, ругань, кто-то бился и визжал в истерике. Над площадью нарастал густой механический рев. Я с трудом поднял голову. Плафоны были прямо надо мной, синий и зеленый равномерно вспыхивали, а красный погас, и с него сыпался стеклянный мусор. Тра-та-тата-та!.. - и сейчас же лопнул и погас зеленый плафон. А в свете синего неторопливо проплыли распахнутые крылья, с которых срывались красноватые молнии выстрелов.
Я опять попытался броситься на землю, но это было невозможно, все они вокруг стояли, как столбы. Чего-то гадко треснуло совсем недалеко от меня, взвился султан желто-зеленого дыма, и пахнуло отвратительной вонью. Пок! Пок! Еще два султана повисли над площадью. Толпа взвыла и заворочалась. Желтый дым был едкий, как горчица, у меня потекли слезы и слюни, я заплакал и закашлял, и вокруг меня все тоже заплакали и закашляли и хрипло завопили: "Сволочи! Хулиганы! Бейте интелей!.." Снова послышался нарастающий рев мотора. Самолет возвращался. "Да ложитесь же, идиоты!" - закричал я. Все вокруг меня повалились друг на друга. Трата-та-та-та-та!.. На этот раз пулеметчик промахнулся, и очередь пришлась по дому напротив, зато газовые бомбы снова легли точно в цель. Огни вокруг площади погасли, погас синий плафон, и в кромешной тьме началась свалка.


Хищные вещи века. Глава 7

Хищные вещи века

Глава 7

Не знаю, как я добрался до этого фонтана. Наверное, у меня здоровые инстинкты, а обыкновенная холодная вода - это было как раз то, что нужно. Я полез в воду, не раздеваясь, и лег. Мне сразу стало легче. Я лежал на спине, на лицо мне сыпались брызги, и это было необычайно приятно. Здесь было совсем темно, сквозь ветки и воду просвечивали неяркие звезды, и было совсем тихо. Несколько минут я почему-то следил за звездой поярче, медленно двигавшейся по небу, пока не сообразил, что это ретрансляционный спутник "Европа", и подумал, как это далеко отсюда, и как это обидно и бессмысленно, если вспомнить безобразную кашу на площади, отвратительную ругань и визг, мокротное харканье газовых бомб и тухлую вонь, выворачивающую наизнанку желудок и легкие. Понимая свободу как приумножение и скорое утоление потребностей, вспомнил я, искажают природу свою, ибо зарождают в себе много бессмысленных и глупых желаний, привычек и нелепейших выдумок... Бесценный Пек обожал цитировать старца Зосиму, когда кружил с потиранием рук вокруг накрытого стола. Тогда мы были сопливыми курсантами и совершенно серьезно воображали, будто такого рода изречения годятся в наше время лишь для того, чтобы блеснуть эрудицией и чувством юмора... Тут кто-то шумно рухнул в воду в шагах десяти от меня.
Сначала он хрипло кашлял, отхаркивался и сморкался, так что я поспешил выбраться из воды, потом принялся плескаться, ненадолго совсем затих и вдруг разразился бранью.
- Гниды бесстыжие, - рычал он, - пр-р-роститутки... Собаки свинячьи... По живым людям! Гиены вонючие, дряни поганые... Слегачи образованные, гады... - Он снова яростно отхаркивался. - Свербит у них, что люди развлекаются... На щеку наступили, сволочи... - Он болезненно охнул в нос. - Провались они с этой дрожкой, чтобы я туда еще раз пошел...
Он опять застонал и поднялся. Было слышно, как с него льет. Я смутно видел во мраке его шатающуюся фигуру. Он тоже меня заметил.
- Эй, друг, закурить нет? - окликнул он.
- Было, - сказал я.
- Гады, - сказал, - он. - Я тоже не догадался вынуть. Так во всем и плюхнулся. - Он прошлепал ко мне и присел рядом. - Болван какой-то на щеку наступил, - сообщил он.
- По мне тоже прошлись, - сочувственно сказал я. - Ошалели все.
- Нет, ты мне скажи, откуда они слезогонку берут? - сказал он. - И пулеметы.
- И самолеты, - добавил я.
- Самолет что! - возразил он. - Самолет у меня у самого есть. Купил по дешевке, всего семьсот крон... Чего им надо, вот что я не понимаю!
- Хулиганье, - сказал я. - Набить им как следует морду, вот и весь разговор...
Он желчно рассмеялся.
- Как же, набил один такой!.. Они тебя так отделают... Ты думаешь, их не били? Еще как били! Да, видно, мало... Их надо было в землю вбить, с пометом ихним вместе, а мы прозевали... А теперь, они нас бьют. Народ мягкий стал, вот что я тебе скажу. Всем на все наплевать. Отбарабанил свои четыре часика, выпил - и на дрожку, и бей ты его хоть из пушки. - Он в отчаянии хлопнул себя по мокрым бокам. - Ведь были же, говорят, времена! - завопил он. - Ведь пикнуть же не смели! - чуть из них кто вякнет - ночью к нему в белых балахонах или там в черных рубашках, дадут в зубы с хрустом и в лагерь, чтоб не вякал... В школах, сын рассказывает, все фашистов поносят: ах, негров обижали, ах, ученых совсем затравили, ах, лагеря, ах, диктатура! Да не травить надо было, а в землю вбивать, чтобы на развод не осталось! - он с длинным хлюпаньем провел ладонью под носом. - Завтра на работу с утра, а мне всю морду свезло... Пойдем выпьем, а то еще простудимся...
Мы пролезли через кусты и выбрались на улицу.
- Тут за углом "Ласочка", - сообщил он.
"Ласочка" была полна мокроволосыми полуголыми людьми. По-моему, все были подавлены, как-то смущены и мрачно хвастались друг перед другом синяками и ссадинами. Несколько девушек в одних трусиках, сгрудившись вокруг электрокамина, сушили юбки - их платонически похлопывали по голому. Мой спутник сразу пролез в толпу и, размахивая руками и поминутно сморкаясь в два пальца, стал призывать "вколотить их, сволочей, в землю". Ему вяло поддакивали.
Я спросил русской водки, а когда девушки отошли и оделись, снял гавайку и подсел к камину. Бармен поставил передо мной стакан и снова вернулся за стойку к пухлому журналу - решать кроссворд. Публика разговаривала.
- И чего, спрашивается, стрелять? Не настрелялись, что ли? Как маленькие, ей-богу... Добро только портят.
- Бандиты, хуже гангстеров, а только как хотите, дрожка эта - тоже гадость.
- Это точно. Давеча моя говорит, я, говорит, тебя, папа, видела, ты, говорит, папа, синий был, как покойник, и очень уж страшный, а ей всего-то десять лет, каково мне было в глаза ей смотреть, а?..
- Эй, кто-нибудь, - сказал бармен, не поднимая головы. - Развлечение из четырех букв, это что?
- Ну, хорошо. А кто все это выдумал? И дрожку, и ароматьеры... А? Вот то-то...
- Если промокнешь, лучше всего бренди.
- ...Ждали мы его на мосту. Смотрим, идет, очкарик, и трубу такую несет со стеклами. Мы его ка-ак взяли - с моста. С очками вместе и с трубой, только ногами дрыгнул... А потом ноздря прибегает, в сознание его, значит, привели, посмотрел с моста, как тот булькает. Ребята, говорит, да вы что, пьяные, это же совсем не тот, я этого, говорит, в первый раз вижу...
- А по-моему, надо издать закон: если ты семейный, нечего на дрожку шляться...
- Эй, кто-нибудь, - сказал бармен. - А как будет литературное произведение из семи букв? Книжка что ли?..
- ...Так у меня у самого во взводе было четыре интеля, пулеметчики. Я помню, мы с пакгаузов удирали, - ну, знаете, там еще теперь фабрику строят, и вот двое остались прикрывать. Между прочим, никто их не просил, вызвались исключительно сами. А потом вернулись мы, а они висят рядышком на мостовом кране, голые, и все у них калеными щипцами повыдергано. Вот так, понял? А теперь, я думаю: где остальные двое сегодня, скажем, были? Может, они меня же слезогонкой угощали, ведь такие могут вполне...
- Мало ли кого вешали... Нас тоже вешали за разные места.
- В землю их вколотить до ноздрей, и все тут!
- Я пойду. Чего тут сидеть... У меня уже изжога началась. А там, наверное, все починили...
- Эй, бармен, девочки! По последней!
Гавайка моя высохла. Я оделся и, когда кафе опустело, перебрался за столик и стал смотреть, как в углу двое изысканно одетых пожилых людей тянут через соломинку коктейль. Они сразу бросались в глаза - оба, несмотря на очень теплую ночь, в строгих черных галстуках. Они не разговаривали, а один все время поглядывал на часы. Потом я отвлекся. Ну, доктор Опир, как вам показалась эта дрожка? Вы были на площади? Да нет, вы, конечно, не были. А зря. Интересно было бы знать, что вы об этом думаете. Впрочем, черт с вами. Какое мне дело до того, что думает доктор Опир? Что я сам об этом думаю? Что ты об этом думаешь, высококачественное парикмахерское сырье? Скорей бы акклиматизироваться. Не забивайте мне голову индукцией, дедукцией и техническими приемами. Самое главное - побыстрей акклиматизироваться. Почувствовать себя своим среди них... Вот все опять пошли на площадь. Несмотря на то, что произошло, они все-таки снова пошли на площадь. А у меня нет, ну, ни малейшего желания идти на площадь. Я бы с удовольствием пошел сейчас домой и опробовал свою кровать. А когда же к рыбарям? Интели, "Девон" и рыбари. Интели - может, это местная золотая молодежь? "Девон"... "Девон" надо иметь в виду. Вместе с Оскаром. Теперь рыбари...
- Рыбари - это немного вульгарно, - негромко, но отнюдь не шепотом сказал один из черных костюмов.
- Все зависит от темперамента, - сказал другой. - Лично я нисколько не осуждаю Карагана.
- Видите ли, я тоже не осуждаю. Немного шокирует то, что он забрал свой пай. Джентльмен так не поступил бы.
- Простите, но Караган не джентльмен. Он всего лишь директор-распорядитель. Отсюда и мелочность, и меркантильность, и некоторая, я бы сказал, мужиковатость...
- Не будем так строги. Рыбари - это интересно. И честно говоря, я не вижу оснований, почему бы нам не заниматься этим. Старое Метро - это вполне респектабельно. Уайлд элегантнее Нивеля, но мы же не отказываемся на этом основании от Нивеля...
- И вы серьезно готовы?..
- Хоть сейчас... Кстати, без пяти два. Пойдемте?
Они поднялись, вежливо-дружески попрощались с барменом и пошли к выходу - элегантные, спокойные, снисходительно-высокомерные. Это было удивительной удачей. Я громко зевнул и, проговорив: "На площадь пойти...", последовал за ними, раздвигая табуретки. Улица была еле освещена, но я сразу увидел их. Тот, что шел справа, был пониже, и, когда они проходили под фонарями, было видно, что волосы у него мягкие и редкие. По-моему, они больше не разговаривали.
Они обогнули сквер, свернули в совсем темный переулок, отшатнулись от пьяного человека, попытавшегося с ними заговорить, и вдруг резко, так ни разу и не оглянувшись, нырнули в сад перед большим мрачным домом. Я услышал, как гулко хлопнула тяжелая дверь. Было без двух минут два.
Я отпихнул пьяного, вошел в сад и присел на выкрашенную серебряной краской скамейку в кустах сирени. Скамейка была деревянная, дорожка, ведущая через сад, посыпана песком. Подъезд дома освещался синей лампочкой, и я разглядел две кариатиды, держащие балкон над дверью. На вход в метро это не было похоже, но это еще ничего не значило, и я решил подождать.
Ждать пришлось недолго. Зашуршали шаги, и на дорожке появилась темная фигура в накидке. Это была женщина. Я не сразу понял, почему мне показалась знакомой ее гордо поднятая голова с высокой цилиндрической прической, в которой блестели под звездами крупные камни. Я встал ей навстречу и произнес, стараясь придать голосу насмешливо-почтительные интонации:
- Опаздываете, сударыня, уже третий час.
Она нисколько не испугалась.
- Да что вы говорите? - воскликнула она. - Неужели мои часы отстают?
Это была та самая женщина, которая повздорила с шофером фургона, но она, конечно, не узнала меня. Женщины с такой брезгливой нижней губой никогда не помнят случайных встречных. Я взял ее под руку, и мы поднялись по широким каменным ступенькам. Дверь оказалась тяжелой, как крышка реакторного колодца. В вестибюле никого не было. Женщина, не оглядываясь, сбросила мне на руки накидку и пошла вперед, а я задержался на секунду, оглядывая себя в огромном зеркале. Молодец мастер Гаоэй, но держаться мне все-таки рекомендуется в тени. Мы вошли в зал.
Нет, это было что угодно, но только не метро. Зал был большой и невероятно старомодный. Стены были обшиты черным деревом, на высоте пяти метров проходила галерея с балюстрадой. С раскидистого потолка грустно улыбались одними губами розовые белокурые ангелы. Почти всю площадь зала занимали ряды мягких кресел, обитых тисненой кожей и очень массивных на вид. В креслах, небрежно развалясь, располагались роскошно одетые люди, большей частью пожилые мужчины. Они смотрели в глубину зала, где на фоне черного глубокого бархата сияла ярко подсвеченная картина.
На нас никто не оглянулся. Дама проплыла в передние ряды, а я присел в кресло поближе к двери. Теперь я был почти совершенно уверен, что пришел сюда зря. В зале молчали и покашливали, от толстых сигар тянулись синеватые струйки дыма, многочисленные лысины покойно сияли под электрической люстрой. Я обратился к картине. Я неважный знаток живописи, но, по-моему, это был Рафаэль, и если не подлинный, то весьма совершенная копия.
Грянул густой медный удар, и в ту же секунду рядом с картиной возник высокий худой человек в черной маске, весь от шеи до ногтей облитый черным трико. За ним, прихрамывая, следовал горбатенький карлик в красном балахоне. В коротких вытянутых лапках карлик держал огромный, тускло отсвечивающий меч самого зловещего вида. Он замер справа от картины, а замаскированный человек выступил вперед и глухо заговорил:
- В соответствии с законами и установлениями благородного сообщества меценатов и во имя искусства святого и неповторимого, властью, данной мне вами, я рассмотрел историю и достоинства этой картины, и теперь...
- Прошу остановиться! - раздался позади меня резкий голос.
Все обернулись. Я тоже обернулся и увидел, что на меня в упор глядят трое молодых, видимо, очень сильных людей в изысканно старомодных костюмах. У одного в правой глазнице блестел монокль. Несколько секунд мы разглядывали друг друга, затем человек с моноклем, дернув щекой, уронил монокль. Я сейчас же встал. Они разом двинулись на меня, ступая мягко и неслышно, как кошки. Я попробовал кресло - оно было слишком массивное. Они кинулись. Я встретил их как мог, и сначала все шло хорошо, но очень быстро я понял, что у них кастеты, и еле успел увернуться. Я прижался спиной к стене и смотрел на них, а они, тяжело дыша, смотрели на меня. Их еще оставалось двое. В зале покашливали. С галереи по деревянной лестнице поспешно спускались еще четверо, ступеньки скрипели и визжали на весь зал. Плохо дело, подумал я и бросился на прорыв.
Это была тяжелая работа, совсем как в Маниле, но там нас было двое. Уж лучше бы они стреляли, тогда бы я отобрал у кого-нибудь пистолет. Но они все шестеро встретили меня кастетами и резиновыми дубинками. Счастье еще, что было очень тесно. Левая рука у меня вышла из строя, когда четверо вдруг отскочили, а пятый окатил меня из плоского баллона какой-то холодной мерзостью. И сейчас же в зале погас свет.
Эти штучки были мне знакомы: теперь они меня видели, а я их - нет. И мне бы, наверное, пришел конец, но тут какой-то дурак распахнул дверь и жирным басом провозгласил: "Прошу прощения, я ужасно опоздал и так сожалею..." Я ринулся на свет по падающим телам, смел с ног опоздавшего, пролетел через вестибюль, вышиб парадную дверь и, придерживая левую руку правой, пустился бежать по песчаной дорожке. Никто меня не преследовал, но я пробежал две улицы, прежде чем догадался остановиться.
Я повалился на газон и долго лежал в жесткой траве, хватая ртом теплый парной воздух. Сразу собрались любопытные. Они стояли полукругом и глазели с жадностью, даже не переговаривались. "Пошли вон..." - сказал я, наконец, поднимаясь. Они поспешно разошлись. Я постоял, соображая, где нахожусь, а затем побрел домой. На сегодня с меня было достаточно. Я так ничего и не понял, но с меня было вполне достаточно. Кто бы они ни были, эти члены благородного сообщества меценатов, - тайные поклонники искусства, или недобитые аристократы - заговорщики, или еще кто-нибудь, - дрались они больно и беспощадно, и самым большим дураком у них в зале был все-таки, по-видимому, я.
Я миновал площадь, где опять размеренно вспыхивали цветные плафоны и сотни истерических глоток орали: "Дрожка! Дрож-ка!" И этого с меня хватит. Приятные сны, конечно, всегда лучше неприятной действительности, но живем-то мы не во сне... В заведении, куда меня проводила Вузи, я выпил бутылку ледяной минеральной воды, поглазел, отдыхая, на наряд полиции, мирно расположившейся у стойки, потом вышел и свернул на свою пригородную. За левым ухом у меня наливалась гуля величиной с теннисный мяч. Меня качало, и я шел медленно, держась поближе к изгороди. Потом я услыхал за спиной стук каблуков и голоса.
- ...твое место было в музее, а не в кабаке!
- Ничего подобного... я не пьян. Как в-вы не понимаете, всего одна бутылка м-мозеля...
- Гадость какая! Напился, подцепил девку...
- При чем здесь девка? Это одна н-натурщица...
- Подрался из-за девки, заставил нас драться из-за девки...
- К-какого черта вы верите им и не верите мне?
- Да потому, что ты пьян! Ты подонок, такой же, как они, даже хуже...
- Ничего! Того мер-рзавца с браслетом я оч-чень хорошо запомнил... Не держите меня! Я сам пойду!...
- Ничего ты, братец, не запомнил. Очки с тебя сбили моментально, а без очков ты не человек, а слепая кишка... Не брыкайся, а то в фонтан!
- Я тебя предупреждаю, еще одна такая выходка, и мы тебя выгоним. Пьяный культуртрегер - какая гадость!
- Да не читай ты ему морали, дай человеку проспаться...
- Р-ребята! Вот он м-мерзавец!..
Улица была пуста, и мерзавцем, очевидно, был я. Я уже мог сгибать и разгибать левую руку, но мне было еще очень больно, и я остановился, чтобы пропустить их. Их было трое. Это были молодые парни в одинаковых каскетках, сдвинутых на глаза. Один, плотный и приземистый, явно веселясь, очень крепко держал под руку другого, мордастого, с разболтанными движениями и неожиданными порывами. Третий, худой и длинный, с узким темным лицом, шел поодаль, держа руки за спиной. Поравнявшись со мной, разболтанный верзила решительно затормозил. Приземистый парень попытался сдвинуть его с места, но тщетно. Длинный прошел несколько шагов и тоже остановился, нетерпеливо глядя через плечо.
- Попался с-скотина! - заорал пьяный, порываясь схватить меня за грудь свободной рукой.
Я отступил к забору и сказал, обращаясь к приземистому:
- Я вас не трогал.
- Перестань безобразничать! - резко сказал длинный издали.
- Я тебя от-тлично запомнил! - орал пьяный. - От меня не уйдешь! Я с тобой посчитаюсь!
Он рывками надвигался на меня, волоча за собой приземистого, который вцепился в него, как полицейский бульдог.
- Да это не тот! - уговаривал приземистый, которому было очень весело. - Тот же на дрожку пошел, а этот трезвый...
- М-меня не обманешь...
- Предупреждаю в последний раз, мы тебя выгоним!
- Испугался, мер-рзавец! Браслет снял!
- Ты же его не видишь! Ты же без очков, балда!..
- Я все а-атлично вижу!.. А если даже и не тот...
- Прекрати, наконец!..
Длинный все-таки подошел и вцепился в пьяного с другой стороны.
- Да проходите вы! - сказал он мне раздраженно. - Что вы, в самом деле, тут остановились? Пьяного не видели?
- Не-ет, от меня не уйдешь!
Я пошел своей дорогой. До дома было уже недалеко. Компания шумно тащилась следом.
- Если угодно, я его насквозь в-вижу! Царь пр-рироды... Напился до рвоты, н-набил кому-нибудь мор-рду, сам получил как следует, и н-ничего ему больше не надо... Пупустите, я ему навешаю по чавке...
- До чего ты докатился, ведем тебя, как гангстера...
- А ты меня не в-веди!.. Я их ненавижу!.. Дрожки... Водки.. Бабы... Студень безмозглый...
- Да, конечно, успокойся... Только не падай.
- Довольно ур-п... упреков!.. Вы мне надоели вашим фарисейством... пу-ри-тант... танством... Нужно рвать! Стрелять! Всех стереть с лица земли!
- Ох, и нализался! А я было решил, что он совсем протрезвел...
- Я тр-резв! Я все помню. Двадцать восьмого... Что, не так?
- Заткнись, балда!
- Ч-ш-ш-ш-ш! Вер-рна! Враг начеку... Ребята, тут был где-то шпик... Я же с ним разговаривал... Браслет, сволочь, с-снял... Но я этого шпика еще до двадцать восьмого...
- Да замолчи ты!
- Ч-ш-ш-ш-ш! Все! И ни слова больше... И не беспокойтесь, минометы за мной...
- Я его сейчас убью, этого подонка...
- Па вр-врагам ци... цивилизации... Полторы тысячи метров слезогонки - лично... Шесть секторов... Э-эк!
Я был уже у ворот своего дома. Когда я оглянулся, рослый лежал лицом вниз, приземистый сидел над ним на корточках, а длинный стоял поодаль и потирал левой рукой ребро ладони правой.
- Ну зачем ты это сделал? - сказал приземистый. - Ты же его искалечил.
- Хватит болтовни, - сказал длинный яростно. - Никак не отучимся болтать. Никак не отучимся пить водку. Хватит.
Будем как дети, доктор Опир, подумал я, по возможности бесшумно проскальзывая во двор. Я придержал створки ворот, чтобы они не щелкнули, закрываясь.
- А где этот? - спросил длинный, понижая голос.
- Кто?
- Этот тип, который шел впереди...
- Свернул куда-то...
- Куда, ты не заметил?
- Слушай, мне было не до него.
- Жаль... Ну ладно, бери его, пошли.
Отступив в тень яблонь, я смотрел, как они проволокли пьяного мимо ворот. Пьяный страшно хрипел.
В доме было тихо. Я прошел к себе, разделся и принял горячий душ. Гавайка и шорты попахивали слезогонкой и были покрыты жирными пятнами светящейся жидкости. Я бросил их в утилизатор. Затем я осмотрелся перед зеркалом и еще раз подивился, как легко отделался: желвак за ухом, порядочный синяк на левом плече и несколько ссадин на ребрах. Да ободранные кулаки.
На ночном столике я обнаружил извещение, в котором мне почтительно предлагалось внести деньги за квартиру за первые тридцать суток. Сумма оказалась изрядной, но вполне терпимой. Я отсчитал несколько кредиток и сунул их в предусмотрительно оставленный конверт, а затем лег на кровать, закинув здоровую руку за голову. Простыни были прохладные, хрустящие, в открытое окно вливался солоноватый морской воздух. Над ухом уютно сипел фонор. Я собирался немного подумать перед сном, но был слишком измотан и быстро задремал.
Что-то разбудило меня, и я открыл глаза и насторожился, прислушиваясь. Где-то недалеко не то плакали, не то пели тонким детским голосом. Я осторожно поднялся и высунулся из окна. Тонкий прерывающийся голос бормотал: "...в гробах мало побыв, выходят и живут, как живые среди живых..." Послышалось всхлипывание. Издалека, словно комариный звон, доносилось: "Дрож-ка! Дрож-ка!" Жалобный голос произнес: "...кровь с землей замешав, не поест..." Я подумал, что это пьяная Вузи плачет и причитает в своей комнате наверху, и позвал вполголоса: "Вузи!" Никто не отозвался. Тонкий голос выкрикнул: "Уйди от волос моих, уйди от мяса моего, уйди от костей моих!" - и я понял, кто это. Я перелез через подоконник, спрыгнул в траву и вошел в сад, прислушиваясь к всхлипываниям. Между деревьями показался свет, и скоро я наткнулся на гараж. Ворота были полуоткрыты, я заглянул внутрь. Там стоял огромный блестящий "оппель". На монтажном столике горели две свечи. Пахло ароматическим бензином и горячим воском.
Под свечами на шведской скамейке сидел Лэн в белой до пяток рубашке и босиком, с толстой потрепанной книгой на коленях. Широко раскрытыми глазами он смотрел на меня, и лицо его было совсем белое и окаменевшее от ужаса.
- Ты что здесь делаешь? - громко спросил я и вошел.
Он молча смотрел на меня, затем начал дрожать. Я услышал, как стучат его зубы.
- Лэн, дружище, - сказал я. - Да ты, видно, не узнал меня. Это же я, Иван.
Он выронил книгу и спрятал руки под мышками. Как и сегодня утром, лицо его покрылось испариной. Я сел рядом с ним и обнял его за плечи. Он обессиленно привалился ко мне. Его всего трясло. Я посмотрел на книгу. Некий доктор Нэф осчастливил человечество "Введением в учение о некротических явлениях". Я пинком отбросил книгу под столик.
- Чья это машина? - спросил я громко.
- Ма... мамина...
- Отличный "форд".
- Это не "форд". Это "оппель".
- А ведь верно, "оппель"... Миль двести, наверное?
- Да...
- А где ты свечки достал?
- Купил.
- Да ну? Вот не знал, что в наше время продаются свечи. А у вас тут что, лампочка перегорела? Я, понимаешь, вышел в сад яблочко сорвать, гляжу, свет в гараже...
Он тесно придвинулся ко мне и сказал шепотом:
- Вы.. Вы еще немножко не уходите.
- Ладно. А может, погасим свет и пойдем ко мне?
- Не, туда нельзя.
- Куда нельзя?
- К вам. И в дом нельзя. - Он говорил с огромной убежденностью. - Еще долго нельзя. Пока не заснут.
- Кто?
- Они.
- Кто - они?
- Они. Слышите?
Я прислушался. Слышно было только, как шуршат ветки под ветром, да где-то далеко-далеко орут: "Дрож-ка! Дрожка!".
- Ничего особенного не слышу, - сказал я.
- Это потому, что вы не знаете. Вы здесь новичок, а новичков они не трогают.
- А кто же все-таки - они?
- Все они. Видели вы этого хмыря с пуговицами?
- Пети? Видел. А почему он хмырь? По-моему, вполне приличный человек...
Лэн вскочил.
- Пойдемте, - сказал он шепотом. Я вам покажу. Только тихо.
Мы вышли из гаража, подкрались к дому и обогнули угол. Лэн все время держал меня за руку. Ладонь у него была холодная и мокрая.
- Вот, смотрите, - сказал Лэн.
Действительно, зрелище было страшненькое. На хозяйской веранде, просунув неестественно свернутую голову сквозь перила, лежал мой таможенник. Ртутный свет с улицы падал на его лицо, оно было синее, вспухшее, покрытое темными потеками. Сквозь полуоткрытые веки виднелись мутные, скошенные к переносице глаза. "Ходят между живыми, как живые, при свете дня, - бормотал Лэн, держась, за меня обеими руками. - Кивают и улыбаются, но в ночи лица их белые, и кровь выступает на лицах..." Я подошел к веранде. Таможенник был в ночной пижаме. Он сипло дышал, от него пахло коньяком. На лице его была кровь, похоже было, что он упал мордой на битое стекло.
- Да он просто пьян, - сказал я громко. - Пьяный человек. Храпит. Очень противно.
Лэн помотал головой.
- Вы новичок, - прошептал он. - Вы ничего не видите. А я видел... - Его снова затрясло. - Их много пришло... Это она их привела... И принесли ее... Была луна. Они отпилили ей макушку... Она кричала, так кричала... А потом стали есть ложками. И она ела, и все смеялись, что она кричит и бьется...
- Кто? Кого?
- А потом завалили деревом и сожгли... и плясали у костра... А потом все зарыли в саду... Она за лопатой ездила на машине... Я все видел... Хотите, покажу, где зарыли?
- Вот что, приятель, - сказал я. - Пошли ко мне.
- Зачем?
- Спать, вот зачем. Все давно спят, только мы с тобой тут болтаем.
- Никто не спит. Вы совсем новичок. Сейчас никто не спит. Сейчас спать нельзя.
- Пошли, пошли, - сказал я. - Ко мне пошли.
- Не пойду, - сказал он. - Не трогайте меня. Я вашего имени не называл.
- А вот сейчас ремень возьму, сказал я грозно, - и напорю тебя по заднице!
Кажется, это его немного успокоило. Он снова вцепился мне в руку и замолчал.
- Пошли, дружище, пошли, - сказал я. - Ты будешь спать, а я буду рядом сидеть. И если что-нибудь случится, сразу тебя разбужу.
Мы влезли через окно в мою спальню (входить в дом через дверь он отказался наотрез), и я уложил его в постель. Я намеревался рассказать ему сказку, но он сразу заснул. Лицо у него было измученное, и он все время вздрагивал во сне. Я придвинул кресло к окну, закутался в плед и выкурил сигарету, чтобы успокоится. Я попытался думать о Римайере, о рыбарях, до которых я так и не добрался, о том, что должно случится двадцать восьмого числа, о меценатах, но у меня ничего не получилось, и это меня раздражало. Меня раздражало, что я никак не мог заставить себя думать о своем деле, как о чем-то важном. Мысли разбегались, лезли эмоции, я не столько думал, сколько чувствовал. Я чувствовал, что не зря приехал сюда, но в то же время чувствовал, что приехал совсем не за тем, за чем нужно.
А Лэн спал. Он не проснулся даже, когда у ворот зафыркал мотор, застучали автомобильные дверцы, кто-то заорал, зареготал и завыл на разные голоса, и я решил было, что перед домом совершают преступление, но оказалось, что это всего-навсего вернулась Вузи. Весело напевая, она принялась раздеваться еще в саду, небрежно развешивая на яблонях юбку, блузку и прочее. Меня она не заметила, вошла в дом, повозилась немного у себя наверху, уронила что-то тяжелое и, наконец, затихла. Было около пяти. Над морем разгоралась заря.


Хищные вещи века. Глава 8

Хищные вещи века

Глава 8

Когда я проснулся, Лэна уже не было. Плечо у меня ломило так, что боль отдавала в темя, и я дал себе слово сегодняшний день "ходить опасно". Кряхтя и чувствуя себя больным и жалким, я проделал некое подобие зарядки, кое-как умылся, взял конверт с деньгами и отправился к тете Вайне, продвигаясь через двери боком. В холле я нерешительно остановился: в доме было совсем тихо, и я не был уверен, что хозяйка встала. Но тут хозяйская дверь отворилась, и в холл вошел таможенник Пети. Ну, знаете, подумал я. Ночью Пети был похож на перепившего утопленника. Сейчас, при свете дня, он напоминал жертву хулиганского нападения. Нижняя часть его лица была залита кровью. Свежая кровь лаково блестела на подбородке, и он держал под челюстью носовой платок, чтобы не запачкать свой белоснежный мундир со шнурами. Лицо у него было напряженное, глаза косили, но в общем он держался удивительно спокойно, словно падать мордой в битое стекло было для него самым обыкновенным делом. Маленькая неприятность, с кем не бывает, не обращайте, пожалуйста, внимание, сейчас все будет в порядке...
- Доброе утро, - пробормотал я.
- Доброе утро, - вежливо, несколько в нос отозвался он, осторожно промакивая подбородок.
- Что с вами? Вам помочь?
- Пустяки, - сказал он. - Упал стул...
Он вежливо поклонился и, пройдя мимо меня, неторопливо вышел из дома. Я с очень неприятным чувством проводил его взглядом, а когда снова повернулся к двери, передо мной стояла тетя Вайна. Она стояла в дверях, грациозно опираясь на косяк, чистенькая, розовая, душистая, и смотрела на меня так, словно я был генерал-полковником Тууром или по крайней мере штаб-майором Полом.
- Доброе утро, ранняя птичка, - проворковала она. - А я слышу, кто это разговаривает в доме в такой час?
- Я никак не мог решиться побеспокоить вас, - проговорил я, светски содрогаясь и мысленно взвыв от боли в плече. - Доброе утро, и позвольте вручить вам...
- Как мило! Сразу видно истинного джентльмена. Генерал-полковник Туур говаривал, что истинный джентльмен никогда никого не заставляет ждать. Никогда. Никого...
Тут я заметил, что она медленно, но весьма упорно оттесняет меня от своих дверей. В гостиной у нее было темно, шторы, видимо, были опущены, и в холл тянуло чем-то сладким.
- Но вам, право же, не нужно было так уж спешить... - она, наконец, выдвинулась на удобную позицию и плавным небрежным движением закрыла дверь. - Однако вы должны быть уверены, я сумею оценить вашу предупредительность... Вузи еще спит, а мне уже пора собирать в школу Лэна, так что простите... Кстати, свежие газеты у вас на веранде.
- Благодарю вас, - сказал я, отступая.
- Если у вас достанет терпения, через часок прошу вас на чашку сливок.
- К сожалению, я должен буду уйти, - сказал я и откланялся.
Газет было шесть. Две местные, иллюстрированные, толстые, как альманахи, одна столичная, два роскошных еженедельника и почему-то арабская "Эль Гуния". "Эль Гунию" я отложил, а остальные просмотрел, заедая новости сэндвичами и запивая горячим какао.
В Боливии правительственные войска после упорных боев овладели городом Рейес, мятежники оттеснены за реку Бени. В Москве на Международном конгрессе ядерников Хаггертон и Соловьев сообщили о проекте промышленной установки для получения антивеществ. Третьяковская галерея прибыла в Леопольдвиль, официальное открытие произойдет завтра. С базы "Старый Восток" (Плутон) в зону абсолютно свободного полета запущена очередная серия беспилотных устройств, с двумя устройствами из четырех связь временно потеряна. Генеральный секретарь ООН направил генералиссимусу Орельяносу официальное послание, к котором предупредил, что в случае повторного применения экстремистами атомных гранат в Эльдорадо будут введены полицейские силы ООН. У истоков реки Квандо (Центральная Ангола) археологическая экспедиция Академии наук ОАР обнаружила остатки циклопических сооружений, построенных, как полагают, задолго до ледникового периода. Группа специалистов Объединенного центра исследований субэлектронных (ритринитивных) структур оценивают запасы энергии, имеющиеся в распоряжении человечества, как достаточные на три миллиарда лет. Космический отдел ЮНЕСКО сообщает, что относительный прирост населения внеземных баз и плацдармов приближается к приросту населения на земле. Глава английской делегации в ООН от имени великих держав выступил с проектом полной демилитаризации, хотя бы и насильственным путем, еще милитаризованных районов земного шара...
Сообщения о том, кто сколько килограммов выжал и кто сколько мячей в чьи ворота закатил, я читать не стал. Из местных же сообщений меня заинтересовали три.
Городская газета "Радость жизни" писала: "Этой ночью группа злоумышленников на частном самолете вновь совершила налет на площадь Звезды, полную отдыхающих граждан. Хулиганы выпустили несколько пулеметных очередей и сбросили одиннадцать газовых бомб. В результате возникшей паники несколько мужчин и женщин получили тяжкие увечья. Нормальный отдых сотен порядочных людей был сорван ничтожной группой бандитствующих, с позволения сказать, интеллигентов при явном попустительстве полиции. Председатель общества "За Старую Добрую Родину, Против Вредных Влияний" заявил нашему корреспонденту, что общество намерено взять дело охраны заслуженного отдыха сограждан в свои руки. Председатель недвусмысленно дал понять, кого именно народ считает источником вредной заразы, бандитизма и милитаризованного хулиганства..."
На девятнадцатой странице газета отвела полосу для статьи "выдающегося представителя новейшей философии, лауреата литературных премий доктора Опира". Статья называлась "Мир без забот". Доктор Опир красивыми словами и очень убедительно обосновывал всемогущество науки, звал к оптимизму, клеймил угрюмых скептиков-очернителей и приглашал "быть как дети". Особенную роль в формировании психологии современного (то есть беззаботного) человека он отводил методам волновой психотехники. "Вспомните, какой великолепный заряд бодрости и хорошего настроения дает вам светлый, счастливый, радостный сон! - восклицал представитель новейшей философии. - И недаром сон, как средство излечения многих психических заболеваний, известен уже более ста лет. Но ведь все мы немножко больны: мы больны нашими заботами, нас одолевают мелочи быта, правда, редкие, но кое-где еще сохранившиеся и иногда встречающиеся неустройства, неизбежные трения между индивидуальностями, нормальная здоровая сексуальная неудовлетворенность и недовольство собой, столь присущее каждому гражданину... И подобно тому, как ароматный бадусан смывает дорожную пыль с усталого тела, так радостное сновидение омывает и очищает истомленную душу. И теперь нам не страшны более никакие заботы и неустройства. Мы знаем: наступит час, и невидимое излучение грезогенератора, который я вместе с публикой склонен называть именем "дрожка", исцелит нас, исполнит оптимизма, вернет нам радостное ощущение бытия". Далее доктор Опир объяснял, что дрожка абсолютно безвредна в физическом и психическом смысле и что нападки недоброжелателей, усматривающих в дрожке сходство с наркотиками, демагогически болтающих о "дремлющем человечестве", не могут не вызвать у нас тягостного недоумения, а возможно, и более высоких и грозных для них, недоброжелателей, гражданских чувств. В заключении доктор Опир объявлял счастливый сон лучшим видом отдыха, смутно намекал на то, что дрожка является лучшим средством против алкоголизма и наркоманства, и настоятельно убеждал не смешивать дрожку с иными (не апробированными медициной) средствами волнового воздействия.
Еженедельник "Золотые дни" сообщал о том, что из Государственной картинной галереи похищено ценное полотно, принадлежащее, по мнению специалистов, кисти Рафаэля. Еженедельник обращал внимание компетентных органов на то, что этот преступный акт является третьим за истекшие четыре месяца этого года и что ни одного из ранее похищенных произведений искусства найдено так и не было.
В общем-то читать в еженедельниках было нечего. Я бегло просмотрел их, и они произвели на меня самое тягостное впечатление. Их заполняли удручающие остроты, бездарные карикатуры, среди которых особенной глупостью сияли серии "без слов", биографии каких-то тусклых личностей, слюнявые очерки из жизни различных слоев населения, кошмарные циклы фотографий "Ваш муж на службе и дома", бесконечные полезные советы, как занять свои руки и при этом, упаси бог, не побеспокоить голову, страстные идиотские выпады против пьянства, хулиганства и распутства, уже знакомые мне призывы вступать в кружки и хоры. Были там воспоминания участников "заварушки" и борьбы против гангстеризма, поданные в литературной обработке каких-то ослов, лишенных совести и литературного вкуса, беллетристические упражнения явных графоманов со слезами и страданиями, с подвигами, с великим прошлым и сладостным будущим, бесконечные кроссворды, чайнворды и ребусы и загадочные картинки...
Я швырнул эту груду макулатуры в угол. Ну что у них здесь за тоска!.. Дурака лелеют, дурака заботливо взращивают, дурака удобряют... Дурак стал нормой, еще немного - и дурак станет идеалом, и доктора философии заведут вокруг него восторженные хороводы. А газеты водят хороводы уже сейчас. Ах, какой ты у нас славный, дурак! Ах, какой ты бодрый и здоровый, дурак! Ах, какой ты оптимистический, дурак, и какой ты, дурак, умный, какое у тебя тонкое чувство юмора, и как ты ловко решаешь кроссворды!.. Ты, главное, только не волнуйся, дурак, все так хорошо, все так отлично, и наука к твоим услугам, дурак, и литература, чтобы тебе было весело, дурак, и ни о чем не надо думать... А всяких там вредно влияющих хулиганов и скептиков мы с тобой, дурак, разнесем (с тобой, да не разнести!). Чего они в самом деле! Больше других им надо, что ли?.. Тоска, тоска... Какое-то проклятье на этих людях, какая-то жуткая преемственность угроз и опасностей. Империализм, фашизм... Десятки миллионов загубленных жизней, исковерканных судеб... В том числе миллионы погибших дураков злых и добрых, виноватых и невинных... Последние схватки, последние путчи, особенно беспощадные, потому что последние. Уголовники, озверелое от безделья офицерье, всякая сволочь из бывших разведок и контрразведок, наскучившая однообразием экономического шпионажа, взалкавшая власти... Пришлось вернуться из космоса, выйти из заводов и лабораторий, вернуть в строй солдат. Ладно справились. Ветерок перебирает листы "Истории фашизма" под ногами... Не успели вдоволь повосхищаться безоблачными горизонтами, как из тех же грязных подворотен истории полезли недобитки с короткоствольными автоматами и самодельными квантовыми пистолетами, гангстеры, гангстерские шайки, гангстерские корпорации, гангстерские империи... "Мелкие, кое-где еще встречающиеся неустройства", - увещевали и успокаивали доктора Опиры, а в окна университетов летели бутылки с напалмом, города захватывались бандами хулиганов, музеи горели как свечи... Ладно. Отпихнув локтем докторов Опиров, снова вернулись из космоса, снова вышли из заводов и лабораторий, вернули в строй солдат - справились. Снова горизонты безоблачны. Снова вылезли Опиры, снова замурлыкали еженедельники, и снова все из тех же подворотен потек гной. Тонны героина, цистерны опиума, моря спирта... И еще что-то, чему пока нет названия... И снова у них все висит на волоске, а дураки решают кроссворды, пляшут фляг, желают одного: чтобы было весело. Но где-то кто-то сходит с ума, кто-то рожает детей-идиотов, кто-то странно умирает в ваннах, кто-то не менее странно умирает у каких-то рыбарей, а меценаты охраняют свою страсть к искусству кастетами... И еженедельники стараются прикрыть это смрадное болото хрупкой, как меренги, приторной корочкой благополучной болтовни, а этот дипломированный дурак прославляет сладкие сны, и тысячи недипломированных дураков с удовольствием (чтобы было весело и ни о чем не надо думать) предаются снам как пьянству... И снова дураков убеждают, что все хорошо, что космос осваивается небывалыми темпами (и это правда), что энергии хватит на миллиарды лет (и это правда), что жизнь становится все интереснее и разнообразнее (и это, несомненно, тоже правда, но не для дураков), и демагоги-очернители (читай: люди, думающие, что в наше время любая капля гноя способна заразить все человечество, как когда-то пивные путчи превратились в мировую угрозу), чуждые интересам народа, подлежат всемерному осуждению... Дураки и преступники... Преступники-дураки...
- Работать надо, - сказал я вслух. - К черту меланхолию... Мы вам покажем скептиков!
Пора было идти к Римайеру. Правда, рыбари... Ладно, к рыбарям можно будет сходить потом. Надоело тыкаться вслепую. Я вышел во двор. Было слышно, как на веранде тетя Вайна кормит Лэна завтраком.
- Ну, мам, ну, я не хочу!
- Кушай, сынок, надо кушать... Ты такой бледненький...
- А я не хочу! Комки противные...
- Да где же комки? Ну, давай я сама съем... М-м-м! Как вкусно! Попробуй только и увидишь, как вкусно...
- А если я не хочу! Я больной, я не пойду в школу.
- Лэн, ну, что ты говоришь! Ты так много пропускаешь...
- И пусть...
- Как же пусть! Меня уже директор два раза вызывал. Нас оштрафуют!
- Ну и пусть штрафуют...
- Кушай, кушай, сынок... Может быть, ты не выспался?
- Не выспался! И у меня живот болит... И голова... И зуб... Вот видишь, вот этот...
Голос у Лэна был капризный, и я сразу представил себе его надутые губы, болтающую ногу в носке. Я вышел за ворота. День опять был ясный, солнечный, чирикали птицы. Было еще слишком рано, и на пути до "Олимпика" я встретил только двоих. Они шли рядом по обочине тротуара, чудовищно дикие в веселом мире свежей зелени и ясного неба. Один был выкрашен ярко-красной краской, другой - ярко-синей. Сквозь краску проступал пот. Они дышали с трудом, рты их были разинуты, глаза налиты кровью. Я непроизвольно расстегнул все пуговицы на рубашке и вздохнул с облегчением, когда эта странная пара миновала меня.
В отеле я сразу поднялся на девятый этаж. Я был настроен очень решительно. Хочет того Римайер или не хочет, но ему придется рассказать мне все, что меня интересует. Впрочем, теперь Римайер нужен мне не только для этого. Мне нужен был слушатель, а в этом солнечном бедламе я мог пока говорить откровенно только с Римайером. Правда, это был не тот Римайер, на которого я рассчитывал, но об этом в конце концов тоже нужно было поговорить...
У дверей номера Римайера стоял давешний рыжий Оскар, и, увидев его, я сразу замедлил шаги. Он задумчиво поправлял галстук, откинув голову и глядя в потолок. Вид у него был озадаченный.
- Привет, - сказал я. Надо же было с чего-то начинать.
Он шевельнул бровями, посмотрел на меня, и я понял, что он меня вспомнил. Он медленно сказал:
- Здравствуйте.
- Вы тоже к Римайеру? - спросил я.
- Римайер плохо себя чувствует, - сказал он. Он стоял у самой двери и не собирался, по-видимому, уступать мне дорогу.
- Какая жалость, - сказал я, придвигаясь. - А что с ним?
- Он очень плохо себя чувствует.
- Ай-яй-яй-яй, - сказал я. - Надо бы посмотреть...
Я подошел к Оскару вплотную. Он явно не собирался пускать меня в номер. У меня сразу заболело плечо.
- Я не уверен, что это так уж надо, - желчно сказал он.
- Что вы говорите! Неужели так плохо?
- Вот именно. Очень плохо. И вам не следует его беспокоить. Ни сегодня, ни в другие дни.
Кажется, я пришел вовремя, подумал я. И надеюсь, не опоздал.
- Вы его родственник? - спросил я. Я был очень миролюбив.
Он осклабился.
- Я его друг. Самый близкий в этом городе. Можно сказать, друг детства.
- Это очень трогательно, - сказал я. - А вот я - его родственник. Все равно что брат. Давайте вместе зайдем и посмотрим, что могут сделать для бедняги Римайера его друг и его брат.
- Может быть, брат уже сделал для Римайера достаточно?
- Ну что вы... Я только вчера приехал.
- А у вас нет здесь случайно других братьев?
- Я думаю, их нет среди ваших друзей, - сказал я. - Римайер - исключение...
Пока мы несли эту чушь, я внимательно его рассматривал. Он не выглядел слишком уж ловким человеком, даже если учесть мое больное плечо. Но он все время держал руку в кармане, и хотя я был почти убежден, что он не станет стрелять в отеле, рисковать мне не хотелось. Тем более что мне приходилось слышать о квантовых разрядниках ограниченного действия. Мне много раз ставили в упрек, что мои намерения отчетливо видны на моей физиономии. А Оскар, по-видимому, был достаточно проницательным человеком. С другой стороны, в карманах у него явно ничего подходящего не было, и руки в карманах он держал зря. Он отступил от двери и сказал:
- Заходите...
Мы вошли. Римайер действительно был плох. Он лежал на кушетке, накрытый сорванной портьерой, и неразборчиво бредил. Стол в номере был перевернут, посередине комнаты валялась в луже спиртного разбитая бутылка, и всюду была разбросана смятая мокрая одежда. Я подошел к Римайеру и сел так, чтобы не терять из виду Оскара, который встал у окна, опершись задом на подоконник. Глаза у Римайера были открыты. Я наклонился над ним.
- Римайер, - позвал я. - Это я, Иван. Вы узнаете меня?
Он тупо глядел мне в лицо. На подбородке у него виднелась под щетиной свежая ссадина.
- Ты уже там... - пробормотал он. - Рыбарей... чтобы долго... не бывает... Ты не обижайся... Мешал очень... Не терплю.
Это был бред. Я посмотрел на Оскара. Оскар жадно слушал, вытянув шею.
- Нехорошо, когда просыпаешься... - бормотал Римайер. - Никому... просыпаться... Начинают... тогда не просыпаться...
Оскар не нравился мне все больше и больше. Мне не нравилось, что он слушает бред Римайера. Мне не нравилось, что он оказался здесь раньше меня. И еще мне не нравилась ссадина на подбородке Римайера, совсем свежая. Рыжая морда, подумал я, глядя на Оскара, как же от тебя избавиться?
- Надо вызвать врача, - сказал я. - Почему вы не вызвали врача, Оскар? По-моему, это делириум тременс...
Я сейчас же пожалел о сказанном. От Римайера, к моему немалому изумлению, совсем не пахло спиртным, и Оскар, очевидно, хорошо знал это. Он ухмыльнулся и спросил:
- Делириум тременс? Вы уверены?
- Нужно немедленно вызвать врача, - повторил я. - И сиделок.
Я опустил руку на телефонную трубку. Он моментально подскочил ко мне и положил ладонь на мою руку.
- Зачем же вы? - сказал он. - Давайте лучше я вызову врача. Вы тут человек новый, а я знаю отличного врача.
- Ну какой там у вас врач... - возразил я, глядя на ссадину у него на костяшках пальцев. Эта ссадина тоже была свежая.
- Отличный врач. Как раз специалист по белой горячке.
- Вот видите, - сказал я. - А может быть, у Римайера и нет никакой белой горячки.
Римайер вдруг сказал:
- Так я велел... Альзо шпрахт Римайер... Наедине с миром...
Мы оглянулись на него. Он говорил высокомерно, но глаза его были закрыты, а лицо в складках дряблой серой кожи казалось жалким. Сволочь, подумал я про Оскара, имеет наглость торчать здесь. У меня вдруг мелькнула дикая мысль, показавшаяся мне в тот момент очень удачной: свалить Оскара толчком в солнечное сплетение, связать и заставить немедленно выложить все, что он знает. Знает он, вероятно, много. А может быть, и все. Он смотрел на меня, и в его бледных глазах были страх и ненависть.
- Хорошо, - сказал я. - Пусть врача вызовет портье.
Он убрал руку, и я позвонил портье. В ожидании врача я сидел возле Римайера, а Оскар ходил из угла в угол, перешагивая через лужу спиртного. Я следил за ним краем глаза. Он вдруг нагнулся и поднял что-то с пола. Что-то маленькое и пестрое.
- Что это там? - спросил я равнодушно.
Он поколебался немного, а затем бросил мне на колени плоскую коробочку с пестрой этикеткой.
- А, - сказал я и поглядел на Оскара. - "Девон".
- "Девон", - отозвался он. - Странно, что здесь, а не в ванной, правда?
Черт, подумал я. Пожалуй, я был слишком зелен, чтобы драться с ним в открытую. Я еще слишком мало знал.
- Ничего странного, - сказал я наобум. - Вы ведь, кажется, распространяете этот репеллент. Наверное, это образец, который вывалился у вас из кармана.
- У меня из кармана? - он страшно удивился. - А, вы имеете в виду, что я... Но я уже давно выполнил все поручения и теперь просто отдыхаю. Но если вы интересуетесь, я могу помочь.
- Это очень интересно, - сказал я. - Я посоветуюсь...
Тут, к сожалению, дверь распахнулась, и появился врач в сопровождении двух сестер.
Врач оказался человеком решительным. Он жестом убрал меня с кушетки и отбросил портьеру, которой был накрыт Римайер. Римайер лежал совершенно голый.
- Ну конечно... - сказал врач. - Опять... - он поднял Римайеру веки, оттянул ему нижнюю губу, пощупал пульс. - Сестра, кордеин... И вызовите горничных, пусть вылижут эту конюшню до блеска... - Он выпрямился и посмотрел на нас. - Родственники?
- Да, - сказал я. Оскар промолчал.
- Вы нашли его уже без сознания?
- Он лежал и бредил, - сказал Оскар.
- Это вы перенесли его сюда?
Оскар помедлил.
- Я только укрыл его портьерой, - сказал он. - Когда я пришел, он лежал, как сейчас. Я боялся, что он простудится.
Врач некоторое время смотрел на него, потом сказал:
- Впрочем, это безразлично. Вы можете идти. С ним останется сиделка. Оба. Вечером можете позвонить. Всего хорошего.
- А что с ним, доктор? - спросил я.
Врач пожал плечами.
- Ничего особенного. Переутомление, нервное истощение... Кроме того, он по-видимому, слишком много курит. Завтра он станет транспортабельным, и тогда увезите его домой. У нас ему оставаться вредно. У нас слишком весело. До свидания.
Мы вышли в коридор.
- Пойдемте выпьем, - предложил я.
- Вы забыли, что я не пью, - заметил Оскар.
- Жаль. Вся эта история меня так расстроила, что хочется выпить. Римайер всегда был таким здоровяком...
- Ну, в последнее время он сильно сдал, - сказал Оскар осторожно.
- Да, я с трудом узнал его, когда вчера увидел...
- Я тоже, - сказал Оскар. Он не верил ни одному моему слову. Я ему тоже.
- Где вы остановились? - спросил я.
- Здесь же, - сказал Оскар. - Этажом ниже, восемьсот семнадцатый номер.
- Жаль, что вы не пьете. Мы бы могли посидеть у вас и хорошо поговорить.
- Да, это было бы не плохо. Но, к сожалению, я очень спешу. - Он промолчал. - Знаете что, дайте мне ваш адрес, завтра утром я вернусь и зайду к вам. Около десяти - вас устроит? Или вы позвоните мне...
- Отчего же... - сказал я и дал ему свой адрес. - Честно говоря, меня очень интересует "Девон".
- Я думаю, мы сумеем договориться, - сказал Оскар. - До завтра.
Он сбежал по лестнице. Он действительно, по-видимому, спешил. А я спустился в лифте и дал телеграмму Марии: "Брату очень плохо чувствую себя одиноким бодрюсь Иван". Я и в самом деле чувствовал себя одиноким. Римайер снова вышел из игры - по крайней мере на сутки. Единственный намек, который он мне дал, это совет насчет рыбарей. Ничего определенного у меня не было. Были рыбари, которые обитают где-то в Старом Метро; был "Девон", который, возможно, каким-то боком касался моего дела, но с тем же успехом мог не иметь к нему никакого отношения; был Оскар, явно связанный с "Девоном" и с Римайером, фигура достаточно неприятная и зловещая, но, несомненно, лишь одна из множества неприятных и зловещих фигур на местных безоблачных горизонтах; был еще какой-то Буба, снабдивший "Девоном" пористый нос... В конце концов я здесь всего сутки, подумал я. Время есть. И на Римайера в конце концов можно еще рассчитывать, и Пека, может быть, удастся найти... Я вдруг вспомнил вчерашнюю ночь и дал телеграмму Зигмунду: "Концерт самодеятельности двадцать восьмого подробности не знаю Иван". Потом я подозвал портье и спросил, как быстрее пройти к Старому Метро.


Хищные вещи века. Глава 9

Хищные вещи века

Глава 9

- Приходили бы вечером, сейчас слишком рано.
- А мне хочется сейчас.
- Приспичило, значит... А вы, может, адресом ошиблись?
- Да нет, не ошибся.
- И вот именно сейчас вам и надо?
- Именно сейчас. И не позже.
Он поцокал языком и дернул себе нижнюю губу. Он был коренастый, плотный, с круглой, гладко выбритой головой. Говорил он, едва шевеля языком, и утомленно заводил глаза под верхние веки. По-моему, он не выспался. Его приятель, сидевший за барьером в кресле, по-видимому, тоже не выспался. Но он вообще не говорил ни слова и даже не смотрел в мою сторону. Помещение было мрачное, затхлое, с отставшими от стен покоробленными панелями. С потолка свисала тусклая от пыли лампочка без абажура на грязном шнуре.
- Почему бы вам все-таки не прийти попозже? - промямлил круглоголовый. - Когда все приходят...
- Так уж мне захотелось, - скромно сказал я.
- Захотелось... - он пошарил на столе. - У меня вот и бланка не осталось... Эль, у тебя есть бланки?
Эль молча нагнулся и вытянул откуда-то из-под барьера мятый лист бумаги. Круглоголовый сказал, зевая:
- Приходите ни свет ни заря... Народу никого нет, девчонок тоже... Спят еще... Веселья никакого... - Он протянул мне бланк. - Заполните и подпишите, - сказал он. - Мы с Элем подпишемся за свидетелей. Деньги сдайте... не беспокойтесь, у нас честно. Документы у вас есть какие-нибудь?
- Никаких.
- И то хорошо.
Я просмотрел бланк. "Настоящим я, нижеподписавшийся (пропуск), в присутствии свидетелей (большой пропуск) убедительно прошу подвергнуть меня приемным испытаниям на соискание звания члена общества ДОЦ. Подпись соискателя. Подписи свидетелей".
- Что такое ДОЦ? - спросил я.
- Это мы так зарегистрированы, - ответил круглоголовый. Он пересчитывал деньги.
- Но ДОЦ как-то расшифровывается?
- А кто его знает... Это еще до меня было. ДОЦ и ДОЦ... Ты не знаешь, Эль? - Эль лениво помотал головой. - Ну в самом деле, не все ли вам равно...
- Абсолютно все равно, - сказал я, вставил свое имя и подписался.
Круглоголовый посмотрел, тоже вписал свое имя и подписался, и передал бланк Элю.
- Похоже, вы иностранец, - сказал он.
- Да.
- Тогда припишите ваш домашний адрес. У вас родные есть?
- Нет.
- Тогда и не надо. Готово, Эль? Положи в папку... Ну, пойдемте?
Он поднял барьер и подвел меня к массивной квадратной двери, оставшейся, наверное, еще с тех времен, когда метро оборудовали под атомоубежище.
- Выбора-то никакого нет, - сказал он, словно оправдываясь. Он выдвинул засовы и с натугой повернул ржавую рукоять. - Пойдемте прямо по коридору, - сказал он, - а там сами увидите.
Мне показалось, что Эль позади хихикнул. Я обернулся. В барьер перед Элем был встроен небольшой экран. На экране что-то двигалось, но я не разглядел что. Круглоголовый, налегая всей тяжестью на рукоять, откатил дверь. За дверью открылся пыльный проход. Несколько секунд круглоголовый прислушивался, затем повторил:
- Прямо по этому коридору.
- А что там будет? - спросил я.
- Чего хотели, то и получите... Или, может, вы раздумали?
Все это явно не то, что надо, но, как известно, никто ничего не знает, пока сам не попробует. Я перешагнул через высокий порог, и дверь с чмоканьем закрылась за мной. Было слышно, как заскрежетали засовы.
Коридор освещали несколько уцелевших ламп. Было сыро, на цементных стенах цвела плесень. Я постоял, прислушиваясь, но ничего не услышал, кроме редкого стука капель. Я осторожно двинулся вперед. Под ногами скрипела цементная крошка. Коридор скоро кончился, и я очутился в сводчатом бетонном тоннеле, освещенном совсем уже скверно. Когда глаза привыкли к сумраку, я разглядел рельсовый путь. Рельсы были ржавые, между ними темнели лужи неподвижной воды. Под сводом тянулись провисшие провода. Сырость прохватывала до костей, и отвратно пахло - не то падалью, не то испорченной канализацией. Нет, это совсем не то, что нужно. Мне не хотелось терять времени даром, и подумал, что сейчас вернусь и скажу, что приду в другой раз. Но сначала я решил - просто из любопытства - пройти немного по тоннелю. Я пошел направо, на свет далеких ламп. Я перескакивал через лужи, спотыкался о прогнившие шпалы, путался в оборванных кабелях. Дойдя до лампы, я снова остановился.
Рельсовый путь бы разобран. Шпалы валялись вдоль стен, а на пустом полотне зияли дыры, наполненные водой. Затем я увидел рельсы. Никогда мне не приходилось видеть рельсы в таком состоянии. Некоторые были скручены штопором. Они были начищены до блеска и напоминали огромные сверла. Другие были с огромной силой вбиты в полотно и в стены тоннеля. А третьи были завязаны в узлы. У меня мороз пошел по коже, когда я увидел это. В простые узлы, в узлы с бантом, в узлы с двумя бантами, как шнурки на ботинках... Они были сизые от окалины.
Я посмотрел вперед, в глубину тоннеля. Оттуда тянуло гниющей падалью, тусклые желтые огни редких ламп мерно мигали, словно что-то раскачивалось на сквозняке, заслоняя и снова открывая их. Нервы мои не выдержали. Я чувствовал, что это не более чем дурацкая шутка, но я ничего не мог с собой поделать. Я присел на корточки и осмотрелся. Скоро я нашел то, что искал: метровый обломок железного прута. Я взял его под мышку и двинулся дальше. Железо было холодное, влажное и шершавое от ржавчины.
Косой мигающий свет далеких ламп озарял скользкие, блестящие от сырости стены. Я уже давно заметил на них странные круглые потеки, но вначале не обратил на это внимание, а потом заинтересовался и подошел посмотреть. По стене, насколько хватал глаз, тянулись два ряда круглых следов, разделенных метровым интервалами. Это выглядело так, как будто по стене здесь пробежал слон, и пробежал не очень давно - на краю одного такого следа слабо шевелилась раздавленная белая сороконожка. Хватит, подумал я, пора возвращаться. Я посмотрел вдоль тоннеля. Теперь под лампами впереди были отчетливо видны черные качающиеся гирлянды. Я взял прут поудобнее и пошел вперед, держась поближе к стене.
Это тоже впечатляло. Под сводами тоннеля тянулись провисшие кабели, а на них, связанные хвостами и собранные в тяжелые щетинистые гроздья, покачивались на сквозняке сотни и сотни мертвых крыс. В полумраке жутко блестели мелкие оскаленные зубы, торчали во все стороны закостеневшие лапки, и эти гроздья длинными гнусными гирляндами уходили в темноту. Густой тошнотворный смрад опускался из-под свода и растекался по тоннелю, шевелящийся, плотный, как кисель...
Раздался пронзительный визг, и под ноги мне вдруг бросилась огромная крыса. Потом еще одна. И еще. Я попятился. Они мчались оттуда, из темноты, где не было ни одной лампы. И оттуда вдруг толчками пошел воздух. Я нащупал локтем пустоту в стене и вдвинулся в нишу. Под каблуками заверещало и задергалось живое - я не глядя отмахнулся своей железной палкой. Мне было не до крыс, потому что я слышал, как кто-то тяжело и мягко бежит по тоннелю, плюхая по лужам. Зря я ввязался в это дело, подумал я. Железный прут показался мне таким легким и ничтожным по сравнению с завязанными в узлы рельсами. Это не летучая пиявка... И не динозавр из Конго... Только б не гигантопитек, все что угодно, только бы не гигантопитек. У этих ослов хватит ума выловить гигантопитека и запустить в тоннель... Я плохо соображал в эти секунды. И неожиданно ни с того ни с сего подумал о Римайере. Зачем он послал меня сюда? Что он сошел с ума?.. Только бы не гигантопитек...
Он пронесся мимо меня так быстро, что я не успел разобрать, что это такое. Тоннель гудел от его галопа. Затем где-то совсем рядом раздался отчаянный скрежещущий визг пойманной крысы, и наступила тишина. Я осторожно выглянул. Он стоял шагах в десяти, под самой лампой, и ноги подо мной обмякли от огромного облегчения.
- Умники-затейники, - сказал я вслух, чуть не плача. - Остряки-самоучки... Это надо же было додуматься! Таланты-самородки...
Он услышал мой голос и, задрав кормовые ноги, произнес:
- Температурка у нас будет два метра тринадцать дюймов, влажности нет, чего нет, того нет...
- Повтори свое задание, - сказал я, подходя.
Он со свистом выпустил из присосков сжатый воздух, бессмысленно подрыгал ногами и взбежал на потолок.
- Слезай вниз, - приказал я строго, - и отвечай на вопрос.
Он висел у меня над головой среди заплесневелых проводов, этот давно устаревший кибер, предназначенный для работ на астероидах, жалкий и нелепый, весь в лохмотьях от карбонной коррозии и в кляксах черной подземной грязи.
- Слезай вниз! - рявкнул я.
Он швырнул в меня дохлой крысой и умчался в темноту.
- Базальты! - вопил он на разные голоса. - Псевдометаморфические породы! Я над Берлином! Как слышите? Пора спать!
Я бросил палку и пошел за ним следом. Он добежал до следующей лампы, спустился вниз и стал быстро, по-собачьи, рыть бетон рабочими манипуляторами. Бедняга, у него и в лучшие-то времена мозг был способен к нормальной работе только при тяжести в одну сотую земной, а сейчас он был совершенно невменяем. Я нагнулся над ним и стал шарить под панцирем, отыскивая узел регулировки. "Вот поганцы", - сказал я вслух. Узел регулировки был расплющен, словно но нему ударили кувалдой. Он бросил копать и схватил меня за ногу.
- Стоп! - гаркнул я. - Прекратить!
Он прекратил, лег на бок и сообщил басом:
- Надоел он мне до смерти, Эль. Бренди бы сейчас выпить...
Внутри у него щелкнули контакты, и заиграла музыка. Шипя и посвистывая, он исполнил "Марш охотников". Я смотрел на него и думал, как это глупо и отвратительно, как смешно и страшно одновременно. Если бы я не был межпланетником, если бы я испугался и побежал, он бы почти наверняка убил меня... А ведь здесь никто не знал, что я был межпланетником. Никто. Ни один человек. Римайер тоже не знал, что я был межпланетником...
- Встань, - сказал я.
Он зажужжал и принялся ковырять стену, и тогда я повернулся и пошел обратно. Все время, пока я шел до поворота в коридор, мне было слышно, как он гремит и лязгает в груде исковерканных рельсов, шипит электросваркой и несет околесицу на два голоса.
Противоатомная дверь была уже открыта. Я шагнул через порог и захлопнул ее за собой.
- Ну как? - спросил круглоголовый.
- Глупо, - ответил я.
- Я же не знал, что вы межпланетник. Вы работали в космосе?
- Работал. Все равно глупо. На дураков. На неграмотных экзальтированных дураков.
- На каких?
- Экзальтированных.
- А-а... Ну, это вы зря. Многим нравится. А вообще я вам говорил, что приходили бы вечером. У нас вообще для одиночек развлечений мало... - он налил виски и добавил содовой из сифона.
- Хотите?
Я взял стакан и облокотился на барьер. Эль с сигареткой, прилипшей к губе, угрюмо смотрел на экран. По экрану метались ослизлые стены тоннеля, скрюченные рельсы, черные лужи, летели искры электросварки.
- Это не для меня, - заявил я. - Пусть этим занимаются бухгалтеры и парикмахеры. Я против них, конечно, ничего не имею, но мне-то надо такое, чего я никогда в жизни не видел.
- Сами, значит, не знаете, чего хотите, - сказал круглоголовый. - Это тяжелый случай. Вы, извиняюсь, не интель?
- А в чем дело?
- Нет, вы только не подумайте чего-нибудь, перед костлявой, сами понимаете, все равны. Я только что хочу сказать? Что интели - самые капризные клиенты, вот и все. Верно, Эль? Если приходит, скажем, тот же бухгалтер или парикмахер, он хорошо знает, чего ему надо. Кровь погонять ему надо, чтобы себя показать, собой погордиться, чтобы девчонки визжали, чтобы показывать всем дырки в шкуре... Это парни простые, каждому хочется считать себя мужчиной. Ведь кто он такой, наш клиент? Способностей особенных у него нет, да они ему и не требуются... Вот раньше, я в книге читал, хоть завидовали друг другу, сосед, мол, как сыр в масле катается, а я на холодильник накопить не могу - разве это можно вытерпеть? Цеплялись, конечно, зубами за барахло, за деньги, за место выгодное... Жизнь на это клали! У кого кулак крепче или голова хитрее, тот и наверху... А теперь ведь жизнь стала жирная, тихая, всего в достатке. К чему себя применить? Я же не карась, я же человек все-таки, мне же скучно, а придумать сам ничего не умею. Это ведь надо особые способности иметь - придумывать! Это надо же гору книг прочитать, а попробуй-ка их читать, когда тебя от них тошнит... Прославиться там в мировом масштабе или выдумать чего-нибудь вроде машины - это мне и в голову не сразу придет, а если и придет - что толку? Никому ты в общем-то не нужен, даже жене и детям собственным не нужен, если разобраться, верно, Эль? Да и тебе никого не надо... Теперь, значит, придумывают для тебя умные люди что-нибудь новенькое, то ароматьеры эти, то дрожку, то новую пляску... Питье вот новое придумали... "хорек" называется... Хотите, я вам собью? Он этого "хорька" хватит - глаза на лоб, он и доволен... А пока глаза у него на месте, жизнь для него все равно что дождевая вода. Вот к нам тут один интель ходит и каждый раз жалуется: жизнь, говорит, пресна, ребята... А отсюда я выхожу - герой! После, скажем, пульки или "один на двенадцать" я же совсем по-другому на себя смотрю. Верно, Эль? Мне все снова сладко делается - бабы, жратва, вино...
- Да, - сказал я сочувственно. - Я вас хорошо понимаю. Но для меня-то все это тоже пресно.
- Слег ему нужен, - сказал вдруг Эль басом.
- Что-что? - спросил я.
- Слег, говорю.
Круглоголовый весь сморщился.
- Ну брось, Эль. Ну что ты сегодня какой-то...
- Кашлять я на него хотел, - сказал Эль. - Не люблю я этих... Все ему пресно, все ему не так.
- Вы его не слушайте, - сказал круглоголовый. - Он ночь не спал, утомился...
- Нет, почему же? - возразил я. - Очень интересно. Что это за слег?
Круглоголовый опять сморщился.
- Неприлично это, понимаете? - сказал он. - Вы Эля не слушайте, он хороший парень, простой, но ему обложить человека ничего не стоит. А слово это нехорошее. Повадились сейчас какие-то на стенах его везде писать. Вот ведь хулиганье, а? Сопляки, толком и не знают, что это такое, а пишут... Вон, видите, мы барьер обстругали... Сволочь какая-то вырезала, поймал бы его - наизнанку вывернул бы... Ведь у нас женщины бывают.
- Ты скажи ему, - произнес Эль, обращаясь к круглоголовому, - чтобы раздобыл себе слег и утихомирился. Пусть найдет Бубу...
- Да заткнись ты, Эль! - сказал круглоголовый сердито. - Не слушайте вы его...
Услышав имя Бубы, я снова наполнил стакан и устроился поудобнее.
- Что же это такое, - сказал я, - тайный порок какой-нибудь?
- Тайный! - сказал Эль басом и нехорошо заржал. Круглоголовый тоже засмеялся.
- У нас тайного ничего быть не может, - сказал он. - Какие могут быть тайны, когда народ с пятнадцати лет закладывает? Дураки эти, интели, все секреты разводят... Хотят двадцать восьмого заварушку устроить, шепчутся, минометы давеча за город повезли, чтобы спрятать, значит, ну, как дети, ей-богу! Верно, Эль?
- Ты ему скажи, - простой хороший парень Эль гнул свое. - Ты ему скажи: пусть валит ко всем чертям. Ты за него не заступайся. Так ему и скажи: пусть идет к Бубе в "Оазис", и весь разговор.
Он выбросил на барьер мой бумажник и бланк. Я допил виски. Круглоголовый серьезно сказал:
- Конечно, как хотите, дело ваше, но я вам советую от этих вещей держаться подальше. Мы, может, все к этому придем, да чем позже, тем лучше. Я вам даже объяснить не могу, я только чувствую, что это - как в могилу: никогда не поздно и всегда рано.
- Спасибо, - сказал я.
- Он еще благодарит! - Эль снова заржал. - Ты видал такое? Еще и благодарит.
- Три рубля мы удержали, - сказал круглоголовый. - А бланк порвите. Нет, дайте я сам порву. А то, не дай бог, случится с вами что-нибудь, а полиция к нам пожалует.
- Честно говоря, - сказал я, пряча бумажник, - мне все-таки непонятно, как вашу контору не прикроют.
- А у нас все честно-благородно, - сказал круглоголовый. - Не хочешь - никто тебя не заставит. А если что-нибудь случилось - сам виноват.
- Наркоманов тоже никто не заставляет, - возразил я.
- Э, сравнили! Наркотики - дело денежное, корыстное...
- Ну ладно, до свидания, - сказал я. - Спасибо вам, ребята. Где, вы сказали, Бубу искать?
- "Оазис", - пробасил Эль. - Кафе. Проваливай.
- Какой ты вежливый, дружок, - сказал я, - даже сердце щемит.
- Проваливай, проваливай, - повторил Эль. - Интель вонючий.
- Не волнуйся так, милый, - сказал я, - а то язву наживешь. Береги желудок, дороже желудка у тебя ничего нет. Верно я говорю?
Эль начал медленно выдвигаться из-за барьера, и я ушел. У меня снова разболелось плечо.
На улице падал крупный теплый дождь. Листья деревьев блестели мокро и весело, пахло свежестью, озоном, грозой.
Я остановил такси и назвал "Оазис". Улица вся струилась свежими ручейками, и город был таким красивым и уютным, что неприятно было даже думать о заплесневелом, заброшенном метро.
Дождь хлестал вовсю, когда я выскочил из машины и, перемахнув через тротуар, ворвался в кафе "Оазис". Народу было довольно много, почти все ели, даже бармен за стойкой хлебал суп, пристроив тарелку между стаканчиками для спиртного. Пообедавшие курили, рассеянно глядя на улицу сквозь залитую водой витрину. Я подошел к стойке и вполголоса осведомился, здесь ли Буба. Бармен положил ложку и оглядел зал.
- Не-а, - сказал он. - Да вы обедайте пока, он скоро будет.
- А как скоро?
- Минут через двадцать, через полчаса.
- Ага, - сказал я. - Тогда я пообедаю, а потом подойду, и вы мне его покажете.
- Умгум, - сказал бармен, возвращаясь к своему супу.
Я взял поднос, набрал себе какой-то обед и сел к окну подальше от других посетителей. Мне хотелось подумать. Я чувствовал, что материала набралось достаточно для того, чтобы подумать о деле. Кажется, цепочка намечалась. Коробочки с "Девоном" в ванной. Пористый нос говорил о Бубе и о "Девоне" (шепотом говорил). Простой хороший парень Эль говорил о Бубе и о слеге. Отчетливая цепочка: ванна - "Девон" - Буба - слег. Более того. Загорелый парень с мышцами предупреждал, что "Девон" и все прочее - всем дряням дрянь, а круглоголовый адепт социального мазохизма не видел разницы между слегом и могилой. Как будто все сходится. Как будто это то, что мы ищем... И если это так, то Римайер правильно посылал меня к рыбарям... Римайер, сказал я про себя. Зачем ты посылал меня к рыбарям, Римайер? Да еще наказывал не капризничать и делать, что велят... И ведь ты не знал, что я межпланетник, Римайер. А если даже и знал, то ведь там есть не только сумасшедший кибер, там есть и пулька и "один на двенадцать". Чем-то я тебе очень не понравился, Римайер... Чем-то я тебе помешал. Да нет же, сказал я, этого же не может быть. Просто ты мне очень не доверял, Римайер. Просто я чего-нибудь еще не знаю. Например, я не знаю, что такое Оскар, который торгует в курортном городе "Девоном" и который с тобой связан, Римайер. И наверное, до нашего разговора в лифте ты встречался с Оскаром... Я не хочу об этом думать. Он лежит, как покойник, а я думаю о нем такие вещи, и он даже не может оправдаться... Я вдруг почувствовал скверный холодок внутри. Ну хорошо, ну мы выловим эту шайку. И что изменится? Дрожка останется, лопоухий Лэн будет по-прежнему не спать по ночам, Вузи будет приходить домой пьяная до безобразия, а таможенник Пети будет зачем-то падать мордой в битое стекло... И все будут заботиться о "благе народа". Одних будут поливать слезогонкой, других вколачивать по уши в землю, третьих превращать из обезьян в то, что вполне сойдет за людей... А потом дрожка выйдет из моды, и народу подарят супердрожку, а вместо изъятого слега подсунут суперслег. Все будет для блага народа. Веселись, страна дураков, и не о чем не думай!..
За соседний столик уселись с подносами двое в накидках. Один из них показался мне чем-то знакомым. У него было породистое высокомерное лицо, и, если бы не толстый белый пластырь на левой скуле, я бы обязательно узнал его - во всяком случае, у меня было такое ощущение. Второй был румяный человек с большой плешью и суетливыми движениями. Разговаривали они негромко, но не потому, что хотели скрыть что-нибудь, и их было отлично слышно с того места, где я сидел.
- Поймите меня правильно, - убедительно посоветовал румяный, торопливо поглощая шницель. - Я вовсе не против театров и музеев. Но ассигнования на городской театр в прошлом году недоиспользованы, а в музеи ходят одни туристы...
- Похитители картин, - вставил человек с пластырем.
- Оставьте, пожалуйста. У нас нет картин, которые стоило бы похищать. Слава богу, "Сикстинских мадонн" пока еще не научились синтезировать из опилок. Я хочу обратить ваше внимание на то, что распространение культуры должно в наше время идти совсем другим путем. Культура должна не входить в народ, а исходить из народа. Народные капеллы, кружки самодеятельности, массовые игры - вот что нужно нашей публике...
- Нашей публике нужна хорошая оккупационная армия, - сказал человек с пластырем.
- Ах, оставьте, пожалуйста, вы ведь так не думаете... Охват кружками у нас на безобразном уровне. Боэла мне жаловалась вчера, что на ее чтения ходит только один человек, и тот, кажется, с матримониальными намерениями. А нам надо отвлекать народ от дрожки, от алкоголя, от сексуальных развлечений. Нам надо поднимать дух...
Человек с пластырем прервал его:
- Что вам от меня нужно? Чтобы я сегодня поддерживал ваш проект против этого осла, нашего уважаемого мэра? Ради бога! Мне абсолютно все равно. Но если вы хотите знать мое мнение о духе, то духа нет, дорогой советник! Дух давно умер! Он захлебнулся в брюшном сале. И на вашем месте я бы считался с этим и только с этим!
Румяный человек, казалось, был убит. Некоторое время он молчал, потом вдруг застонал:
- Боже мой, боже мой, чем вы вынуждены заниматься! Но я спрашиваю вас, кто-то все-таки летит ведь к звездам! Где-то строят мезонные реакторы! Где-то создают новую педагогику! Боже мой, совсем недавно я понял, что мы даже не захолустье, мы - заповедник! В глазах всего мира мы - заповедник глупости, невежества и порнократии. Представьте себе, в нашем городе второй год сидит профессор Рубинштейн. Социальный психолог, мировое имя. Он изучает нас, как животных... "Инстинктивная социология разлагающихся экономических формаций" - так называется его работа. Его интересует человек как носитель первобытных инстинктов, и он мне жаловался, как трудно ему было набирать материал в странах, где инстинктивная деятельность искажена и подавлена системой педагогики. А у нас он блаженствует! По его словам, у нас вообще нет никакой деятельности, кроме инстинктивной. Я был оскорблен, мне было стыдно, но боже мой, что же я мог ему возразить?.. Вы поймете меня. Вы же умный человек, мой друг, вы холодный человек, я знаю, но не могу же я поверить, чтобы вам до такой степени было все равно...
Человек с пластырем высокомерно глядел на него и вдруг дернул щекой. И я сразу же узнал его: это был тот самый тип с моноклем, который так ловко облил меня светящейся гадостью вчера у меценатов. Ах ты стервец! - подумал я. - Ах ты вор! Оккупационная армия ему понадобилась! Дух, видите ли, захлебнулся в сале...
- Простите, советник, - брезгливо произнес человек с пластырем. - Я все это понимаю, и именно поэтому мне совершенно ясно, что все вокруг нас - это маразм. Последние судороги. Эйфория.
Я встал и приблизился к их столику.
- Разрешите? - спросил я.
Они удивленно воззрились на меня. Я сел.
- Простите меня, пожалуйста, - сказал я. - Я, собственно, турист и здесь у вас недавно, а вы, по-моему, местные и даже имеете какое-то отношение к городскому управлению... Вот я и решился побеспокоить вас. Я все слышу вокруг: меценаты, меценаты... А что это такое, никто толком не знает...
Человек с пластырем снова дернул щекой. Глаза его расширились - он тоже узнал меня.
- Меценаты? - сказал румяный советник приветливо. - Есть, есть такая варварская организация у нас. Очень печально, но есть. (Я кивал и рассматривал пластырь. Мой знакомый уже оправился и с прежним высокомерным видом кушал желе.) По сути дела, это современные вандалы. Мне просто трудно подобрать другое слово. Они скупают на паях ворованные картины, скульптуры, рукописи неопубликованных книг, патенты и уничтожают их. Вы представляете, как это отвратительно? Они находят некое патологическое наслаждение в уничтожении элементов мировой культуры. Собираются большой, хорошо одетой толпой и неторопливо, продуманно, со сладострастием уничтожают...
- Ай-яй-яй-яй! - сказал я, не сводя глаз с пластыря. - А ведь таких надо вешать за ноги.
- Мы их преследуем! - воскликнул румяный советник. - Мы их преследуем по закону. Мы, к сожалению, не можем преследовать артиков и першей, они, собственно, не нарушают никаких писанных законов, но коль скоро речь заходит о меценатах...
- Вы уже кончили, советник? - осведомился человек с пластырем. Меня он игнорировал.
Румяный спохватился.
- Да-да, нам пора идти. Вы нас извините, - сказал он, обращаясь ко мне, - у нас заседание в муниципалитете...
- Бармен! - металлическим голосом позвал человек с пластырем. - Вызовите такси, прошу вас.
- Вы давно в городе? - спросил румяный.
- Второй день, - ответил я.
- И вам... Нравится?
- Красивый город.
- М-да, - промямлил румяный.
Мы помолчали. Человек с пластырем нахально вставил в глаз монокль и вытащил сигару.
- Болит? - спросил я сочувственно.
- Что именно? - надменно сказал он.
- Скула, - сказал я. - И еще должна болеть печень.
- У меня никогда ничего не болит, - ответил он, блеснув моноклем.
- Разве вы знакомы? - удивился румяный.
- Немножко, - сказал я. - Мы поспорили об искусстве.
Бармен крикнул, что такси прибыло. Человек с пластырем сейчас же встал.
- Пойдемте, советник, - сказал он.
Румяный растерянно улыбнулся мне и тоже встал. Они пошли к выходу. Я проводил их глазами и направился к стойке.
- Бренди? - спросил бармен.
- Именно, - сказал я. Меня трясло от злости. - Кто эти люди, с которыми я сейчас говорил?
- Плешивый - это советник муниципалитета, культурой занимается. А тот, что с моноклем, - это городской казначей.
- Казначей, - сказал я. - Сволочь он, а не казначей.
- Да ну? - сказал бармен с интересом.
- Вот вам и ну. Буба пришел?
- Нет еще. А казначей, он что?
- Сволочь он, - сказал я. - Ворюга.
Бармен подумал.
- Очень даже может быть, - сказал он. - Вообще-то он барон. Бывший, конечно. Повадки у него и верно сволочные. Жалко, я голосовать не ходил, а то бы против него голосовал... А что он вам сделал?
- Он вам сделал, - сказал я. - А я ему сделал. И еще кое-что сделаю. Вот такое положение.
Бармен, ничего не поняв, кивнул и сказал:
- Повторим?
- Давайте, - сказал я.
Он налил мне бренди и сообщил:
- А вот и Буба пришел.
Я оглянулся и чуть не выронил стакан. Я узнал Бубу.


Хищные вещи века. Глава 10

Хищные вещи века

Глава 10

Он стоял у дверей и озирался с таким видом, будто пытался вспомнить, куда он пришел и для чего пришел. Он был очень не похож на себя, но я его все-таки узнал сразу, потому что мы четыре года просидели рядом в аудиториях школы, и потом было еще несколько лет, когда мы встречались чуть ли не ежедневно.
- Слушайте, - сказал я бармену. - Его зовут Буба?
- Умгум, - сказал бармен.
- Что же это - кличка?
- Откуда мне знать? Буба и Буба. Его все так зовут.
- Пек! - крикнул я.
Все посмотрели на меня. И он тоже медленно повернул голову и поискал глазами, кто зовет. Но на меня он не обратил внимания. Словно вспомнив что-то, он вдруг судорожными движениями принялся отряхивать воду с плаща, а потом, шаркая каблуками, подковылял к стойке и с трудом взобрался на табурет рядом со мной.
- Как обычно, - сказал он бармену. Голос у него был глухой и сдавленный, словно его держали за горло.
- Вас тут дожидаются, - сказал бармен, ставя перед ним стакан спирта и глубокую тарелку, наполненную сахарным песком.
Он медленно повернул голову, посмотрел на меня и спросил:
- Ну? Чего надо?
Веки у него были воспалены и полуопущены, в уголках глаз скопилась слизь. И дышал он через рот, как будто страдал аденоидами.
- Пек Зенай, - тихо произнес я, - курсант Пек Зенай, вернитесь, пожалуйста, с Земли на небо.
Он все так же слепо смотрел на меня. Потом облизнул губы и сказал:
- Сокурсник, что ли?
Мне стало жутко. Он отвернулся, взял стакан, выцедил спирт и, давясь от отвращения, стал есть сахарный песок большой столовой ложкой. Бармен налил ему второй стакан.
- Пек, - сказал я, - ты что же, дружище, не помнишь меня?
Он снова оглядел меня.
- Да нет... Наверное, видел где-то...
- Видел где-то! - сказал я с отчаянием. - Я - Иван Жилин, неужели ты меня совсем забыл?
Его рука со стаканом едва заметно дрогнула, и этим все кончилось.
- Нет, приятель, - сказал он. - Прошу извинить, конечно, но я вас не помню.
- И "Тахмасиб" не помнишь? И Айову Смита не помнишь?
- Изжога меня сегодня изводит, - сообщил он бармену. - Дайте мне содовой, Кон.
Бармен, с любопытством слушавший, налил содовой.
- Дрянной сегодня день, - сказал Буба. - Два автомата отказали, представляете, Кон?
Бармен покачал головой и вздохнул.
- Директор лается, - продолжал Буба. - Вызвал меня на ковер и облаял. Уйду я оттуда. Послал я его к чертовой матери, он меня и уволил.
- А вы заявите в профсоюз, - посоветовал бармен.
- Да ну их, - сказал Буба. Он выпил содовую и вытер рот ладонью. На меня он не смотрел.
Я сидел, как оплеванный. Я совершенно забыл, зачем мне нужен был Буба. Мне нужен был Буба, а не Пек... То есть Пек мне тоже был нужен, но не этот... Этот не был Пеком, он был каким-то незнакомым и неприятным мне Бубой, и я с ужасом смотрел, как он выцедил второй стакан спирта и снова принялся заталкивать в себя полные ложки сахара. Лицо его покрылось красными пятнами, он давился и слушал, как бармен азартно рассказывает ему про футбол... Мне захотелось крикнуть: Пек, что с тобой случилось, Пек, ты же ненавидел все это!.. Я положил руку ему на плечо и сказал умоляюще:
- Пек, милый, выслушай меня, пожалуйста...
Он отстранился.
- В чем дело, приятель? - глаза его уже совсем не смотрели. - Я не Пек, меня зовут Буба, понял? Вы меня с кем-то путаете... Никакого Пека здесь нет... Так что тогда "Носороги", Кон?..
И я вспомнил, где я нахожусь, и понял, что Пека здесь действительно больше нет, а есть Буба, агент преступной организации, и это единственная реальность, а Пек Зенай - мираж, доброе воспоминание, и о нем надо скорее забыть, если я намерен работать... Ладно, подумал я, стискивая зубы, пусть будет по-вашему.
- Але, Буба, - сказал я. - У меня к тебе дело.
Он уже был пьян.
- А я о делах возле стойки не разговариваю, - заявил он. - И вообще я работу кончил. Все. Больше у меня никаких дел нет. Обратись, приятель, в муниципалитет. Там тебе помогут.
- Я к тебе обращаюсь, а не в муниципалитет, - сказал я. - Ты меня будешь слушать?
- А я тебя и так все время слушаю. Здоровье только порчу.
- Дело у меня небольшое, - сказал я. - Мне нужен слег.
Он сильно вздрогнул.
- Ты что, приятель, обалдел, что ли?
- Вы бы все-таки постыдились, - сказал бармен, - при людях-то... Совесть совсем потеряли.
- Заткнись, - сказал я ему.
- Ты потише, - грозно сказал бармен. - В полицию давно не таскали? А то смотри, раз, два - и высылка...
- Плевал я на высылку, - нагло сказал я. - Не суйся в чужие дела...
- Слегач вонючий, - сказал бармен. Он заметно озверел, но говорил негромко. - Слег ему захотелось. Сейчас позову сержанта, он тебе даст слег...
Буба сполз с табуретки и поспешно заковылял к выходу. Я оставил бармена и поспешил следом. Он выскочил под дождь и, забыв поднять капюшон, стал озираться, ища такси. Я догнал его и взял за рукав.
- Ну, что тебе от меня надо? - с тоской сказал он. - Я полицию позову.
- Пек, - сказал я. - Опомнись, Пек, я - Иван Жилин, ты же меня помнишь...
Он все озирался, то и дело вытирая ладонью воду, струившуюся по лицу. Вид у него был жалкий, загнанный, и я, стараясь подавить раздражение, все уверял себя, что это мой Пек, бесценный Пек, незаменимый Пек, добрый, умный, веселый Пек, все пытался вспомнить, какой он был за пультом "Гладиатора", и не мог, потому что невозможно было представить его где-нибудь, кроме бара, над стаканом спирта.
- Такси! - завизжал он, но машина промчалась мимо, в ней было полно людей.
- Пек, - сказал я, - поедем ко мне. Я тебе все расскажу.
- Отстаньте от меня, - сказал он, стуча зубами. - Я никуда с вами не поеду. Отстань! Я же тебя не трогал, я же тебе ничего не сделал, отстань, ради бога!
- Ну хорошо, - сказал я. - Я от тебя отстану. Но ты мне должен дать слег и дать свой адрес.
- Не знаю я никаких слегов, - застонал он. - Да что ж это за день такой сегодня, господи!..
Припадая на левую ногу, он побрел прочь и вдруг нырнул в подвальчик с красивой скромной вывеской. Я последовал за ним. Мы сели за столик, и нам тотчас принесли горячее мясо и пиво, хотя мы ничего не заказывали. Буба дрожал, мокрое лицо его стало синим. Он с отвращением оттолкнул тарелку и стал глотать пиво, обхватив кружку обеими ладонями. В подвальчике было тихо и пусто, над сверкающим буфетом висела белая доска с золотыми буквами: "У нас платят".
Буба поднял голову от кружки и тоскливо сказал:
- Можно, я уйду, Иван? Не могу... К чему все эти разговоры? Отпусти меня, пожалуйста...
Я взял его за руку.
- Пек, что с тобой творится? Ведь я тебя искал, адреса твоего нигде нет... Я тебя встретил совершенно случайно и ничего не понимаю. Как ты попал в эту историю?.. Может, я могу помочь тебе чем-нибудь? Может быть, мы...
Он вдруг с бешенством вырвал у меня руку.
- Вот палач, - прошипел он. - Гестаповец... Черт меня понес в этот "Оазис"... Дурацкая болтовня, сопли... Нет у меня слега, понял? Есть один, так я тебе его не отдам! Что я потом - как Архимед?.. Есть у тебя совесть? Тогда отпусти меня, не мучай...
- Я не могу тебя отпустить, - сказал я, - пока не получу слег. И твой адрес. Должны же мы поговорить...
- Я не желаю с тобой говорить, неужели ты этого не понимаешь? Я ни с кем ни о чем не желаю говорить. Я хочу домой... И слег свой я тебе не отдам... Что я вам, фабрика? Тебе отдам, а потом через весь город крюка давать?
Я молчал. Ясно было, что он ненавидит меня сейчас. Что если бы он чувствовал себя в силах, он бы убил меня и ушел. Но он знал, что это не в его силах.
- Сволочь, - сказал он с яростью. - Почему ты сам купить не можешь? Денег у тебя нет? На! На! - он стал судорожно рыться в карманах, выбрасывая на стол медяки и смятые бумажки. - Бери, здесь хватит!
- Что купить? У кого?
- Вот осел проклятый... Ну этот... Как его... м-м-м... как его... А, дьявол!.. - крикнул он. - Провались ты совсем! - Он запустил пальцы в нагрудный карман и вытащил плоский пластмассовый футлярчик. Внутри была блестящая металлическая трубочка, похожая на инвариант-гетеродин для карманных радиоприемников. - На! Жри! - Он протянул мне эту трубочку. Она была маленькая, длиной не больше дюйма и толщиной в миллиметр.
- Спасибо, - сказал я. - И как ею пользоваться?
У Пека раскрылись глаза. Он даже, кажется, улыбнулся.
- Господи, - сказал он почти с нежностью, - неужели ты ничего не знаешь?
- Ничего не знаю, - сказал я.
- Ну, так бы и сказал с самого начала. А я думаю, что он меня изводит, как палач? У тебя приемник есть? Вставь туда вместо гетеродина, повесь где-нибудь в ванной или поставь, все равно, и, валяй.
- В ванной?
- Да.
- Обязательно в ванной?
- Ну да! Обязательно нужно, чтобы тело было в воде. В горячей воде. Эх ты, теленок...
- А "Девон"?
- А "Девон" высыпь в воду. Таблеток пять в воду и одну в рот. На вкус они отвратительные, но зато потом не пожалеешь... И еще обязательно добавь в воду ароматических солей. А перед самым началом выпей пару стаканчиков чего-нибудь покрепче. Это нужно, чтобы... как это... ну... развязаться, что ли...
- Так, - сказал я. - Понятно. Теперь все понятно. - Я завернул слег в бумажную салфетку и положил в карман. - Значит, волновая психотехника?
- Господи, да какое тебе до этого дело? - Он уже стоял, надвигая капюшон на голову.
- Никакого, - сказал я. - Сколько я тебе должен?
- Пустяки, вздор! Пошли скорее... Какого черта мы теряем время?
Мы поднялись на улицу.
- Ты правильно решил, - сказал Пек. - Разве это мир? Разве в этом мире мы люди? Это дерьмо, а не мир. Такси! - завопил он. - Эй, такси! - Его затрясло от возбуждения. - И чего меня понесло в "Оазис"?.. Не-ет, теперь я больше никуда, никуда...
- Дай мне твой адрес, - сказал я.
- Зачем тебе мой адрес?
Подкатило такси, Буба рванул дверцу.
- Адрес! - сказал я, хватая его за плечо.
- Вот дурак, - сказал Буба. - Солнечная, одиннадцать... Вот дурак, - повторил он, усаживаясь.
- Завтра я к тебе заеду, - сказал я.
Он уже не обращал на меня внимания. "Солнечная! - крикнул он шоферу. - Через центр! И побыстрее ради бога!"
Как просто, подумал я, глядя вслед его машине. Как все оказалось просто! И все совпадает. И ванна и "Девон". И орущие приемники, которые так нас раздражали и на которые мы никогда не обращали внимания. Мы их просто выключали... Я взял такси и отправился домой.
А вдруг он меня обманул, подумал я. Просто хотел от меня поскорее избавиться... Впрочем, это я скоро узнаю. Он совсем не похож на агента-распространителя. Он же Пек... Впрочем, нет, он уже больше не Пек. Бедный Пек. Никакой ты не агент, ты просто жертва. Ты знаешь, где можно купить эту гадость, но ты всего лишь жертва. Слушайте, я не желаю допрашивать Пека, я не желаю его трясти, как какую-нибудь шпану... Правда, он уже не Пек. Чепуха, что значит не Пек? Он - Пек... и все-таки... придется... Волновая психотехника... Но дрожка - это ведь тоже волновая психотехника. Что-то слишком просто все получается, подумал я. Я здесь и двух суток не пробыл... А Римайер живет здесь с самого мятежа. Как забросили его тогда, так он здесь и прижился, и все им были довольны, хотя в последних отчетах он писал, что ничего похожего на то, что мы ищем, здесь нет. Правда, у него нервное истощение... и "Девон" на полу. И Оскар. И он не стал умолять меня, чтобы я его отпустил, а просто направил меня к рыбарям...
Я никого не встретил ни во дворе, ни в холле. Было уже около пяти. Я прошел к себе в кабинет и позвонил Римайеру. Ответил тихий женский голос.
- Как больной? - спросил я.
- Он спит. Не надо его беспокоить.
- Я не буду. Ему лучше?
- Я же вам сказала, что он заснул. И не звоните так часто, пожалуйста. Ваши звонки его тревожат.
- Вы будете у него все время?
- Во всяком случае, до утра. Если вы позвоните еще хоть раз, я выключу телефон.
- Благодарю вас, - сказал я. - Вы только не уходите от него до утра. Я больше не буду вас беспокоить.
Я повесил трубку и некоторое время сидел, размышляя, в удобном мягком кресле перед большим и совершенно пустым столом. Потом я достал из кармана слег и положил перед собой. Маленькая блестящая трубочка, незаметная и совершенно безобидная на вид, обычная радиодеталь. Такие можно делать миллионами. Они должны стоить копейки и очень удобны при транспортировке.
- Что это у вас? - спросил Лэн над самым моим ухом.
Он стоял рядом и смотрел на слег.
- Разве ты не знаешь? - спросил я.
- Это из приемника, - сказал он. - У меня в приемнике есть такая. Все время портится.
Я достал из кармана свой приемник, вынул из него гетеродин и положил рядом со слегом. Гетеродин был похож на слег, но это был не слег.
- Неодинаковые, - признал Лэн. - Но такую штучку я тоже видел.
- Какую?
- Вот такую, как у вас.
Он вдруг насупился, и лицо его сделалось сердитым.
- Вспомнил? - спросил я.
- Вовсе нет, - сказал он мрачно. - Ничего я не вспомнил.
- Ну и ладно, - сказал я. Я взял слег и вставил его в приемник вместо гетеродина. Лэн схватил меня за руку.
- Не надо, - сказал он.
- Почему?
Он не ответил, глядя на приемник настороженными глазами.
- Ты чего боишься? - спросил я.
- Ничего я не боюсь, откуда вы взяли...
- Посмотрись в зеркало, - сказал я и положил приемник в карман. - У тебя такой вид, будто ты за меня испугался.
- За вас? - удивился он.
- Ну ясно, за меня. Не за себя же... Хотя да, ведь ты еще боишься этих... некротических явлений.
Он стал смотреть в сторону.
- Откуда вы взяли? - сказал он. - Просто мы так играем.
Я презрительно фыркнул.
- Знаю я эти игры! Одного вот только не знаю: откуда в наше время берутся некротические явления?
Он озирался по сторонам, потом стал пятиться.
- Я пойду, - сказал он.
- Нет уж, - сказал я решительно. - Давай договорим, раз начали. Как мужчина с мужчиной. Ты не думай, я в этих некротических явлениях кое-что смыслю.
- Что вы смыслите? - он был уже возле дверей и говорил очень тихо.
- Побольше тебя, - сказал я строго. - Но орать об этом на весь дом не собираюсь. Если хочешь говорить, подойди сюда... Я-то ведь не некротическое явление... Залезай сюда на стол и садись.
Целую минуту он колебался, исподлобья глядя на меня, и все, чего он опасался, и все, на что он надеялся, появлялось и исчезало у него на лице. Наконец он сказал:
- Я только дверь закрою.
Он сбегал в гостиную, закрыл дверь в холл, вернулся, плотно закрыл дверь в гостиную и подошел ко мне. Руки у него были в карманах, лицо бледное, а оттопыренные уши - красные и холодные.
- Во-первых, ты дурак, - объявил я, подтащив его к себе и поставив между коленей. - Жил-был мальчик до того запуганный, что штанишки у него не высыхали даже на пляже, а уши у него от страха были такие холодные, словно он клал их на ночь в холодильник. Этот мальчик все время дрожал, и так он дрожал, что, когда вырос, у него оказались извилистые ноги, а кожа сделалась, как у ощипанного гусака.
Я надеялся, что он хоть раз улыбнется, но он слушал очень серьезно и очень серьезно спросил:
- А чего он боялся?
- У него был старший брат, хороший человек, но большой любитель выпить. И как это часто бывает, подвыпивший брат был совсем не похож на брата трезвого. У него делался очень дикий вид. А когда он выпивал особенно много, то делался похожим на покойника. И вот этот мальчик...
На лице Лэна появилась презрительная усмешка.
- Нашел чего бояться... Они, когда пьяные, наоборот, добрые.
- Кто - они? - сейчас же спросил я. - Мать? Вузи?
- Ну да. Мама, наоборот, с утра, как встанет, всегда злится, а потом раз выпьет вермуту, два выпьет вермуту, и все. А к вечеру уже совсем добрая, потому что ночь близко...
- А ночью?
- Ночью этот хмырь приходит, - неохотно сказал Лэн.
- До хмыря нам дела нет, - деловито сказал я. - Не от хмыря же ты в гараж убегаешь.
- Я не убегаю, - сказал он упрямо. - Это такая игра.
- Не знаю, не знаю, - сказал я. - Есть, конечно, на свете вещи, которых даже я боюсь. Например, когда мальчик плачет и дрожит. Я на такие вещи смотреть не могу, у меня все внутри прямо переворачивается. Или когда зубы болят, а по ходу дела надо улыбаться, - вот это страшно, ничего не скажешь. А бывают просто глупости. Когда дураки, например, от безделья и от жира угощают мозгом живой обезьянки. Это уже не страшно, это просто противно. Тем более что это они не сами придумали. Это еще тысячу лет назад - и тоже с жиру - придумали толстые тираны на дальнем востоке. А нынешние дурачки услыхали про это и обрадовались. Так их ведь жалеть надо, а не бояться...
- Жалеть, - сказал Лэн. - Они-то ведь никого не жалеют. Они что захотят, то и делают. Им ведь все равно, как вы не понимаете... Им если скучно, то все равно, кому голову пилить... Дурачки... Это они днем, может быть, дурачки, вы вот все это не понимаете, а ночью они не дурачки, они все проклятые...
- Как это так?
- Всем миром они проклятые. Покоя им нет и не будет. Вы-то ничего не знаете... Вам что, как приехали, так и уедете... А они - ночью живые, а днем мертвые... Трупные...
Я сходил в гостиную и принес ему воды. Он выпил полный стакан и сказал:
- А вы скоро уедете?
- Да нет, что ты, - сказал я, похлопывая его по спине. - Я же только что приехал.
- Можно, я у вас ночевать буду?
- Конечно.
- Сначала у меня замок был, а сейчас она у меня замок зачем-то сняла. А зачем сняла - не говорит...
- Ладно, - сказал я. - Будешь спать у меня в гостиной. Хочешь?
- Да.
- Вот, запирайся там и спи на здоровье. А я тогда в спальню через окно забираться буду.
Он поднял голову и пристально посмотрел мне в лицо.
- Думаете, у вас двери запираются? Я тут все знаю. У вас ведь тоже не запираются.
- Это у вас они не запираются, - сказал я по возможности небрежно. - А у меня они запираться будут. На полчаса работы.
Он неприятно, как взрослый, засмеялся.
- Вы сами-то боитесь. Ладно, я пошутил. Запираются они у вас, не бойтесь.
- Дурачина ты, - сказал я. - Я же тебе сказал, что ничего такого не боюсь. - Он испытующе смотрел на меня. - А замок я хотел сделать в гостиной для того, чтобы ты спал спокойно, раз уж ты такой боязливый. А я всегда сплю с открытым окном.
- Я же говорю, - сказал он, - я пошутил.
Мы помолчали.
- Лэн, - сказал я, - а кем ты будешь, когда вырастешь?
- А что? - сказал он. Он очень удивился. - Какая мне разница?
- Как так - какая разница? Тебе все равно, химиком ты будешь или барменом?
- Я же вам сказал: мы все проклятые. От проклятья-то не уйдешь, как вы понять не можете, это же всякий знает.
- Что ж, - сказал я, - бывали и раньше проклятые народы. А потом рождались дети, которые вырастали и снимали проклятье.
- А как?
- Это долго объяснять, дружище. - Я встал. - Я тебе это еще обязательно расскажу. А сейчас беги играй. Днем-то ты хоть играешь? Ну, вот и беги. А когда солнце сядет, приходи, я тебе постелю.
Он сунул руки в карман и пошел к дверям. Там он остановился и сказал через плечо:
- А эту штучку из приемника вы лучше выньте. Вы думаете, это что такое?
- Гетеродин, - сказал я.
- Никакой это не гетеродин. Вы его выньте, а то вам плохо будет.
- Почему это мне плохо будет? - сказал я.
- Выньте, - сказал он. - Вы всех будете ненавидеть. Вы сейчас не "Проклятый", а станете "Проклятым". Кто вам его дал? Вузи?
- Нет.
Он умоляюще посмотрел на меня.
- Иван, выньте!
- Так и быть, - сказал я. - Выну. Беги играй. И никогда меня не бойся, слышишь?
Он ничего не сказал и вышел, а я остался сидеть в кресле, положив руки на стол, и скоро услышал, как он завозился в кустах сирени под окнами. Он шуршал, топал, что-то бормотал и тихонько вскрикивал, разговаривая сам с собой: "...Принесите флаги и ставьте здесь, и здесь, и здесь... вот... вот... вот... И тогда я сел в самолет и улетел в горы..." Интересно, когда он ложится спать? - подумал я. Хорошо, если в восемь или хотя бы в девять, зря я, пожалуй, все это затеял, сейчас бы заперся в ванной и через два часа уже все знал бы, да нет, не мог же я отказать ему, представь-ка себя на его месте, но это не метод, я потакаю его страхам, надо было придумать что-нибудь поумнее, а попробуй придумай, это тебе не Аньюдинский интернат, ох, какой же это не Аньюдинский интернат, какое же это все не такое, и что же мне сейчас предстоит, какой, интересно, круг рая, только если будет щекотно, я не смогу, интересно, рыбари - это тоже круг рая, наверняка, меценатство для аристократов духа, а Старое Метро для тех, кто попроще, хотя интели тоже аристократы духа, а напиваются как свиньи и ни на что больше не годны, даже они больше ни на что не годны, слишком много ненависти, слишком мало любви, ненависти легко научить, а вот любви - трудно, и потом любовь слишком затаскали и обслюнявили, и она пассивна, почему-то так получилось, что любовь всегда пассивна, а ненависть зато всегда активна и потому очень привлекательна, и говорят еще, что ненависть - от природы, а любовь - от ума, от большого ума, а с интелями все-таки хорошо бы поговорить, не все же они там дураки и истерики, а вдруг удастся найти человека, что, собственно, хорошо у человека от природы, фунт серого вещества, но и это не всегда хорошо, так что человеку всегда приходится начинать на голом месте, а хорошо было бы, если бы наследовались социальные признаки; правда, тогда Лэн был бы сейчас маленьким генерал-полковником; нет уж, лучше не надо, лучше на голом месте, он бы, конечно, ничего не боялся, но зато он бы пугал других, не генерал-полковников...
Я вздрогнул, потому что увидел: на яблоне напротив окна сидит Лэн и пристально смотрит на меня. В следующее мгновение он исчез, только затрещали ветки и посыпались яблоки. Нипочем не верит, подумал я. Никому не верит. А я кому-нибудь верю в этом городе? Я перебрал всех, кого мог вспомнить. Нет, никому я не верю. Я снял трубку, позвонил в "Олимпик" и попросил соединить с номером восемьсот семнадцать.
- Слушаю вас, - сказал голос Оскара.
Я молчал, прикрывая микрофон пальцами.
- Слушаю! - раздраженно повторил Оскар. - Второй раз уже, - сказал он кому-то в сторону. - Алло!.. Да нет, какие у меня здесь могут быть женщины?.. - Он повесил трубку.
Я взял томик Минца, лег в гостиной на тахту и читал до сумерек. Очень люблю Минца, но совершенно не помню, о чем я читал. С шумом проехала вечерняя смена. Тетя Вайна кормила Лэна ужином, пичкала его толокном с горячим молоком. Лэн капризничал, хныкал, а она терпеливо и ласково уговаривала его. Таможенник Пети внушал командирским голосом, но вполне добродушно: "Надо есть, надо есть, раз мать говорит - надо есть, выполняйте..." Заходили двое каких-то, судя по голосам - разболтанных молодых людей, спрашивали Вузи и заигрывали с тетей Вайной. По-моему, они были пьяны. Темнело быстро. В восемь часов в кабинете зазвонил телефон. Я босиком сбегал в кабинет и взял трубку, но никто не заговорил. Как аукнется, так и откликнется. В восемь десять в дверь постучали. Я обрадовался, что это Лэн, но это оказалась Вузи.
- Что же вы даже не заходите? - возмущенно спросила она прямо с порога. На ней были шорты с изображением подмигивающей физиономии, тесная курточка-безрукавка, открывающая пупок, и огромный прозрачный шарф, она была свежая и крепенькая, как недозрелое яблоко. До оскомины.
- Я сижу и жду его весь день, а он здесь валяется. У вас болит что-нибудь?
Я поднялся и сунул ноги в туфли.
- Садитесь, Вузи. - Я похлопал по тахте рядом с собой.
- Не сяду я с вами, - сказала она. - Он тут читает, оказывается... Хоть бы выпить предложил.
- В баре, - сказал я. - Как поживает слюнявая корова?
- Слава богу, сегодня ее не было, - сказала Вузи, залезая в бар. - Сегодня мне досталась мэриха... Вот дурища! Почему, значит, ее никто не любит? А за что ее любить?.. Вам с водой?.. Глаза белые, морда красная, задница диваном - ну как у лягушки, ей-богу... Слушайте, давайте сделаем "хорек". Сейчас все делают "хорек"...
- А я не люблю делать, как все.
- Это я и сама вижу. Все идут гулять, а он валяется. И читает вдобавок.
- Он устал, - сказал я.
- Ах, так? Тогда я могу уйти!
- А я вас не пущу, - сказал я, поймал ее за шарф и посадил рядом с собой. - Вузи, девочка, вы специалист только по дамскому хорошему настроению или вообще? Не можете ли вы привести в хорошее настроение одинокого мужчину, которого никто не любит?
- А за что вас любить? - она оглядела меня. - Глаза рыжие, нос картошкой...
- Как у крокодила.
- Как у пса... Не обнимайтесь, я вам не позволю. Почему вы не зашли?
- А почему вы меня вчера бросили?
- Здравствуйте, я его бросила!..
- Одного, в чужом городе...
- Я его бросила! Да я вас потом везде искала! Я всем рассказывала, что вы тунгус, а вы пропали, - очень нехорошо с вашей стороны... Нет, я не разрешаю! Где вы вчера были? Рыбарили, наверное? А сегодня опять ничего не расскажете...
- Почему это не расскажу? - сказал я. И я рассказал ей про Старое Метро. Я сразу сообразил, что правды будет недостаточно, и я рассказал про людей в металлических масках, про жуткую клятву, про стену, мокрую от крови, про рыдающий скелет - про разные вещи я рассказал и дал ей пощупать желвак за ухом. Ей все очень понравилось.
- Пойдемте сейчас же, - сказала она.
- Ни за что, - сказал я и лег.
- Что за манеры? Сейчас же вставайте, и пойдем! Ведь мне никто не поверит, а вы покажете эту шишку, и все сразу будет в порядке.
- А потом мы пойдем на дрожку? - осведомился я.
- Ну да! Знаете, это, оказывается, даже полезно для здоровья...
- И будем пить бренди?
- И бренди, и вермут, и "хорек", и виски...
- Хватит, хватит... И будем тискаться в машинах на скорости в сто пятьдесят миль?.. Слушайте, Вузи, зачем вам туда идти?
Она, наконец поняла и растерянно заулыбалась.
- А что тут плохого? Рыбари ведь тоже ходят...
- Да нет, ничего плохого, - сказал я. - Но что тут хорошего?
- Не знаю. Все так делают. Иногда бывает очень весело... И дрожка. В дрожке все всегда исполняется...
- Что же это - все?
- Ну не все, конечно... Но о чем думаешь, чего хотелось бы, часто исполняется. Как во сне.
- Так, может, лучше лечь спать?
- Ну да! - сердито сказала она. - В настоящем сне такое бывает... Будто вы не знаете! А в дрожке - только то, что хочется!..
- А что вам хочется?
- Н-ну... Много чего...
- А все-таки? Вот пусть я волшебник. И я вам говорю: загадайте три желания. Любые, какие хотите. Самые сказочные. И я вам их исполню. Ну-ка?
Она тяжело задумалась, у нее даже плечи опустились. Потом лицо ее прояснилось.
- Чтобы я никогда не старилась! - заявила она.
- Отлично, - сказал я. - Раз.
- Чтобы я... - вдохновенно начала она и замолчала.
Я очень любил задавать этот вопрос своим и задавал его при каждом удобном случае. Несколько раз я задавал своим ребятам даже сочинения на тему "Три желания". И мне всегда было очень интересно, что из тысячи мужчин и женщин, стариков и ребятишек всего два-три десятка сообразили, что желать можно не только для себя лично и для ближайших тебе людей, но и для большого мира, для человечества в целом. Нет, это не было свидетельством неистребимости человеческого эгоизма, желания совсем не всегда были сугубо эгоистичными, а большинство опрошенных потом, когда я напоминал им об упущенных возможностях и о великих всечеловеческих проблемах, спохватывалось, совершенно искренне сердилось и упрекало меня, что я сразу не сказал. Но так или иначе все они начинали свой ответ чем-нибудь вроде: "Чтобы я..." Здесь проявлялась какая-то вековая подсознательная убежденность, что твои личные желания ничего не могут изменить в большом мире - есть у тебя волшебная палочка или нет, безразлично...
- Чтобы мне... - снова начала Вузи и снова замолчала. Я украдкой следил за нею. Она заметила это, расплылась в улыбке и, махнув рукой, сказала: - Да ну вас, в самом деле... Ну и трепач вы!
- Нет-нет-нет, - сказал я. - К этому вопросу всегда нужно быть готовым. А то вот был у меня один знакомый, он всем задавал этот вопрос, а потом сокрушался: "Ах, а я вот так не сообразил, такой случай потерял". Так что это совершенно серьезно. Первое у вас - чтобы никогда не стариться. А дальше?
- Ну что дальше?.. Ну, конечно, хорошо бы иметь красивого парня, чтобы все за ним бегали, а он бы только со мной был. Всегда.
- Превосходно, - сказал я. - Это два. И наконец?
По ее лицу было видно, что эта игра ей уже надоела и что сейчас она что-нибудь отмочит. И она отмочила. Я даже глазами захлопал.
- Да, - сказал я. - Это, конечно, да... Только это случается и без волшебства...
- Как сказать! - возразила она и принялась развивать идею, ссылаясь на невзгоды своих клиенток. Все это ей было очень весело и забавно, а я, позорно потерявшись, дул бренди с лимонным соком и стесненно хихикал, чувствуя себя девой-неудачницей. Нет, если бы это происходило в кабаке, я бы знал, как себя вести... Ох... Ну и ну... Да-а-а!.. Хорошенькими делами они там занимаются в Салонах Хорошего Настроения... Ай да престарелые!..
- Ф-фу-у... - сказал я наконец. - Вузи, вы меня смущаете... И потом я уже все понял. Я вижу, что без волшебства действительно не обойтись. Хорошо, что я не волшебник!
- Здорово я вас уела! - радостно сказала Вузи. - А вы бы чего сейчас пожелали?
Тогда я тоже решил пошутить.
- Мне ничего такого не надо, - сказал я. - Я ничего такого и не умею. Я бы хотел хороший добрый слег...
Она весело улыбалась.
- Мне трех желаний не требуется, - пояснил я. - Мне хватит одного.
Она еще улыбалась, но улыбка ее стала растерянной, потом кривой, потом она перестала улыбаться.
- Что? - сказала она жалким голосом.
- Вузи!.. - сказал я, поднимаясь. - Вузи!..
Она словно не знала, что делать. Она вскочила, потом села, потом опять вскочила. Столик с бутылками опрокинулся. На глазах у нее были слезы, а лицо было жалким, как у ребенка, которого нагло, грубо, жестоко, издевательски обманули. И вдруг она закусила губу и изо всех сил ударила меня по лицу - раз и еще раз. И пока я моргал, она, уже совсем плача, отшвырнула ногой опрокинутый столик и выбежала вон. Я сидел с раскрытым ртом. В темном саду взревел мотор, вспыхнули фары, затем шум двигателя пронесся по двору, по улице и затих в отдалении.
Я ощупал физиономию. Ай да шутка! Никогда в жизни я еще не шутил так эффектно. Болван старый... Вот тебе и слег...
- Можно? - спросил Лэн. Он стоял в дверях, и он был не один. С ним был угрюмый, остриженный наголо конопатый мальчик. - Это Рюг, - сказал Лэн. - Можно, он тоже будет ночевать здесь?
- Рюг, - задумчиво сказал я, разглаживая щеки. - Рюг, значит... Ну да, конечно, хоть два Рюга... Слушай, Лэн, а почему ты не пришел на десять минут раньше?
- Так тут же она была, - сказал Лэн. - Мы в окно смотрели, ждали, когда она уйдет.
- Да? - сказал я. - Очень интересно. Рюг, голубчик, а что скажут твои родители?
Рюг не ответил. Лэн сказал:
- У него не бывает родителей.
- Ну хорошо, - сказал я, чувствуя легкое утомление. - А вы не будете драться подушками?
- Нет, - сказал Лэн, не улыбаясь. - Мы будем спать.
- Ладно, - сказал я. - Я вам сейчас постелю, а вы быстренько приберите вот это все...
Я постелил им на тахте и на креслах, они сразу же разделись и легли. Я запер дверь в холл, погасил у них свет и перешел ко мне в спальню и некоторое время сидел у окна, слушая, как они шепчутся, ворочаются и двигают мебель. Потом они затихли. Около одиннадцати часов в доме раздался звон битого стекла. Голос тети Вайны запел какую-то маршевую песню, и снова зазвенело разбитое стекло. По-видимому, неутомимый Пети опять падал мордой. Из города доносилось: "Дрож-ка! Дрож-ка!" Кого-то громко тошнило на улице.
Я запер окно и опустил шторы. Дверь из кабинета в спальню я тоже запер. Потом я отправился в ванную и пустил горячую воду. Я все сделал по инструкции: поставил приемник на полочку для мыла, бросил в воду несколько таблеток "Девона" и кристаллики ароматической соли и хотел уже проглотить таблетку, когда вспомнил, что необходимо еще "развязаться". Мне не хотелось беспокоить ребятишек, да это и не понадобилось: початая бутыль с бренди нашлась в туалетном шкафчике. Я сделал несколько глотков прямо из горлышка, закусил таблеткой, потом разделся догола, залез в ванну и включил приемник.


Хищные вещи века. Глава 11

Хищные вещи века

Глава 11

Я нарочно не включал терморегулятор, и, когда вода остыла, я очнулся. Вопил приемник, блеск яркого света на белых стенах резал глаза. Я основательно озяб и покрылся пупырышками. Выключив приемник, я пустил горячую воду и остался в ванне, наслаждаясь приливающим теплом и очень странным, очень новым ощущением полной, какой-то космически огромной пустоты. Я ожидал похмелья, но похмелья не было. Было просто хорошо. И было очень много воспоминаний. И очень хорошо думалось, словно после долгого отдыха в горах...
В середине прошлого века Олдс и Милнер занимались экспериментами по мозговой стимуляции. Они вживляли электроды в мозг белых крыс. У них была варварская техника и варварская методология, но, отыскав в мозгу у крыс центры наслаждения, они добились того, что животные часами нажимали на рычажок, замыкающий ток в электродах, производя до восьми тысяч самораздражений в час. Эти крысы не нуждались ни в чем реальном. Они знать ничего не хотели, кроме рычага. Они игнорировали пищу, воду, опасность, самку, их ничто в мире не интересовало, кроме рычага стимулятора. Позже опыты были поставлены на обезьянах и дали те же результаты. Ходили слухи, что кто-то ставил такие эксперименты на преступниках, приговоренных к смерти...
То было тяжелое для человечества время: время борьбы против атомного уничтожения, время непрерывных малых войн по всему лицу планеты, время, когда большинство людей голодало, но даже тогда английский писатель и критик Кингсли Эмис, узнав об опытах с крысами, написал: "Не могу утверждать, что это пугает меня сильнее, нежели берлинский или тайваньский кризис, но должно, по-моему, пугать сильнее". Он многого опасался в будущем, этот умный и ядовитый автор "Новых карт ада", и, в частности, он предвидел возможности мозговой стимуляции для создания иллюзорного бытия, столь же или более яркого, нежели бытие реальное.
В конце века, когда наметились первые триумфы волновой психотехники и стали пустеть психиатрические лечебницы, в хоре восторженных воплей научных комментаторов раздражающим диссонансом прозвучала брошюрка Криницкого и Миловановича. В заключительной ее главе советские педагоги Криницкий и Милованович писали примерно следующее. В огромном большинстве стран мира воспитание молодого поколения находится на уровне восемнадцатого-девятнадцатого столетия. Эта давняя система воспитания ставила и ставит своей целью прежде всего и по преимуществу подготовить для общества квалифицированного, но оболваненного участника производственного процесса. Эту систему не интересуют все остальные потенции человеческого мозга, и поэтому вне производственного процесса человек в массе остается психологически человеком пещерным, Человеком Невоспитанным. Неиспользование этих потенций имеет результатом неспособность индивидуума к восприятию нашего сложного мира во всех его противоречиях, неспособность связывать психологически несовместимые понятия и явления, неспособность получать удовольствие от рассмотрения связей и закономерностей, если они не касаются непосредственного удовлетворения самых примитивных социальных инстинктов. Иначе говоря, эта система воспитания практически не развивает в человеке чистого воображения, фантазии и - как немедленное следствие - чувства юмора. Человек Невоспитанный воспринимает мир как некий по сути своей тривиальный, рутинный, традиционно простой процесс, из которого лишь ценой больших усилий удается выколотить удовольствия, тоже в конце концов достаточно рутинные и традиционные. Но и неиспользованные потенции остаются, по-видимому, скрытой реальностью человеческого мозга. Задача научной педагогики как раз и состоит в том, чтобы привести в движение эти потенции, научить человека фантазии, привести множественность и разнообразие потенциальных связей человеческой психики в качественное и количественное соответствие с множественностью и разнообразием связей реального мира. Эта задача, как известно, и должна стать основной задачей человечества на ближайшую эпоху. Но пока эта задача не решена, остаются основания предполагать и опасаться, что успехи психотехники приведут к таким способам волновой стимуляции мозга, которые подарят человеку иллюзорное бытие, яркостью и неожиданностью своей значительно превышающие бытие реальное. И если вспомнить, что фантазия позволяет человеку быть и разумным существом и наслаждающимся животным, если добавить к этому, что психический материал для создания ослепительного иллюзорного бытия поставляется у человека невоспитанного самыми темными, самыми первобытными рефлексами, тогда нетрудно представить себе тот жуткий соблазн, который таится в подобных возможностях...
И вот - слег.
Понятно, почему слово "слег" они пишут на заборах...
Теперь все понятно. Скверно, что это мне понятно... Лучше бы я ничего не понял, лучше бы я, очнувшись, пожал плечами и вылез из ванны. Неужели Строгову это было бы понятно, и Эйнштейну, и Петрарке? Фантазия - ценная вещь, но нельзя ей давать дорогу внутрь. Только вовне, только вовне... До чего же вкусного червяка забросила какая-то сволочь на удочке в эту заводь! И как точно выбрано время... Да, если бы я командовал уэллсовскими марсианами, я не стал бы возиться с боевыми треножниками, тепловым лучом и прочей ерундой... Иллюзорное бытие... Нет, это не наркотик, куда там наркотикам... Это именно то, что должно было быть. Здесь. Сейчас. Каждому времени свое. Маковые зерна и конопля, царство сладостных смутных теней и покоя - для нищих, для заморенных, для забитых... А здесь никому не нужен покой, здесь ведь никто не умирает от голода, здесь просто скучно. Сытно, тепло, пьяно и скучно. Мир не то чтобы плох, мир скучен. Мир без перспектив, мир без обещаний... А он же не карась, он же все-таки человек... Да, это не царство теней, это именно бытие, настоящее, без скидок, без грезовой путаницы... Слег надвигается на мир, и этот мир будет не прочь покориться слегу.
И вдруг на какую-то долю мгновения я почувствовал, что погиб. И погибать мне было уютно. К счастью, я разозлился. Расплескивая воду, я вылез из ванны, ругаясь, разжигая в себе злобу, натянул на мокрое тело трусы и рубашку и схватил часы. Было три часа, и это могло быть три часа дня, и три часа следующей ночи, и три часа через сто лет. Дурак, подумал я, натягивая брюки. Разжалобился, отпустил Бубу, ведь он готов был дать мне адрес притона... Оперативники были бы уже здесь, и мы накрыли бы все это проклятое гнездо. Гнусное гнездо. Клопиное гнездо. Отвратительную клоаку... И в этот момент по самому дну сознания световым зайчиком прошла какая-то очень спокойная мысль. Но я не уловил ее.
В аптечке я нашел "потомак" - самое сильное возбуждающее, какое там только было. Сунулся в гостиную, но там посапывали ребятишки, и я вылез в окно. Город, естественно, отдыхал. На пригородной торчали под фонарями ржущие подростки, по магистралям, залитым светом, бродили галдящие толпы. Где-то орали песни, где-то вопили: "Дрож-ка!", где-то били стекла. Я выбрал такси без шофера, нашел индекс солнечной улицы и набрал его на пульте управления. Машина пошла кружить по городу. В кабине воняло кислятиной, под ногами катались бутылки. На одном перекрестке я чуть не врезался в хоровод завывающих людей, на другом ритмично вспыхивали и гасли цветные огни, - видимо, дрожку можно было устраивать не только на площади. Они отдыхали, они отдыхали во все тяжкие, добрые духовники из Салонов Хорошего Настроения, вежливые таможенники, искусные парикмахеры, нежные матери и мужественные отцы, невинные юноши и девушки, - все сменили дневной облик на ночной, все старались, чтобы было весело и ни о чем не надо было думать...
Я затормозил. На том самом месте. Мне даже почудилось, будто потянуло гарью.... Пек подбил бронетранспортер из "гремучки". Бронетранспортер завертелся на одной гусенице, прыгая на кучах битого кирпича, и наружу сейчас же выскочили двое фашистов в распахнутых камуфляжных рубашках, швырнули в нас по гранате и помчались в тень. Они действовали умело и проворно, и было ясно, что это не сопляки из Королевской гимназии и не уголовники из Золотой бригады, а настоящие матерые офицеры-танкисты. Роберт в упор срезал их пулеметной очередью. Бронетранспортер был набит ящиками с консервированным пивом. Мы вдруг сразу вспомнили, что уже два дня непрерывно хотим пить. Айова Смит забрался в кузов и стал передавать нам банки. Пек вскрыл банки ножом. Роберт, прислонив пулемет к борту, пробивал банки ударом об острый выступ на броне. А Учитель, поправляя пенсне, путался в ремнях "гремучки" и бормотал: "Погодите, Смит, минуточку, вы же видите, у меня заняты руки..." В конце улицы ярко пылал пятиэтажный дом, густо пахло гарью и горячим металлом, мы жадно глотали теплое пиво, мы были мокрые, было очень жарко, а мертвые офицеры лежали на битом и перебитом кирпиче, одинаково раскинув ноги в коротких черных штанах, камуфляжные рубахи сбились к затылку, и кожа на их спинах все еще лоснилась от пота. "Это офицеры, - сказал Учитель, - слава богу. Я больше не могу видеть мертвых мальчиков. Проклятая политика, люди забывают бога из-за нее". - "Какого такого бога? - спросил Айова Смит из кузова. - В первый раз слышу". - "Не надо шутить с этим, Смит, - сказал Учитель. - Все это скоро кончится, и впредь никогда и никому не будет больше позволено отравлять души людей суетностью". - "А как они будут размножаться?" - спросил Айова Смит. Он снова нагнулся за пивом, и мы увидели горелые дыры у него на штанах. "Я говорю о политике, - сказал Учитель кротко. - Фашисты должны быть уничтожены, это звери, но этого мало. Есть еще много политических партий, и всем им со всей их пропагандой не место в нашей стране. - Учитель был из этого города и жил в двух кварталах от нашего поста. - Социал-анархисты, технократы, коммунисты, конечно..." - "Я коммунист, - объявил Айова Смит. - Во всяком случае, по убеждениям. Я за коммуну". Учитель растерянно смотрел на него. "И я безбожник, - добавил Айова Смит. - Бога нет, Учитель, и с этим ничего не поделаешь". И тут мы все стали говорить, что мы безбожники, а Пек сказал, что он к тому же за технократию, а Роберт объявил, что отец его - социал-анархист, и дед был социал-анархистом, и ему, Роберту, тоже не миновать стать социал-анархистом, хотя он не знает, что это такое. "Вот если бы пиво сделалось ледяным, - задумчиво сказал Пек, - я бы с удовольствием поверил в бога". Учитель сконфуженно улыбался и протирал пенсне. Он был хороший, мы всегда над ним подшучивали, и он никогда не обижался. Я с первой же ночи заметил, что храбрости он был невеликой, но и никогда не отступал без команды. Мы все еще шутили и болтали, когда раздался грохот и треск, стена горящего дома обрушилась, и прямо из крутящегося огня, из тучи искр и дыма на нашу улицу выплыл, держась в метре над мостовой, штурмовой танк "мамонт". Такого ужаса мы еще не видели. Выплыв на середину улицы, он повел метателем, словно осматриваясь, затем убрал воздушную подушку и с громом и скрежетом двинулся в нашу сторону. Я опомнился только в подворотне. Танк был уже значительно ближе, и сначала я не увидел никого, но затем в кузове бронетранспортера поднялся во весь рост Айова Смит, выставив перед собой "гремучку", уперев казенник в живот, и стал целиться. Я видел, как отдача согнула его пополам, я видел, как по черному лбу танка ширкнула огненная черта, а затем улица наполнилась ревом и пламенем, и когда я с трудом поднял опаленные веки, улица была пуста и дымилась, и на улице был только танк. Не было бронетранспортера, не было куч битого кирпича, не было покосившегося киоска возле соседнего дома - был только танк. Он словно проснулся теперь, он извергал водопады огня, и улица на глазах переставала быть улицей и превращалась в площадь. Пек сильно ударил меня по шее, и прямо перед лицом я увидел его стеклянные глаза, но не было уже времени бежать к траншее и разворачивать лоток. Мы вдвоем подхватили мину и побежали навстречу танку, и я помню только, что неотрывно смотрел Пеку в затылок, задыхался и считал шаги, и вдруг каска слетела с головы Пека, и Пек упал, и я едва не выронил тяжеленную мину и упал на него. Танк взорвали Роберт и Учитель. Я не знаю как и когда они это сделали, - должно быть, они бежали вслед за нами с другой миной. Я просидел до утра на середине улицы, держа на коленях перебинтованную голову Пека и глядя на чудовищные гусеницы танка, торчащие из асфальтового озера. В то же утро как-то сразу все кончилось. Зун Падана сдался со всем своим штабом и уже пленный был застрелен на улице какой-то сумасшедшей женщиной...
Это было то самое место. Мне даже чудилось, будто пахнет гарью и раскаленным металлом. И даже киоск стоял на углу, и он даже был немного перекошенный - в стиле новой архитектуры. А часть улицы, которую танк превратил в площадь, так и осталась площадью, а на месте асфальтового озера был сквер, и в сквере кого-то били. Айова Смит был инженером-мелиоратором из Айовы, Соединенные Штаты. Роберт Свентицкий был кинорежиссером из Кракова, Польша. Учитель был школьным учителем из этого города. Их никто никогда больше не видел, даже мертвыми. А Пек был Пеком, который стал теперь Бубой. Я включил двигатель.
Буба жил в таком же коттедже, как и я, и входная дверь была раскрыта настежь. Я постучал, но никто не отозвался и никто не вышел мне навстречу. Я вошел в темный холл. Свет не загорелся. Дверь на правую половину оказалась запертой, и я заглянул на левую. В гостиной на растерзанной тахте спал бородатый мужчина в пиджаке и без брюк. Чьи-то ноги торчали из-под перевернутого стола. Пахло коньяком, табачным дымом и еще чем-то сладким, как давеча из гостиной тети Вайны. У двери в кабинет я столкнулся с красивой пышной женщиной, которая нисколько не удивилась, увидев меня.
- Добрый вечер, - сказал я. - Простите, Буба здесь живет?
- Здесь, - ответила она, разглядывая меня блестящими, словно масляными глазами.
- Можно его видеть?
- А почему бы нет? Сколько угодно.
- Где он?
- Вот чудак! - она засмеялась. - Ну где может быть Буба?
Я предполагал - где, но сказал:
- Не знаю. Может быть, в спальне?
- Тепло, - сказала она.
- Что тепло?
- Вот дурак. И еще трезвый. Хочешь выпить?
- Нет, - сказал я сердито. - Где Буба? Он мне срочно нужен.
- Плохо твое дело, - сказала она весело. - Ну пошли, поищи, а я пойду.
Она потрепала меня по щеке и вышла.
В кабинете было пусто. На столе возвышалась большая хрустальная ваза с какой-то красноватой дрянью. От нее пахло сладко и тошно. В спальне тоже никого не было, простыни и подушки были скомканы и валялись как попало. Я подошел к двери ванной. В дверь явно стреляли из пистолета, изнутри, судя по форме пробоин. Я помедлил, затем взялся за ручку. Дверь была заперта.
Я с трудом открыл ее. Буба лежал в ванне по шею в зеленоватой воде, от воды поднимался пар. На краю ванны хрипел и завывал приемник. Я стоял и глядел на Бубу. На бывшего космонавта-испытателя Пека Зеная. На бывшего стройного мускулистого парня, который в восемнадцать лет покинул свой теплый город у теплого моря и ушел в космос во славу человечества, а в тридцать лет вернулся на родину, чтобы драться с последними фашистами, и остался здесь навсегда. Мне было противно думать, что какой-нибудь час назад я был похож на него. Я потрогал его лицо, подергал за редкие влажные волосы. Он не пошевелился. Тогда я нагнулся над ним, чтобы дать ему понюхать "потомак", и вдруг понял, что он мертв.
Я сбросил на пол приемник и раздавил его каблуком. На полу валялся пистолет. Но Пек не застрелился, просто ему, наверное, мешали, и он стрелял в дверь, чтобы его оставили в покое. Я сунул руки в горячую воду, поднял его и перенес в спальню на кровать. Он лежал весь обмякший, страшный, с глазами, утонувшими подо лбом. Если бы он не был моим другом... Если бы он не был таким замечательным парнем... Если бы он не был таким замечательным работником...
Я вызвал по телефону "Скорую помощь" и сел рядом с Пеком. Я старался о нем не думать. Я старался думать о деле. И я старался быть жестким и холодным, потому что по дну моего сознания снова прошел теплый световой зайчик, и на этот раз я понял, что это за мысль. Когда приехал врач, я уже знал, что буду делать дальше. Я найду Эля. Я заплачу ему любую сумму. Может быть, я буду его бить. Если понадобится, я буду его пытать. Он скажет мне, откуда ползет на мир эта зараза. Он назовет мне адреса и имена. Он скажет мне все. И мы найдем этих людей. Мы разгромим и сожжем их тайные мастерские, а их самих мы увезем так далеко, что они никогда не смогут вернуться. Кто бы они ни были. Мы выловим всех, мы выловим всех, кто когда-либо пробовал слег, и их мы тоже изолируем. Кто бы они ни были. Потом я потребую, чтобы изолировали меня, потому что я знаю, что такое слег. Потому что я понял, что это была за мысль, потому что я социально опасен, так же как и они все. И это будет только начало. Начало всех начал, и впереди останется самое важное: _с_д_е_л_а_т_ь_ т_а_к, чтобы люди н_и_к_о_г_д_а, _н_и_к_о_г_д_а, _н_и_к_о_г_д_а _н_е _з_а_х_о_т_е_л_и у_з_н_а_т_ь, _ч_т_о _т_а_к_о_е _с_л_е_г. Наверное, это будет дико. Наверное, многие и многие скажут, что это слишком дико, слишком жестоко, слишком глупо, но нам же придется это сделать, если мы только хотим, чтобы человечество не остановилось...
Врач, старый седой человек, положил белый саквояж, нагнулся над Бубой, осмотрел его и сказал равнодушно:
- Безнадежен.
- Вызовите полицию, - сказал я.
Он медленно спрятал в саквояж инструменты.
- В этом нет никакой необходимости, - сказал он. - Здесь нет состава преступления. Это нейростимулятор...
- Да, я знаю.
- Ну вот. Второй случай за ночь. Они совсем не знают меры.
- Давно это началось?
- Нет, не очень... Несколько месяцев.
- Так какого же черта вы молчите?
- Молчим? Не понимаю. Это у меня шестой вызов за ночь, молодой человек. Второй случай нервного истощения и четыре случая белой горячки. Вы его родственник?
- Нет.
- Ну ничего. Я пришлю людей. - Он постоял немного, глядя на Пека. - Вступайте в хоровые кружки, - сказал он. - Записывайтесь в лигу раскаявшихся шлюх...
Он бормотал еще что-то, уходя, - старый, равнодушный, сгорбленный человек. Я накрыл Пека простыней, опустил штору и вышел в гостиную. Пьяные гнусно храпели, распространяя запах перегара, и я взял их обоих за ноги, выволок во двор и бросил в лужу возле фонтана. Снова наступал рассвет, звезды гасли на бледнеющем небе. Я сел в такси и набрал на пульте индекс Старого Метро.
Там было людно. В регистратуре к барьеру было не пробиться, хотя мне показалось, что бланки заполняли всего два или три человека, а остальные только смотрели, жадно вытягивая шеи. Ни круглоголового, ни Эля за барьером не оказалось, и никто не знал, как их найти. Внизу, в переходах и тоннелях, толкались и кричали пьяные полусумасшедшие мужчины и истеричные женщины. То глухо, то резко и отчетливо гремели выстрелы, дрожал от взрывов бетон под ногами, воняло гарью, порохом, потом, бензином, духами и водкой. Рукоплещущие, визжащие девки теснились вокруг капающего кровью детины с бледным торжествующем лицом, где-то жутко рычали дикие звери. В залах публика бесновалась у огромных экранов, а на экранах кто-то с завязанными глазами веером палил из автомата, прижав приклад к животу, кто-то сидел по грудь в черной тяжелой жидкости, весь синий, и курил толстую трещащую сигару, кто-то с перекошенным от напряжения лицом висел, словно окаменев, в паутине туго натянутых нитей...
Потом я узнал, где Эль. Возле грязного помещения, заваленного мешками с песком, я увидел круглоголового. Он неподвижно стоял в дверях, лицо его было закопчено, от него несло пороховой гарью, и зрачки были во весь глаз. Через каждые пять секунд он нагибался и чистил колени, и он не слушал меня, и пришлось сильно встряхнуть его, чтобы он меня заметил.
- Нету Эля! - гаркнул он. - Нету его, понимаешь? Один дым, понял? Двадцать киловольт, сто ампер, понимаешь? Не допрыгнул!
Он сильно оттолкнул меня, повернулся и устремился в грязное помещение, прыгая через мешки с песком. Расталкивая любопытных, он продрался к низенькой железной двери.
- А ну, пусти! - визжал он. - А ну, я опять! Бог троицу любит...
Дверь гулко захлопнулась за ним, и люди шарахнулись прочь, спотыкаясь и падая. Я не стал ждать, пока он выйдет. Или не выйдет. Он мне больше не был нужен. Оставался только Римайер. Оставалась еще и Вузи, но на нее я не надеялся. Значит, только Римайер. Я не буду его будить, я подожду под дверью.
Уже взошло солнце, и загаженные улицы были пусты. Из каких-то подземных стоянок выползали и принимались за работу дворники-автоматы. Они знали только работу, у них не было потенций, которые стоило развивать, но зато у них не было и первобытных рефлексов. Возле "Олимпика" мне пришлось остановиться и пропустить длинную колонну красных и зеленых людей, закованных в дымящуюся чешую, которые, трудно волоча ноги, проплелись из одной улицы в другую, оставив за собой запах пота и краски. Я стоял и ждал, пока они пройдут, а солнце уже озаряло громаду отеля и весело блестело на металлическом лице Владимира Сергеевича Юрковского, смотревшего, как и при жизни, поверх всех голов. Потом они прошли, и я вошел в отель. Портье дремал за своим барьером. Проснувшись, он профессионально улыбнулся и спросил свежим голосом:
- Прикажете номер?
- Нет, - сказал я. - Я иду к Римайеру.
- К Римайеру? Но простите... Девятьсот второй номер?
Я остановился.
- Да, кажется. В чем дело?
- Прошу прощения, но Римайера нет дома.
- Как нет?
- Он уехал.
- Не может быть, он же болен... Вы не ошибаетесь? Девятьсот второй номер.
- Совершенно верно, девятьсот второй номер. Римайер. Наш постоянный клиент. Полтора часа назад он уехал. Точнее, улетел. Друзья помогли ему спуститься и сесть в вертолет.
- Какие друзья? - спросил я безнадежно.
- Я сказал - друзья? Прошу прощения, возможно, это знакомые. Их было трое, и двоих я действительно не знаю. Просто молодые люди спортивного типа. Но мистера Пеблбриджа я знаю, он наш постоялец, но он уже выписался.
- Пеблбридж?
- Совершенно верно. Последнее время он довольно часто встречался с Римайером, из чего я и заключил, что они хорошо знакомы. Он снимал у нас восемьсот семнадцатый номер... Такой представительный мужчина, в годах, рыжеватый...
- Оскар...
- Совершенно верно, Оскар Пеблбридж.
- Понятно, - произнес я, стараясь держать себя в руках. - Так вы говорите, они помогли ему?
- Да. Ведь он сильно болел, к нему даже врача вызывали вчера. Он был еще очень слаб, и молодые люди поддерживали его под локти и почти несли.
- А сиделка? У него была сиделка.
- Была. Но она ушла сразу же после них. Они ее отпустили.
- Как вас зовут? - спросил я.
- Вайл, к вашим услугам.
- Слушайте, Вайл, - сказал я. - А вам не показалось, что Римайера увезли насильно?
Я не спускал с него глаз. Он растерянно заморгал.
- Н-нет, - проговорил он. - Впрочем, сейчас, когда вы это сказали...
- Хорошо, - сказал я. - Дайте мне ключ от его номера, и пойдемте со мной.
Портье, как правило, весьма дошлый народ. Во всяком случае, на определенные вещи нюх у них просто замечательный. Было совершенно ясно, что он догадался, кто я. И может быть, даже - откуда я. Он подозвал швейцара, что-то шепнул ему, и мы поднялись в лифте на девятый этаж.
- Какой валютой он расплачивался? - спросил я.
- Кто? Пеблбридж?
- Да.
- Кажется... Ах да, марками. Немецкими марками.
- А когда он к вам приехал?
- Минуточку... сейчас я вспомню... Шестнадцать марок... Совершенно точно, четыре дня назад.
- Он знал, что Римайер живет у вас?
- Простите, не могу сказать. Но позавчера они обедали вместе. А вчера долго беседовали в вестибюле. Рано утром, когда еще никто не спал.
В номере Римайера было непривычно чисто и прибрано. Я походил, осматривая комнаты. В стенном шкафу стояли чемоданы. Постель была смята, но никаких следов борьбы я не нашел. В ванной тоже все было чисто и прибрано. На туалетной полочке лежали коробки "Девона".
- Как вы полагаете, я должен вызвать полицию? - спросил портье.
- Не знаю, - ответил я. - Посоветуйтесь с администрацией.
- Вы понимаете, я опять начал сомневаться... Правда, он не попрощался со мной... Но все это выглядело совершенно невинно. Ведь он же мог подать знак, я бы понял его, мы давно знаем друг друга... А он только просил мистера Пеблбриджа: "Приемник, приемник не забудьте..."
Приемник лежал под зеркалом, скрытый небрежно брошенным полотенцем.
- Да? - сказал я. - И что же отвечал мистер Пеблбридж?
- Мистер Пеблбридж успокаивал его, говорил: "Обязательно, обязательно, не беспокойтесь..."
Я взял приемник и, выйдя из ванной, уселся за письменный стол. Портье смотрел то на меня, то на приемник. Так, подумал я, теперь он знает, зачем я сюда пришел. Я включил приемник. В нем захрипело и завыло. Все они знают о слеге. Не нужно Эля, не нужно Римайера, можно брать любого, первого встречного. Вот этого портье, например. Хоть сейчас. Я выключил приемник и сказал:
- Будьте добры, включите комбайн.
Портье мелкими шажками побежал к радиокомбайну, включил и вопросительно оглянулся на меня.
- Оставьте на этой станции, - сказал я. - Немножко потише, пожалуйста. Благодарю вас.
- Так вы мне не советуете вызывать полицию? - спросил портье.
- Как вам угодно.
- Мне показалось, что вы имели в виду что-то вполне определенное, когда расспрашивали меня.
- Это вам только показалось, - холодно сказал я. - Просто я недолюбливаю мистера Пеблбриджа. Но это вас не касается.
Портье поклонился.
- Я пока останусь здесь, Вайл, - сказал я. - У меня есть предположение, что мистер Пеблбридж вернется и зайдет сюда. Не надо предупреждать его, что я здесь, а вы пока свободны.
- Слушаюсь, - сказал портье.
Когда он вышел, я позвонил в бюро обслуживания и продиктовал телеграмму Марии: "Нашел смысл жизни но одинок брат неожиданно убыл приезжай немедленно Иван". Потом я снова включил приемник, и он снова захрипел и завыл. Тогда я снял крышку и вытянул гетеродин. Это был не гетеродин. Это был слег. Красивая аккуратная деталька, явно заводского производства, и чем больше я смотрел на нее, тем больше мне казалось, что где-то когда-то - задолго до приезда сюда, и не один раз - я уже видел такие детали в каком-то очень знакомом приборе. Я попытался вспомнить, где же я их видел, но вместо этого вспомнил портье, его лицо, его ухмылку, понимающе-сочувственные глаза. Все они заражены. Нет, они не пробовали слега, упаси бог! Они даже никогда не видели его. Это же так неприлично! Это же всем дряням дрянь... Тише, дорогая, как можно при мальчике?.. Но мне рассказывали, это нечто необыкновенное... Я? Ну что ты, дружище! Ты, однако, обо мне невысокого мнения... Не знаю, говорят, что в "Оазисе", у Бубы, а сам я не знаю... А почему бы и нет? Я человек умеренный, если почувствую неладное - остановлюсь... Дайте пять пачек "Девона", мы собрались (хи, хи!) на рыбную ловлю... Пятьдесят тысяч человек. И их знакомые в других городах. И сто тысяч туристов ежегодно. И дело ведь не в банде. Бог с ней, с бандой, что нам стоит ее разогнать! Дело в том, что все они готовы, все они жаждут, и нет ни малейшего намека на возможность доказать им, что это страшно, что это гибель, что это позор...
Я стиснул слег в кулаке, подпер кулаком голову и уставился на парадный, с колодкой орденских ленточек пиджак Римайера, висящий на спинке стула. Вот так же, как я сейчас, он сидел, должно быть, в этом самом кресле несколько месяцев назад, и тоже второй раз держал в руках слег и приемник, и тот же теплый световой зайчик бродил по дну его сознания: ни о чем не надо беспокоиться, ведь теперь есть свет в любой тьме, сладость в любой горечи, радость в любой муке...
Вот-вот, сказал Римайер. Теперь ты понял. Надо быть просто честным перед собой. Это немножко стыдно сначала, а потом начинаешь понимать, как много времени ты потратил зря...
...Римайер, сказал я. Я тратил время не для себя. Этого нельзя делать, просто нельзя, это гибель для всех, нельзя заменять жизнь снами...
...Жилин, сказал Римайер. Когда человек что-нибудь делает, он всегда делает это для себя. Может быть, и существуют на свете совершенные эгоисты, но уж совершенных альтруистов не бывает. Если ты имеешь в виду смерть в ванной, то, во-первых, в реальном мире мы все равно смертны, а во-вторых, раз наука дала нам слег, она позаботилась и о том, чтобы слег был безвреден. А пока нужна просто умеренность. И не говори мне о замене яви сном. Ты же не новичок, ты прекрасно знаешь, что эти сны тоже явь. Это целый мир. Почему же обретение этого мира ты называешь гибелью?..
...Римайер, сказал я. Потому что этот мир все-таки иллюзорен, он весь в тебе, а не вне тебя, и все, что ты в нем делаешь, остается в тебе. Он противоположен реальному миру, он враждебен ему. Люди, ушедшие в иллюзорный мир, погибают для мира реального. Они все равно умирают. И когда в иллюзорные миры уйдут все - а ты знаешь, этим может кончиться, - история человечества прекратится...
...Жилин, сказал Римайер. История - это история людей. Каждый человек хочет прожить жизнь недаром, и слег дает тебе такую жизнь... Да, знаю, ты считаешь, что и без слега живешь недаром, но сознайся, ты никогда так ярко и горячо не жил, как сегодня в ванне. Тебе немного стыдно вспоминать, ты не рискнул бы рассказать об этой жизни другим? И не надо. У них свои жизни, у тебя своя...
...Римайер, сказал я. Все это верно. Но прошлое! Космос, школы, борьба с фашистами, с гангстерами - что же, все это зря? Сорок лет я прожил зря? А другие? Тоже зря?..
...Жилин, сказал Римайер. В истории ничего не бывает зря. Одни боролись и не дожили до слега. А ты боролся и дожил...
...Римайер, сказал я. Я боюсь за человечество. Это же конец. Это конец взаимодействию человека с природой, это конец взаимодействию личности с обществом, это конец связям между личностями, это конец прогресса, Римайер. Все миллиарды людей в ваннах, погруженные в горячую воду и в себя. Только в себя...
...Жилин, сказал Римайер. Это страшно, потому что непривычно. А что касается конца, то он настанет только для реального общества, только для реального прогресса. А каждый отдельный человек не потеряет ничего, он только приобретет, ибо его мир станет несравненно ярче, его связи с природой - иллюзорной, конечно, - станут многообразнее, а связи с обществом - тоже иллюзорным, но ведь он об этом не будет знать, - станут и мощнее и плодотворнее. И не надо горевать о конце прогресса. Ты же знаешь, все имеет конец. Вот кончается и прогресс реального мира. Раньше мы не знали, как он кончится. Теперь знаем. Мы не успели познать всей потенциальной яркости реального бытия, может быть, мы и достигли бы этого познания через сотни лет, а теперь оно в наших руках. Слег дарит тебе восприятие отдаленнейших потомков и отдаленнейших предков, какого ты никогда не достигнешь в реальной жизни. Ты просто в плену одного старого идеала, но будь же логичен, идеал, который тебе предлагает слег, столь же прекрасен... Ведь ты же всегда мечтал о человеке с фантазией и гигантским воображением...
...Римайер, сказал я. Если бы ты знал, как я устал. Мне надоело спорить. Всю жизнь я спорю и с самим собой и с другими людьми. Я всегда любил спорить, потому что иначе жизнь - это не жизнь. Но я устал именно сейчас, и именно о слеге я не хочу спорить...
...Тогда иди, Иван, сказал Римайер.
Я вставил слег в приемник. Как и он тогда. Я поднялся. Как и он тогда. Я уже ни о чем не думал, я уже не принадлежал этому миру, но я еще услышал, как он сказал: не забудь только плотно запереть дверь, чтобы тебе не мешали. И тогда я сел.
...Ах вот как, Римайер! - сказал я. Вот как это было! Ты сдался. Ты плотно запер дверь. А потом ты писал лживые отчеты своим друзьям, что никакого слега нет. А еще потом ты, поколебавшись всего минуту, послал меня на смерть, чтобы я тебе не мешал. Твой идеал - дерьмо, Римайер. Если во имя идеала человеку приходится делать подлости, то цена этому идеалу - дерьмо. Именно так, Римайер. Так. Так... Я мог бы сказать тебе еще много, слегач. Я мог бы еще долго говорить о том, что не так просто вырвать из крови природное стремление каждого человека бороться с остановкой, с любой остановкой, со смертью, с покоем, с регрессом. Твой слег - та же ядерная бомба, только замедленного действия и для сытых. Но я не буду распространяться об этом. Я скажу тебе только одно: если во имя идеала человеку приходиться делать подлости, то цена этому идеалу - дерьмо...
Я взглянул на часы и сунул приемник в карман. Мне надоело ждать Оскара. Я хотел есть. И еще у меня было чувство, будто я сделал, наконец, в этом городе что-то полезное. Я оставил портье свой телефон - на случай, если вернется Оскар или Римайер, - и вышел на площадь. Я не верю, что Римайер вернется и даже что я когда-нибудь, его увижу, но Оскар еще мог сдержать свое обещание, хотя скорее всего его придется все-таки искать. И искать его буду уже не я. И, вероятно, не здесь.


Хищные вещи века. Глава 12

Хищные вещи века

Глава 12

В кафе-автомате был только один посетитель: за столиком в углу, обставившись закусками и бутылками, сидел смуглый, прекрасно, но нелепо одетый человек восточного типа. Я взял себе простоквашу и творожники со сметаной и принялся за еду, время от времени поглядывая на него. Он ел и пил много и жадно, лицо его блестело от пота, ему было жарко в дурацком лоснящемся фраке. Он отдувался, откидываясь на спинку стула, и распускал широкий ремень на брюках. При этом на солнце ярко вспыхивала длинная желтая кобура, висящая фалдами. Я уже доедал последний творожник, когда он окликнул меня.
- Алло! - сказал он. - Вы местный?
- Нет, - сказал я. - Турист.
- А, значит, вы тоже ничего не понимаете...
Я сходил к стойке, сбил себе коктейль из соков и подошел к нему.
- Почему пусто? - продолжал он. У него было живое худощавое лицо и свирепый взгляд. - Где жители? Почему все закрыто?.. Все спят, никого не добьешься...
- Вы только что приехали?
- Да.
Он отодвинул пустую тарелку и придвинул полную. Потом он отхлебнул светлого пива.
- Откуда вы? - спросил я. Он свирепо взглянул на меня, и я поспешно добавил: - Если это не секрет, конечно...
- Нет, - сказал он, - не секрет... - и принялся есть.
Я допил сок и собрался было уходить, но он сказал:
- Здорово живут, собаки. Такая еда, и сколько хочешь, и все бесплатно.
- Ну, все-таки не совсем бесплатно, - возразил я.
- Девяносто долларов! Гроши! Я за три дня съем на девяносто долларов! - глаза его вдруг остановились. - С-собаки, - пробормотал он, снова принимаясь за еду.
Я знал таких людей. Они приезжали из крошечных, разграбленных до полной нищеты королевств и княжеств, они жадно ели и пили, вспоминая прокаленные солнцем пыльные улицы своих городов, где в жалких полосках тени неподвижно лежали умирающие голые мужчины и женщины, а дети с раздутыми животами копались в помойках на задворках иностранных консульств. Они были переполнены ненавистью, и им нужны были только две вещи: хлеб и оружие. Хлеб для своей шайки, находящейся в оппозиции, и оружие против другой шайки, стоящей у власти. Они были самыми яростными патриотами, горячо и пространно говорили о любви к народу, но всякую помощь извне решительно отвергали, потому что не любили ничего, кроме власти, и никого, кроме себя, и готовы были во славу народа и торжества высоких принципов уморить свой народ - если понадобится, до последнего человека - голодом и пулеметами. Микрогитлеры.
- Оружие? Хлеб? - спросил я.
Он насторожился.
- Да, - сказал он. - Оружие и хлеб. Только без дурацких условий. И по возможности даром. Или в кредит. Истинные патриоты никогда не имеют денег. А правящая клика купается в роскоши...
- Голод? - спросил я.
- Все что угодно. А вы тут купаетесь в роскоши. - Он ненавидяще посмотрел на меня. - Весь мир купается в роскоши, и только мы голодаем. Но вы напрасно надеетесь. Революцию не остановить!
- Да, - сказал я. - А против кого революция?
- Мы боремся против кровопийц Бадшаха! Против коррупции и разврата правящей верхушки, за свободу и истинную демократию... Народ с нами, но народ надо кормить. А вы нам заявляете: хлеб дадим только после разоружения. Да еще грозите вмешательством... Какая гнусная лживая демагогия! Какой обман революционных масс! Разоружиться перед лицом кровопийц - это значит накинуть петлю на шею настоящих борцов! Мы отвечаем: нет! Вы не обманете народ! Пусть сложат оружие Бадшах и его молодцы! Тогда посмотрим, что надо делать.
- Да, - сказал я. - Но Бадшах, вероятно, тоже не хочет, чтобы ему накинули петлю на шею.
Он резко отставил бокал с пивом, и рука его привычно потянулась к кобуре. Впрочем, он быстро опомнился.
- Я так и знал, что вы ни черта не понимаете, - сказал он. - Вы, сытые, вы осоловели от сытости, вы слишком кичливы, чтобы понять нас. В джунглях вы бы не осмелились так разговаривать со мной!
В джунглях я бы говорил с тобой по-другому, бандит, подумал я и сказал:
- Я действительно многого не понимаю. Я, например, не понимаю, что случится после того, как вы одержите победу. Предположим, вы победили, повесили Бадшаха, если он, в свою очередь, не удрал за хлебом и оружием...
- Он не удерет. Он получит то, что заслужил. Революционный народ раздерет его в клочья! И вот тогда мы начнем работать. Мы вернем территории, отторгнутые у нас сытыми соседями, мы выполним всю программу, о которой вопит лживый Бадшах, чтобы обмануть народ... Я им покажу забастовки! Они у меня побастуют... Никаких забастовок! Всех под ружье и вперед! И победим. И вот тогда...
Он закрыл глаза, сладко застонал и повел головой.
- Тогда вы будете сытыми, будете купаться в роскоши и спать до полудня?
Он усмехнулся.
- Я это заслужил. Народ это заслужил. Никто не посмеет попрекнуть нас. Мы будем есть и пить, сколько пожелаем, мы будем жить в настоящих домах, мы скажем народу: теперь вы свободны, развлекайтесь!
- И ни о чем не думайте, - добавил я. - А вам не кажется, что это все может выйти вам боком?
- Бросьте! - сказал он. - Это демагогия. Вы демагог. И догматик. У нас тоже есть всякие догматики, вроде вас. Человек, мол, потеряет смысл жизни. Нет, отвечаем мы, человек ничего не потеряет. Человек найдет, а не потеряет. Надо чувствовать народ, надо самому быть из народа, народ не любит умников! Ради чего же я, черт побери, даю себя жрать древесным пиявкам и сам жру червей? - Он вдруг довольно добродушно ухмыльнулся. - Вы, наверное, на меня обиделись немного. Я тут обозвал вас сытыми и еще как-то... Не надо, не обижайтесь. Изобилие плохо, когда его нет у тебя и оно есть у соседа. А достигнутое изобилие - это отличная штука! За него стоит подраться. Все за него дрались. Его нужно добывать с оружием в руках, а не обменивать на свободу и демократию.
- Значит, все-таки ваша конечная цель - изобилие? Только изобилие?
- Ясно!.. Конечная цель всегда изобилие. Учтите только, что мы разборчивы в средствах...
- Это я уже учел... А человек?
- Что человек?
Впрочем, я понимал, что спорить бесполезно.
- Вы никогда здесь не были раньше? - спросил я.
- А что?
- Поинтересуйтесь, - сказал я. - Этот город дает отличные предметные уроки изобилия.
Он пожал плечами.
- Пока мне здесь нравится. - Он снова отодвинул пустую тарелку и придвинул полную. - Закуски какие-то незнакомые... Все вкусно и дешево... Этому можно позавидовать. - Он проглотил несколько ложек салата и проворчал: - Мы знаем, что все великие революционеры дрались за изобилие. У нас нет времени самим теоретизировать, но в этом и нет необходимости. Теорий достаточно и без нас. И потом изобилие нам никак не грозит. Оно нам еще долго не будет грозить. Есть задачи гораздо более насущные.
- Повесить Бадшаха, - сказал я.
- Да, для начала. А потом нам придется истребить догматиков. Я чувствую это уже сейчас. Потом осуществление наших законных притязаний. Потом еще что-нибудь объявится. А уж потом-потом-потом наступит изобилие. Я оптимист, но я не верю, что доживу до него. И вы не беспокойтесь, справимся как-нибудь. Если с голодом справимся, то с изобилием и подавно... Догматики болтают: изобилие, мол, не цель, а средство. Мы отвечаем на это так: всякое средство было когда-то целью. Сегодня изобилие - цель. И только завтра оно, может быть, станет средством.
Я встал.
- Завтра может оказаться поздно, - сказал я. - И напрасно вы ссылаетесь на великих революционеров. Они бы не приняли ваш лозунг: теперь вы свободны, развлекайтесь. Они говорили иначе: теперь вы свободны, работайте. Они ведь никогда не дрались за изобилие для брюха, их интересовало изобилие для души и головы...
Рука его опять дернулась к кобуре, и опять он спохватился.
- Марксист! - сказал он с удивлением. - Впрочем, вы же приезжий. У нас марксистов почти нет, мы их сажаем...
Я сдержался.
Проходя мимо витрины, я еще раз взглянул на него. Он сидел спиной к улице и снова ел, растопырив локти.
Когда я пришел домой, гостиная была уже пуста. Простыни и подушки ребята свалили в углу. На письменном столе лежала прижатая телефоном записка. Детским корявым почерком было написано: "Берегитесь. Она что-то задумала. Возилась в спальне". Я вздохнул и сел в кресло.
До встречи с Оскаром (если она состоится) оставалось еще около часа. Ложиться спать не имело смысла, да было и небезопасно - Оскар мог пожаловать не один, и пораньше, и не через дверь. Я достал из чемодана пистолет, вставил обойму и сунул в боковой карман. Потом я залез в бар, сварил себе кофе и снова вернулся в кабинет.
Я вынул слег из своего приемника и из приемника Римайера, положил перед собой на стол и снова попытался вспомнить, где же я видел точно такие детали и почему мне кажется, что я видел их даже неоднократно. И я вспомнил. Я сходил в спальню и принес оттуда фонор. Мне даже не понадобилась отвертка. Я снял с фонора футляр, сунул указательный палец под раструб одоратора и, зацепив ногтем, извлек вакуумный тубусоид ФХ-92-У, четырехразрядный, статичного поля, емкость два. Продается в магазинах бытовой электроники по пятьдесят центов за штуку. На местном жаргоне - слег.
Так и должно быть, подумал я. Нас сбили с толку разговоры о новом наркотике. Нас постоянно сбивают с толку разговоры о новых ужасных изобретениях. Мы уже несколько раз садились в аналогичную лужу. Когда Мхагана и Бурис обратились в ООН с жалобой на то, что сепаратисты применяют новый вид оружия - замораживающие бомбы, мы кинулись искать подпольные военные фабрики и даже арестовали двух самых настоящих подпольных изобретателей (шестнадцати и девяноста шести лет). А потом выяснилось, что эти изобретатели совершенно ни при чем, а ужасные замораживающие бомбы были приобретены сепаратистами в Мюнхене на оптовом складе холодильных установок и оказались бракованными суперфризерами. Правда, действие этих суперфризеров действительно было ужасным. В сочетании с молекулярными детонаторами (широко применяются подводными археологами на Амазонке для отпугивания пирайи и кайманов) суперфризеры были способны дать мгновенное понижение температуры до ста пятидесяти градусов холода в радиусе двадцати метров. Потом мы долго убеждали друг друга не забывать и всегда иметь в виду, что в наше время буквально ежемесячно появляется масса технических новинок самого мирного назначения и с самыми неожиданными побочными свойствами, и свойства эти часто бывают таковы, что нарушения закона о запрещении производства оружия и боеприпасов становятся просто бессмысленными. Мы сделались очень осторожными с новыми видами вооружения, применяемыми различными экстремистами, и спустя всего год попались на другом, когда принялись искать изобретателей таинственной аппаратуры, с помощью которой браконьеры выманивали птеродактилей далеко за пределы заповедника в Уганде, и нашли остроумную самоделку из детской игрушки "Встань-сядь" и довольно распространенного медицинского прибора. А вот теперь мы поймали слег - сочетание стандартного приемника, стандартного тубусоида и стандартных химикалий с очень стандартной горячей водопроводной водой.
Короче говоря, тайные фабрики искать не придется, подумал я. Придется искать ловких и беспринципных спекулянтов, которые очень тонко чувствуют, что живут в Стране Дураков. Как трихины в свиной ляжке... Пять-шесть предприимчивых корыстолюбцев. Невинный коттедж где-нибудь на окраине. Пойти в универсальный магазин, купить за пятьдесят центов вакуумный тубусоид, содрать с него целлофановую упаковку и переложить в изящную коробку со стекловатой. И продать ("только по знакомству и только вам!") За пятьдесят марок. Правда, имел место еще изобретатель. И даже не один. Наверняка не один... Но они вряд ли выжили: это вам не манок для птеродактилей... И вообще разве дело в спекулянтах?.. Ну продадут они еще сорок слегов, ну сто. Даже в Городе Дураков должны же сообразить, наконец, что к чему. И когда это случится, слег начнет распространяться, как пожар. И позаботятся об этом прежде всего моралисты из "Радости Жизни". А потом выступит доктор Опир и заявит, что, по данным науки, слег способствует ясности мышления и незаменим в борьбе против алкоголизма и плохого настроения. И вообще идеал будущего - это огромное корыто с горячей водой... И слово "слег" перестанут писать на заборах... Вот кого надо брать за глотку, если вообще кого-нибудь брать, подумал я. Не в спекулянтах же беда. Беда, что существует эта Страна Дураков, этот поганый неострой. Он взял под свою опеку дрожку и ждет не дождется момента, когда можно будет узаконить слег...
В дверь постучали. В кабинет вошел Оскар, и он был действительно не один. С ним был сам Мария, плотный, седой, как всегда, в темных очках и с толстой тростью, смахивающий на ветерана, потерявшего зрение. Оскар самодовольно улыбался.
- Здравствуйте, Иван, - сказал Мария. - Познакомьтесь, это ваш дублер Оскар Пеблбридж. Из Юго-Западного отделения.
Мы пожали друг другу руки. Что мне всегда не нравилось в нашем совете безопасности, так это множество замшелых традиций, а из всех традиций больше всего меня бесила идиотская система перекрестной конспирации, из-за которой мы постоянно перехватываем друг у друга агентуру, бьем друг другу физиономии и сплошь и рядом стреляем друг в друга, и довольно метко. Не работа, а игра в сыщики-разбойники, ну их всех в болото...
- Я вас собирался сегодня брать, - сообщил Оскар. - В жизни не видел более подозрительного субъекта.
Я молча вынул из кармана пистолет, разрядил его и бросил в ящик стола. Оскар следил за мной с одобрением. Я сказал, обращаясь к Марии:
- Я догадываюсь, что следствие бы просто провалилось, не начавшись, если бы я знал об Оскаре. Однако должен сообщить, что вчера я его чуть не искалечил.
- Я вас так и понял, - сказал Оскар самодовольно.
Мария кряхтя уселся в кресло.
- Никак не могу припомнить случая, - сказал он, - чтобы Иван был доволен всем. А между тем конспирация - это основа нашей работы... Возьмите стулья, оба, и садитесь... Вы, Оскар, не имели права дать себя покалечить, а вы, Иван, не имели права дать себя арестовать. Вот как надлежит смотреть на эти вещи... А это что тут у вас? - сказал он, снимая темные очки над слегами. - Между делом занялись радиотехникой? Похвально, похвально...
Я понял, что они ничего не знают. Оскар листал записную книжку, где у него все было зашифровано личным кодом, и, по-видимому, готовился делать сообщение, а Мария водил мясистым носом над слегами, держа очки в поднятой руке. В этом зрелище было нечто символическое.
- Итак, агент Жилин заполняет свой досуг радиотехникой, - проговорил Мария, надевая очки и откидываясь в моем кресле. - У него много досуга, он перешел на четырехчасовой рабочий день... А как обстоит дело со смыслом жизни, агент Жилин? Вы, кажется, его нашли? Надеюсь, вас не придется увозить, как агента Римайера?
- Не придется, - сказал я. - Я не успел втянуться. Римайер вам что-нибудь рассказывал?
- Нет, что вы! - сказал Мария с огромным сарказмом. - Зачем? Ему приказали выследить наркотик, он его выследил, воспользовался и теперь, видимо, полагает, что исполнил свой долг... Он сам стал наркоманом, понимаете? - сказал Мария. - Он молчит! Он накачался этим зельем до ушей и говорить с ним бесполезно! Он бредит, что убил вас, и все время просит радиоприемник... - Мария запнулся и посмотрел на радиоприемники. - Странно, - сказал он. Он посмотрел на меня. - Впрочем, я люблю порядок. Оскар прибыл сюда первым, у него есть кое-какие соображения - как по поводу снадобья, так и по поводу операции. Начнем с него.
Я взглянул на Оскара.
- По поводу какой операции?
- Черт знает что... - сказал Мария.
- Захват центра, - сказал Оскар. - Вы еще не напали на центр?
Ловля начинается, подумал я и сказал:
- Нет, не напал. На центр я не напал. Но...
- По порядку, по порядку, - строго сказал Мария и похлопал ладонью по столу. - Начинайте, Оскар, а вы, Иван, слушайте внимательно и готовьте свои соображения. Если вы еще способны соображать.
Оскар начал. По-видимому, он был хороший работник. Он действовал быстро, энергично и целеустремленно. Правда, Римайер обвел его вокруг пальца также, как и меня. Но Оскару тем не менее удалось многое. Он понял, что искомое "снадобье" называют слегом. Он очень быстро понял связь слега с "Девоном". Он понял, что ни рыбари, ни перши, ни грустецы не имеют к нам никакого отношения. Он превосходно понял, что в этом городе практически невозможно сохранить какую бы то ни было тайну. Ему удалось даже втереться в доверие к интелям, и он твердо установил, что в городе существуют всего две действительно тайные организации: меценаты и интели. И поскольку меценаты исключались, оставались только интели...
- Это не противоречило создавшемуся у меня убеждению, - говорил Оскар, - что единственные люди в городе, способные вести научные или квази-научные изыскания и имеющие доступ к лабораториям, это студенты и преподаватели университета. Правда, заводы города тоже имеют лаборатории. Таких лабораторий всего четыре, и я обследовал их все. Эти лаборатории сугубо специализированы и загружены текущей работой до предела. Поскольку заводы работают круглосуточно, не было никаких оснований предполагать, что заводские лаборатории могут стать центрами производства слега. А вот из семи лабораторий университета две явно окружены атмосферой тайны. Что там делается, выяснить мне не удалось, однако я взял на заметку трех студентов, которые, как мне кажется, должны знать это наверняка...
Я слушал его очень внимательно, поражаясь, как много он успел здесь, но мне было уже ясно, в чем его главная ошибка. Я понимал, что он шел по ложному следу, и вместе с тем во мне зрело смутное ощущение еще более значительной ошибки, главной ошибки, ошибки в изначальной схеме совета.
- ...И я пришел к представлению, - говорил Оскар, - о существовании полугангстерской организации вертикального типа с четкими разделениями функций отдельных групп. Производственная группа занимается изготовлением и совершенствованием слега... Должен вам сказать, что слег, чем бы он ни был, совершенствуется: мне удалось установить, что в самом начале "Девон" не применялся... Далее, коммерческая группа занимается распространением слега, а боевая группа терроризирует население и пресекает возникающие разговоры о слеге. Запуганность обывателей...
И тут я все понял.
- Одну минуту, - сказал я. - Оскар, вы гарантируете, что в городе всего две тайные организации?
- Да, - сказал Оскар. - Только меценаты и интели.
- Продолжайте, Оскар, - сказал Мария недовольно. - Иван, я попросил бы не перебивать.
- Виноват, - сказал я.
Оскар продолжал говорить, но я его больше не слушал. В мозгу у меня словно вспыхнуло что-то. Традиционная изначальная схема всех наших мероприятий с ее непременной аксиомой о существовании разветвленной организации злоумышленников разлетелась в пыль, и я только удивлялся, как я раньше не усмотрел всей ее глупой сложности для этой простой страны. Не было тайных мастерских, охраняемых угрюмыми личностями с кастетами, не было осторожных, лишенных принципов деловых людей, не было коммивояжеров с двойными воротничками, набитыми контрабандой, и зря Оскар вычерчивал эту красивую схему из кружков и квадратиков, соединенных путаницей линий, с надписями "центр", "штаб" и многочисленными вопросительными знаками. Нечего было разрушать и сжигать, некого было брать и высылать на Баффинову землю. Были современная промышленность бытовых приборов, государственные магазины, где слеги продавались по пятьдесят центов, и были - вначале - один-два не лишенных изобретательности человека, изнывающих от безделья и жаждущих новых впечатлений, и была средних размеров страна, где изобилие было когда-то целью, да так и не стало средством. И этого было вполне достаточно.
Кто-то по ошибке вставил в приемник слег вместо гетеродина и залег в ванну понежиться, послушать хорошую музыку или узнать последние новости, - и началось. Поползли слухи, в мусоропроводы сыпались останки фоноров, потом до кого-то дошло, что слеги можно добывать не из фоноров, а просто покупать в магазинах, и кто-то догадался применить ароматические соли, и кто-то пустил в ход "Девон", и люди начали умирать в ваннах от нервного истощения, и статистический отдел Совета Безопасности подал в Президиум совершенно секретный доклад, и сразу обнаружилось, что все умертвия произошли с туристами, побывавшими в этой стране, и что в этой стране таких умертвий больше, чем в любом другом месте Планеты. И как это часто бывает, на хорошо проверенных фактах построили неверную теорию, и нас, строго законспирированных, одного за другим послали сюда раскрывать тайную шайку торговцев новым, неизвестным наркотиком, и мы прибыли сюда, и делали тут глупости, и как это всегда бывает, никакой труд не пропал даром, и если искать виноватого, то виноваты все, от мэра до Римайера, а раз все, то значит - никто, и теперь надо...
- Иван, - раздраженно сказал Мария. - Вы заснули?
Они оба смотрели на меня. Оскар протягивал мне блокнот со схемой. Я взял блокнот и бросил его на стол.
- Послушайте, - сказал я. - Оскар, конечно, молодчина, но мы опять сели в лужу... Оскар, вы так много увидели, и вы ничего не поняли. Если в этой стране и есть люди, ненавидящие слег, то это интели. Интели не гангстеры, это отчаявшиеся люди, патриоты... У них одна задача - расшевелить это болото. Любыми средствами. Дать этому городу хоть какую-нибудь цель, заставить его оторваться от корыта... Они жертвуют собой, понимаете? Они вызывают огонь на себя, пытаются возбудить в городе хоть одну общую для всех эмоцию, пусть хотя бы ненависть... Неужели вы не слыхали о слезогонке, о расстрелах дрожек?.. И в лабораториях они изготовляют не слег, они там делают бомбы, варят слезогонку... и вообще нарушают закон о военной технике. Они путч готовят на двадцать восьмое, а слег - вот!
Я сунул им по слегу и тут же выложил все, что я по этому поводу думаю.
Сначала они слушали меня с недоверием. Потом они уставились на слеги и не сводили с них глаз, пока я не закончил, а когда я закончил, они довольно долго молчали. Мария держал свой слег, как жужелицу. На лице его было неудовольствие. Оскар сказал:
- Вакуумный тубусоид... Гм... Действительно... И приемники... В этом что-то есть...
Мария сунул слег в нагрудный карман и решительно объявил:
- Ничего в этом нет. То есть я вами, конечно, доволен, Иван, вы, видимо, нашли то, что нужно, но работать вам не в Совете, а в Комиссии Мировых Проблем. Они там обожают философствовать, и по сей день ничего полезного не сделали. А вы работаете у нас уже десять лет, но так и не осознали простой истины: если есть преступление, значит, есть и преступник...
- Это неверно, - сказал я.
- Это верно! - сказал Мария. - Не затевайте со мной спора, вечно вы спорите!.. Молчите, Оскар, сейчас говорю я. И я спрашиваю вас, Иван: какой толк в вашей версии? Что вы предлагаете делать? Только конкретно, пожалуйста. Конкретно!
- Конкретно... - проговорил я.
Да, моя версия им не подходила. Они, наверное, даже не считали ее версией. Для них это была философия. Они были люди, так сказать, решительного действия, гиганты немедленных решительных мер. Они не давали спуску. Они рубили узлы и срывали дамокловы мечи. Они принимали решение быстро, а приняв, больше уже не сомневались. Они не умели иначе. Это было их мировоззрение... И это только я так считал, что их время прошло... Терпение, подумал я. Мне понадобится очень много терпения... Я понял вдруг, что логика жизни снова отрывает от меня моих лучших товарищей и что теперь мне будет особенно плохо, потому что решения _э_т_о_г_о_ спора придется ждать долго, очень долго... Они смотрели на меня.
- Конкретно... - повторил я. - Конкретно я предлагаю план распространения и развития человеческого мировоззрения в этой стране.
Оскар неприязненно сморщился, а Мария сказал желчно:
- Ха-ха! Я говорю с вами серьезно.
- Я тоже. Нужны не сыщики и не опергруппы с автоматами.
- Нужно _р_е_ш_е_н_и_е_! - сказал Мария. - Не разговоры, а решение!
- Я предлагаю именно решение, - сказал я.
Мария побагровел.
- Нужно спасать людей, - сказал он. - Души мы будем спасать потом, когда спасем людей... Не раздражайте меня, Иван!
- Пока вы будете восстанавливать мировоззрение, - сказал Оскар, - люди будут умирать или становиться идиотами.
Я не хотел спорить, но все-таки сказал:
- До тех пор, пока человеческое мировоззрение не будет восстановлено, люди будут умирать и становиться идиотами, и никакие опергруппы здесь не помогут... Вспомните Римайера, - сказал я.
- Римайер забыл свой долг! - яростно сказал Мария.
- Вот именно, - сказал я.
Мария захлопнул рот и, сорвав очки, некоторое время молча вращал глазами. Он был, несомненно, железный человек: просто-таки видно было, как он загоняет свое бешенство в желчный пузырь. Через минуту он был уже совершенно спокоен и мирно улыбался.
- Да, - сказал он. - Я, кажется, вынужден признать, что разведка как общественный институт окончательно деградировала. Видимо, последних настоящих разведчиков мы перебили во время путчей. "Нож" Данцигер, "Бамбук" Савада, "Кукла" Гровер, "Козлик" Боас... Да, они продавались и покупались, у них не было родины, они были подонками, люмпенами, но они работали! "Сириус" Харам... Он работал на четыре разведки, он был мерзавец. Он был грязная скотина. Но если он давал информацию, то это была настоящая информация, четкая, точная и своевременная. Помню, я приказал повесить его, не испытывая никакой жалости, но, когда я смотрю на сегодняшних моих сотрудников, я понимаю, какая это была потеря... Ну хорошо, ну не удержался человек, стал наркоманом, в конце концов "Бамбук" - Савада тоже был наркоманом. Но зачем писать лживые донесения? Ну не пиши их вообще, уволься, извинись... Я приезжаю в этот город в глубокой уверенности, что знаю его досконально, потому что у меня здесь уже десять лет сидит опытный, проверенный резидент. И вдруг выясняю, что ровно ничего не знаю. Каждый местный мальчишка знает, кто такие рыбари. А я не знаю! Я знаю только, что организация "КВС", занимавшаяся примерно тем же, чем занимаются нынешние рыбари, была расформирована и запрещена три года назад. Я знаю это из донесений моего резидента. А в местной полиции мне сообщают, что общество "ДОЦ" возникло два года назад, и этого из донесений моего резидента я уже не узнал... Я беру элементарный пример, мне в конце концов нет никакого дела до рыбарей, но это же превращается в стиль работы!
Донесения задерживаются, донесения лгут, донесения дезинформируют... Донесения, наконец, просто выдумываются! Один явочным порядком увольняется из Cовета и не считает нужным сообщить об этом своему начальнику, ему, видите ли, надоело, он все собирался сообщить, да как-то не нашел времени... Другой, вместо того чтобы бороться с наркотиками, сам становится наркоманом... А третий философствует!
Он горестно мне покивал.
- Поймите меня правильно, Иван, - продолжал он. - Я не против философствований. Но философия - это одно, а наша работа - это совсем другое. Ну посудите сами, Иван, если нет тайного центра, если имеет место стихийная самодеятельность, то откуда эта скрытность? Эта конспирация? Почему слег окружен такой таинственностью? Я допускаю, что Римайер, молчит потому, что его мучают угрызения совести вообще и в частности за вас, Иван. Но остальные? Ведь слег не запрещен законом, о слеге знают все, и все таятся. Вот Оскар не философствует, он полагает, что обывателя просто запугивают. Это я понимаю. А что полагаете вы, Иван?
- У вас в кармане, - сказал я, - лежит слег. Идите в ванную. "Девон" на туалетной полочке - таблетку в рот, четыре в воду. Водка в шкафчике. Мы вас подождем с Оскаром. А потом вы нам расскажите - громко, вслух, своим товарищам по работе и подчиненным - о своих ощущениях и переживаниях. А мы... Вернее, Оскар пусть послушает, а я, так и быть, выйду.
Мария надел очки и воззрился на меня.
- Вы полагаете, что я не расскажу? Вы полагаете, что я тоже пренебрегу служебным долгом?
- То, что вы узнаете, не будет иметь никакого отношения к служебному долгу. Служебный долг вы, может быть, нарушите потом. Как Римайер. Это слег, товарищи. Это машинка, которая будит фантазию и направляет ее куда придется, а в особенности туда, куда вы сами бессознательно - я подчеркиваю: бессознательно - не прочь ее направить. Чем дальше вы от животного, тем слег безобиднее, но чем ближе вы к животному, тем больше вам захочется соблюсти конспирацию. Сами животные вообще предпочитают помалкивать. Они знай себе давят на рычаг.
- Какой рычаг?
Я объяснил им про крыс.
- А вы сами-то пробовали? - спросил Мария.
- Да.
- И что?
- Как видите, помалкиваю, - сказал я.
Некоторое время Мария сопел. Потом он сказал:
- Ну, я не ближе к животному, чем вы... Как это вставить?
Я зарядил приемник и подал ему. Оскар следил за нами с интересом.
- С богом, - сказал Мария. - Где тут ванная? Заодно помоюсь с дороги.
Он заперся в ванной, и было слышно, как он там все роняет.
- Странное дело, - сказал Оскар.
- Это вообще не дело, - возразил я. - Это кусок истории, Оскар, а вы хотите засунуть его в папку с тесемками. А это вам не гангстеры. Ясно даже и ежу, как говаривал Юрковский.
- Кто?
- Юрковский Владимир Сергеевич. Был такой известный планетолог, я с ним работал.
- А-а, - сказал Оскар. - Между прочим, на площади напротив "Олимпика" стоит памятник какому-то Юрковскому.
- Это тот самый и есть.
- Правда? - сказал Оскар. - А впрочем, вполне возможно. Только памятник ему воздвигли не за то, что он был известным планетологом. Он просто впервые в истории города сорвал банк в электронную рулетку. Такой подвиг было решено увековечить.
- Я ожидал чего-нибудь в этом роде, - пробормотал я. Мне было тоскливо.
В ванной зашумел душ, и вдруг Мария заорал ужасным голосом. Сначала я решил, что он пустил ледяную воду вместо теплой, но он орал не переставая, а потом принялся ругаться страшными словами. Мы с Оскаром переглянулись. Оскар был в общем спокоен, он решил, что так проявляется действие слега, и на лице его возникло сочувственное выражение. Бешено лязгнула задвижка, дверь ванной с треском откатилась, в спальне зашлепали мокрые пятки, и голый Мария ввалился в кабинет.
- Вы что, идиот? - заорал он на меня. - Что за грязные шутки?
Я обмер. Мария был похож на чудовищную зебру. Его упитанное тело покрывали вертикальные ядовито-зеленые потеки. Он орал и топал ногами, от него летели изумрудные брызги. Когда мы пришли в себя и осмотрели место происшествия, выяснилось, что душевой конус забит губкой, пропитанной зеленым лаком, и я вспомнил записку Лэна, и понял, что это Вузи. Инцидент исчерпывался долго. Мария считал, что это издевательство и хамское нарушение субординации. Оскар ржал. Я тер Марию щеткой и объяснялся. Потом Мария заявил, что теперь уж он никому не верит и испытает слег дома. Он оделся и принялся обсуждать с Оскаром план блокады города.
А я мыл ванну и думал, что моя работа в Совете Безопасности на этом заканчивается, что начинается совсем другая работа, что я не знаю, с чего нужно начинать, что мне хочется включиться в обсуждение плана блокады, но хочется не потому, что я считаю блокаду необходимой, а потому, что это так просто, гораздо проще, чем вернуть людям души, сожранные вещами, и научить каждого думать о мировых проблемах, как о своих личных.
"... Изолировать этот гнойник от мира, изолироватЬ жестко - вот и вся наша философия", - вещал Мария. Это предназначалось мне. А может быть, и не только мне. Ведь Мария умница. Он наверняка понимает, что изоляция - это всегда оборона, а здесь надо наступать. Но он умел наступать только опергруппами, и ему, наверное, было неловко в этом признаться.
Спасать. До каких же пор вас нужно будет спасать? Вы когда-нибудь научитесь спасать себя сами? Почему вы вечно слушаете попов, фашиствующих демагогов, дураков опиров? Почему вы не желаете утруждать мозг? Почему вы так не хотите думать? Как вы не можете понять, что мир огромен, сложен и увлекателен? Почему вам все просто и скучно? Чем же таким ваш мозг отличается от мозга Рабле, Свифта, Ленина, Эйнштейна, Макаренко, Хемингуэя, Строгова? Когда-нибудь я устану от этого, подумал я. Когда-нибудь у меня не хватит больше сил и уверенности. Ведь я такой же, как вы! Только я хочу помогать вам, а вы не хотите помогать мне...
Рюг и Лэн пришли ко мне после уроков, и Лэн сказал: "Мы уже решили, Иван. Мы поедем в Гоби, на Магистраль". У Лэна был рыжий пух на губе и большие красные руки, и было видно, что про магистраль придумал именно он, и совсем недавно, минут десять назад. Рюг, как обычно, молчал, и жевал травинку, и внимательно рассматривал меня спокойными серыми глазами. Совсем стал квадратный, подумал я про него и сказал: "Превосходная книга, правда?" - "Ну да, - сказал Лэн. - Мы сразу поняли, куда надо ехать". Рюг молчал. "Зной и смрад стоят в тени этих чернорабочих драконов, - сказал я на память. - Они жуют все под собою - старую монгольскую кумирню и кости двугорбого животного, павшего когда-то в песчаной буре..." - "Да", - сказал Лэн, а Рюг все жевал травинку. "Каждый раз, - продолжал я (уже из Ичиндаглы), - когда солнце занимает на небе математически точно определенное положение, на востоке расцветает мираж странного города с белыми башнями, которого никто еще не видел наяву..." - "Надлежит увидеть это своими глазами", - сказал Лэн и засмеялся. "Друг мой Лэн, - сказал я, - это слишком увлекательно и, следовательно, слишком просто. Вы сами увидите, что это слишком просто, и это будет неприятное разочарование..." Нет, я не так сказал. "Друг мой Лэн, - сказал я, - ну что это за мираж! Вот я семь лет назад в доме твоей матери увидел действительно прекрасный мираж: вы оба стояли передо мной уже почти взрослые..." Нет, это я говорю для себя, а не для них. Надо сказать не так. "Друг мой Лэн, - сказал я. - Семь лет назад ты объяснил мне, что твой народ проклят. Мы пришли сюда и сняли проклятье с тебя, Рюга и со многих других детей, у которых не бывает родителей. А теперь ваша очередь снимать проклятье, которое...". Будет очень трудно объяснить. Но я объясню. Так или иначе я им объясню. Мы с детства знаем о том, как снимали проклятье на баррикадах, и о том, как снимали проклятье на стройках и лабораториях, а вы снимите последнее проклятье, вы, будущие педагоги и воспитатели. В последней войне, самой бескровной и самой тяжелой для ее солдат.
Наверху визгливо закричала Вузи и жалобно заплакал Лэн. В кабинете что-то бубнил Оскар. Хорошо ему, подумал я, просто: слег - это плохо, вредно, противоестественно. Значит, надо уничтожить слег, запретить его законом и следить потом, чтобы закон выполнялся строго. И только Мария умнее, потому что старше и опытнее. Марию еще можно будет перетянуть на нашу сторону. Я для него не авторитет, но найдутся люди, которых он выслушает внимательно... До чего же хорошо, что я могу сейчас крикнуть на весь мир и меня услышат миллионы единомышленников! И я подумал, что теперь не уеду отсюда. Я здесь всего три дня. Не может быть, чтобы здесь не оказалось никого, кто с нами. Кто ненавидит все это смертной ненавистью, кто хочет взорвать этот тупой сытый мир. Такие люди всегда были и всегда будут. Ну, хотя бы тот шофер-книголюб... Или этот длинный жесткий из интелей... Да мало ли кто еще! Они тычутся, как слепые. Мы сделаем все, что в наших силах, чтобы помочь им, чтобы они не растрачивали ненависть по мелочам. Теперь наше место здесь. И мое место здесь.
Какая предстоит работа, подумал я. Какая работа!.. Я не знал пока, с чего нужно начинать в этой Стране Дураков, захваченной врасплох изобилием, но я знал, что не уеду отсюда, пока мне позволяет закон об иммиграции. А когда он перестанет позволять, я его нарушу.


Пять ложек Эликсира

сценарий 1985 г.

Время действия: наши дни, поздняя весна.
Место действия: крупный город, областной центр на юге нашей страны.

Двухкомнатная квартира средней руки писателя Феликса Александровича Снегирева. Обычный современный интерьер. Два часа дня. За окном - серое дождливое небо.
Феликс у телефона. Обыкновенной наружности человек лет пятидесяти, весьма обыкновенно одетый для выхода. На ногах стоптанные домашние шлепанцы.
- Наталья Петровна? - говорит он в трубку. - Здравствуй, Наташенька! Это я, Феликс... Ага, много лет, много зим... Да ничего, помаленьку. Слушай Наташка, ты будешь сегодня на курсах? До какого часу? Ага... Я к тебе забегу около шести, есть у меня к тебе маленькое дельце... Хорошо? Ну, до встречи.
Он вешает трубку и устремляется в прихожую. Быстро переобувается, натягивает плащ, нахлобучивает на голову бесформенный берет. Затем хватает огромную авоську, набитую пустыми бутылками из-под кефира, лимонада, фанты и подсолнечного масла. Слегка согнувшись под тяжестью стеклотары, выходит на лестничную площадку и остолбенело останавливается.
Из дверей квартиры напротив выдвигаются два санитара с носилками, на которых распростерт бледный до зелени Константин Курдюков, сосед и шапошный знакомый Феликса, третьестепенный поэт городского масштаба. Увидев Феликса, он произносит:
- Феликс! Сам господь тебя послал мне, Феликс!..
Голос у него такой отчаянный, что санитары останавливаются. Феликс с участием наклоняется над ним.
- Что с тобой, Костя? Что случилось?
Мутные глаза Курдюкова закатываются, испачканный рот вяло распущен.
- Спасай, Феликс! - сипит он. - Помираю! На коленях молю... Только на тебя сейчас и надежда... Зойки нет, никого рядом нет...
- Слушаю, Костя, слушаю! Что надо сделать, говори...
- В институт! Поезжай в институт... Институт на Богородском шоссе - знаешь? Найди Мартынюка... Мартынюк Иван Давыдович. Запомни! Его там все знают.... Председатель месткома... Скажи ему, что я отравился, ботулизм у меня... Помираю! Пусть даст хоть две-три капли, я точно знаю - у него есть... Пусть даст!
- Хорошо, хорошо! Мартынюк Иван Давыдович, две капли... А чего именно две капли? Он знает?
На лице Кости появилась странная неуместная улыбка.
- Скажи: мафусалин! Он поймет...
Санитары начали спускаться по лестнице, а Костя отчаянно кричит:
- Феликс! Я за тебя молиться буду!
- Еду, еду! - кричит вслед Феликс. - Сейчас же еду!
Из Костиной квартиры выходит врач и ждет лифта. Феликс испуганно спрашивает:
- Неужели и вправду ботулизм?
Врач неопределенно пожимает плечом:
- Отравление. Сделаем анализы, станет ясно.
- А как вы полагаете, мафусалин от ботулизма помогает?
- Как вы сказали?
- Мафусалин, по-моему... - произносит Феликс смущенно.
- Впервые слышу.
- Какое-нибудь новое средство, - предполагает Феликс. Врач не возражает.
- А куда вы Курдюкова сейчас повезете?
- Во Вторую городскую.
- А, это совсем рядом...
Приходит лифт, у "неотложки" они расстаются, и Феликс гремя бутылками, бежит на середину улицы останавливать такси.

Выбравшись из машины, Феликс поудобнее прихватывает авоську и, кренясь под тяжестью, поднимается по широким ступенькам под бетонный козырек институтского подъезда. В холле довольно много людей, все они стоят кучами и дружно курят. Феликс подходит к ближайшей группе и осведомляется, где ему найти Мартынюка, председателя месткома. Его оглядывают и показывают в потолок. Феликс вручает гардеробщику свой плащ и берет, пытается всучить авоську, но получает решительный отказ и осторожненько ставит авоську в уголок.
На втором этаже он открывает дверь в одну из комнат и вступает в обширное светлое помещение, где масса химической посуды, мигают огоньки на пультах, змеятся зеленоватые кривые на экранах, а спиною к двери сидит человек в синем халате. Едва Феликс закрывает за собой дверь, как человек этот, не оборачиваясь, рявкает через плечо:
- В местком! В местком!
- Ивана Давыдовича можно? - осведомляется Феликс.
Человек поворачивается к нему и встает. Он огромен и плечист. Могучая шея, всклокоченная шевелюра, черные глаза.
- Я сказал - в местком! С пяти до семи! А здесь у нас разговора не будет. Вам ясно?
- Я от Кости Курдюкова... От Константина Ильича.
Предместкома Мартынюк словно налетает с разбегу на стену.
- От Константина Ильича? А что такое?
- Он страшно отравился, понимаете? Есть подозрение на ботулизм. Он очень просил, прямо-таки умолял, чтобы вы прислали ему две-три капли мафусалина...
- Чего-чего?
- Мафусалина... Я так понял, что это какое-то новое лекарство... Или я неправильно запомнил? Ма-фу-са-лин...
Иван Давыдович Мартынюк обходит его и плотно прикрывает дверь.
- А кто вы, собственно, такой? - спрашивает он неприветливо.
- Феликс Снегирев. Феликс Александрович...
- Мне это имя ничего не говорит.
Феликс взвивается.
- А мне ваше имя, между прочим, тоже ничего не говорит! Однако я вот через весь город к вам сюда перся.
Иван Давыдович мрачно смотрит на Феликса.
- Ладно, - произносит он наконец. - Я сам этим займусь. Идите. Стойте! В какой он больнице?
- Во второй городской.
- Чтоб его там... Действительно, другой конец города. Ну ладно, идите. Я займусь.
Внутренне клокоча, Феликс спускается в гардероб, выходит на крыльцо, ставит авоську у ноги и достает сигарету. Повернувшись от ветра, чтобы закурить, он обмирает: за тяжелой прозрачной дверью, упершись в стекло огромными ладонями и выставив бледное лицо свое, пристально смотрит на него Иван Давыдович Мартынюк. Словно вурдалак вслед ускользнувшей жертве.

Народу в трамвае великое множество. Феликс сидит с авоськой на коленях, а пассажиры стоят стеной, и вдруг между телами образуется просвет, и Феликс замечает, что в этот просвет пристально смотрят на него светлые выпуклые глаза. Лишь секунду видит он эти глаза, клетчатую кепку, клетчатый галстук между отворотами клетчатого пиджака, но тут трамвай со скрежетом притормаживает, тела смыкаются, и странный наблюдатель исчезает из виду. Некоторое время Феликс хмурится, пытаясь что-то сообразить, но тут между пассажирами вновь возникает просвет, и выясняется, что клетчатый наблюдатель мирно дремлет, сложив на животе руки. Средних лет мужчина, клетчатый пиджак, грязноватые белые брюки...

В зале Дома Культуры Феликс, расхаживая по краю сцены, разглагольствует перед читателями.
- ...С раннего детства меня, например, пичкали классической музыкой. Вероятно, кто-то где-то когда-то сказал, что если человека ежечасно пичкать классической музыкой, то он к ней помаленьку привыкнет и смирится, и это будет прекрасно. И началось! Мы жаждали джаза, мы сходили по джазу с ума - нас душили симфониями. Мы обожали душещипательные романсы - на нас рушили скрипичные концерты. Мы рвались слушать бардов и менестрелей - нас травили ораториями. Если бы все эти титанические усилия по внедрению классической музыки имели бы КПД ну хотя бы как у паровоза, мы бы все сейчас были знатоками и ценителями. А что в результате? Сами видите что в результате...
Под одобрительный шум в зале Феликс отходит к столику и берет очередную записку.
- "Были ли вы за границей?"
Смех в зале.
- Да, был. Один раз в Польше туристом, два раза в Чехословакии с делегацией... Так. А что здесь? Гм... "Кто, по-вашему, больше боится смерти: смертные или бессмертные?"
В зале шум. Феликс пожимает плечами и говорит:
- Странный вопрос. Я на эту тему как-то не думал... Знаете, по-моему о бессмертии думают главным образом молодые, а мы, старики, больше думаем о смерти!
И тут он видит, как в середине зала воздвигается знакомая клетчатая фигура.
- А что думают о смерти бессмертные? - пронзительным фальцетом осведомляется клетчатая фигура.
Этим вопросом Феликс совершенно сбит с толку и несколько даже испуган. Он догадывается, что это неспроста, что есть в этой сцене некий непонятный ему подтекст, он чувствует, что лучше бы ему сейчас не отвечать, а если уж отвечать, то точно, в самое яблочко. Но как это сделать - он не знает, а потому бормочет, пытаясь то ли сострить, то ли отговориться:
- Поживем, знаете ли увидим... Я, между прочим, пока еще не бессмертный. Мне трудно, знаете ли, о таких вещах судить.
Клетчатого уже не видно в зале, Феликс утирается платком и разворачивает следующую записку.

Покинув Дом Культуры, Феликс решает избавиться от проклятой авоськи с бутылками. Он пристраивается в небольшую очередь у ларька по приему стеклотары и стоит, глубоко задумавшись.
Вдруг поднимается визг, крики, очередь бросается врассыпную. Феликс очумело вертит головой, силясь понять, что происходит. И видит: с пригорка прямо на него, набирая скорость, зловеще-бесшумно катится гигантский МАЗ-самосвал. Судорожно подхватив авоську, Феликс отскакивает в сторону, а самосвал, промчавшись в двух шагах, с грохотом вламывается в ларек и останавливается. В кабине никого нет.
Вокруг кричат, ругаются, воздевают руки.
Выбравшись из развалин ларька испуганный приемщик в грязном белом халате вскакивает на подножку и ожесточенно давит на сигнал.

Потряхивая головой, чтобы избавиться от пережитого потрясения, Феликс направляется на курсы иностранных языков к знакомой своей Наташе, до которой у него было маленькое дельце.
По коридорам курсов он идет свободно, как у себя дома, не раздеваясь и нисколько не стесняясь своих бутылок. Он небрежно стучит в дверь с табличкой "Группа английского языка" и входит.
В пустом кабинетике за одним из канцелярских столов сидит Наташа, Наталья Петровна. Она поднимает глаза на Феликса, и Феликс останавливается. Он ошарашен, у него даже лицо меняется. Когда-то у него была интрижка с этой женщиной, а потом они мирно охладели друг к другу и давно не виделись. Он явился к ней по делу, но теперь, снова увидев ее, обо всем забыл.
Перед ним сидит строго одетая Загадочная Дама, Прекрасная Женщина с огромными сумрачными глазами ведьмы-чаровницы, с безукоризненно нежной кожей лица и лакомыми губами. Не спуская с нее глаз, Феликс осторожно ставит авоську на пол и, разведя руки, произносит:
- Ну мать, нет слов! Сколько же мы не виделись? - Он хлопает себя ладонью по лбу. - Ну что за идиот! Где только были мои глаза?
- Ты только затем и явился, чтобы мне об этом сказать? - довольно прохладно отзывается Наташа. - Или заодно хотел еще сдать бутылки?
- Говори! - страстно шепчет Феликс, падая на стул. - Говори еще! Все, что тебе хочется!
- Что это с тобой сегодня?
- Не знаю. Меня чуть не задавило. Но главное - я увидел тебя!
- А кого ты ожидал здесь увидеть?
- Я ожидал увидеть Наташку, Наталью Петровну, а увидел фею! Или ведьму! Прекрасную ведьму! Русалку!
- Златоуст, - произносит она ядовито, но с улыбкой. Ей приятно.
- Наточка, - говорит он. - Завтра? В "Поплавок", а? На плес, а? Как в старые добрые времена!..
- Не выйдет, - говорит она. - Ушел кораблик. Видишь парус? И вообще уходи. Сейчас ко мне придут.
- Эхе-хе! - Он поднимается. - Не везет мне сегодня... Слушай, Наталья, - спохватился он. - У меня к тебе огромная просьба!
- Так бы и говорил с самого начала...
- У тебя на курсах есть такой Сеня... Семен Семенович Долгополов...
- Знаю я его. Лысый такой, из Гортранса... Очень тупой...
- Святые слова! Лысый, тупой из Гортранса. И еще у него гипертония и зять - пьяница. А ему нужна справка об окончании ваших Курсов. Во как нужна, у него от этого командировка зависит в загранку... Сделай ему зачет, ради Христа. Ты его уже два раза провалила...
- Три.
- Три? Ну значит, он мне наврал. Постеснялся. Да пожалей ты его, что тебе стоит?
- Он мне надоел, - произносит Наташа со странным выражением.
- Так тем более! Сделай ему зачет, и пусть он идет на все четыре стороны... Пожалей!
- Хорошо, я подумаю.
- Ну вот и прекрасно! Ты же добрая, я знаю...
- Пусть он ко мне зайдет завтра в это время.

Вечереет. Феликс предпринимает еще одну попытку избавиться от посуды. Он встает в хвост очереди, голова которой уходит в недра какого-то подвала. Стоит, закуривает, смотрит на часы. Потоптавшись в нерешительности, обращается к соседу:
- Слушай, друг, не возьмешь ли мои? По пять копеек?
Друг отзывается:
- А мои по четыре не возьмешь?
Феликс вздыхает и, постояв еще немного, покидает очередь. Он вступает в сквер, тянущийся вдоль неширокой улицы, движение на которой перекрыто из-за дорожных работ. Тихая, совершенно пустая улица с разрытой мостовой и кучами булыжников.
Феликс обнаруживает, что на ботинке развязался шнурок.
Он подходит к скамейке, опускает на землю авоську и ставит правую ногу на край скамейки. Вдруг авоська словно взрывается - с лязгом и дребезгом.
Невесть откуда брошенный булыжник угодил в нее и произвел в бутылках разрушения непоправимые. Брызги стеклянного лома усеяли все близлежащее пространство.
Феликс растерянно озирается. Сквер пуст. Улица пуста. Сгущаются вечерние тени. В куче стеклянного крошева в авоське закопался булыжник величиной с голову ребенка.
- Странные дела... - произносит Феликс в пространство.
Он делает движение, собираясь нагнуться за авоськой, но затем пожимает плечами и уходит, засунув руки в карманы.

В шесть часов вечера Феликс, подумав о еде, входит в зал ресторана "Кавказский". Он останавливается у порога, и тут к нему величественно и плавно придвигается метрдотель Павел Павлович - рослый смуглый мужчина в черном фрачном костюме с гвоздикой в петлице.
- Давненько не изволили заходить, Феликс Александрович! - рокочет он. - Дела? Заботы? Труды?
- Труды, труды, - невнимательно отзывается Феликс. - А равно и заботы... А вот вас, Павел Павлович, как я наблюдаю, ничто не берет. Атлет, да и только...
- Вашими молитвами, Феликс Александрович. А паче всего - беспощадная дрессировка организма. Ни в коем случае не распускать себя! Постоянно держать в узде!... Извольте вот туда, к окну...
- Спасибо, Павел Павлович, в другой раз... Мне бы с собой чего-нибудь. Домой к ужину. Ну там, пару калачиков, ветчинки, а? Но в долг, Пал Палыч! А?
- Сделаем.
Через некоторое время Феликс получает довольно объемный сверток.

Из телефона-автомата Феликс звонит на квартиру Курдюкова.
- Зоечка, это я, Феликс... Ну как там Костя?
- Ой, как хорошо, что вы позвонили, Феликс! Я только что из больницы! Вы знаете, он очень просит, чтобы вы к нему зашли...
- Обязательно. А как же... А как он вообще?
- Да все обошлось, слава богу. Но он очень просит, чтобы вы пришли. Только об этом и говорит.
- Да? Н-ну... Завтра...
- Нет! Он просит, чтобы обязательно сегодня! Он мне просто приказал: позвонит Феликс Александрович - скажи ему, чтобы пришел обязательно сегодня же...
- Сегодня? Хм... - мямлит Феликс.
- Найди его, говорит, где хочешь! Хоть весь город объезди... Что-то у него к вам важное, Феликс. И срочное. Вы, поймите, он сам не свой. Ну забегите вы к нему сегодня, ну хоть на десять минут!
- Ну ладно, ну хорошо, что ж делать...

Когда Феликс входит в палату, Курдюков сидит на койке и с отвращением поедает манную кашу в жестяной тарелке. Он весь в больничном, но выглядит в общем неплохо, за умирающего его принять невозможно. Увидев Феликса, Курдюков живо вскакивает и так яро к нему бросается, что Феликс даже шарахается от неожиданности. Курдюков хватает его за руку и принимается пожимать и трясти, трясти и пожимать, и при этом говорит, как заведенный, не давая Феликсу сказать ни слова:
- Старик! Ты себе представить не можешь, что тут со мной было! Десять кругов ада, клянусь всем святым! Страшное дело! Представляешь, понабежали со всех сторон, с трубками, наконечниками, с клистирами наперевес, все в белом - жуткое зрелище...
Наступая на ноги он теснит Феликса к дверям.
- Да что ты все пихаешься? - спрашивает Феликс, уже оказавшись в коридоре.
- Давай, старик, пойдем присядем... Вон там у них скамеечка под пальмой.
Они усаживаются на скамеечку под пальмой.
- Потом, представляешь, кислород! - с энтузиазмом продолжает Курдюков. - Ну думаю, все, врезаю дуба. Однако нет! Проходит час, другой, прихожу в себя - и ничего!
- Не понадобилось, значит, - благодушно вставляет Феликс.
- Что именно? - быстро спрашивает Курдюков.
- Ну, этот твой... Мафусаил... Мафусалин... Зря, значит, я хлопотал.
- Что ты! Они мне, понимаешь, сразу клизму, промывание желудка под давлением, представляешь? У меня, понимаешь, глаза на лоб, я им говорю: ребята срочно зовите окулиста...
И тут Курдюков вдруг обрывает себя и спрашивает шепотом:
- Ты что так смотришь?
- Как? - удивляется Феликс. - Как я смотрю?
- Да нет, никак... - уклоняется Курдюков. - Ну иди! Что тут тебе со мной! Навестил, и спасибо большое... Коньячок за мной. Как только выйду - в первый же день.
Он встает. И Феликс тоже встает - в растерянности и недоумении. Некоторое время они молчат, глядя друг другу в глаза. Потом Курдюков вдруг снова спрашивает полушепотом:
- Ты чего?
- Да ничего. Пойду.
- Конечно, иди... Спасибо тебе...
- Ты мне больше ничего не хочешь сказать? - спрашивает Феликс.
- Насчет чего? - произносит Курдюков совсем уже тихо.
- А я знаю - насчет чего? - взрывается Феликс. - Я знаю, зачем ты меня сюда - на ночь глядя? Мне говорят: срочное дело, необходимо сегодня же, немедленно... Какое дело? Что тебе необходимо?
- Кто говорил, что срочное дело?
- Жена твоя говорила! Зоя!
- Да нет! - объявляет Курдюков. - Да чепуха это все, перепутала она! Совсем не про тебя речь шла, и было это не так уж срочно... А она говорила - сегодня? Вот дурища! Она просто не поняла...
Феликс машет рукой.
- Ладно. Господь с вами обоими. Не поняла, так не поняла. Выздоровел - и слава богу. А я пошел.
Феликс направляется к выходу, а Курдюков семенит рядом, забегая то справа, то слева.
- Ну ты не обиделся, я надеюсь... - бормочет он. - Ты, главное, знай: я тебе благодарен так, что если ты меня попросишь... О чем бы ты меня не попросил... Ты знаешь, какого я страху натерпелся? Не дай бог тебе отравиться, Снегирев...
А на пустой лестничной площадке Курдюков вдруг обрывает свою бессвязицу, судорожно вцепляется Феликсу в грудь, прижимает его к стене и, брызгаясь, шипит ему в лицо:
- Ты запомни, Снегирев! Не было ничего, понял? Забудь!
- Постой, да ты что? - бормочет Феликс, пытаясь отодрать его руки.
- Не было ничего! - шипит Курдюков. - Не было! Хорошенько запомни! Не было!
- Да пошел ты к черту! Обалдел, что ли? - гаркает Феликс в полный голос. Ему удается, наконец, оторвать от себя Курдюкова, и, с трудом удерживая его на расстоянии, он произносит: - Да опомнись, чучело гороховое! Что это тебя разбирает?
Курдюков трясется, брызгается и все повторяет:
- Не было ничего, понял? Не было! Ничего не было!
Потом он обмякает и принимается плаксиво объяснять:
- накладка у меня получилась, Снегирев... Накладка вышла! Институт же тот, на Богородском шоссе, секретный, номерной... Не положено мне про него ничего знать... А тебе уж и подавно не положено! А я вот тебе ляпнул, а они уже пришли и замечание сделали... Прямо хоть из больницы не выходи! Накладка это... Загубишь ты меня своей болтовней!
- Ну хорошо, хорошо, - говорит Феликс, с трудом сохраняя спокойствие. - Секретный. Хорошо. Ну чего ты дергаешься? Какое мне до всего этого дело? Надо, чтобы я забыл, - считай, что я забыл... Не было и не было, что я - спорю?
Он отодвигает Курдюкова с дороги и спускается по лестнице. Он уже в самом низу, когда Курдюков перегнувшись через перила, шипит ему в след на всю больницу:
- О себе подумай, Снегирев! Серьезно тебе говорю! О себе!

Дома, в тесноватой своей прихожей, Феликс зажигает свет, кладет на столик сверток (с едой от Павла Павловича), устало стягивает с головы берет, снимает плащ и принимается аккуратно напяливать его на деревянные плечики.
И тут обнаруживает нечто ужасное.
В том месте, которое приходится как раз на левую почку, плащ проткнут длинным шилом с деревянной рукояткой.
Несколько секунд Феликс оцепенело смотрит на эту округлую деревянную рукоятку, затем осторожно вешает плечики с плащом на вешалку и двумя пальцами извлекает шило.
Электрический блик жутко играет на тонком стальном жале.
И Феликс отчетливо вспоминает:
- искаженную физиономию Курдюкова и его шипящий вопль: "О себе подумай, Снегирев! Серьезно тебе говорю! О себе!";
- стеклянный лязг и дребезг и булыжник в куче битого стекла на авоське;
- испуганные крики и вопли разбегающейся очереди и тупую страшную морду МАЗа, накатывающегося на него как судьба;
- и вновь бормотанье Курдюкова: "Не дай бог тебе отравиться, Снегирев..."
Слишком много всего для одного дня.
Не выпуская шила из пальцев, Феликс накидывает на дверь цепочку. Он испуган.

Глубокая ночь, дождь. Дома погружены во тьму, лишь кое-где горят одинокие прямоугольники окон.
У подъезда многоэтажного дома останавливается легковой автомобиль. Гаснут фары. Из машины выбираются под дождь четыре неясные фигуры, останавливаются и задирают головы.
ЖЕНСКИЙ ГОЛОС: Вон три окна светятся. Спальня, кабинет, кухня... Седьмой этаж.
МУЖСКОЙ ГОЛОС: Почему у него везде свет? Может, у него гости?
ДРУГОЙ МУЖСКОЙ ГОЛОС: Никак нет. Один он. Никого у него нет.

Кабинет Феликса залит светом. Горит настольная лампа, горит торшер, горит люстра, горят бра.
Феликс в застиранной пижаме работает за столом. Пишущая машинка по ночному времени отодвинута в сторону, Феликс пишет от руки. Страшное шило лежит тут же, в деревянном ящичке с картонными карточками.
Звонок в дверь.
Феликс смотрит на часы. Пять минут третьего ночи.
Феликс глотает всухую. Ему страшно.
Он идет в прихожую и останавливается перед дверью.
- Кто там? - произносит он сипло.
- Открой, Феликс, это я, - отзывается негромкий женский голос.
- Наташенька? - с удивлением и радостью говорит Феликс.
Он торопливо снимает цепочку и распахивает дверь.
Но на пороге вовсе не Наташа - давешний мужчина в клетчатом. Под пристальным взглядом его светлых выпуклых глаз Феликс отступает на шаг.
Все происходит очень быстро. Клетчатый оттесняет его, проникает в прихожую, крепко ухватывает за руки и прижимает к стене. А с лестничной площадки быстро и бесшумно входят в квартиру один за другим:
- огромный плечистый Иван Давыдович в черном плаще до щиколоток, в руке - маленький саквояж;
- стройная очаровательная Наталья Петровна с сумочкой на длинном ремешке через плечо;
- высокий смуглый Павел Павлович в распахнутом сером пальто, под которым виден все тот же черный фрачный костюм с той же гвоздикой в петлице.
ФЕЛИКС (обалдело): Пал Палыч?
ПАВЕЛ ПАВЛОВИЧ: Он самый, душа моя, он самый...
ФЕЛИКС: Что случилось?
Павел Павлович ответить не успевает. Из кабинета раздается властный голос:
- Давайте его сюда!
Клетчатый ведет Феликса в кабинет. Иван Давыдович сидит в кресле у стола. Плащ небрежно брошен на диван, саквояж поставлен у ноги.
ФЕЛИКС: Что, собственно, происходит? В чем дело?
ИВАН ДАВЫДОВИЧ: Тихо, прошу вас.
КЛЕТЧАТЫЙ: Куда его?
ИВАН ДАВЫДОВИЧ: Вот сюда... Сядьте, пожалуйста, на свое место, Феликс Александрович.
ФЕЛИКС: Я сяду, но я хотел бы все-таки знать, что происходит...
ИВАН ДАВЫДОВИЧ: Спрашивать буду я. А вы садитесь и будете отвечать на вопросы.
ФЕЛИКС: Какие вопросы? Ночь на дворе...
Слегка подталкиваемый клетчатым, он обходит стол и садится на свое место напротив Ивана Давыдовича. Он растерянно озирается; видно, что ему очень и очень страшно.
Хотя, казалось бы, чего бояться? Наташа мирно сидит на диване и внимательно изучает свое отражение в зеркальце, извлеченном из сумки. Павел Павлович обстоятельно устраивается в кресле под торшером и одобряюще кивает оттуда Феликсу. Вот только клетчатый... Он встает в дверях - скрестив ноги, прислонился к косяку и раскуривает сигарету; руки в черных кожаных перчатках.
ИВАН ДАВЫДОВИЧ: Сегодня в половине третьего вы были у меня в институте. Куда вы отправились потом?
ФЕЛИКС: А кто вы, собственно, такие? Почему я должен...
ИВАН ДАВЫДОВИЧ: Потому что. Вы обратили внимание, что сегодня трижды только случайно остались в живых?.. Ну вот хотя бы это... (Он берет двумя пальцами страшное шило за острие и показывает перед глазами Феликса) два сантиметра правее - и конец! Поэтому я буду спрашивать, а вы будете отвечать. Добровольно и абсолютно честно. Договорились?
Феликс молчит. Он сломлен.
ИВАН ДАВЫДОВИЧ: Итак, куда вы отправились от меня? Только не лгать.
ФЕЛИКС: В Дом Культуры. Железнодорожников.
ИВАН ДАВЫДОВИЧ: Зачем?
ФЕЛИКС: Я там выступал. Перед читателями... Вот гражданин может подтвердить. Он меня видел.
КЛЕТЧАТЫЙ: Правильно. Не врет.
ИВАН ДАВЫДОВИЧ: Кто была та пожилая женщина в очках?
ФЕЛИКС: Какая женщина?.. А, в очках. Это Марья Леонидовна! Зав. библиотекой.
ИВАН ДАВЫДОВИЧ: Что вы ей рассказывали?
ФЕЛИКС: Я? Ей?
ИВАН ДАВЫДОВИЧ: Вы. Ей.
КЛЕТЧАТЫЙ: Рассказывал, рассказывал! Минут двадцать у нее в кабинете просидел...
ФЕЛИКС: Что значит - просидел? Она мне путевку оформляла. Договорились о следующем выступлении... Ничего я ей не рассказывал? Что за подозрения? Скорее, она мне рассказывала...
ИВАН ДАВЫДОВИЧ: Итак, она заверила вам путевку. Куда вы отправились дальше?
ФЕЛИКС: На курсы! Наташа, скажи ему!
НАТАША: Феликс Александрович, ты не волнуйся. Ты просто рассказывай, как все было, и ничего тебе не будет.
ФЕЛИКС: Да я и так рассказываю все, как было...
ИВАН ДАВЫДОВИЧ: Кого еще из знакомых вы встретили на курсах?
ФЕЛИКС: Ну кого... (Он очень старается). Этого... Ну Валентина, инженера, из филиала, не знаю как его фамилия... Потом этого, как его... Ну такой, мордастенький...
ИВАН ДАВЫДОВИЧ: И о чем вы с ними говорили?
ФЕЛИКС: Ни о чем я с ними не говорил. Я сразу пошел к Наташе. К Наталье Петровне.
ИВАН ДАВЫДОВИЧ: Потом вы оказались в ресторане. Зачем?
ФЕЛИКС: Как это - зачем? Поесть! Я же целый день не ел... Между прочим, из-за этого вашего Курдюкова!
Павел Павлович поднимается, секунду смотрит на телефон, выдергивает телефонный шнур из розетки и снимает аппарат со столика на пол. Затем произносит: "Эхе-хе..." - и направляется к двери на кухню.
ИВАН ДАВЫДОВИЧ (раздраженно): Павел... э... Павлович! Я не понимаю, неужели вы не можете десять минут подождать?
ПАВЕЛ ПАВЛОВИЧ (приостанавливается на мгновение): А зачем, собственно, ждать? (Издевательским тоном.) Курдюков. Курдюков...
Он скрывается на кухне, оттуда доносится лязг посуды. Феликс обнаруживает, что все с жадным вниманием смотрят на него.
ИВАН ДАВЫДОВИЧ: Феликс Александрович, будет лучше всего, если вы сами, без нашего давления, добровольно и честно расскажите нам: с кем вы сегодня говорили о Курдюкове, что именно говорили и зачем вы это делали. Я очень советую вам быть откровенным.
ФЕЛИКС: Да господи! Да разве я скрываю! С кем я говорил о Курдюкове? Пожалуйста. С кем я говорил... Да ни с кем я не говорил! С женой Курдюкова говорил, с Зоей! Она мне сказали, чтобы я поехал к нему в больницу, я и поехал. И все. Больше ни с кем!
На кухне снова слышится звон посуды, в кабинете появляется Павел Павлович. На нем кухонный фартук, в одной руке он держит шипящую сковородку, в другой - деревянную подставку для нее.
ПАВЕЛ ПАВЛОВИЧ: прошу прощения. Не обращайте внимания... Я у вас, Феликс Александрович, давешнюю ветчинку там слегка. Вы уж не обессудьте...
ФЕЛИКС (растерянно): Да ради бога... Конечно!
ИВАН ДАВЫДОВИЧ (раздраженно): Давайте не будет отвлекаться! Продолжайте, Феликс Александрович!
Но Феликс не может продолжать. Он с испугом и изумлением следит за действиями Павла Павловича. Тот ставит сковородку на журнальный столик и, нависнувши над нею своим большим благородным носом, извлекает из нагрудного кармана фрака черный плоский футляр. Открыв его, он некоторое время водит над ним указательным пальцем, произносит как бы в нерешительности "Гм!" и вынимает из футляра тонкую серебряную трубочку.
КЛЕТЧАТЫЙ (бормочет): Смотреть страшно...
Павел Павлович аккуратно отвинчивает колпачок и принимается капать из трубочки в яичницу - на каждый желток по капле.
НАТАША: Какой странный запах... Вы уверены, что это съедобно?
ПАВЕЛ ПАВЛОВИЧ: Это, душа моя, "ухе-тхо"... В буквальном пере воде - "желчь водяного". Этому составу, деточка, восемь веков...
ИВАН ДАВЫДОВИЧ (стучит пальцем по столешнице): Довольно, довольно! Феликс Александрович, продолжайте! О чем вы договорились с Курдюковым в больнице?
ФЕЛИКС: С Курдюковым? В больнице? Н-ну... Ни о чем определенном мы не договаривались. Он обещал поставить бутылку коньяку...
ИВАН ДАВЫДОВИЧ: И все?
ФЕЛИКС: И все...
ИВАН ДАВЫДОВИЧ: И ради этого вы поперли на ночь глядя через весь город в больницу?
ФЕЛИКС: Н-ну... Это же почти рядом...
ИВАН ДАВЫДОВИЧ: Курдюков ваш хороший друг?
ФЕЛИКС: Что вы! Мы просто соседи! Раскланиваемся... Я ему отвертку, он мне пылесос...
ИВАН ДАВЫДОВИЧ: Понятно. Посмотрите, что у вас получается. Не слишком близкий ваш приятель, чувствующий себя уже вполне неплохо, вызывает вас поздно вечером к себе в больницу только для того, чтобы пообещать распить с вами бутылку коньяка. Я правильно резюмировал ваши показания?
ФЕЛИКС: Д-да...
ИВАН ДАВЫДОВИЧ: О чем вы сговорились с Курдюковым в больнице?
ФЕЛИКС: Ей-богу, ни о чем!
КЛЕТЧАТЫЙ: Врет, брешет! Не знаю, о чем они там сговорились, но на лестнице было у них крупное объяснение! Он по ступенькам сыпался - красный, как помидор! Врет!
ПАВЕЛ ПАВЛОВИЧ (негромко): А всего-то и надо было вам, ротмистр, сделать два шага вверх по лестнице. Вы бы все и услышали, а мы бы здесь и не гадали...
КЛЕТЧАТЫЙ (смиренно): Виноват, ваше сиятельство. Однако пусть этот аферист объяснит нам, господа, что означали слова: "О себе подумай, Снегирев! О себе!" Эти слова я слышал прекрасно и никак не могу взять в толк, к чему они!
ИВАН ДАВЫДОВИЧ: О чем вы сговорились с Курдюковым?
ФЕЛИКС: Господа! Да что вы ко мне пристали, в самом деле?
ИВАН ДАВЫДОВИЧ: О чем вы сговорились с Курдюковым?
ФЕЛИКС: Наташа! Да кто это такие? Что им нужно от меня? Скажи им, чтобы отстали!
Клетчатый коротко гогочет.
ИВАН ДАВЫДОВИЧ: Слушайте меня внимательно. Мы отсюда не уйдем до тех пор, пока не выясним все, что нас интересует. И вы нам обязательно расскажите все. Вопрос только - какой ценой. Церемониться мы не будем. Мы не умеем церемониться. И должно быть тихо, даже если вам будет очень больно...
Он берет саквояж, ставит на стол, раскрывает, извлекает автоклавчик и, звякая металлом и стеклом, принимается снаряжать шприц для инъекций.
Феликс наблюдает эти манипуляции, покрываясь испариной.
ИВАН ДАВЫДОВИЧ: Разумеется мы бы предпочли получить от вас информацию быстро, без хлопот и в чистом виде, без примесей. Я думаю, это в ваших интересах...
Клетчатый скользящим шагом пересекает комнату и намеревается встать у Феликса за спиной. Феликс в панике отодвигается вместе со стулом и оказывает загнанным между столом и книжной стенкой.
КЛЕТЧАТЫЙ (шепотом): Тихо! Сидеть!
ФЕЛИКС (с отчаянием): С-слушайте! Какого дьявола? Наташа! Пал Палыч!
Наташа сидит на диване, уютно поджавши под себя ноги. Она подпиливает пилкой ногти.
НАТАША (ласково-наставительно): Феликс, милый, надо рассказать. Надо все рассказать, все до последнего.
ПАВЕЛ ПАВЛОВИЧ: Да уж, Феликс Александрович, вы уж пожалуйста! Зачем вам лишние неприятности?
ФЕЛИКС (он сломлен, дрожащим голосом): Да-да, надо.
ИВАН ДАВЫДОВИЧ: Отвечать будете?
ФЕЛИКС: Да-да, обязательно...
ИВАН ДАВЫДОВИЧ: О чем вы сговорились с Курдюковым?
Феликс не успевает ответить, да он и не знает, что отвечать.
Дверь в комнату распахивается, и на пороге объявляется Курдюков. Он в мокром пальто не по росту, из-под пальто виднеются больничные подштанники, на ногах - мокрые растоптанные тапки.
- Ага! - с фальшивым торжеством произносит он и вытирает рот тыльной стороной кулака, в котором зажата огромная стамеска. - Взяли гада? Хорошо! Молодцы. Но как же это вы без меня? Непорядок, непорядок, не по уставу! Апеллирую к вам, магистр! Не по уставу! Итак: кто ему рассказал про эликсир?
ИВАН ДАВЫДОВИЧ (вскакивая): Он знает про эликсир?
НАТАША (тоже подскочив): То есть как это?
ПАВЕЛ ПАВЛОВИЧ: Что-что-что?
КЛЕТЧАТЫЙ: А что я вам говорил?
КУРДЮКОВ: Хе! Он не только про эликсир знает! Он мне намекал, что ему и про источник известно! Он мне и Крапивкин Яр называл, сукин сын!
Все взоры устремляются на Феликса.
ФЕЛИКС (бормочет, запинаясь): Ты что Курдюков? Какой еще эликсир? Крапивкин Яр - знаю, а эликсир... Какой эликсир?
Курдюков наклоняется к нему, уперев руки в боки:
- А Крапивкин Яр, значит, знаешь?
ФЕЛИКС: З-знаю... Кто же его не знает?
КУРДЮКОВ: Ладно, ладно! "Кто ж его не знает..." А что ты мне про Крапивкин Яр намекал давеча? Помнишь?
ФЕЛИКС: Про Крапивкин Яр? Когда?
КУРДЮКОВ: А сегодня! В больнице! "Вот поправишься, Костенька, и пойдем мы с тобой прогуляться в Крапивкин Яр..." У меня глаза на лоб полезли! Откуда? Как узнал? Я тебя предупреждал давеча? "Молчи! Ни единого слова! Никому!" Говорил я тебе или нет?
ФЕЛИКС: Ну говорил! Так ведь ты про что говорил? Ты же ведь...
КУРДЮКОВ: А! Признаешь! Правильно? А раз признаешь - не надо запираться! Честно признайся: кто тебе рассказал? Наташка? В постельке небось рассказала? Расслабилась?
Он оглядывается на Наташу и шарахается, заслоняясь кулаком со стамеской: Наташа надвигается на него неслышным кошачьим шагом, слегка пригнувшись, с хищно шевелящимися пальцами, норовящими выцарапать глаза.
НАТАША (яростно шипит): Ах ты, паскуда противная, душа гадкая, грязная, ты что же это хочешь сказать, пасть твоя черная, немытая?
КУРДЮКОВ (визжит): Я ничего не хочу сказать! Магистр, это гипотеза! Защитите меня!
Наташа вдруг останавливается, поворачивается к Ивану Давыдовичу и спокойно произносит:
- Все ясно. Этот патологический трус сам же все и разболтал. Обожрался тухлятиной, вообразил, что подыхает, и со страху все разболтал первому встречному...
КУРДЮКОВ: Вранье! Первый был доктор из "скорой помощи"! А потом санитары! А уж только потом...
НАТАША: Ты им все разболтал, гнида?
КУРДЮКОВ: Никому! Ничего! Он уже и так все знал!
Клетчатый, оставив Феликса, начинает бочком-бочком придвигаться к Курдюкову. Заметив это, Курдюков валится на колени перед Иваном Давыдовичем.
КУРДЮКОВ: Магистр! Не велите ему! Я все расскажу! Только попросил съездить его к вам... Назвал вас, виноват. Страшно мне было очень... Но он и так уже все знал! Улыбнулся этак зловеще и говорит: "Как же, знаю, знаю магистра..."
ФЕЛИКС: Что ты несешь? Опомнись!
КУРДЮКОВ: "Поеду, говорит, так и быть, поеду, но вечерком мы еще с тобой поговорим!" Я хотел броситься, я хотел предупредить, но меня промывали, я лежал пластом...
ФЕЛИКС: Товарищи, он все врет. Я не понимаю, чего ему от меня надо, но он все врет...
КУРДЮКОВ: А вечером он уже не скрывался! Поймите меня правильно, я волнуюсь, я не могу сейчас припомнить его речей в точности, но про все он мне рассказал специально, чтобы доказать свою осведомленность...
ФЕЛИКС: Врет.
КУРДЮКОВ: ...Чтобы доказать свою осведомленность и склонить меня к измене! Он сказал, что нас пятеро, что мы бессмертные...
ФЕЛИКС: Врет.
КУРДЮКОВ (заунывно, словно бы пародируя): "В Крапивкином Яре за шестью каменными столбами под белой звездой укрыта пещера, и в той пещере эликсира источник, точащий капли бессмертия в каменный стакан..."
ФЕЛИКС: Впервые эту чепуху слышу. Он просто с ума сошел.
КУРДЮКОВ (воздевши палец): "Лишь пять ложек эликсира набирается за три года, и пятерых они делают бессмертными..."
ФЕЛИКС: Он же из больницы сбежал, вы видите...
КУРДЮКОВ (обычным голосом): Он вас назвал, магистр. И Наташечку. И вас, князь. А пятого, говорит, я до сих пор не знаю...
Все смотрят на Феликса.
ФЕЛИКС (пытаясь держать себя в руках): Для меня все это - сплошная галиматья. Горячечный бред. Ничего я этого не знаю, не понимаю и говорить об этом просто не мог.
Все молчат.
Феликс встает, и на него сзади наскакивает Курдюков. Он обхватывает Феликса левой рукой за лицо, чтобы зажать рот, а правой с силой бьет стамеской в спину снизу вверх. Стамеска тупая, рука у Курдюкова соскальзывает, и ни какого убийства не получается. Феликс лягает Курдюкова ногой, тот отлетает на Ивана Давыдовича, и оба они вместе с креслом рушатся на пол.
ПАВЕЛ ПАВЛОВИЧ (насмешливо): Развоевались!...
НАТАША (она уже возлежит на диване): Шляпа. И всегда он был шляпой, сколько я его помню...
ПАВЕЛ ПАВЛОВИЧ: Но соображает быстро, согласитесь...
Иван Давыдович, наконец, поднимается, брезгливо вытирая ладони о бока, а Курдюков остается на полу - лежит скорчившись, обхватив руками голову.
ИВАН ДАВЫДОВИЧ: Господа, так все-таки нельзя. Так мы весь дом разбудим. Я попрошу, господа...
ФЕЛИКС (дрожащим голосом): Слушайте, а может, хватит на сегодня? Может, вы завтра зайдете? Ведь, ей-богу, дождемся, что кто-нибудь милицию вызовет...
ИВАН ДАВЫДОВИЧ: Сядьте. Сядьте, я вам говорю!... (Пауза). Вот что, господа. Ситуация переменилась. Я бы сказал, она усложнилась. Я, господа, прошу вас основательно усвоить, что сегодня нам ничего здесь делать нельзя. (Он принимается собирать обратно в саквояж свои медицинские причиндалы). Если мы оставим здесь труп, милиция разыщет нас очень быстро. Это понятно?
КЛЕТЧАТЫЙ: Виноват, герр магистр, не совсем понятно. Нам не обязательно оставлять труп здесь! Можно выкинуть его в окно. Седьмой этаж... Вдребезги! Самоубийство!
НАТАША (решительно): Нет, господа, я тоже против. Все знают, что мы с Феликсом дружили, вчера он ко мне заходил, ночью меня не было дома... Зачем мне это надо? Затаскают по следователям. Я вообще против того, чтобы Феликса трогать. Его надо принять.
КУРДЮКОВ (выскакивает из угла, как черт из коробочки): Это за чей же счет? Сука! Шлюха ты беспардонная!
ИВАН ДАВЫДОВИЧ: Да тише вы, Басаврюк! Сколько можно повторять? Ти-ше! Извольте не забывать, что это по вашей вине все мы сидим здесь и не знаем, на что решиться...
И тут Феликс взрывается. Он грохает ладонью по столу и голосом, сдавленным от страха и ненависти, объявляет:
- Убирайтесь к чертовой матери! Все до одного! Сейчас же! Сию минуту! Чтобы ноги вашей здесь не было!
Клетчатый, хищно присев, делает движение к Феликсу.
ФЕЛИКС (Клетчатому): Давай, давай, сволочь, иди! Ты, может, меня и изуродуешь, бандюга, протокольная морда, ну и я здесь тоже все разнесу! Я здесь вам такой звон устрою, что не только дом - весь квартал сбежится! Иди, иди! Я вот сейчас для начала окно высажу с рамой...
ИВАН ДАВЫДОВИЧ (резко): Прекратите истерику!
ФЕЛИКС (бешено): А вы заткнитесь! Заткнитесь и выметайтесь отсюда со всей своей бандой! Немедленно!
ИВАН ДАВЫДОВИЧ (очень спокойно): Вашу дочь зовут Лиза...
ФЕЛИКС: А вам какое дело?
ИВАН ДАВЫДОВИЧ: Вашу дочь зовут Лиза, ваших внуков зовут Фома и Антон, живут они на Малой Тупиковой, шестнадцать. Правильно?
Феликс молчит.
ИВАН ДАВЫДОВИЧ: Я надеюсь, вы понимаете, на что я намекаю?
ФЕЛИКС: Чего вам от меня надо - вот чего я никак не пойму!
ИВАН ДАВЫДОВИЧ: Сейчас поймете. Судьбе было угодно, чтобы вы проникли в нашу тайну...
ФЕЛИКС: Никаких тайн я не знаю и знать не хочу.
ИВАН ДАВЫДОВИЧ: Пустое, пустое. Следствие закончено. Не об этом вам надлежит думать. Вам предстоит сейчас сделать выбор: умереть или стать бессмертным. Вы готовы сделать такой выбор?
ФЕЛИКС медленно качает головой.
ИВАН ДАВЫДОВИЧ: Почему?
ФЕЛИКС: Почему? Да потому, что нет у меня никакого выбора... Если я выберу смерть, вы меня выкинете в окно... А если я выберу это ваше бессмертие - я вообще не знаю, какую гадость вы мне тогда сделаете. Чего от вас еще ждать?
НАТАША: Святая дева! До чего же глупы эти современные мужчины! Я, помнится, моментально поняла, о чем идет речь...
ИВАН ДАВЫДОВИЧ: Не забывайте, мадам, это было пятьсот лет назад...
НАТАША: Четыреста семьдесят три!
ИВАН ДАВЫДОВИЧ: Да-да, конечно... Тогда ведь все это было в порядке вещей: бессмертие, философский камень, полеты на метле... Вам ничего тогда не стоило поверить первому слову! А вы представьте себе, что пишете заметку для газеты "Кузница кадров", а тут к вам приходят и предлагают бессмертие... (Он пристально, изучающе смотрит на Феликса, а потом начинает с выражением, словно читая по тексту, говорить.) Недалеко от города, в Крапивкином Яру, есть карстовая пещера, мало кому здесь известная. В самой глубине ее, в гроте, совсем уже никому не известном, свисает со свода одинокий сталактит весьма необычного красного цвета. С него в каменное углубление капает эликсир жизни. Пять ложек в три года. Этот эликсир не спасает ни от яда, ни от пули, ни от меча. Но он спасает от старения. Говоря современным языком, это некий гормональный регулятор необычайной мощности. Одной ложечки в три года достаточно для того, чтобы воспрепятствовать любым процессам старения в человеческом организме. Любым! Организм не стареет! Совсем не стареет. Вот вам сейчас пятьдесят лет. Начнете пить эликсир, и вам всегда будет пятьдесят. Всегда вечно. Понимаете? По чайной ложке в три года, и вам всегда пятьдесят лет.
Феликс пожимает плечами. Не то чтобы он поверил всему этому, но речь Ивана Давыдовича, а в особенности научные термины производят на него успокаивающее действие.
ИВАН ДАВЫДОВИЧ: Беда, однако, в том, что ложечек всего пять. А значит и бессмертных может быть только пять. Со всеми вытекающими отсюда последствиями. Понятно? Или нет?
ФЕЛИКС: Шестой лишний?
ИВАН ДАВЫДОВИЧ: Истинно так.
ФЕЛИКС: Но ведь я, кажется, не претендую...
ИВАН ДАВЫДОВИЧ: То есть вам угодно выбрать смерть?
ФЕЛИКС: Почему - смерть? Меня это вообще не касается! Вы идите своей дорогой, а я - своей... Обходились же мы друг без друга до сих пор!
ИВАН ДАВЫДОВИЧ: Я вижу, что вы пока не поняли ситуацию. Эликсира хватает только на пятерых. Надо объяснять, что желающих нашлось бы гораздо больше! Если бы сведения распространились, у нас бы просто отняли бы источник, и мы бы перестали быть бессмертными. Понимаете? Мы все были бы давным-давно мертвы, если бы не сумели до сих пор - на протяжении веков! - Сохранить тайну. Вы эту тайну узнали, и теперь одно из двух: или вы присоединяетесь к нам, или, извините, мы будем вынуждены вас уничтожить.
ФЕЛИКС: Глупости какие... Что же, по-вашему, я побегу сейчас везде рассказывать вашу тайну? Что я, идиот? Меня же немедленно посадят в психушку!
ИВАН ДАВЫДОВИЧ: Может быть. И даже наверное. Но согласитесь - уже через неделю сотни и сотни дураков выйдут на склоны Крапивкина Яра с мотыгами и лопатами. Люди так легковерны, так жаждут чуда! Нет, рисковать мы не станем. Видите ли, у нас есть опыт. Мы можем быть спокойны лишь тогда, когда тайну знают только пятеро.
ФЕЛИКС: Но я же никому не скажу! Ну зачем это мне, сами подумайте! Дочерью своей клянусь!
ИВАН ДАВЫДОВИЧ: Не надо. Это бессмысленно.
В кабинете появляется Павел Павлович с подносом, на котором дымятся шесть чашечек кофе.
ПАВЕЛ ПАВЛОВИЧ: а вот и кофеек! Прошу! (Наташе). Прошу, деточка... Ротмистр! Магистр, прошу вас... Вам приглянулась эта чашечка! Пожалуйста! Феликс Александрович! Я вижу, они вас совсем разволновали - хлебните черной бодрости, успокойтесь... Басаврюк, дружище, старый боевой конь, что ты забился в угол? Чашечку кофе - и все пройдет!
Обнеся всех, он возвращается к журнальному столику с оставшейся чашечкой и, очень довольный, усаживается в кресло.
Феликс жадно, обжигаясь, выхлебывает свой кофе, ставит пустую чашечку на стол и озирается.
Один только Павел Павлович с видимым наслаждением вкушает "Черную бодрость". Иван же Давыдович хотя и поднес свою чашечку к губам, но не пьет а пристально смотрит на Феликса. И Наташа не пьет: держа чашечку на весу, она внимательно следит за Иваном Давыдовичем. Ротмистр ищет, где бы ему присесть. А Курдюков у себя в углу уже совсем было нацелился отхлебнуть и вдруг перехватывает взгляд Наташи и замирает.
Иван Давыдович осторожно ставит свою чашечку на стол и отодвигает ее от себя указательным пальцем. И тогда Курдюков с проклятием швыряет свою чашечку прямо в книжную стенку.
ПАВЕЛ ПАВЛОВИЧ (хладнокровно): Что, муха попала? У вас, Феликс Александрович, полно мух на кухне...
ИВАН ДАВЫДОВИЧ: Князь! Ведь я же вас просил! Ну куда мы денем труп?
ПАВЕЛ ПАВЛОВИЧ (ерничает): Труп? Какой труп? Где труп? Не вижу никакого трупа!
Наташа высоко поднимает свою чашечку и демонстративно медленно выливает кофе на пол. Ротмистр, звучно крякнув, ставит свою чашечку на пол и осторожно задвигает ногой под диван.
ПАВЕЛ ПАВЛОВИЧ: Ну, господа, на вас не угодишь... Такой прекрасный кофе... Не правда ли, Феликс Александрович?
КУРДЮКОВ: Гад ядовитый! Евнух византийский! Отравитель! За что? Что я тебе сделал? Убью!
ИВАН ДАВЫДОВИЧ: Басаврюк! Если вы еще раз позволите себе повысить голос, я прикажу заклеить вам рот!
КУРДЮКОВ (страстным шепотом): Но он же отравить меня хотел! За что?
ИВАН ДАВЫДОВИЧ: Да почему вы решили, что именно вас?
КУРДЮКОВ: Да потому, что я сманил у него этого треклятого повара! Помните, у него был повар, Жерар Декотиль? Я его переманил, и с тех пор он меня ненавидит!
Иван Давыдович смотрит на Павла Павловича.
ПАВЕЛ ПАВЛОВИЧ (благодушно): Да я и думать об этом забыл! Хотя повар и на самом деле замечательный...
Феликс, наконец, осознает происходящее. Он медленно поднимается на ноги. Смотрит на свою чашку. Лицо его искажается.
ФЕЛИКС: Так это что - вы меня отравили? Павел Павлович?
ПАВЕЛ ПАВЛОВИЧ: Ну-ну, Феликс Александрович! Что за мысли?
КЛЕТЧАТЫЙ (благодушно разглагольствует): Напрасно беспокоитесь, Феликс Александрович. Это он, конечно, целился не в вас. Если бы он целился в вас, вы бы уже у нас тут похолодели... А вот в кого он целился - это вопрос! Конечно, у нас здесь теперь один лишний, но вот кого он считает лишним?..
ФЕЛИКС: Зверье... Ну и зверье... Прямо вурдалаки какие-то... Клетчатый:
А как же? А что прикажете делать? У меня, правда, опыта соответствующего пока нет. Не знаю, как это у них раньше проделывалось. Я ведь при источнике всего полтораста лет состою.
Феликс смотрит на него с ужасом, как на редкостное и страшное животное.
КЛЕТЧАТЫЙ: Сам-то я восемьсот второго года рождения. Самый здесь молодой, хе-хе... Но здесь, знаете ли, дело не в годах. Здесь главное - характер. Я не люблю, знаете ли, чтобы со мной шутили... Быстрота и натиск прежде всего, я так полагаю. Извольте, к примеру, сравнить ваше нынешнее положение с тем, как я себя вел при аналогичном, так сказать, выборе. Я тогда в этих краях по жандармской части служил и занимался преимущественно контрабандистами. И удалось мне выследить одну загадочную пятерку. Пещерка у них, вижу, в Крапивкином Яру, осторожное поведение... Ну думаю, тут можно попользоваться. Выбрал одного из них, который показался мне пожиже, и взял. Лично. А взявши - обработал. Ну-с, вот он мне все и выложил... Заметьте, Феликс Александрович: то, что вам нынче на блюдечке преподнесли по ходу обстоятельств, мне досталось в поте лица... Всю ночь, помню, как каторжный... Однако в отличие от вас я быстро разобрался, что к чему. Там, где место пятерым, - шестому не место.
ФЕЛИКС: Так вот почему этот идиот на меня кинулся... Со стамеской своей...
КЛЕТЧАТЫЙ: Не знаю, не знаю, Феликс Александрович... У него опыт! С одна тысяча двести восемьдесят второго годика! Такое время при источнике удержаться - это надобно уметь!
ФЕЛИКС: Костя? С тысяча двести?...
ИВАН ДАВЫДОВИЧ (бодро): Так! Давайте заканчивать. Феликс Александрович, вы - сюда. Итак... с вашего позволения, я буду сразу переводить на русский... м-м-м... "В соответствии с основным... э-э-э... установлением... а именно, с параграфом его четырнадцатым... э-э... Трактующим о важностях..." Проклятие! Как бы это... Князь, подскажите, как это будет лучше, - "Ахе-ллан"?
ПАВЕЛ ПАВЛОВИЧ: Да пропустите вы всю эту белиберду, магистр! Кому это нужно? Давайте суть и своими словами!
ИВАН ДАВЫДОВИЧ: Хорошо, я самую суть. Случай чрезвычайный, присутствуют все пятеро, каждый имеет один голос. Очередность высказываний произвольная либо по жребию, если кто-нибудь потребует. Прошу.
КУРДЮКОВ (свистящим шепотом): Я протестую!
ИВАН ДАВЫДОВИЧ: В чем дело?
КУРДЮКОВ: Он же не выбрал! Он должен сначала выбрать!
НАТАША (глядясь в зеркальце): Ты полагаешь, котик, что он выберет смерть?
Все, кроме Курдюкова и Феликса, улыбаются.
КУРДЮКОВ: Я ничего не полагаю! Я полагаю, что должен быть порядок! Мы его должны спросить, а он должен ответить!
ИВАН ДАВЫДОВИЧ: Ну хорошо. Принято. Феликс Александрович, официально осведомляемся у вас, что вам угодно выбрать: смерть или бессмертие?
Белый, как простыня, Феликс откидывается на спинку стула и хрустит пальцами.
ФЕЛИКС: Объясните, хоть что все это значит!
ИВАН ДАВЫДОВИЧ (с досадой): Вы прекрасно понимаете! Если вы выбираете смерть, то вы умрете, и тогда голосовать нам, естественно не будет надобности. Если же вы выберете бессмертие, тогда вы становитесь соискателем, и дальнейшая ситуация подлежит обсуждению.
Пауза.
ИВАН ДАВЫДОВИЧ (с некоторым раздражением): Неужели нельзя обойтись без этих драматических пауз?
НАТАША (тоже с раздражением): Действительно, Феликс! Тянешь кота за хвост...
ФЕЛИКС: Я вообще не хочу выбирать.
КУРДЮКОВ (хлопнув себя по коленям): Ну вот и прекрасно! И голосовать нечего!
НАТАША: Феликс, ты доиграешься! Здесь тебе не редколлегия!
ПАВЕЛ ПАВЛОВИЧ: Феликс Александрович, что это? Шутка? Извольте объяснить...
КУРДЮКОВ: А чего объяснять? Чего тут объяснять? Он же этот... Гуманист! Тут и объяснять нечего! Бессмертия он не хочет, не нужно ему бессмертие, а отпустить его нельзя... Так чего тут объяснять?
ИВАН ДАВЫДОВИЧ: Вы, Феликс Александрович, неудачное время выбрали для того, чтобы оригинальничать...
ФЕЛИКС: Я в эту игру играть не намерен.
НАТАША (нежно): Это же не игра, дурачок! Убьют тебя - и все. Потому что это не игра. Это кусочек твоей жизни. Может быть последний.
КУРДЮКОВ: А что она вмешивается? Что она лезет? Где это видано, чтобы уговаривали?
НАТАША (указывает пальцем на Феликса): Я - за него.
КУРДЮКОВ: Не по правилам!
ПАВЕЛ ПАВЛОВИЧ: Магистр, а может быть, Феликс Александрович плохо себе представляет конкретную процедуру? Может, нам следует ввести его в подробности?
ИВАН ДАВЫДОВИЧ: Может быть. Попробуем. Итак, Феликс Александрович, когда вы выбрали бессмертие, вы тотчас становитесь соискателем. В этом случае мы утверждаем вашу кандидатуру простым большинством голосов, и тогда вам с господином Курдюковым, как самым старшим, останется решить вопрос между собой. Это может быть поединок, это может быть жребий - как вы договоритесь. Мы же со своей стороны сосредотачиваем усилия на том, что ваше... э... соревнование... не вызвало нежелательных осложнений. Обеспечение алиби... Избавление от мертвого тела... Необходимые лжесвидетельства... И так далее. Процедура вам ясна?
ФЕЛИКС (решительно): Делайте, что хотите. В шестой лишний я с вами играть не буду.
ПАВЕЛ ПАВЛОВИЧ (потрясенный): Вы отказываетесь от шанса на бессмертие?
Феликс молчит.
ПАВЕЛ ПАВЛОВИЧ (с восхищением): Господа! Да он же любопытная фигура! Вот уж никогда бы не подумал! Писателишка, бумагомарака!.. Вы знаете, господа, я тоже за него. Я - консерватор, господа, я не поклонник новшеств, но такой поворот событий! Или я ничего не понимаю, или теперь уже новые времена наступили, наконец... Хомо новус?
КУРДЮКОВ (скулит): Да какой он там хомо новус! Что вам, глаза позалепило? Продаст же он вас! Продаст! Для виду согласится, а завтра продаст! Да посмотрите вы на него! Ну зачем ему бессмертие? Он же гуманист, у него принципы! Феликс, ну скажи ты им, ну зачем тебе бессмертие, если у тебя руки будут в крови? Ведь тебе зарезать меня придется, Феликс! Как ты своей Лизке в глаза посмотришь?
НАТАША: А что это он вмешивается? Что он лезет? Где это видано, чтоб отговаривали?
КУРДЮКОВ (не слушая): Феликс! Ты меня слушай, ведь тебя знаю, тебе же это не понравиться. Ведь бессмертие - это не жизнь, это совсем иное существование! Ведь я же знаю, что ты больше всего ценишь. Тебе дружбу подавай, любовь... А ведь ничего этого не будет! Откуда? Всю жизнь скрываться - от дочери, от внуков... Они же постареют, а ты - нет! От властей скрываться. Феликс! Лет десять на одном месте - больше нельзя. И так веками, век за веком! (Зловеще). А потом ты станешь такой, как мы. Ты станешь такой, как я!
ПАВЕЛ ПАВЛОВИЧ: Неплохо изложено. Я бы еще добавил из Шмальгаузена: "Природа отняла у нас бессмертие, давши взамен любовь". Но ведь и наоборот, господа! И наоборот!
КУРДЮКОВ (не слушая): Это же нужен особый талант, Феликс, - получать удовольствие от бессмертия!
ФЕЛИКС: Что ты меня уговариваешь? Ты своих динозавров уговаривай, чтобы они от меня отстали! Мне твое бессмертие и даром не нужно!
ПАВЕЛ ПАВЛОВИЧ: Не увлекаетесь ли вы, Феликс Александрович? Как-никак, бессмертие есть заветнейшая мечта рода человеческого! Величайшие из величайших по пояс в крови не постеснялись бы пойти за бессмертием!.. Не гордыня ли вас обуревает, Феликс Александрович?
ФЕЛИКС: Вы мне предлагаете не бессмертие. Вы мне предлагаете совершить убийство.
КУРДЮКОВ (страстно): Убийство, Феликс! Убийство!
ФЕЛИКС: Величайшие из величайших - ладно. Знаю я, кого вы имеете в виду. Чингиз-хан, Тамерлан... Вы мне их в пример не ставьте, я этих маньяков с детства ненавижу.
КУРДЮКОВ (подхалимски): Живодеры, садисты...
ФЕЛИКС: Молчи! Ты мне никогда особенно не нравился, чего там... А сейчас вообще омерзителен... Такой ты подонок оказался, Костя, просто подлец... Но убить! Нет.
ПАВЕЛ ПАВЛОВИЧ: А вы что же, друг мой, хотите получить бессмертие даром? Забавно! Много ли вы в своей жизни получили даром? Очередь в кооператив - и то в грязи извалялись, а? А тут все-таки - бессмертие!
Феликс оглядывает всех по очереди.
ФЕЛИКС: Господи! Подумать только - Пушкин умер, а эти бессмертны! Коперник умер. Галилей умер...
КУРДЮКОВ (остервенело): Вот он! Вот он! Моралист вонючий - в натуральную величину! Неужели вы и теперь не понимаете, с кем имеете дело?
ПАВЕЛ ПАВЛОВИЧ (поучительно): Что жизнь, что бессмертие... Жизнь дается нам бесплатно, а за бессмертие надо платить! Мне кажется, господа, вопрос решен. Феликс Александрович погорячится-погорячится да и поймет, что жизнь дается человеку один раз, и коль скоро возникла возможность растянуть ее на неопределенный срок, то такой возможностью надлежит воспользоваться независимо от того, какая у тебя фамилия - Галилей, Велизарий, Снегирев, Петров, Иванов... Феликсу Александровичу не нравится цена, которую приходится за это платить. Тоже не страшно! Внутренне соберется... Вы, кажется, вообразили себе, Феликс Александрович, что вам предстоит перепилить сопернику горло тупым ножом или, понимаете ли... Как он вас, стамеской... Или шилом...
КУРДЮКОВ: Только на шпагах.
ПАВЕЛ ПАВЛОВИЧ: Ну зачем обязательно на шпагах? Две пилюльки, совершенно одинаковые на вид, на цвет, на запах... (Лезет в кармашек, достает плоскую круглую коробочку, раскрывает и показывает.) Вы берете одну, соперник берет оставшуюся... Все решается в полминуты, не более... И никаких мучений, никаких судорог! Рецепт древний, многократно испытанный... И заметьте! Мук совести никаких: фатум!
КУРДЮКОВ (кричит): Только на шпагах!
НАТАША (задумчиво): Вообще-то на шпагах зрелищнее...
ПАВЕЛ ПАВЛОВИЧ: Во-первых, где взять шпаги. Во-вторых, где они будут драться. В этой комнате? В-третьих, куда деть труп, покрытый колотыми и рубленными ранами? Разумеется, это гораздо более зрелищно. Особенно если принять во внимание, что Феликс Александрович сроду шпагу в руке не держал, а Басаврюк дрался на шпагах лет четыреста подряд... Такие бои особенно привлекательны для той стороны, у которой превосходство...
ИВАН ДАВЫДОВИЧ: Вы забегаете, князь! Давайте подбивать итоги. Вы, князь, за соискателя. Вы, сударыня, тоже. Басаврюка я не спрашиваю. Ротмистр?
КЛЕТЧАТЫЙ (бросает окурок на пол и задумчиво растирает его подошвой): Всячески прошу прощения, герр магистр, но я против. И вы меня извините, мадам, целую ручки, и вы, ваше сиятельство. Упаси бог, никого обидеть не хочу и никого не хочу задеть. Однако мнение в этом вопросе имею свое. Господина Басаврюка я знаю с самого моего начала, и никаких внезапностей от него ждать не приходится. Он наш... А вот господин писатель, не в обиду ему будет сказано... Не верю я вам, господин писатель, не верю и никогда не поверю. И не потому я не верю, что вы плохой какой-нибудь или себе на уме, - упаси бог! Просто не понимаю я вас. Не понимаю я, что вам нравится, а что не нравится, чего хотите, а чего не хотите... Чужой вы, Феликс Александрович. Будете вы в нашей маленькой компании как заноза в живом теле, и лучше для всех нас, если вас не будет. Совсем. Извините великодушно, если кого задел. Намерения такого не было.
КУРДЮКОВ (прочувствованно): Спасибо, ротмистр! Никогда этого не забуду!
ИВАН ДАВЫДОВИЧ: Господа! Голоса разделились поровну. Решающий голос оказался за мной...
Он со значением смотрит на Феликса, и на лице его вдруг появляется выражение изумления и озабоченности.
Феликс больше не похож на человека, загнанного в ловушку. Он сидит вольно, несколько развалясь, закинув руки за спинку своего кресла. Лицо его спокойно и отрешенно, он явно не слышит и не слушает, он даже улыбается углом рта.
Наступившая тишина возвращает его к действительности. Он как бы спохватывается и принимается шарить рукой по бумагам на столе, находит сигареты, сует одну в рот, а зажигалки нет, и он смотрит на Клетчатого.
ФЕЛИКС: Ротмистр, отдайте зажигалку! Давайте, давайте, я видел! Что за манеры? (Ротмистр возвращает зажигалку.) И перестаньте мусорить на пол! Вот пепельница, пользуйтесь!
Все смотрят на него настороженно.
ФЕЛИКС: Господа динозавры, я тут несколько отвлекся и, кажется, что-то пропустил... Но знаете, что я обнаружил? У нас тут с вами, славу богу, не трагедия, а комедия! Комедия, господа! Забавно, правда?
Все молчат.
КУРДЮКОВ (неуверенно): Комедия ему...
ИВАН ДАВЫДОВИЧ: Я хотел бы поговорить с соискателем наедине.
ПАВЕЛ ПАВЛОВИЧ: И я тоже...
ИВАН ДАВЫДОВИЧ: Куда у вас здесь можно пройти, Феликс Александрович?
ФЕЛИКС: Что за тайны? А впрочем, пойдемте в спальню.
В спальне Феликс садится на тахту, Иван Давыдович устраивается на стуле.
ИВАН ДАВЫДОВИЧ: Итак, насколько я понял по вашему поведению, вы сделали выбор.
ФЕЛИКС: Какой выбор? Смерть или бессмертие? Слушайте, бессмертие, может быть, и неплохая штука, не знаю... Но в такой компании... В такой компании только покойников обмывать!
ИВАН ДАВЫДОВИЧ: Ах, Феликс Александрович, как вы меня беспокоите! Но смерть еще хуже! Да, конечно, по-своему вы правы. Когда обыкновенный серенький человек волею судьбы обретает бессмертие, он с неизбежностью превращается через два три-века в черт те что. Сторона характера, превалировавшая в начале его жизни, становится со временем единственной. Так появляется наша Наталья Петровна - маркитанточка из рейтарского обоза. Ныне в ней, кроме маркитантки, уже ничего не осталось, и надо быть, простите, Феликс Александрович, таким вот непритязательным самцом, как вы, чтобы увидеть в ней женщину...
ФЕЛИКС: Ну знаете!.. Ваш Павел Павлович не лучше!
ИВАН ДАВЫДОВИЧ: Нисколько не лучше! Я знаю, с чего он начинал, он очень древний человек, но сейчас это просто гигантский вкусовой пупырышек...
ФЕЛИКС: Недурно сказано!
ИВАН ДАВЫДОВИЧ: Благодарю вас... У меня вообще впечатление, Феликс Александрович, что из всей нашей компании я вызываю у вас наименьшее отвращение. Угадал?
Феликс неопределенно пожимает плечами.
ИВАН ДАВЫДОВИЧ: Благодарю еще раз. Именно поэтому я и решил потолковать с вами без свидетелей. Чтобы не маячили рядом совсем уж омерзительные рожи. Не стану притворяться: я холодный, равнодушный и жестокий человек. Иначе и быть не может. Мне пять сотен лет! За такое время волей-неволей освобождаешься от самых разнообразных химер: любовь, дружба, честь. Мы все такие. Но в отличие от моих коллег по бессмертию я имею идею. Для меня существует в этом мире нечто такое, что нельзя ни сожрать, ни засунуть под зад, чтобы стало еще мягче. За свою жизнь я сделал сто семь открытий и изобретений! Я выделил фосфор на пятьдесят лет раньше Брандта, я открыл хроматографию на двадцать лет раньше цвета, я разработал периодическую систему примерно в те же годы, что и Дмитрий Иванович... По понятным причинам я вынужден сохранять все это в тайне, иначе мое имя гремело бы в истории - гремело бы слишком, и это опасно. Всю жизнь я занимался тем, что нынче назвали бы синтезированием эликсира. Я хочу, чтобы его было вдосталь. Нет-нет, не из гуманных соображений! Меня не интересуют судьбы человечества. У меня свои резоны. Простейший из них: мне надо сидеть в подполье и шарахаться от каждого жандарма. Мне надоело опережать время в своих открытиях. Мне надоело быть номером ноль! Я хочу быть номером один. Но мне не на кого опереться. Есть только четыре человека в мире, которым я мог бы довериться. Но они абсолютно бесполезны для меня. А мне нужен помощник! Мне нужен интеллигентный собеседник, способный ценить красоту мысли, а не только красоту бабы или пирожка с капустой. Таким помощником можете стать вы. По сути, Курдюков оказал мне услугу: он поставил вас передо мной. Я же вижу - вы человек идеи. Так подумайте: попадется ли вам идея, еще более достойная, чем моя!
ФЕЛИКС: Я ничего не понимаю в химии.
ИВАН ДАВЫДОВИЧ: В химии понимаю я! Мне не нужен человек, который понимает в химии. Мне нужен человек, который понимает в идеях! Я устал быть один! Мне нужен собеседник, мне нужен оппонент. Соглашайтесь, Феликс Александрович! До сих пор бессмертных творил фатум. С вашей помощью их начну творить я. Соглашайтесь!
ФЕЛИКС (задумчиво): Н-да-а-а...
ИВАН ДАВЫДОВИЧ: Вас смущает плата? Это пустяки. Нигде не сказано, что вы обязаны убирать его собственными руками. Я помогу вам. Я обойдусь даже совсем без вас.
ФЕЛИКС: И всунете меня в сапоги убитого?
ИВАН ДАВЫДОВИЧ: Вздор, вздор, Феликс Александрович! Детский лепет, а вы же взрослый человек... Константин Курдюков прожил семьсот лет! И все это время он только и делал, что жрал, пил, грабил, портил малолетних и убивал. Он прожил шестьсот пятьдесят лишних лет! А вы разводите антимонии вокруг его сапог! Кстати, и не его это сапоги - он сам влез в них, когда они были еще теплые... Послушайте, я был о вас лучшего мнения! Вам предлагают грандиознейшую цель, а вы думаете о чем?
ФЕЛИКС: Ни вы, ни я не имеем права решать, кому жить, а кому умереть.
ИВАН ДАВЫДОВИЧ: Ах, как с вами трудно! Гораздо труднее, чем я ожидал! Чего вы добиваетесь тогда? Ведь пойдете под нож!
ФЕЛИКС: Да не пойду я под нож!
ИВАН ДАВЫДОВИЧ: Пойдете под нож, как баран! А это ничтожество, эта тварь дрожащая, коей шестьсот лет как пора уже сгнить дотла, еще лет шестьсот будет порхать без малейшей пользы для чего бы то ни было! А я-то вообразил, что у вас действительно есть принципы. Ведь вы же писатель! Вам же представляется возможность, какой не было ни у кого! Переварить в душе своей многовековой личный опыт, одарить человечество многовековой мудростью... Вы подумайте, сколько книг у вас впереди, Феликс Александрович! И каких книг - невиданных, небывалых! Да... а я-то думал, что вы действительно готовы сделать что-то для человечества... Эх вы, мотыльки, эфемеры!
Иван Давыдович поднимается и выходит, и сейчас же в спальне объявляется Клетчатый.
КЛЕТЧАТЫЙ: Прошу прощения... Телефончик...
Он быстро и ловко отключает телефонный аппарат и несет к двери.
Оставшись один, Феликс бормочет:
- Ничего... Тут главное - нервы. Ни черта они мне не сделают...

У двери в спальню Курдюков уламывает Клетчатого.
КУРДЮКОВ: Убежит, я вам говорю! Обязательно удерет! Вы же его не знаете!
КЛЕТЧАТЫЙ: Куда удерет? Седьмой этаж, сударь...
КУРДЮКОВ: Придумает что-нибудь! Дайте я сам посмотрю.
КЛЕТЧАТЫЙ: Нечего вам там смотреть, все уже осмотрено...
КУРДЮКОВ (страстно, показывая растопыренные ладони): Чем? Чем я его шлепну? А если даже и шлепну - что здесь плохого?
КЛЕТЧАТЫЙ: Плохого здесь, может быть, ничего и нет, но с другой стороны, приказ есть приказ... (Он быстро и профессионально обшаривает Курдюкова). Ладно уж, идите, господин Басаврюк...
Курдюков на цыпочках входит в спальню и плотно закрывает за собой дверь.
Феликс встречает его угрюмым взглядом, но Курдюкова это нисколько не смущает. Он подскакивает к тахте и наклоняется к самому уху Феликса.
КУРДЮКОВ: Значит делаем так. Я беру на себя ротмистра. От тебя требуется только одно: держи магистра за руки, да покрепче. Остальное - мое дело.
Феликс отодвигает его растопыренной ладонью.
КУРДЮКОВ: Ну что уставился? Надо нам из это дерьма выбираться или не надо? Чего хорошего, если тебя или меня шлепнут? Ты, может думаешь, что о тебе кто-нибудь позаботиться? Чего тебе тут магистр наплел? Наобещал небось с три короба! Больше заботиться некому! Дурак, нам только бы вырваться отсюда, а потом дернем кто-куда... Неужели у тебя места не найдется, куда можно нырнуть и отсидеться?
ФЕЛИКС: Значит, я хватаю магистра?
КУРДЮКОВ: Ну?
ФЕЛИКС: А ты, знаешь, хватаешь ротмистра?
КУРДЮКОВ: Ну! Остальные - они ничего не стоят!
ФЕЛИКС: Пошел вон!
КУРДЮКОВ: Дурак! Не веришь мне? Ну ты мне только пообещай: когда я ротмистра схвачу, попридержи Иван Давыдовича!
ФЕЛИКС: Вон пошел, я тебе говорю!
КУРДЮКОВ (рычит как собака): О себе подумай, Снегирев! Еще раз тебе говорю! О себе подумай!
Едва он скрывается в спальню является Наташа и тоже плотно закрывает за собой дверь. Она подходит к тахте, садится рядом с Феликсом и озирается.
НАТАША: Господи, как давно я здесь не была! А где же секретер? У тебя же тут секретер стоял...
ФЕЛИКС: Дочери отдал. Почему это тебя волнует?
НАТАША: А что это ты такой колючий? Я ведь тебе ничего плохого не сделала. Ты ведь сам в эту историю въехал... Фу ты, какое злое лицо! Вчера ты на меня не так смотрел... Страшно?
ФЕЛИКС: А чего мне бояться?
НАТАША: Ну как сказать... Пока Курдюков жив...
ФЕЛИКС: Да не посмеете вы.
НАТАША: Сегодня не посмеем, а завтра...
ФЕЛИКС: И завтра не посмеете. Неужели никто из вас до сих пор не сообразил, что вам же хуже будет?
НАТАША: Слушай. Ты не понимаешь. Они совсем без ума от страха. Они сейчас от страха на все готовы, вот что тебе надо понять. Я вижу, ты что-то там задумал. Не зарывайся? никому не верь, ни единому слову. И спиной ни к кому не поворачивайся - охнуть не успеешь! Я видела, как это делается...
ФЕЛИКС: Что это ты вдруг меня опять полюбила?
НАТАША: Сама не знаю. Я тебя сегодня словно впервые увидела. Я же думала: ну, мужичишка, на два вечерка сгодится... А ты вон какой у меня оказался! (Она придвигается к нему, прижимается, гладит по лицу). Мужчина... Ну обними меня! Ну что ты сидишь, как чужой? Ну это же я... Вспомни, как ты говорил: фея, ведьма прекрасная... Ну! Я ведь проститься хочу. Я не знаю, что будет через час...
Феликс с усилием освобождается от ее рук и встает.
ФЕЛИКС: Да что ты меня хоронишь? Перестань! Вот нашла время и место!
НАТАША: Ну почему? Почему? Это же я, вспомни меня... Трупик мой любимый, желанный!
ФЕЛИКС: Слушай, тебе же пятьсот лет! Побойся бога, старая женщина! Да мне теперь и подумать страшно!
Она останавливается, будто он ударил ее кнутом.
НАТАША: Болван. Труп вонючий. Евнух.
ФЕЛИКС (спохватившись): Господи, ну извини... Что это я, в самом деле... Но и так же тоже нельзя.
НАТАША: Дрянь. Идиот. Ты что - вообразил, что магистр за тебя заступится? Да ему одно только и нужно - баки тебе забить, чтобы ты завтра по милициям не побежал, чтобы время у нас оставалось решить, как мы тебя будем кончать! Что он тебе наобещал? Какие золотые башни? Дурак ты стоеросовый, кастрат неживой! Тьфу!
В спальню заглядывает Павел Павлович. В руке у него бутерброд, он с аппетитом прожевывает лакомый кусочек.
ПАВЕЛ ПАВЛОВИЧ: Деточка, десять минут истекли! Я полагаю, вы уже закончили?
НАТАША (злобно): И не начали даже!
И она стремительно выходит вон мимо посторонившегося Павла Павловича.
ПАВЕЛ ПАВЛОВИЧ: Ай-яй-яй-яй-яй! Вы ее, кажется, обидели. Напрасно, напрасно. (Садится, откусывает бутерброд.) Весьма опрометчиво. Могли бы заметить: у нас ко всем этим тонкостям, к нюансам относятся очень болезненно! Обратили внимание, как Басаврюк попытался подставить маркизу вместо себя? Дескать, это она все наши секреты вам по женской слабости рассказала? Ход простейший, но очень, очень эффективный! Могло бы и пройти... Вполне могло бы! А что в основе? Маленькое недоразумение, случившееся лет этак семьдесят назад. Или сто, точно не помню. Отказала ему маркиза. Никому никогда не отказывала, а ему отказала... Чувствуете? Вы не поверите, а вот сто лет прошло, и еще сто пройдет, а забыто не будет! А в общем-то, мы все друг друга не слишком-то долюбливаем. Это магистр наш, Иван Давыдович, высоко о себе мнит, а на самом деле - обыкновенный графоман от науки. Я же специально справки наводил у него в институте... Он там вечный предместкома. Вот вам и друг Менделеева! Диву даюсь, что в нем этот ротмистр нашел!

Феликс садится на другой край тахты и исподлобья наблюдает за Павлом Павловичем. А тот неторопливо извлекает из своего футляра очередную серебристую трубочку, капает из нее на последний кусочек бутерброда и, закативши глаза, отправляет кусочек в рот. Она наслаждается, причмокивает, подсасывает, покачивает головой как бы в экстазе. Проглотивши, наконец, он продолжает:
- Вот чего вы, смертные, понять не в состоянии - вкуса. Вкуса у вас нет! Иногда я стою в зале ресторана, наблюдаю за вами и думаю: "Боже мой! Да люди ли это? Мыслящие ли это существа? "Ведь вы же не едите, Феликс Александрович! Вы же просто в рот куски кладете! Это же у вас какой-то механический процесс, словно грубый грязный кочегар огромной лопатой швыряет в топку базарный уголь. Ужасающее зрелище, уверяю вас. Вот, между прочим, один аспект нашего бессмертия, который вас, конечно, на ум не приходит. Наше бессмертие - это бессмертие олимпийцев, упивающихся нектаром, это бессмертие пирующих воинов Валгаллы! Этот эликсир - что-то поразительное! Вы можете есть все, что угодно, кроме распоследней тухлятины. Вы можете пить любые напитки, кроме отравленных ядов. Никаких катаров, никаких гастритов, никаких заворотов кишок и прочих запоров... И при всем при том ваша обонятельная и вкусовая система всегда в идеальном состоянии. Какие безграничные возможности для наслаждения! Какое необозримое поле для эксперимента! А вы ведь любите вкусненько поесть, Феликс Александрович! Не умеете - да. Но любите! Так что нам с вами будет хорошо. Я вас кое-чему научу, век благодарны будете... И не один век!
ФЕЛИКС: Да вы просто поэт! Бессмертный бог гастрономии!
ПАВЕЛ ПАВЛОВИЧ: Оставьте этот яд. Он неуместен. По сути дела, я хотел помочь вам преодолеть вашу юношескую щепетильность. Я понимаю, у вас нет и быть не может привычки распоряжаться чужой жизнью, это не в обычаях общества... А может, вы просто боитесь рисковать? Так ведь риска никакого нет. Пусть он сколько угодно кричит о шпагах - никаких шпаг ему не будет. Будут либо две пилюльки, либо два шприца. Магистр обожает шприцы! А тогда все упирается в чистую технику, в ловкость рук. Этим буду заниматься я, и успех я вам гарантирую...
ФЕЛИКС: Слушайте, а зачем это вам? Какая вам от меня польза? Чокаться вам не с кем, что ли? Нектаром...
ПАВЕЛ ПАВЛОВИЧ: Польза-то как раз должна быть вам очевидна. Во-первых, мы уберем мозгляка. Это поганый тип, он у меня повара сманил. Жерарчика моего... Карточные долги я ему простил, пусть, но Жерара! Не могу я этого забыть, не хочу, и не просите... А потом... Равновесия у нас в компании нет, вот что главное. Я старше всех, а хожу на вторых ролях. Почему? А потому, что деревянный болван ротмистр держит почему-то нашего алхимика за вождя. Да какой он вождь? Он пеленки еще мочил, когда я был хранителем трех ключей... А теперь у него два ключа, а у меня - один!
ФЕЛИКС: Понимаю вас. Однако же я не ротмистр.
ПАВЕЛ ПАВЛОВИЧ: Э, батенька! Что значит - не ротмистр? Физически крепкий человек, да еще с хорошо подвешенным языком, да еще писатель, то есть человек с воображением... Да мы бы с вами горы своротили вдвоем! Я бы вас с маркизой помирил. Что вам делить с маркизой? И стало бы нас уже трое...
ФЕЛИКС: Благодарю за честь, но вынужден отказаться.
ПАВЕЛ ПАВЛОВИЧ: Почему, позвольте узнать?
ФЕЛИКС: Тошнит.
Пауза.
ПАВЕЛ ПАВЛОВИЧ: Позвольте мне резюмировать ситуацию. С одной стороны - практическое бессмертие, озаренное наслаждениями, о которых я упомянул лишь самым схематическим образом. А с другой - скорая смерть, в течение ближайшей недели, я полагаю. И вам угодно выбрать...
ФЕЛИКС: Я резюмирую ситуацию совсем не так...
ПАВЕЛ ПАВЛОВИЧ: Батенька, да в словах ли дело? Бессмертия вы хотите или нет?
ФЕЛИКС: На ваших условиях? Конечно нет.
ПАВЕЛ ПАВЛОВИЧ (воздевая руки): На наших условиях, видите ли! Да что же вы за человек, Феликс Александрович? Я чудовищно стар. Вы представить себе не можете, как я стар. Я сам иногда вдруг обнаруживаю, что целый век выпал из памяти... Скажем, времена до Брестской унии помню, и что было после Ужгородской - тоже помню, а что было между ними - как метлой вымело... Так вы можете представить, сколько я этих соискателей на своем веку повидал! Кого только среди них не было... Византийский логофет, монгольский сотник, богомол - еретик, ювелир из Кракова... И как же все они жаждали припасть к источнику! Головы приносили и швыряли передо мной: "Я! Я вместо него!" Конечно, нравы теперь не те, головы не принято отсекать, но ведь и не требуется! Просто согласие от вас требуется, Феликс Александрович! Так нет! И ведь знаю, казалось бы, я вас - не идеал, совсем не идеал! И выпить, и по женской части, и материальных потребностей, как говорится, не чужд... И вдруг такое! Нет потрясли вы меня, Феликс Александрович. В самое сердце поразили. Может быть, мученический венец принять хотите?
Он смотрит на часы и поднимается. Произносит задумчиво:
- Ну что ж, каждому свое. Пойдемте, Феликс Александрович, времени у нас больше не осталось.

В кабинете тем временем Наташа шарит по полкам с книгами, берет одну книгу за другой, прочитывает наугад несколько строчек и равнодушно роняет на пол. Из угла в угол по разбросанный книгам, окуркам, осколкам посуды снует Курдюков. Клетчатый, стоя лбом у стены, внимательно следит за ним. Иван Давыдович листает журнальную подшивку.
За окном светает.
Входят Павел Павлович и Феликс.
ИВАН ДАВЫДОВИЧ: Наконец-то! (Отбрасывает подшивку). Итак, Феликс Александрович, ваше решение?
ПАВЕЛ ПАВЛОВИЧ: одну минуточку, магистр. Я хочу сделать маленькое уточнение. Я тут поразмыслил и пришел к выводу, что ротмистр прав. Отныне я за нашего дорогого Басаврюка. Как говорится, старый друг лучше новых двух.
КУРДЮКОВ: Благодетель!
НАТАША: Я тоже. К дьяволу чистоплюев.
КУРДЮКОВ: Благодетельница! (Торжествующе показывает Феликсу язык.)
ИВАН ДАВЫДОВИЧ (после паузы): Вот как? Н-ну что ж... А я, напротив, самым категорическим образом поддерживаю кандидатуру Феликса Александровича. И я берусь доказать любому, что он несомненно полезен для нашего общества.
Он бросает короткий взгляд на Клетчатого, и тот, сделав отчетливый шаг вперед, становится рядом с ним.
КЛЕТЧАТЫЙ: Я тоже за господина писателя. Раз другие меняют, то и я меняю.
КУРДЮКОВ: За что, я же свой... А он сам не хочет...
ПАВЕЛ ПАВЛОВИЧ: Во-первых, он сам не хочет. А во-вторых, магистр, вы все-таки оказались в меньшинстве...
ИВАН ДАВЫДОВИЧ: Но я и не предлагаю принимать какие-нибудь необратимые решения прямо сейчас! Уже светло, сделать сегодня мы все равно ничего не сможем, мы не готовы, надо все хорошенько продумать... Господа! Мы расходимся. О времени и месте следующей встречи я каждого извещу во благовремении...
КУРДЮКОВ (хрипит): Он же в милицию... Сию же минуту!..
Иван Давыдович обращает пристальный взор на Феликса.
ИВАН ДАВЫДОВИЧ: Милостивый государь! Вам были сделаны весьма лестные предложения, не забывайте об этом. Обдумайте их в спокойной обстановке. И помните, пожалуйста, что длинный язык может лишь принести вам и вашим близким непоправимые беды!
ФЕЛИКС: Иван Давыдович! Да перестаньте вы мне угрожать. Неужели не понятно, что я скорее откушу себе язык, чем хоть кому-нибудь раскрою такую тайну? Неужели вы не способны понять, какое это счастье для всего человечества, что у источника бессмертия собралась именно ваша компания, компания бездарей, ленивых, бездарных, тупых ослов...
ИВАН ДАВЫДОВИЧ: Милостивый государь!
ФЕЛИКС: Какое это безмерное счастье! Помыслить ведь страшно, что будет, если тайна раскроется и к источнику прорвется хоть один настоящий, неукротимый, энергичный, сильный, негодяй! Что может быть страшнее! Бессмертный пожиратель бутербродов - да это же огромная удача для планеты! Бессмертный энергичный властолюбец - вот это уже беда, вот это уже страшно, это катастрофа... Поэтому спите спокойно, динозавры вы мои дорогие! Под пытками не выдам я вашей тайны...
Они уходят, они бегут. Первой выскакивает Наталья Петровна, на ходу запихивая в сумочку свои косметические цацки. Величественно удаляется, постукивая зонтиком-тростью, Павел Павлович, сохраняя ироническое выражение на лице. Трусливо озираясь, удирает Курдюков, теряя и подхватывая больничные тапочки. Клетчатый не совсем улавливает пафоса происшедшего, он просто дожидается Ивана Давыдовича. Иван же Давыдович слушает дольше всех, но в конце концов и он не выдерживает и уходит.
ФЕЛИКС (им вслед): Под самыми страшными пытками не выдам!

Феликс стоит у окна и рассматривает всю компанию с высоты седьмого этажа. Курдюкова запихивают в "жигули". Клетчатый за ним, Наташа садится за руль, Иван Давыдович - с нею рядом. Павел Павлович приветствует отъезжающую машину, приподняв шляпу, а затем неспешно, постукивая тростью - зонтиком, уходит из поля зрения.
И тогда Феликс оборачивается и оглядывает кабинет. Вся мебель сдвинута и перекошена. На полу раздавленные окурки, измятые книги, черные пятна кофе, разбитый телефонный аппарат, осколки фарфора. На столе, на листах рукописи валяются огрызки и объедки, тарелки с остатками еды, грязная сковорода.
Дом уже проснулся. Гудит лифт, хлопаю двери, раздаются шаги, голоса.
И тут дверь кабинета растворяется, и на пороге появляется дочь Феликса Лиза с двумя карапузами-близнецами.
- Почему у тебя дверь... - начинает она и ахает. - Что такое? Что у тебя тут было?
ФЕЛИКС: Пиршество бессмертных.
ЛИЗА: Какой ужас... И телефон разбили! То-то я не могла дозвониться... В садике сегодня карантин, и я привела к тебе...
ФЕЛИКС: Давай их сюда, этих разбойников. Идите сюда скорее, ко мне. Сейчас мы с вами все тут приберем. Правильно, Фома?
ФОМА: Правильно.
ФЕЛИКС: Правильно, Антон?
АНТОН: Неправильно. Бегать хочу.


Thy

Download "Thy Music" files.

Этот файл один из коллекции файлов "Thy". Все файлы коллекции представляют собой сжатые (с помощью MS HTML Help Workshop) HTML файлы. Все файлы имеют расширение имени "CHM". Часть файлов на английском языке, часть файлов -- на русском. Оглавление русской части коллекции включает в себя все файлы английской части. Английское оглавление не включает русских файлов.

Если эта страница показана в ответ на запрос на другую информацию -- значит не хватает какого-то файла из коллекции. Файлы коллекции свободно доступны через Интернет, за исключением файлов большого размера. Чтобы скачать нужные файлы, нажмите на картинку в начале этой страницы.

О получении больших файлов, а так же со всеми вопросами, пожеланиями, предложениями и т.п. обращайтесь по электронной почте (почтовый ящик в конце страницы).

 | *.chm | size (Mb) | comments
Tables of contents | thy | 0.05 | english collections
 | thy_ru | 0.1 | Содержание всей коллекции (русская и английская части)
Genesis | genesis | 1 | lyrics, covers (1970-1976)
 | genmid1 | 1 | midi
 | gensurf1 | 1 | real audio (DEMO)
Pink Floyd | pinfloyd | 1 | lyrics, covers etc 1967-1983
 | pfmidi1 | 1 | midi 1967-1983
 | pffoto1 | 1 | photos & images
 | pfsurf1 | 1 | real audio (DEMO)
 | pfsurf1 | 99 | real audio & mp3 (CDR)
 | pfsurf2 | 110 | real audio & mp3 (CDR)
 | pfsurf3 | 112 | real audio & mp3 (CDR)
 | pfsurf4 | 100 | real audio & mp3 (CDR)
 | pfsurf5 | 77 | real audio & mp3 (CDR)
 | pfsurf6 | 112 | real audio & mp3 (CDR)
Roger Waters | waters | 1 | lyrics, covers etc
King Crimson | crimson | 1 | lyrics, covers etc
 | crimson1 | 115 | wave CDR-only
 | crimson2 | 124 | wave CDR-only
 | crimson3 | 139 | wave CDR-only
 | crimson4 | 82 | wave CDR-only
 | crimson5 | 131 | wave CDR-only
 | crimson6 | 48 | wave CDR-only
Van der Graaf Generator | vdgg | 0.5 | lyrics, covers etc
Peter Hammill | hammill | 1 | lyrics, covers etc
Yes | yes | 1 | lyrics, covers etc
Lewis Carroll | carroll | 0.5 | prose, poems etc
 | carralic | 1 | Illustrations for "...adventures..." by Sir John Tenniel
 | carrth | 1 | Illustrations for "...looking-glass..." by Sir John Tenniel
Стругацкие | strug01 | 0.6 | Улитка на склоне; Второе нашествие марсиан
 | strug02 | 0.9 | Попытка к бегству; Трудно быть богом; Хищные вещи века; Пять ложек Эликсира
 | strug03 | 0.7 | Понедельник начинается в субботу; Сказка о Тройке
 | strug04 | 0.9 | Обитаемый остров; Малыш
 | strug05 | 0.8 | Пикник на обочине; Парень из преисподней; За миллиард лет до конца света; Повесть о дружбе и недружбе
 | strug06 | 0.7 | Стажеры; Далекая Радуга
 | strug07 | 0.7 | Жук в муравейнике; Волны гасят ветер
 | strug08 | 0.6 | Хромая судьба; Град обреченный
Сергей Есенин | esenin | 0.6 | Стихи
МЫ VS ГИБДД | wevsgai | 0.02 | Оглавление
 | pdd | 0.5 | Правила Дорожного Движения РФ
 | koap | 0.3 | Кодекс об Административных Правонарушениях РФ
 | orders01 | 0.2 | Приказы МВД РФ
 | law | 0.1 | Законы РФ
 | rfcrime | 0.5 | Уголовный и Уголовно-Процессуальный Кодексы РФ
 | mevsgai | 0.9 | Собственный опыт

Mail me! 13/I/2000 04:15
sawa (icq22073561)


Аркадий Натанович Стругацкий (28/VIII/1925, Батуми -- 12/X/1991)
Борис Натанович Стругацкий (15/IV/1933, Ленинград)

Страна Багровых туч
Извне
Путь на Амальтею
Стажеры
Полдень, XXII век
Далекая Радуга
Попытка к бегству
Трудно быть богом
Хищные вещи века
Понедельник начинается в субботу
Сказка о Тройке
Улитка на склоне
Второе нашествие марсиан: записки здравомыслящего
Отель "У Погибшего Альпиниста"
Обитаемый остров
Малыш
Пикник на обочине
Парень из преисподней
За миллиард лет до конца света
Повесть о дружбе и недружбе
Град обреченный
Хромая судьба (включая "Гадкие лебеди")
Жук в муравейнике
Волны гасят ветер
Отягощенные злом

День затмения (сценарий)
Понедельник начинается в субботу (сценарий)
Машина желаний (сценарий)
Отель "У Погибшего Альпиниста" (сценарий)
Пять ложек Эликсира (сценарий)
Туча (сценарий)
"Жиды города Питера...", или Невеселые беседы при свечах (пьеса)

Спонтанный рефлекс (1958)
Забытый эксперимент (1959)
Испытание СКИБР (1959)
Частные предположения (1959)
Шесть спичек (1959)
Чрезвычайное происшествие (1960)
Человек из Пасифиды (1962)
Первые люди на первом плоту (1968)
В наше интересное время
Бедные злые люди (1989)

С. Ярославцев

Экспедиция в преисподнюю (Москва, 21 июня 1983)
Дьявол среди людей (Москва, июль 1990 - апрель 1991)
Подробности жизни Никиты Воронцова

С. Витицкий

Поиск предназначения, или Двадцать седьмая теорема этики (С.-Петербург, 1992 - 1994)

Публикации

1962 | "Стажеры" | Стажеры
 | Сборник "Мир приключений", книга 8 | Стажеры (под названием "Должен жить")
 | Журнал "Искатель", N 2 | Стажеры (под названием "Генеральный инспектор")
 | Сборник "Фантастика", Москва | Попытка к бегству
1963 | Сборник "Новая сигнальная", Москва | Далекая Радуга
1964 | "Далекая радуга", Москва | Трудно быть богом
 |  | Далекая Радуга
1965 | "Хищные вещи века", Москва | Хищные вещи века
 |  | Попытка к бегству
 | Газета "Ленинская смена", Алма-Ата | Хищные вещи века
 | "Понедельник начинается в субботу", Москва | Понедельник начинается в субботу
 | "Библиотека фантастики и приключений", т. 3 (приложение к журналу "Сельская молодежь") | Далекая Радуга
1966 | "Эллинский секрет", Ленинград | Улитка на склоне (главы 2, 4, 7, 8, 11 повести, то есть главы о Лесе)
 | Серия "Библиотека современной фантастики", т. 7 "Трудно быть богом; Понедельник начинается в субботу", Москва | Трудно быть богом
 |  | Понедельник начинается в субботу
1967 | Журнал "Байкал", N 1 | Второе нашествие марсиан
1968 | Журнал "Байкал", NN 1, 2 | Улитка на склоне (главы 1, 3, 5, 6, 9, 10 -- об Управлении по делам леса)
 | Журнал "Ангара", NN 4, 5 | Сказка о Тройке (сильно сокращенный журнальный вариант)
 | "Стажеры; Второе нашествие марсиан", Москва | Второе нашествие марсиан
 |  | Стажеры
1971 | Журнал "Аврора", N8-11 | Малыш
 | Серия "Библиотека приключений и научной фантастики", "Обитаемый остров", Москва | Обитаемый остров
1972 | Журнал "Аврора", NN 7-10 | Пикник на обочине
1973 | Серия "Библиотека приключений и научной фантастики", "Талисман", Ленинград | Малыш
1974 | Журнал "Аврора", NN 11, 12, Ленинград | Парень из преисподней
1975 | "Полдень, XXII век; Малыш", Ленинград | Малыш
1976 | Журнал "Знание - Сила", NN 9-12, N1/1977 | За миллиард лет до конца света
 | "Незримый мост", Ленинград | Парень из преисподней
1979 | "Понедельник начинается в субботу", Москва | Парень из преисподней
 |  | Понедельник начинается в субботу
 | Журнал "Знание - сила", NN 9-12, NN 1-3, 5, 6 /1980 | Жук в муравейнике
1980 | Сборник "Мир приключений", Москва | Повесть о дружбе и недружбе
 | Серия "Библиотека советской фантастики", "Неназначенные встречи", Москва | Малыш
 |  | Пикник на обочине
 | "Трудно быть богом", Баку | Хищные вещи века
 |  | Трудно быть богом
1981 | "Трудно быть богом", Баку | Хищные вещи века
 |  | Трудно быть богом
1982 | "Белый камень Эрдени", Ленинград | Жук в муравейнике
1983 | Серия "Мир Приключений", "Жук в муравейнике", Кишинев | Жук в муравейнике
 |  | Хищные вещи века
 |  | Обитаемый остров
 |  | Второе нашествие марсиан
1984 | "За миллиард лет до конца света", Москва | За миллиард лет до конца света
 |  | Трудно быть богом
 |  | Пикник на обочине
1985 | Журнал "Изобретатель и рационализатор", NN 7, 8 | Пять ложек Эликсира
 | "Стажеры" | Стажеры
 | "За миллиард лет до конца света", Москва | За миллиард лет до конца света
 |  | Трудно быть богом
 |  | Пикник на обочине
 | Серия "Библиотека приключений и научной фантастики", "Стажеры", Москва | Малыш
 |  | Парень из преисподней
 | Журнал "Знание - сила", NN 6-12, NN 1, 3 /1986 | Волны гасят ветер
1986 | "Жук в муравейнике", Рига | Жук в муравейнике
 |  | Попытка к бегству
 | Серия "Библиотека приключений и фантастики", "Понедельник начинается в субботу", Минск | Понедельник начинается в субботу
 | Журнал "Нева", NN 8, 9 | Хромая судьба (без "Гадких лебедей")
1987 | Журнал "Смена", NN 11-14 | Сказка о Тройке (первоначальный авторский вариант)
 | Серия "Библиотека приключений и фантастики", "Понедельник начинается в субботу", Фрунзе | Жук в муравейнике
 |  | Парень из преисподней
 |  | Понедельник начинается в субботу
 | Журнал "Даугава", NN 1-7 | Хромая судьба ("Гадкие лебеди" под названием "Время дождя")
1988 | Журнал "Нева", NN 9, 10 | Град обреченный (Книга первая)
 | Журнал "Смена", NN 11-15 | Улитка на склоне
 | Альманах "НФ: Сборник научной фантастики", вып. 32, Москва | Волны гасят ветер
 | Сборник "Современная фантастика", Москва | Пять ложек Эликсира
 | Серия "Повести ленинградских писателей", "Повести", Ленинград | За миллиард лет до конца света
 |  | Пикник на обочине
 |  | Далекая Радуга
 | "В круге света", Кишинев | Понедельник начинается в субботу
1988 1989 | Журнал "Природа и человек" | Хромая судьба ("Гадкие лебеди" под названием "Время дождя")
1989 | Журнал "Нева", NN 2, 3 | Град обреченный (Книга вторая)
 | "Град обреченный", Ленинград | Град обреченный
 | "Отель "У Погибшего Альпиниста"; Пикник на обочине", Москва | Пикник на обочине
 | "Посещение", Москва | Пикник на обочине
 | Журнал "Советский Союз", NN 3-5, 7, 8 | Пять ложек Эликсира
 | "Волны гасят ветер", Ленинград | Улитка на склоне
 |  | Волны гасят ветер
 |  | Хромая судьба
 | "Волны гасят ветер", Томск | Жук в муравейнике
 |  | Обитаемый остров
 |  | Волны гасят ветер
 | "Попытка к бегству;Трудно быть богом", Москва | Попытка к бегству
 |  | Трудно быть богом
 | "Избранное. Т. 1", Москва | Попытка к бегству
 |  | Трудно быть богом
 | "Избранное. Т. 2", Москва | За миллиард лет до конца света
 |  | Второе нашествие марсиан
 |  | Град обреченный
 | "Избранное", Москва | За миллиард лет до конца света
 |  | Понедельник начинается в субботу
 |  | Сказка о Тройке (авторский вариант с изменениями, подготовленный для книжной публикации)
 |  | Град обреченный
 | Серия "АЛЬФА-фантастика", "Хромая судьба", Москва | Хромая судьба
1990 | "Хромая судьба", Москва | Хромая судьба
 | "Второе нашествие марсиан", Ленинград, СП "СМАРТ" | Второе нашествие марсиан
 | "Волны гасят ветер", Ленинград, СП "СМАРТ" | Улитка на склоне
 |  | Волны гасят ветер
 |  | Хромая судьба
 | "Трудно быть богом; Улитка на склоне", Москва | Трудно быть богом
 |  | Улитка на склоне
 | "Пять ложек Эликсира", Москва | Пять ложек Эликсира
 | "Хромая судьба; Хищные вещи века", Москва | Хищные вещи века
 |  | Хромая судьба
 | "Избранное", Москва | За миллиард лет до конца света
 |  | Второе нашествие марсиан
 |  | Понедельник начинается в субботу
 |  | Сказка о Тройке
 |  | Град обреченный
 | "Избранное. Т. 1", Москва | Попытка к бегству
 |  | Трудно быть богом
 | "Сочинения. Т. 1", Москва | Понедельник начинается в субботу
 |  | Сказка о Тройке
 | "Сочинения. Т. 2", Москва | За миллиард лет до конца света
 |  | Попытка к бегству
 |  | Трудно быть богом
 |  | Второе нашествие марсиан
 | "Сочинения. Т. 3", Москва | Град обреченный
 | "Град обреченный", "ДЭМ", Москва | Град обреченный
1991 | "Гадкие лебеди", Таллинн | Хромая судьба
 | "Трудно быть богом", Москва | Сказка о Тройке
 |  | Трудно быть богом
 | "Проба личности", Москва | Пять ложек Эликсира
 | "Пять ложек Эликсира", Таллин | Пять ложек Эликсира
 | "Град обреченный", Москва | За миллиард лет до конца света
 |  | Град обреченный
 | Собрание сочинений т. 1, "Повести и рассказы", Москва, "Текст" | Стажеры
1992 | Собрание сочинений т. 2, "Полдень, XXII век; Далекая Радуга", Москва, "Текст" | Далекая Радуга
 | Собрание сочинений т. 3, "Попытка к бегству;Трудно быть богом;Хищные вещи века", Москва, "Текст" | Хищные вещи века
 |  | Попытка к бегству
 |  | Трудно быть богом
 | Собрание сочинений т. 4, "Понедельник начинается в субботу;Сказка о Тройке", Москва, "Текст" | Понедельник начинается в субботу
 |  | Сказка о Тройке
 | Собрание сочинений т. 5, "Улитка на склоне; Второе нашествие марсиан; Отель "У Погибшего Альпиниста", "Текст", Москва | Второе нашествие марсиан
 |  | Улитка на склоне
 | Собрание сочинений т. 6, "Обитаемый остров; Малыш", Москва, "Текст" | Малыш
 |  | Обитаемый остров
 | Собрание сочинений т. 7, "Пикник на обочине; Парень из преисподней; За миллиард лет до конца света; Повесть о дружбе и недружбе", Москва, "Текст" | За миллиард лет до конца света
 |  | Повесть о дружбе и недружбе
 |  | Парень из преисподней
 |  | Пикник на обочине
 | Собрание сочинений т. 8, "Град обреченный", "Текст", Москва | Град обреченный
 | Собрание сочинений т. 9, "Хромая судьба", "Текст", Москва | Хромая судьба ("Гадкие лебеди" под названием "Гадкие лебеди")
1993 | Собрание сочинений т. 10, "Жук в муравейнике; Волны гасят ветер; Отягощенные злом", "Текст", Москва | Жук в муравейнике
 |  | Волны гасят ветер
 | Собрание сочинений т. 1 доп., "Сценарии, пьеса", "Текст", Москва | Пять ложек Эликсира