Klaus Schulze

Dune

Shadows Of Ignorance

Music: Klaus Schulze/ Lyrics: Music: Klaus Schulze

Face to the future
The past will cling and gather to us
Face the future, free from all
Look beyond where nothing gathers
Where no voices ever call.

There we stand and look upon it
There we are and here we stand
Looking down on ourselfes
Either of us on both hands.
It's love that gathers
And love that falls
And love that delusion shatters for us
The the sunbeams shine so brightly
Thru the shadows of ignorance.

And there lays my call beyond it all
To return in every single word.

And learn: That nothing ever was created without a purpose.
and ignorance is the choice not to know
(And) so - across the sand I go.
Water run the sunlight glisting
Like a jewel, 'cross the pearl
Water run the sunlight glisting
See the sunlight dally home
From the mountains you can hear the voices calling
From afar you can hear their echoing
Now you look upon the stars
Gayly brightning, brightning
From the light of the sun.

Every star und every planet shall be heard
Every word shall be spread
Across the universe
Every gathering, every man
Everyone who's ever heard
Himself be calling to them, say:
Oh Lord, upon the God of all
Behind the universe
Everything spells your name
Everything calls your verse
Every word and every tree
Every land and every bee
Every bird, every beautiful woman,
Every strong man, every understanding
That is you and the living too
We know that we're coming thru, coming thru.
Across the sand ... coming thru ...

Daylight glitter, no shadows
See the pattering all go
Across the desert to the snow
From where lands of sunshine birth
To the snowclad coldwide earth.

There is nothing till believe
Nothing that behind you BE
Everythings are one, the same
And the future is your game.
Choose your future, make your life
Reading now and understand.
Beyond all where fate will lie
There go I, there go I
Travelling high.

Dancing blood upon the feet
Feel rhythm of the beat
Dancing as the planets go round
Hear the rhythm of the sound
Feel the touch of all the earth
Since the time that had its birth
Believe the sky.

Empires have no hold on me
Nor the pull of history
Rich is delusion, cast the shed
I will dance upon their head
Rich is delusion, beckon confusion
Telling my heart where it must go
I can be seen upon the screen
Of the televison scene
That you always ever been
That we got to know.

Empty's the power, empty's the glory
Empty the vision that can see
Empty the season, empty the story
Empty the reason to be.

Onwards ever onwards going
Sometimes the future knowing
Still having to be growing
Onwards ever onwards going
And loving to be knowing It's all the time ...
To change your mind
To expand with your hand
Feel the future, every land
Now it's growing, now you can see
Where the future ought to be
It's the reason you must know
Got to be and let it go ...

This was a dream, let's make it real
Everything knows what your heart feels.

And though the sun should shine at night
Though the stars should not be bright
I'd hold you with my hands and see you grow.

Call me with your special voice
Let me hear your soul rejoice
Let the people of the world all know:
Time for evolution comes
Throw off the yoke and the sound of drums.

He's beating out the rhyhtm
Of the blundered flows tonight
So let's this make a wild dance-ever
Let's all see the thing together
See the sun that rises on the hill It's there still.

So you walk the line of time
And you dance the beat of your heart
You walk the line of your mind
To where it never could start
to where all is arrayed beyond you
Beside you, round you, wherever you go
Looking in love upon a reason
Hmmmm...
You know it's all...
All is love and
All is growing
All the destiny you knew
All is love and all is showing
Destiny is what you do
When you're YOU:
What you are before you were!

All I give to be
That can be no revolt
No reason why
Just to do

And that is why
Sweetness and mercy
Every day of my life
Will follow on
Faster than the horses
Swifter than lightbeams
Drifting by.

Thats is the place
The empty space
To stand


APOTHEKE

Totentag

Garten ERSTES BILD: "APOTHEKE"

Music: Klaus Schulze/ Libretto: Hermann Schneider

TRAKL- Borneo.
2. ARZT: Wie?
TRAKL Borneo. .
1. ARZT: Er ist ein lieber Mensch.
TRAKL Borneo.
2. ARZT: Herrgott, weiss er nicht, wo er ist?
TRAKL Herrgott.
l. ARZT: Er Ist ein lieber Mensch. schweigsam, verschlossen, scheu.
TRAKL Herrgott.
1. ARZT: Ganz innerlich, ist aber dabei empfindlich krank,
2. ARZT: Sieht stark, sieht kraftig aus. Hat Hallucinationen, spinnt", wie man so sogt.
TRAKL Borneo.
2. ARZT: Horen Sie mein lieber. Sie sind nicht In Borneo, Sie sinD in Krakau, im Garnisonsspital in Krokau.
l. ARZT: Er kann z.B. in der Ehenbahn nicht sitzen. Nie, das
Vis-a-Vis eines Menschen vertragt er nicht.
TRAKL: Eigentlich wollte ich Immer nach Borneo.
2. ARZT: Sie sind aber letzt hier.
TRAKL Nach Borneo oder auf die niederlandischen Antillen, immer am Gong, immer am Gang.
1. ARZT: Er steht, und wenn er stundenlang fahrt auch in der Nacht, immer am Gang. Er kann nicht... telephonieren.
TRAKL: Das Konsulat hat mir
geschrieben, dass ich nicht
darf.
nicht auf die Antillen, ich nicht.
T. ARZT: Kann einfach nicht, Er kann nicht allein sich einem Aufzug anvertrauen.
TRAKL Horen Sie nicht auch die
Glocken?
Die Glocken, die Glocken,
2. ARZT: Nein, wir horen nicht die Glocken.
TRAKL Die Glocken Herrgott, die Glocken, sie sind so entsetzlich, sie schlagen, sie klingen, sie schwellen und schwingen, sie drohnen und quellen und tonen und singen. Sie sagen, sie singen und
schlagen. Herrgott, gibt es
hier eine Kirche?
Hier muss es doch eine Kirche
geben!
1. ARZT: Unser Spital besitzt eine Kapelle.
TRAKL: Eine Kapelle? Ich will einen Dom, eine Kathedrale ungeheuren Ausmasses
denn schliesslich bin ich der Sohn des Kardinals, eines Kardinals, was niemand wissen darf, wie bei Kaspar Hauser-Ja-ich bin auch Kaspar Hauser.
2. ARZT: Er soll sein Medikament, sein Medikdment, er soll sein Medikament nehmen, sein Medikament, verstehen Sie?
1. ARZT: Wie.
TRAKL: Kathedrale. O ja. Ich verstehe Sie, obwohl, obwohl Sie die Glocken nicht zu horen meinen,
2. ARZT: Er holt nur eben ihr Medikament, ihr Medikament.
TRAKL Die Glocken.
2. ARZT: Ihr Medikament, er holt nur eben Ihr Medikament.
TRAKL Als ob ich nichts wusste
vom Medikament, als Medikamentenakzessist.
2. ARZT:
Medlkamentenakzessist?
l. ARZT: Ja, ja, so ist es. Hier ihre Medizin.
TRAKL: Mein Medikament, meine Medizin, der Medikamentenakzessist Kaspar Hauser, Sohn des Kardinals der niederlandischen Antillen nimmt seine Medizin! Darum lauten die Glocken!
1. ARZT: Das Gutachten, man gab mir soeben sein o Gutachten.
2. ARZT: Sein Gutachten?
1. ARZT: Ja doch. denn schliesslich ist er schon eine Weile hier.
TRAKL; Eine Weile hier, Herrgott, Borneo, meine Medizin aus Borneo!
2. ARZT: Lassen Sie sehenl
TRAKL: Ich ware ein schlechter Medikomentenakzessist, wenn ich nicht meine, meine eigene Medizin machte, meine eigene Medizin, meine eigene, meine!
l. ARZT: (gesprochen)Der Aspirant ist gesund, besitzt leserliche Handschrift, ist geubter Moschinenschreiber, hat offenen Charakter und taktvolles Benehmen.
2. ARZT: Also Ist er wirklich Medikamenten-akzessist?
TRAKL: Ja, ja, und ob ich das bin. Darum hob ich es doch studiert mit heissem Bemuhen.
1. ARZT: Er ist ruhig, bescheiden, entgegenkommend und arbeitsam,
TRAKL: Nachts bin ich hinab
gestiegen, tief, tief, hinab wie in eine Gruft. Nur das Gelaut der Glocken drang herab, tief in das Gewolbe im "Weissen Engel".
STIMMEN: Nos antlstites pharmaceutici palam facimus probum odoles- centem potria tyrocinio apud dominum ar+is phormaceuticae magistrum.
2. ARZT: (gesprochen) Der
Aspirant ist im pharmazeutischen Dienst gut verwendbar, und wird sich mit der Zeit, da er befahigt ist, in den Facharbeiter! noch mehr befestigen.
TRAKL: Ja ich habe gelernt. STIMMEN: Debite peracto nobls.
2. ARZT: Er hat eine festen Charakter, ist ambitioniert verlasslich, pflichteifrig und ordnungsliebend, lebt in geordneten Verhaltnissen. Jedoch ziemlich zuruckgezo
gen fur einen jungen Mann, fast zu menschenscheu. Er entspricht in Sitten und Takt, doch ist sein Auftreten noch wenig militarisch.
TRAKL: Gelernt. O Rausch! O Hostie" Durch dich erhebe ich mich uber den Kot dieser Zeiten!
STIMMEN: Ad illus magistro. Ad obstinendum. Artis pharmaceuticae soaalitum praesentatum fuisse.
TRAKL O Blut! O Leib Christi! O Du reineres Weiss! Im Namen eines zornigen Gottes, eines verlorenen Sohnes eines edleren Geistes!
STIMMEN; !n hung ergo finem. juxta ri+um praescriptum ex arte pharmaceutica tentatum et laudabilia foctt progressus ebentem septima,
1. ARZT: Im Umgang ist er wahlerisch, bevorzugt bessere
GeselLschaft.
2. ARZT: Die Mittelschule hat der Aspirant bis inklusive Septima frequentiert.
l. ARZT: Und so dann der Pharmazie sich zugewendet,
TRAKL: Sich zugewendet,
STIMMEN: Artis pharmaceuticae.
TRAKL O Schonheit! O Leben.
1. ARZT: Er ist Philosoph und Lyriker und hat in Zeitschriften verschiedenes publiziert. Seine aussere Erscheinung ist ziemlich einnehmend.
STIMMEN: Assistentem ognovimus ec declaramus,
TRAKL Ihr dummen Gifte.
2. ARZT: So hat er seine Medizin genommen.
TRAKL Er hat. Und mehr noch
l. ARZT: Nun werden Sie schlafen konnen.
TRAKL: Ein weisser Schlaf, ein weisser Schlaf, ohne dos entseztliche Gerausch der Glocken,
1. ARZT: Ja doch, und gleich.
2. ARZT: Ohne die Glocken, gleich kommt zu ihnen die Schwester.
TRAKL: Die Schwester?
1. ARZT: Ja.
2. ARZT: Naturlich, Schwester,
TRAKL Nein, nein, o bitte, edler Herr, O Ihr Seraphim, ihr Huter
meines kunstlichen Schlafs, nein, nicht sie, sie!
2. ARZT: Schwester,
TRAKL: Verflucht, verflucht, verflucht.
Aus der Gruft, jenem Gewolbe hinauf, uber die Platze uber die weiten Platze, die leeren Buhnen/ der Stadt/ unter den Augen des Kardinals/ in der heimlichen Fruhe/ am spaten Mittag/ farbentrunken/ heim/ zur Schwester/ Schwester/ o Krieg!

First tableau

In a room of the garrison hospital in Krakow
In the "White Angel" pharmacy in Salzburg
Trakl, the two doctors

From the beginning of the opera onwards, Trakl is on the stage, Following a fit of rage, he has been taken to the hospital, He is in a type of delirium, suffering from paranoid fears and hallucinations.

Two doctors, one old and one young, are observing him, Initially, their interest in Trakl is purely scientific, However, in the course of the scene, this calculated rationalism, the cynicism of which is purposely reminiscent of Buchner's "Woyzek", gives way to a deeper interest, The younger, first doctor, in particular, develops an affection for his patient Trakl as the scene and in fact the entire opera proceeds.

The doctors prescribe a nondescript medicine for Trakl, Evidently addicted to drugs, Trakl, who is described to us by the doctors as they read out a medical opinion (extracts from actual documents), mixes this medicine with a quantity of cocaine which he has saved himself.

In a type of "dejd vu", Trakl thinks he is back in the "White Angel" pharmacy in his home town of Salzburg, where he was once employed as an apprentice, It is not without irony that this procedure of .mixing drugs is compared with the alchemical experiments of Goethe's Faust, culminating in the literal quote "studiert mil heiBem Bemuhen", Whereas Faust's scientific interest was motivated by wanting to find out "what really holds the world together", i.e. attempting to penetrate the apparent facade of reality by means of knowledge (and alchemy), the highly sensitive artist Trakl wants to leave, transcend or to exchange his pharmaceutical knowledge and labouring.

The moment he starts taking drugs, a blasphemous communion, experience thickens, Trakl is the only one to perceive the change in scene, the fade to another place of experience, i.e. in all the tableaux there are always two narrative planes and times, Only Trakl sees the "other" places (memories or visions) behind reality, which he perceives as resembling a frozen lake: beneath the apparently firm surface of reality, he simultaneously recognises and experiences a strange existence.

Each of the places invoked or unconsciously reproduced by Trakl has both an autobiographic and a symbolic importance, In the case of the pharmacy, it is the actual place at which Trakl worked as an apprentice and the mythical place at which he used "medicine" to protect himself from reality; like a church which, on the one hand, is architecturally "real" and, on the other, a source of consolation as a place of worship for believers which is inaccessible to others.

The narrative time is real on the external plane of reality, i.e. the events in the hospital room, From the moment he takes drugs, time runs out until his death: Trakl's delirium extends throughout the time described, although inside he experiences time quite differently.

The two doctors have not realised that Trakl is taking his own drugs in addition to or even instead of the medicine which they have prescribed. They now want to let him sleep through the night and call the nurse to look after him, The word "sister" arouses in Trakl, who has now returned to the surface of the reality of the hospital room, intensive memories of his own sister (Gretl), with whom he had an incestuous relationship, as we learn in the second tableau. The memory heightens, turning into shock, and triggers such aggression that the doctors have no alternative but to strap him to his bed.


GARTEN

Totentag

Apotheke Bordel ZWEITES BILD:"GARTEN"

Music: Klaus Schulze/ Libretto: Hermann Schneider

SCHWESTER: Guten Abend.
TRAKL: O Schwester/ O Nacht!
SCHWESTER: Ja nun ist es bald Nacht.
TRAKL O Schwester daheim.
SCHWESTER: Sie sind nicht daheim, ober bald, bald kehren Sie zuruck nach Haus. TRAKL: O Schwester verzeih.
SCHWESTER: Nun ruhen Sie, schlafen Sie gut.
TRAKL O Schwester, ein weisser Schlaf, was druckt mir mein Herz.
SCHWESTER: Ich lose Ihnen die ssander.
TRAKL O Schwester, O Nacht, raub mir die Fessel hier, O Schwester, hier zur Nacht, hier.
SCHWESTER: Ja mein Herr, nun sind Sie befreit zu ruhigem
Schlaf,
TRAKL "Unruhe" heisst der
Schlaf, der weisse Schlaf, unser
Schlaf,
O Schwester, keine Wache.
SCHWESTER: O nein Sie ruhen und ruhen und ich bewache Ihren Schlaf.
TRAKL Gibt es fur unseren Schlaf, niemand rief je "Habet acht", niemand rief ausser der Amsel im Garten, im Schlaf, O Schwester.
SCHWESTER: Ja eih Garten erzahl mir davon vor dem Schlaf.
TRAKL Vor dem Schlaf, "dieser hochst seltsame Garten, erfullt von Schlangen, Nachtfaltern, Spinnen, Fledermausen. Der Garten des Schlafs, dds ist mein Schlaf.
SCHWESTER: Nein, das ist nicht der Garten. Nein, davon erzahl mir nicht, Sprich nicht.
TRAKL: So tass uns von unserem Garten schweigen, schweigen wo wir nicht sprechen konnen. wo wir nicht sprechendurfen.
SCHWESTER: Und traumen.
TRAKL: Auch das ist uns
verboten. Es Ist uns alles
verboten
wir sind uns selbst verboten.
SCHWESTER: Aber der Garten?
1RAKL: Er Ist verboten. Ein Sternengarten westwarts vom Lande Nod.
SCHWESTER: Ein verbotener
Garten?
Das ware ein verlorenes
ParadiesI
TRAKL: O still, still jetzt lass uns von ihm schweigen. Vom Sternengarten rot und blau, Spat, Still, Verboten. Verschwiegen,
SCHWESTER: Schlafst Du?"Nun ruhen alle Walder" (Strophe 1+11)
TRAKL: O Schuld, Du hast gesungen fur mich wie die Amsel, Du host geschwiegen wie die Amsel. Ein Garten, Ein Kinderlied und Schuld.
SCHWESTER: So, schlafst Du noch nicht. Jd. ich habe gesungen fur Dich, fur Deinen
Schlaf, fur Deinen Traum, Gesungen, ein Traum, ein Kinderlied. Schlaf.
TRAKL: Singen, schweigen. Orpheus ist stumm, er tat ihr Gewalt, da er sie erblickte, erkdnnte er sie.
SCHWESTER: Sie mussen schlafen mein Herr, Ihr Schlaf heilt Sie, heilt Sie zuletzt,
TRAKL: Unheil liegt im Schlaf, Unheil in mir. meinem Traum, meinem Gesang. Unheil, Unheil, Heil; Heilig was uns verboten, O Schwester, was taten wir?
SCHWESTER: Was haben Sie, Sie
armer Mensch.
TRAKL: Was tat ich? In dieser Nacht, in dieser Nacht, o Schwester,
SCHWESTER: O ruhen Sie, Sie armer Mensch, ich bin bei Ihnen in dieser Nacht. Ja, ja nun geht es besser. Ihr Atem gleichmassig und ruhig. Sie sehen glucklich aus,
TRAKL: Ich bin immer traurig,
wenn ich glucklich bin. Ich warte nur noch auf den einen,
SCHWESTER: Wer mag das seih? Der Arzt doch nicht so spat zur Nacht.
TRAKL: Ich lasse bitten.
SCHWESTER: Wie? Ja, ja naturlich der Herr erwartet wohl Besuch aus der Heimat.
TRAKL: In welche ich zuruckkehr mit dem Besuch zuruck, O, hoher Gast tritt ein.

Second tableau

In the room of the garrison hospital
In the garden of Trakl's parents in Salzburg
Trakl, the nurse

The two doctors have left the room, The nurse is now present, Trakl is still tied to his bed -symbolically as well: tied by his guilt - in front of her, He is helpless and stutters words, parts of sentences of forgiveness and apology. In his madness and euphoria he mistakes the nurse for his own sister.

As the scene progresses, the two are drawn to each other, First of all, the nurse unstraps Trakl, symbolically freeing him of his guilt, morals or even social conventions, The fact that the sister does this - not least of all out of sympathy - shows that the attraction is mutual. Trakl insistently calls her "O sister", blurring the line between his memory and reality. The nurse reacts as if she really were his real sister - either for therapeutical reasons or out of sympathy.

In his memories, Trakl is now in his parents' garden: this garden is a multi-level symbol, First of all, it is nature, i.e. the sub or unconscious, sexual instincts, a zone beyond morality; it is a garden of pleasures, in which only the lamenting call of the blackbird, the poet's alter ego, is heard, This warning cry, alluding to Brangdne's "Habet acht" cries in the second act of Wagner's Tristan und Isolde (also a forbidden love) is repeatedly heard, Finally, the hospital room changes a second time for Trakl, On the other hand, the garden is also a paradise, albeit a lost paradise. Moreover, it is a garden of knowledge.

The attraction between the nurse and Trakl becomes more and more evident: their language changes, with the nurse's formal "Sie" giving way to the intimate "du". When she asks him to tell her about the garden, he replies by quoting himself, "dieser hochst selfsame Garten..."

Finally, Trakl falls asleep: the nurse sings him a lullaby. This is the symbolic incest -the nurse utilising Trakl's language - i.e. lyric -symbolises their union, The nurse sings the famous chorus "Nun ruhe alle Walder" by Heinrich Isaac.

Trakl awakes, He has dreamt of this experience: the word "sing" replaces or describes symbolically the sexual act. The nurse also appears to feel unconsciously guil+y about their "intimacy", returning to the "Sie" form to address Trakl.

Their feelings of guilt intensify to such an extent that, when a knock at the door is heard and Trakl asks "Who might that be", he assumes that this late visitor can only be death: an unconscious desire for atonement, The fact that he is able to evoke reality by means of auto-suggestion does not become clear until the end of the 7th tableau.


BORDELL

Totentag

Garten Theater DRITTES BILD: "BORDELL"

Music: Klaus Schulze/ Libretto: Hermann Schneider

PHILOSOPH: Do bin Ich.
TRAKL A Du?
PHILOSOPH: Ja ich, wen hast Du denn erwartet?
TRAKL: Den Niemand, den grossen Niemand.
PHILOSOPH: Der bin Ich noch
nicht.
TRAKL: Du hast sie vertrieben. Du host uns vertrieben! Aus dem Gdrten hast Du uns vertrieben.
PHILOSOPH: Wenn der Philosoph
kommt. Die Erkenntnis sozusagen verfluchtigt sich. Das Paradies, der Traum zur Wirklichkeit. Ja es verwest der Traum,
TRAKL: Verwesung. Sie ging. Trdum verwest.
PHILOSOPH: Die Schwester.
TRAKL: Sprich nicht von ihr. Von andern Frauen sprich, verwest in roten Zimmern, in Herzkammern dunkel pochend, ein blasses Lachen ein Haus verschwiegen.
PHILOSOPH: Du sprachst von einem Garten.
TRAKL: Von dem Spital, in das wir gingen, Du und ich wie ehedem. Ich kaufte sie wie ehedem und liebte sie eben jetzt.
PHILOSOPH: Du liebtest Sie? Von welcher Liebe sprichst Du?
TRAKL: Alle Menschen sind der Liebe wert. Von einer uneingelosten Schuld, die zu suhnen ich nicht vermag.
PHILOSOPH: Einer Schuld und doch. Du schreibst. (Stimme der Schwester -Melodie summen - Storungen)
TRAKL Horst Du ihre Stimme? PHILOSOPH: Welche Stimme?
TRAKL: Keine innere Stimme erzahlt uns im Bordell, dem heiligen Spitdl, vom Rausch der Wohlgeruche und der Weine, Weine.
PHILOSOPH: Im Bordell ein Ort voll Tradition fur einen
Philosophen.
TRAKL: Ein lachender Philosoph.
PHILOSOPH: Dionysos.
TRAKL: Pan.
PHILOSOPH: Diotima?
TRAKL: Orpheus.
PHILOSOPH: Orpheus ware ein Philosoph, doch dann trage ich Dich: Ist die Kunst die Fortsetzung der Philosophie oder umgekehrt?
TRAKL: Nicht allen brauchen wir Nomen zu geben, Mdn entweiht die Welt auch durch die Sprache,
PHILOSOPH: Und doch. Du
schreibst!
TRAKL Ich nenne Dinge um sie
zu verbergen. Nicht wie Du. sie
zu enttarnen.
PHILOSOPH: Entweihung oder nicht. Das geschriebene Wort ist nicht bloB Entlarvung.
TRAKL: Es ist wie eine Taufe, man gibt den Dingen einen Namen. PHILOSOPH: Und dadurch sind sie? Dann war' es doch Entlarvung.
TRAKL Entlarvung?
Larven Puppen ein seltsamer Kokon aus Worten, ein Sprdchgespinnst, ein Hirngespinnst, Du Philosoph, deR Ldrven der leeren Schneckenhauser aus denen wie bei Austern eine Perle rollt, eine Perle, ein Wort unerhort. Geborgt und wahr.
PHILOSOPH: O nein, so kommst Du nicht ddvon,
TRAKL: Davon? Wovon? Die
Perle die ich der Schwester
schenke
ist nur der Schmuck der abweist
von ihren Augen, grun und
Wasserfarben blau und gold.
PHILOSOPH: Die Gegenstande
sind farblos.
TRAKL: Ein farbloses Auge, ein leeres Blatt Papier eine nackte Leinwdnd, was fur ein Bild, was fur ein Gedicht.
PHILOSOPH: Diese Blatter sind die Moglichkeiten zu einer neuen Wirklichkeit.
TRAKL Ohne Worte, ein
Schweigen, verhditen und
kostlich.
PHILOSOPH: Diese Blatter.
TRAKL Diese weissen Blatter. weiss.
PHILOSOPH: Sind die grossen Moglichkeiten.
TRAKL: Weiss wie der Schlaf, die farblosen Augen.
PHILOSOPH: Zu einer neuen Wirklichkeit.
TRAKL: Jedes Blatt sieht mich an, ein ungetauftes Ding, eine Fehlgeburt blutig, eine Frucht von Bruder und Schwester,
PHILOSOPH: Die Du zu schreiben hast, jedes Blatt eine Welt, gedacht, weil beschreibbar. Das alles schriebst Du doch jetzt.
TRAKL: Meine Feder tauche ich ein in das Taufbecken.
PHILOSOPH: Ein neues musst Du erschreiben, So wirst Du schreiben.
TRAKL: Die Tinte wird farblos sein, farblos wie die Augen, farblos fur eine Sprache des Verschweigens,
PHILOSOPH: So beginne Dein Werk. Ein Werk will ich sehen, eine Welt.
TRAKL: Nein, nein hier schreib ich nicht, hier schreib ich nie. PHILOSOPH: Und gerade hier.
TRAKL: In der Herzkammer.
PHILOSOPH: Und nicht im Garten.
TRAKL: In der Herzkammer.
PHILOSOPH: Wo Du nackt gingst.
TRAKL: Ih der Herzkammer.
PHILOSOPH: Doch jetzt hast Du
erkannt
TRAKL: Geoffnet.
PHILOSOPH: Hier. TRAKL: Geschlossen. PHILOSOPH: Nackt.
TRAKL: Nackt, leer und weiss. PHILOSOPH: Ja, die Welt ist hockt und leer und weiss, solange wir ihr nichts entgegensetzen, eine Wirklichkeit, den Totsachen.
TRAKL: Entgegnen soll ich den Tatsachen, den Taten, den Sachen. Du lugst Philosoph! Was ware die Welt.
PHILOSOPH: Die Gesamtheit der Tatsachen!
TRAKL: Du lugst schon wieder. PHILOSOPH: Schrelbl
TRAKL Du bist schamlos.
PHILOSOPH: \fernlchte die Welt, durch das Du schreibst.
TRAKL: Gegenuber allem.
Ich vernichte Dich, Das Vernichten der Welt besorgt sich selbst, doch ich werde Dich toten, Du wirst mein schonstes Gedicht: Schorlachfaruen, gluhend, klug und jung, perlenbesetzt verschwiegen! So tot' ich Dich, Jo ich tote Dich.
PHILOSOPH: Ich liebe Dich. (Sie beginnen zu kampfen) SCHWESTER: Georg!

Third tableau

In the room in the garrison hospital
In the brothel in Judengasse in Salzburg
Trakl, the philosopher

The nurse has quickly left the room. The philosopher now enters, Completely confused as a result of his intoxication and his guilt, Trakl mistakes the philosopher for death ("Den gro-Ben Niemand'") and thinks that he is in a brothel instead of the hospital room, as he unconsciously feels caught doing something wrong due to his complex of guilt with its sexual background. In fact, research on Trakl has proved that he visited a brothel in Salzburg while still a school boy as well as on several occasions later on. The philosopher takes Trakl's mad ideas seriously as it is only a linguistic game for him. The character of the philosopher is modelled on two people: firstly, Ludwig Wittgens+ein, who was an anonymous patron of Trakl and who wanted to visit him at the garrison hospital in Krakow in November 1914 - albeit in vain as he came one day too late; and secondly, Friedrich Nietzsche, whose fateful visit to a brothel in Cologne is also alluded to here (,,/m Bordell/ein Ort voll Tradition/fur einen Philosopher!"), just as his visits to Venice form the basis for the character of the Gondolier. Wittgens+ein is quoted in the third tableau and also later on.

Ludwig Wittgenstein in the years of the First World War is primarily remembered as the author of "Tracta+us logico-philosophicus" (1918), which the ensuing dialog of this third tableau quotes a couple of times, The "misunderstanding" concerning the identity of the philosopher, whom we shall encounter two more times during the opera -albeit clothed differently - leads to a solid dispute, a philosophical dialogue about the sense and power of language and, accordingly, about the mission of the person who lives through it, i.e. the writer.

While language is a rational instrument for the philosopher -here I move away from Wittgenstein, who most certainly would not have said this - language is a mystery to the poet, "/en nen-ne Dinge/um sie zu/verbergen/ nicht wie du/sie zu enttarnen" and "Es 1st wie eine Taufe/man gibt den Dingen einen Namen."

The dialog is a conflict between two completely different has not inadvertently attacked Trakl's artistic self-esteem, he has Blatt eine Moglichkeit/gegen die Wirklichkeit/so sagte mir der Huge Mann/der Gast in dieser Nacht"), By unconsciously


THEATER

Totentag

Bordel Venedig VIERTES BILD: "THEATER"

Music: Klaus Schulze/ Libretto: Hermann Schneider

TRAKL Wer ruft dort? SCHWESTER; Ich.
TRAKL: Nein, nicht der Schwester weisser Engel, der an die mit Blut gestrichehen Turen tritt wie einst in Agypten.
SCHWESTER: Doch mein Herr, ich rief. Ich war's, die Euch zur Besinnung rief.
TRAKL: Ein Muezzim war's. Dal Da ruft er wieder. Er warnt mich jetzt. Ein Gast kam her, koniglich mit allen Waffen und Insignien, seines Geistes und doch wie ein Verrdter. So schlich er sich ein in meine Herzkammer!
SCHWESTER: Er kam hierher, kam als ihr Freund, die lange Reise durch Nacht und Krieg hat er gemacht Euch zu sehen und auch zu helfen. Er ist Ihr Freund.
TRAKL: Er ist mein Feind. Er schlich sich ein in diese Kammer diese Zelle unsern Garten. Heimlich wie eine Rabe schwirrt zur Mitternacht ein Feind. Er schlich sich ein in dies Spitof und schlimmer noch als in mein Herz. Er schlich sich in mein Hirn,
SCHWESTER: O nein, er ist ein Freund, ein kluger und feiner Mann.
TRAKL: Er ist ein Feind, ein ubler Geist, der still und heimlich her sich stahl wie Hamlets Vater bleich,
SCHWESTER: Das sah ich wohl noch als er ging.
TRAKL: Und alt auf der Terasse ihm erschien, so kam er her zu mir.
SCHWESTER: Ein Freund ist er, ich sag es Ihnen, so kam er her. TRAKL Schlich sich heran in Haus und Hirn zur Mitternacht.
SCHWESTER: Und Ihr, Ihr wolltet ihn gar toten!
TRAKL Vielleicht wollte er mich
toten? Noch immer ruft der Muezzim! Ein fernes Minarett, er ruft, "Fata Morgana". Er warnt die Blatter zu beruhren, So lasst sie liegen, bitte. Ihr wisst nicht, was Ihr tut, konnt es nicht wissen, Lasst sie liegen, liegen lassen sage ich. Ich befehle Ihnen, lassen Sie die Blatter liegen, Denn das sind Welten, verstehen sie? Jedes Blatt sei eine Welt, alle diese Blatter sind Welten gegen diese eine Verfluchte und Beladene auf der wir leben. Jedes Blatt eine Moglichkeit gegen die Wirklichkeit, So sagte mir der kluge Mann,
1. ARZT: Was ist mit ihm, was schlaft er nicht?
SCHWESTER: Ach, er wachte wieder auf durch den Besuch, der eben kam und wieder ging. Mein lieber Herr, die Blatter bleiben hier.
TRAKL: Der Gast in dieser Nacht, in dieser Nacht, Was dies wohl fur ein Raum sein mag, der den Kosmos in sich birgt, den ganzen Wel+enkreis in sich. Alle moglichen Welten weiss, todlich, unschuldig und beschreibbar?
SCHWESTER: Mein lieber Herr, Dieser Raum der olle Welten in sich einschliesst zu gleicher Zeit ist wohl das Abbild des
himmlischen Jerusalem, ist die heilige Kirche.
TRAKL: O das ist gut, das ist leider gut, es ist eine Kirche verstehen Sie? Eine Kirche,
2. ARZT: Ja doch, Ich verstehe
Sie.
TRAKL: Glocken.
SCHWESTER: O Herr, was sprechen Sie so hart zu mir. So lochen sie doch nicht uber Gottes Wohnung.
TRAKL: Verzeih, O Schwester der Muezzim rief. Verzeih mir nicht. Ich, ein Damon hat gelacht in mir. Gelacht als siegte jener Geist der Eindrang mir in Herz und Hirn! Verzeih mir doch. Und ich, ich will Euch nun das Ratsel losen. Der Raum, der alle Moglichkeiten birgt, damit Sie wirklich werden konnen ist nicht so heilig als Ihr denkt und dennoch ein geweihter Ort, den wir hier still betraten. Eben noch verklang das letzte Wort. Ein Akkord der silbern greifbar in der Hohe hangt, im Staub gebildet, auf holzernem Grund. Die Buhne ist's, auf der wir stehn!
1. ARZT: Wir waren nun auf einer Buhne. Auf welcher denn?
TRAKL: Ihr konnt mich nicht so hintergehen, Zu abgeschmackt schien mir der Witz von ihr als Leben. Das Gegenteil traf um so tiefer. Einen freigelegten Nerv der zitternd in der Hulle Gedanken und Gefuhlen zu trennen nicht vermag.
2. ARZT: So sind wir hier auf einer Buhne. Sind wir Zuschauer oder gor Akteure?
TRAKL: Lasst mich die Stunde nutzen den Genius Loci zu beschworen. Ich werde Ihnen und mir die Rollen neu verteilen als sei es beim Jungsten Gericht. Nun lesen wir weisse Blatter aus einem Buch des Lebens oder Todes und dazu will ich schweigen.
2. ARZT: So lassen wir ihn gewahren. Ein dummes Spiel von einem, der sich als Dichter wohnt.
l. ARZT: Mir scheint der Casus immer interessanter,
TRAKL So lesen Sie. SCHWESTER: (Vokal) "U"
1. ARZT: (Vokal) "A"
2. ARZT: (Vokal) "O" l. ARZT: Da. SCHWESTER: Schuld.
l. ARZT: Da. SCHWESTER: Jung.
1. ARZT: Nacht - Da.
2. ARZT: Tod - Schon, SCHWESTER: U - KUSS Huld.
1. ARZT: Grab - tat.
2. ARZT: O - rot - Gott.
SCHWESTER: Blut U - Schuld -Jung.
1. ARZT: A - schwarz - Nacht.
2. ARZT: O - Sohn - Lohn - Hohn. SCHWESTER: Nun.
1. ARZT: Nacht.
2. ARZT: Tod - Gott - Not - Lohn. TRAKL: LIEBE
SCHWESTER: Schuld - KUSS - jung - Blut - Gruft - Huld.
l. ARZT: Da - Grab - Tat. SCHWESTER: U
1. ARZT: A
2. ARZT: O
TRAKL: Auf dem Altare bring ich
mich dar Kein Dornbusch ist's der brennt. Und keine Stimme tont so zornig durch die Romme als das gereinigt eine Welt veredelt durch die Sprache neu entstunde, gottlos, schon und frei,
2. ARZT: O Gottl

Fourth tableau

In the room of the garrison hospital

On the empty stage of the Salzburg town theatre doctors the philosopher to disappear. The vision of the brothel also fades, giving way to the memory of the theatre via the transformation into the hospital room, As already stated, all the places hitherto mentioned also have a mystical (quasi-religious) quality: after the places of knowledge (the pharmacy), guilt (paradise/ garden) and lust (brothel), we now come to the "temple" of art, as it is known: the theatre.

In a duet introducing the scene, the nurse and Trakl appear to be ' moving away from each others for the only time in the opera: in the contrary views of the philosopher, although the nurse perhaps unwittingly calls the philosopher the "death" which Trakl actually welcomes as a friend.

Finally, she wants to pick up the empty pieces of paper which the philosopher strewed all over the floor in the previous scene. But Trakl hysterically stops her from doing this.

The two doctors re-enter, At this very moment, Trakl understands what the philosopher meant by his comment that he should not use drugs to escape reality but should use art to combat it. Upon comprehending this, Trakl is transposed in his thoughts to a place of art, the theatre, With a smile on his face, indeed grinning, he asks those around him to describe reality, formulating this question in the form of a riddle, When he tells them that they are in a theatre, the others react with sadness, bewilderment and curiosity. Trakl is now standing on an empty stage. It looks like a deserted battlefield, as if a performance had just taken place; "eben noch verklang das letzte Wort/ der sitbem greifbar in der Hohe hangt/im Staub gebildet/auf holzernem Grund/die Buhne ist's/auf der wir stehen." With this vision of forlornness, the empty stage symbolising man's loneliness in a deserted world, Trakl now begins to create: he asks those around him to read their "roles" from the empty pages, to invent words, as if self-justification were needed, "a/s se/ es beim Jungsten Gerichf.

With this situation, the key place and the centre of the opera, everything is turned on its head: not Trakl is the poet, but the others, The world is the empty stage, A possibility turning into reality, It is no co-incidence that the nurse's answer to Trakl's riddle as to their whereabouts was "church".

In the "Septet" - so-called because the three "real" voices of the two doctors and the nurse are joined by their "possible" voices in Trakl's imagination, the opera finds its peripe+y: starting with "So /esen s/el". this scene offers a piece of absurd theatre and performance theatre through the linking of vowels to form words and words to form sentences with an apparent meaning: the precise structure of this sequence is set out in a separate "libretto". In view of the dominance of the language, its incarnate potential, the music of the Fourth Tableau is reduced almost to the point where it is barely present in order to emphasise the imaginative power of the spoken act.

The voices of the doctors and the nurse increasingly become voices inside Trakl, Like Parsifal, who destroys Klingsor's magic, Trakl destroys the seemingly impenetrable cacophony of voices. The vision and the memory of the theatre, the place of art, vanishes immediately. What remains is Trakl's fear and guilt, which are directed at his work. Reflecting the burning of his two dramas "in reality", he now destroys the empty pages, the "apparent work", Yet, more than this, the destruction of the work is celebrated as self-destruction.

Here, the conclusion is anticipated: in an unsurpassed fusion of author and work, it becomes clear that only the author's death can "save" the work, i.e. Trakl is no longer a person but a work, Only through Trakl's disappearance from the stage (the world) can his work survive, The "godlessness" which he is seeking is in actual fact his own disappearance - after all he is the creator/god of his own works.

His attempt to set himself on fire, an act which Trakl sees as a biblical sacrifice, fails: the two doctors and the nurse extinguish the fire at the very last moment.


VENEDIG

Totentag

Theater Krieg FUNFTES BILD: "VENEDIG"

Music: Klaus Schulze/ Libretto: Hermann Schneider

TRAKL Venedig. SCHWESTER: (weint)
TRAKL: Nun will ich wieder alles horen, sehen, fuhlen, als es in jenen Tagen war, und immer ist, jenen zwolf Tagen, da ich glucklich war, PHILOSOPH: Wie alles war und immer ist, wie Recht Du hast mein junger Freund. Wenn Ewigkeit nicht Unendlichkeit, sondern Urzeitlichkeit ist, dann lebt der ewig der in der Gegenwdrt lebt,
TRAKL: O die Gegenwart voll Schmutz und Kot, Sie scheint mir nur die eine Seite einer Wirklichkeit die hell ist und entstellt vom Lichte einer falschenden Vernunft.
PHILOSOPH: O wie Du Dich tauschst. Denn Du siehst mich ja hier. horst mich wohl auch?
TRAKL: Oja, ich hore Dich. Du bist ein Bote, ein Fahrmann, der mich holt, Immer weiter zu den Sternen.
PHILOSOPH: Der Tod Ist ein
Ereignis des Lebens.
TRAKL: Ich weiss es nun,
PHILOSOPH: Den Tod erlebt man nicht.
TRAKL: Er ware mir willkommen. SCHWESTER: Der arme Mensch.
1.ARZT: Unser Spiel hat ihn zu weit getrieben. So weit, dass er sich nur an anderm Ort zu andrer Zeit wohl wahnt. Er glaubt nun auch, dass er jetzt stirbt,
2. ARZT: Doch auch er selbst, flog. manchesmal aus dieser Welt in eine andere.
SCHWESTER: Was taten wir Ihm an. Er ist so sanft und zart, verlassen steht er da, von uns und seinem Gott.
2. ARZT: Befreit von Wahngesichtern in ein erzeugtes Gluck.
SCHWESTER: Ach, wie so gerne mocht Ich ihm seine Schwester sein.
2. ARZT: Es scheint mir nun, dass er schon fortreibt aus unserer Welt.
SCHWESTER: Sein Gluck und Heil. (2x Wdh.)
1.ARZT: Nun treibt er fort und immer weiter unerreicht fur uns und sich,
2. ARZT: Nicht auf Kanalen in Venedig, noch auf der Weichsel dunklen Flut.
SCHWESTER: Die ihm aus der
Nachtuhg noch heruber hilft aus Gram und Leid.
1.ARZT: Was bleibt ist doch nur, was er schrieb, Das Zeugnis einer grossen Klage.
2. ARZT: Treibt er gleich einen Sanger.
SCHWESTER: Ach, wie so gerne. Sein Gluck und Hell.
1. ARZT: Unerreicht fur uns und sich.
2. ARZT: Aus vergangener Zeit hinuber in ein Morgen.
PHILOSOPH: Hinaus ins Blaue, zu neuen Meeren hinaus.
1. ARZT: Ja, in ein Morgen wird er gehn, dass ein Haus In dem er wohnt.
SCHWESTER: Wir konnten ihn wohl nie begreifen, wie er so still und lachelnd weiss von oll den Blut-und Feuerssunden die nicht erst diesem Krieg in seine Seele riss.
1. ARZT: Ein seltsam Leben zieht.
2. ARZT: Ein seltsam Leben zieht
on uns voruber,
SCHWESTER: Umarme Dich,
TRAKL: Hinaus ins Blaue, zu
neuen Meeren hinaus!
1. ARZT: Erlost und jung in stummen Zwiegesprach,
2. ARZT: Gross und verschlossen, wie eine Frucht, die allzu fruh gelost vom Baum in einer Schale in leeren Zimmern reift von niemand geerntet, fiel sie herab, gleich einem Stern von fremden Himmel,
PHILOSOPH: Ins Blaue hinaus,
hinaus ins Blaue,
SCHWESTER: Leb wohl. mein
Bruder.
TRAKL: Zu neuen Meeren,
hinaus ins Blaue,
l. ARZT: In ein Morgen wird er gehen, erlost und jung.
TRAKL: Nun will ich nur noch
heim in Nacht und Krieg, so reise ich alleine, allein, als ich es immer war.
PHILOSOPH: Ins Blaue, ins. Ins Blaue, ins Blaue, ins Blaue.

Fifth tableau

In the room of the garrison hospital In Venice
Trakl, the nurse, the two doctors, the philosopher as a gondolier

As a result of seemingly external forces, one memory transforms into another, bypassing the reality of the hospital room, The extinguishing of the fire with water places Trakl in Venice, which he literally invokes.

In addition to their real and practical functions as theatrical effects, the two elements "fire" and "water" have, of course, an old, well-known symbolic meaning, cf, Mozart's Zauberflo-te with the famous tests of water and fire. Similarly, these two elements function as symbols of cleanliness, However, unlike Mozart, this cleansing is not preparation for life but for death.

Fire and water cleanse and "baptise" the artist, After these rituals, he enters a new reality. thereby coming one step closer to death, He is in the dying city of Venice, encountering "death" - i.e. the philosopher, who is now dressed as a gondolier, As mentioned in the introductory comments, Trakl actually spent a few days in Venice. However, here as well, the real, autobiographic background is used only as a platform for a symbolic "super-reality", gaining special importance through the "Water Music", Thus, a poet living at the turn of the century returns to a magical place of his path, similar to d'Annunzio's stories and, of course, Thomas Mann's "Death in Venice".

This journey in the Venice tableau almost forms the lyric idyll of the opera and therefore corresponds to the garden scene. With the simultaneity of the duet between the imaginary figure of the gondolier and Trakl and in the foreground the trio between the two doctors and the nurse in reality, we have reached a new quality in the subject's progress towards death: not only does Trakl have visions, he also talks to them and they answer back!

The duet and the trio are superimposed on each other, forming a quintet, This vision also fades. However, after being cleansed by fire and water, and after his imaginary trip on a Venetian canal, Trakl is now peaceful, quiet and calm like Styx.


KRIEG

Totentag

Venedig Tod SECHSTES BILD "KRIEG"

Music: Klaus Schulze/ Libretto: Hermann Schneider

TRAKL: Da bist Du wieder den ich in Venedig sah.
SCHWESTER: Mein Herr, Sie sind zuruckgekehrt. PHILOSOPH: Zuruck?
SCHWESTER: Ja, Sie waren doch eben gerode hier als Gast bei diesem Herrn. PHILOSOPH: Als GdSt? Bei
diesem Herrn?
SCHWESTER: O, ja. Ich weiss es ganz gewiss. Sie waren hier und dann, dann, dann kampfte er mit Ihnen und Sie...
PHILOSOPH: Und. Ich? SCHWESTER: Sie flohen.
PHILOSOPH: Wenn jemals ich aus Kampfen komme, was in den seltensten Fallen nur geschieht, so wusst ich niemals, wann ich je geflohen: Denn ich unterliege nie.
TRAKL Du bist der grosse Niemand.
PHILOSOPH: Halt ich verloren, war' ich wohl nicht mehr hier,
SCHWESTER: Also wort ihr doch schon hier?
PHILOSOPH: Was heisst "doch-? Und was heisst "schon"?
TRAKL: Du, bist der grosse Niemand.
PHILOSOPH: Der Niemand oder der Feind?
SCHWESTER: Ich bin mir sicher, er war jener Gost, der heute Abend her sich stahl, mit dem er kampfte so bitterlich.
2. ARZT: Verehrter Herr, ich muss Sie bitten, nein, ich muss ganz entschieden Sie ersuchen dies Zimmer und wohl auch dies Spital hier zu verlassen; Unser Patient, er ist nicht wohl, hat seine Medizin genommen und muss nun ruhen.
TRAKL: Arivedercl?
PHILOSOPH: Si, Arivederci e
buon viaggio.
SCHWESTER: Nun legt Euch wieder nieder auf das Ihr morgen gestarkt und Jung das Leben neu begrusst.
TRAKL: Das Leben? Und wozu neu? Jetzt ist ein Krieg, ein Krieg der vielleicht das dunkelste und seltsamste Fest des Lebens zu
werden scheint. Ein Fest fur spanische Reiter, purpurn, grun und gulden. Die Erde, ein samtenes Tuch, das herabfiel von einem fernen Himmel, unnachsichtig, zart und bose, worin wir uns vergraben.

Sixth tableau

In the room of the garrison hospital
On the battlefields of Galicia
The same characters

With the sixth tableau, the shortest in the opera, the borders between reality as it is experienced and suggested, and yet also experienced fiction for Trakl, are lifted once and for all - not only for Trakl but also for the viewer: the two neighbouring areas merge to form a new third reality. Trakl can remove himself from the vision of Venice as a symbolic place of death. The gondolier, in actual fact a figure from Trakl's delirium, appears before the doctors and the nurse in the reality of the hospital room, Yet, this reconciliation does not last long: the gondolier's disguise is lifted and, acting strangely aloofly towards Trakl, is sent away by the doctors.

The doctors and the nurse now also leave Trakl so that for the first and only time in the opera he is completely alone.

Thus, the symbolic/me+aphoric place of death (Venice) gives way to the real place of death:
war.


TOD

Totentag

Krieg SIEBTES BILD "TOD"

Music: Klaus Schulze/ Libretto: Hermann Schneider

I.ARZT: Jetzt aber will ich bei ihm wachen, deh Einsdmen in seinem Leid, damit er auch wenn er erwachet, den Freund sieht den er hier gefunden:
Denn jetzt erst gab die Schwester mir sein Buch. Das oll die Leiden aufgezeichnet und erhoht durch seine Sprache als ob zuletzt wohl doch eih Sinn in Ihnen lage. Und, ach ich lerne schon, dass dies nicht die Erlosung ist.
PHILOSOPH: Verzeiht, verzeiht die spate Storung, doch mein Kamerad so sagte man, der lage hier.
I.ARZT: Ja doch, still, seid sti". Er schlaft. So nehmet Platz und wdcht bei ihm mit mir. Doch halt, ich mein, wort ihr nicht heut schon hier?
PHILOSOPH: Ach wie so gerne
war eher ich gekommen um Ihm zu lindern, seine Qual.
So sagt, was lest Ihr fur ein Buch?
l. ARZT: Ich helfe Dir.
PHILOSOPH: Nicht dem Eid des Hfppokra+es hilft da als niemand will dass ein Wort steht fur das Fleisch, das Leben.
TRAKL: Welches der sieben Siegel ware zu offnen? Ein jedes eine Narbe, wissen um Taten als Worte.
PHILOSOPH: Eben zur selbigen Stunde gingen Finger hervor aus einer Menschenhand, die schrieben, gegen dem Leuchter uber, auf die getunchte Wand in dem koniglichen Saal, Und der Konig ward gewahr der Hand, die da schrieb, Dd entfarbte sich der Konig und seine Gedanken erschreckten ihn, dass ihm die Lenden schmerzten und die Beine zitterten und der Konig rief uberlaut, dass man die weissen Chaldaer und Wdhrsoger herein bringen sollte und liess den weisen Bdbel sagen:
Welcher Mann diese Schrift lieset und sdgen kann, was sie bedeuted, der
gekleidet werden und eine guldene Kette am Halse tragen, der dritte Herr sein, in meinem Konigreiche.
SCHWESTER: Hochverehrter Herr, furchtbar ist der Tod meines Bruders, Gott gebe mir bald die Erlosung auf die ich harre.
2. ARZT: Nun weiss ich dlles uber ihn. Ich habe ihn studiert, genau studiert Herr Kollege, kein Ratsel ist er mehr. Er liegt offen wie ein Buch vor mir.
PHILOSOPH: Da wurden alle Weisen des Konigs hereingebracht, ab. Aber sie konnten weder die Schrift lesen noch die Deutung dem Konig anzeigen.
2. ARZT: Was reden Sie?
PHILOSOPH: Denn zu Deines Vaters Zeit wdrd bei ihm Erleuchtung gefunden, Klugheit und Weisheit wie der Gotterweisheit ist und Dein Vater setzte ihn uber die S+ernenseher, Chaldaer und Wahrsager, darum dass sein hoher Geist bei ihm gefunden ward, dazu Verstand und Klugheit, Traume zu deuten, dumme Spruche zu erraten und verborgene Sachen zu offenbaren.
1. ARZT: Er ist gestorben.
2. ARZT: Gestorben und Ihre Diagnose.
SCHWESTER: Euch Ihr Lieben soll heute nicht betruben, kein
Unfall noch Gefahr.
1. ARZT: Diagnose?
2. ARZT: Das Morbiditats-schema.
1. ARZT: Er starb an steh.
2. ARZT: An sich?
1.ARZT: An sich selbst.
2. ARZT: Ah sich selbst.
1. ARZT; Oder an der Welt.
2. ARZT: Der Welt (Welt).
1.ARZT: Das ist nicht dasselbe.
PHILOSOPH: Wie auch beim Tod die Welt sich nicht andert. sondern aufhort.
2. ARZT: Offen wie ein Buch, er.
I.ARZT: Die Welt und ich habe gedacht dies sei das Buch. Sei er, in dem wir ihn lesen,
PHILOSOPH: Die zeltliche Unsterblichkeit der Seele des Menschen, das heisst also ihr ewiges Fortleben nach dem Tode ist nicht nur ouf keine Weise verburgt, sondern vor ollem leistet diese Annahme, gor nicht das, was man immer mit ihm erreichen wollte.
2. ARZT: Seit seiner Abreise, seiner Abreise von Innsbruck,
1. ARZT: Er reiste noch. Wie von Venedig. Mit oder ohne Krieg. Es werden so ernste Tage kommen, ddss sich die Menschen nach einem Dichter umsehen werden.
2. ARZT: Ja, in die Schlacht, in den Krieg wollte er, in den Krieg.
PHILOSOPH: Wird denn dadurch ein Ratsel gelost, dass ich ewig fort lebe?
2. ARZT: Nach der Schlacht bei Godek wollte er unbedingt an die Front und musste durch sechs Mann entwaffnet werden. Bei edem Etappenkommando suchte er um Versetzung in die Front als Infanterist an,
1.ARZT: In den Krieg, in die Front.
SCHWESTER: Stell Euch die guldenen Waffen ums Bett und seiner Englein Schdr.
2. ARZT: Nebenbei sei bemerkt, dass er in Zivil seinen Beruf nicht ausubt sondern "dichtet".
1. ARZT: Nebenbei.
2. ARZT: Auf der Fahrt hierher
unternahm er einen Fluchtversuch und wurde ih einem nach Rzeszow fahrenden Zug wieder eingeholt.
1. ARZT: Einen Fluchtversuch. Wieder eingeholt.
PHILOSOPH; Ist denn dieses ewige, ewige Leben ddnn nicht ebenso ratselhaft, wie das Gegenwartige?
2. ARZT; Ja doch.
SCHWESTER: Nun ruhen alle Walder, Vieh, Menschen. Stadt und Felder. Es schlaft die ganze Welt,
1.ARZT: Die Gestalt dieser Dichtung mutet wie erstarkte Ewigkeit dn. Ihr Blick in sich uberwunden,
PHILOSOPH: Die Losung des Ratsels des Lebens in Rdum und Zeit liegt ausserhalb von Raum und Zeit.
2. ARZT: Als Kind versuchte er sich zu toten.
SCHWESTER: Breit aus die Flugel beide.
l. ARZT: Und dieser Blick, der um in sich zu finden - sich erst in alles menschliche verlieren musste.
2. ARZT: Zum ersten Mal mit funf Jahren ins Wasser gesprungen.
SCHWESTER: Will Satan mich verschlingen.
2. ARZT: Das letzte Mal Im Fruhjahr letzten Jahres. Sonst vollkommen gesund, Alkoholgenuss, gut gelernt, gedient.
l. ARZT: Die Auferstehung wi'rd kommen, langsam vielleicht, wie nach einer schlaflosen Nacht ober reich und gluhend wie dieser Morgen, SCHWESTER: Dies Kind soll unverletzt sein.
TRAKL: (gesprochen) Dunkler Odem im grunen Gezweig. Blaue Blumchen umschweben das Antlitz des Einsdmen, den goldenen Schritt. Ersterbend unter dem Olbaum. Aufflatternd mit trunknem Flugel die Nacht, so leise blutet Demut. Tau der langsdm tropft vom bluhenden Dorn strahlender Arme Erbarmen umfangt ein brechendes Herz.

Seventh tableau

In the room of the garrison hospital
Trakl alone, then the first doctor, then the philosopher disguised as a soldier, finally the sister and the second doctor

Trakl is alone; he is asleep, dreaming of the terrible memories of the war, The events have come full circle: after re-experiencing all the key events of his life by means of his trip through space and time in his delirium, he has now returned to the present moment of reality: he is lying ill in a room in the garrison hospital, tormented and tortured by the terrible events of the last few days. Reality has re-emerged from all his visions as if it were occurring a second, more intense time.

After a long period of suffering, the first doctor, who showed interest in Trakl right from the outset, suddenly appears, He hopes to be able to understand Trakl more fully by reading some of his lines. Yet, this is not the case. Trakl also appears to him merely as human reality, which does not live up to his work, The doctor also realises that Trakl's salvation is not to be found in his works (p. 31).

Thereupon, the philosopher dressed as a soldier enters to keep guard of the sleeping comrade Trakl together with the first doctor. The soldier appears to be familiar to the first doctor, but the soldier denies this.

Trakl awakes and observes the soldier, whom he then recognises as the one for whom he has been waiting. In one last ditched effort to escape death, as if he wanted to prove to death in the form of the philosopher that he has understood him, Trakl begins to write, even though he has torn the book containing his own poetry out of the outraged first doctor's hands, as if it were a sign that his own work had been completely rejected. He writes on the wall of the hospital room in generous motions. The first doctor is paralysed after the soldier suddenly and powerfully stops his attempts to restrain Trakl or to help him, By contrast, the soldier looks at Trakl with something approaching affection, as if he were a pupil and reminds him of the hand which appeared before King Belsazar, quoted here word for word from the Fifth Book of Daniel from the Lutheran transcription of the Old Testament.

Trakl has written, he turns around and sees in this moment of extreme vulnerability the nurse entering the room. He collapses and dies.

The sister who, has become more and more obsessed by the idea of being his "real" sister since the Venice scene, appears to recognise the soldier.

The second doctor approaches.

The soldier removes his disguise and carries Trakl away.

His writing as a sign on the wall in the room of the present remains, appearing again and therefor representing Trakl's essence.

Then we hear his voice off-stage as if he were reading what is written on the wall: Trakl's "Gesang mit einer gefangenen Amsel".


Thy

Download "Thy" files from the Internet

"Thy" is the collection of compiled HTML files. This file is one of a few. If you see this topic than you need one or more of the next files (click any picture):

Thy System (basic files needed for properly work) Thy Books and Others

Mail me! 19/XII/2014 15:41 Moscow Russia
Akisawa (Skype: awasika)


Klaus Schulze 4/IX/1947, Berlin

Body Love Vol.2 Le Moulin de Daudet Are You Sequenced?

Drums 'n' Balls (The Gancha Dub)

The Dresden Performance Royal Festival Hall Vol. 1 Royal Festival Hall Vol. 2 The Dome Event Das Wagner Desaster Live @ KlangArt Big In Japan Big in Europe Vol. 1 Big in Europe Vol. 2

The Dark Side Of The Moog The Dark Side Of The Moog 2 The Dark Side Of The Moog 3 The Dark Side Of The Moog 4 The Dark Side Of The Moog 5 The Dark Side Of The Moog 6 The Dark Side Of The Moog 7 The Dark Side Of The Moog 8 The Dark Side Of The Moog 9 The Dark Side Of The Moog 10 The Evolution Of The Dark Side Of The Moog The Dark Side Of The Moog 11

Contemporary Works I Contemporary Works II

Lord Krishna von Goloka Go Live From Paris Transfer Station Blue Drive Inn Vol.2 Vanity of Sounds The Crime of Suspense The Schulze-Schickert Session

More about Klaus Schulze


"Thy" Music

Set | file | size (MB) | comments | updated | download
Kate Bush | bush.chm | 2 | Kate Bush lyrics, covers, etc | 10/II/09 | Download
Klaus Schulze | schulze.chm | 4.1 | Klaus Schulze discography | 13/XII/15 | Download
Van der Graaf Generator | vdgg.chm | 0.7 | Van der Graaf Generator lyrics, covers, etc | 16/II/09 | Download
Jethro Tull | jtull.chm | 1.6 | Jethro Tull lyrics, covers, etc | 16/II/09 | Download
Roger Waters | waters.chm | 1.5 | Roger Waters lyrics, covers, etc | 13/XII/15 | Download
Peter Hammill | hammill.chm | 1.55 | Peter Hammill lyrics, covers, etc | 16/I/08 | Download
King Crimson | crimson.chm | 1.2 | King Crimson lyrics, covers, etc | 11/IX/08 | Download
Yes | yes.chm | 2.3 | Yes lyrics, covers, etc | 13/XII/15 | Download
Gentle Giant | ggiant.chm | 0.7 | Gentle Giant lyrics, covers, etc | 20/XII/01 | Download
Genesis (1970-1976) | genesis.chm | 0.7 | Genesis lyrics, covers 1970-1976 | 24/VIII/03 | Download
 | genmid1.chm | 1 | Genesis midi | 13/I/00
Pink Floyd | pinfloyd.chm | 1.6 | Pink Floyd lyrics, covers, etc | 18/XII/15 | Download
 | pfmidi1.chm | 1 | Pink Floyd midi | 13/I/00
 | pffoto1.chm | 1 | artworks | 13/I/00
Dire Straits | dire_str.chm | 0.7 | Dire Starits lyrics, covers, etc | 6/VII/00 | Download


"Thy" Books and Others

Set | file | size (MB) | comments | updated
Lewis Carroll | carroll.chm | 0.5 | Lewis Carroll prose, poems etc | 26/II/00
 | carralic.chm | 1 | Illustrations for "...adventures..." by Sir John Tenniel | 13/I/00
 | carrth.chm | 1.25 | Illustrations for "...looking-glass..." by Sir John Tenniel | 26/II/00


"Thy" System

file | size (MB) | comments | updated
thy.chm | 0.1 | full table of contents including global collections search | 18/XII/15
thyocx.exe | 0.25 | Thy ActiveX control setup file (must be installed) | 24/VIII/03
thysys.exe | 4 | System files needed for Thy ActiveX control (for old Windows) | 9/X/00
thy_ru.chm | 0.1 | full Russian table of contents including global collections search | 18/XII/15


Angst

First Release: March 1984, on Inteam
Recorded: April, September, October 1983, Munich and Hambuhren
Original soundtrack.

Klaus Schulze

Thunderbolt CDTB 2.027 (GB)
Magnum MACD 087 (USA)

Total Time: 39'59 Play album


Audentity

First Release: February 1, 1983, on IC
Recorded: Winter 1982/83, Hambuhren

Klaus Schulze
Rainer Bloss (keyboards)
Wolfgang Tiepold (cello)
Michael Shrieve (percussion)

Brain 817 194-2
Thunderbolt CDTB 505 (GB)
Magnum MACD 507 (USA)

Total Time: 46'10+49'51 Play album


Blackdance

First Release: 1974, on Brain and Virgin
Recorded: May 1974, Berlin

Klaus Schulze
Ernst Walter Siemon (vocal)

Brain 833 129-2 (Germany)
Virgin CDCA 2003 (Intern'l)

Total Time: 48'32 Play album


Beyond Recall

First Release: June 24, 1991, on Virgin
Recorded: August/September 1990

Klaus Schulze

Virgin 261 823 (Germany)
Virgin CDVE 906 (intern'l)

Total Time: 77'07 Play album


Dosburg Online

First Release: February 28, 1995, on ZYX
Recorded: November and December 1994, Hambuhren

Klaus Schulze
Manuel Gottsching (electric guitar)

ZYX 90001-2 (Germany)

Total Time: 78'29+79'02 Play album


Body Love

First Release: February 1977, on Metronome
Recorded: End of 1976, Frankfurt and Bochum
Original Filmmusik aus dem Film von Lasse Braun (Excellent porno. Not bad)

Klaus Schulze
Harald Grosskopf (drumkit)

Brain 813 658-2
Thunderbolt CDTB 123 (GB)
Magnum MACD 067 (USA)

Total Time: 52'46 Play album


Body Love Vol.2

First Release: December 1977, on Brain and Island
Recorded: End of 1976 and September 1977, Frankfurt

Klaus Schulze
Harald Grosskopf (drumkit)

Brain 511 976-2 (Germany)

Total Time: 56'23 Play album


Cyborg

First Release: October 1973, on Ohr
Recorded: February to July 1973, Berlin

Klaus Schulze

Spalax 14922 (France)

Total Time: 48'41+48'46 Play album


Le Moulin de Daudet

First Release: May 3, 1994, on Virgin
Recorded: March to September 1992, Hambuhren
Original soundtrack.

Klaus Schulze

Total Time: 74'22 Play album


Dig It

First Release: October 31, 1980, on Brain
Recorded: May to September 1980, Hambuhren

Klaus Schulze
Fred Severloh (drums)

Brain 811 632-2
Thunderbolt CDTB 144 (GB)
Magnum MACD 064 (USA)

Total Time: 48'51 Play album


Dosburg online

First Release: November 24, 1997, on WEA
Recorded: 1997

Klaus Schulze (keyboards, drum machines, sequencers)
Jorg Schaaf (keyboards, Rave-o-lution, sequencers)
Roelof Oostwoud (vocals)
Lyrics by Lorraine Oostwoud

WEA 3984 20656-2

Total Time: 79'29 Play album


Dreams

First Release: November 1, 1986, on Brain
Recorded: Summer 1986, Hambuhren

Klaus Schulze
Andreas Grosser (keyboards)
Nunu Isa (acoustic guitar)
Ulli Schober (percussion)
Ian Wilkinson (vocal)
Harald Asmussen (bass)

Brain 831 206-2
Thunderbolt CDTB 039 (GB)
Magnum MACD 069 (USA)

Total Time: 56'03 Play album


Dune

First Release: 1979, on Brain
Recorded: April/May 1979, Hambuhren

Klaus Schulze
Arthur Brown (vocal)
Wolfgang Tiepold (cello)

Brain 811 842-2
Thunderbolt CDTB 145 (GB)
Magnum MACD 045 (USA)
Brain POCP-2384 (Japan)

Total Time: 56'23 Play album


29'52 | Dune | Play wave
26'20 | Shadows Of Ignorance | Play wave


X Dig It Klaus Schulze Dune


En=Trance

First Release: April 7, 1988, on Brain
Recorded: Autumn 1987, Hambuhren

Klaus Schulze

Brain 835.158-2
Thunderbolt CDTB 2.061 (GB)
Magnum MACD 046 (USA)

Total Time: 70'47 Play album


Farscape

First Release: 4 July 2008, on Synthetic Symphony (a division of SPV)
Recorded: September-November 2007

Klaus Schulze (music) and Lisa Gerrard (vocals)

SPV 92622 2CD

Total Time: 78'44+74'46 Play album


Goes Classic

First Release: June 26, 1994, on ZYX
Recorded: 1991 to March 1993, Hambuhren

Klaus Schulze
Werner Eggert (computer editing)

ZYX 20297-2 (Germany)

Total Time: 78'27 Play album


Inter*Face

First Release: 1985
Recorded: July/August 1985, Hambuhren

Klaus Schulze
Ulli Schober (percussion)

Manikin Records MRCD 7027

Total Time: 49'34 Play album


Irrlight

First Release: 1972, on Ohr
Recorded: April 1972, Berlin

Klaus Schulze
Colloquium Musica Orchestra

Brain 833 127-2
Spalax 14921
Thunderbolt 133
Magnum MACD 047 (USA)
Brain POCP-2401 (Japan)

Total Time: 50'27 Play album


Kontinuum

First Release: 2007, on SPV
Recorded: Hambuhren, 2006/2007

Klaus Schulze

SPV 49392 CD

Total Time: 76'22 Play album


Mirage

First Release: April 1977, on Brain and Island
Recorded: January 1977, Hambuhren and Frankfurt

Klaus Schulze

Thunderbolt CDTB 033
Magnum MACD 070 (USA)
Brain POCP-2381 (Japan)

Total Time: 57'46 Play album


Moondawn

First Release: April 16, 1976, on Brain and 1995 on Manikin Records
Recorded: January 1976, Frankfurt

Klaus Schulze
Harald Grosskopf (drumkit)

Manikin Records MRCD 7009

Total Time: 78'43 Play album


Moonlake

First Release: 2005, on Synthetic Symphony (a division of SPV)
Recorded: 2003 and 2005
Two tracks are recorded at a concert in Poland in November 2003

Klaus Schulze

SPV 63882 CD

Total Time: 74'04 Play album


Miditerranean Pads

First Release: February 28, 1990, on Brain
Recorded: Until August 1989, Hambuhren

Klaus Schulze
Georg Stettner (keyboards)
"Elfi Schulze" (voice)

Brain 841.864-2
Thunderbolt CDTB 081 (GB)
Magnum MACD 068 (USA)

Total Time: 70'11 Play album


Picture Music

First Release: January 1975, on Brain
Recorded: Autumn 1973, Berlin

Klaus Schulze

Spalax 14923 (France)
Thunderbolt CDTB 098 (GB)
Magnum MACD 066 (USA)

Total Time: 46'57 Play album


Come Quietly

First Release: September 2009 on Gerrard Records
Recorded: Late summer 2009 in Australia (Lisa Gerrard) and Hambühren (Klaus Schulze).

Lisa Gerrard: Lyrics and vocals
Klaus Schulze: sounds & harmonies

Total Time: 28'59 Play album


Rheingold

First Release: 28 November 2008 on SPV
Recorded: At open-air concert at Loreley, Germany on 18 July 2008, and Hambuhren, late summer 2008.

Klaus Schulze
Lisa Gerrard (vocals, on tracks 2 and 4)

2 CDs + 2 DVDs: SPV 306070 2DVD+DCD
2 CDs: SPV 306072 DCD
2 DVDs: SPV 306077 2DVD

Total Time: 64'31+67'46 Play album


Are You Sequenced?

First Release: September 27, 1996, on WEA
Recorded: February to March 1996, Hambuhren & 27 April 1996 at the concert in Derby, England

Klaus Schulze

WEA 0630 16324-2 (Europe)

Total Time: 79'58+62'36 Play album


Shadowlands

First Release: February 2013 on SPV
Recorded: during 2012.

Klaus Schulze

Total Time: 75'42+73'14 Play album


Silhouettes

First Release: 25 May 2018 on SPV's Oblivion label
Recorded: Summer 2017.

Klaus Schulze

Total Time: 75'02 Play album


Timewind

First Release: August 1975, on Brain and Virgin
Recorded: March/June 1975, Berlin

Klaus Schulze

Brain 833 128-2 (Germany)
Virgin CDCA 2006 (intern'l)

Total Time: 59'13 Play album


Totentag

First Release: September 1, 1994, on ZYX
Recorded: March 1992 to August 1993, Hambuhren

Klaus Schulze
Hermann Schneider (libretto)
Peter Christoph Runge (bariton, Trakl)
Wilhelmina Van Der Helm (mezzosopran, eine Krankenschwester)
Roelof Oestwoud (tenor, Erster Arzt)
Harry Peeters (bass, Zweiter Arzt)
Dennis Lakey (countertenor, ein Philosoph, ein Gondoliere, ein Soldat)

ZYX 81014-2 (Germany)

Total Time: 59'13+44'29 Play album

DRAMATIS PERSONAE

Trakl - Peter Christoph Runge (Bariton)
Ein Philosoph / Ein Gondollere - Dennis Lakey (Countertenor)
Ein Soldat / Eine Krankenschwester - Wilhelmina van der Helm (Mezzosopran)
Erster Arzt - Roelof Oostwoud (Tenor)
Zweiter Arzt - Harry Peeters (Bass)
Stimmen - Samples Mezzosopran, Bass, Tenor, Counter

diese Stimmen sind von den Sangern der Partien PHILOSOPH, KRANKENSCHWESTER und der beiden ARZTE zu singen:
sowohl chorisch wie solistisch sollen sie durchaus "wiedererkennbar" sein.

Die Handlung begibt sich in der Nacht des 3. November 1914 im Garnisonsspital zu Krakau.

Der Handlung zugrunde liegen die letzten Stunden des osterreichischen Lyrikers Georg Trakl (1887-1914) sowie ein in Wirklichkeit vergeblicher Besuch Ludwig Wittgen-steins bei dem Dichter. Der Name der Oper TOTENTAG bezieht sich auf den Titel eines von Trakl verfasstes lyrischen Dramas, welches von ihm selbst jedoch kurz nach der Urauffuhrung vernichtet wurde.

Erstes Bild APOTHEKE (Trakl, Erster Arzt, Zweiter Arzt, Stimmen)
Zweites Bild GARTEN (Trakl, Krankenschwester)
Drittes Bild BORDELL (Trakl, Philosoph, die Stimme der Schwester)
Viertes Bild THEATER (Trakl, Krankenschwester, Erster Arzt, Zweiter Arzt)
Funftes Bild VENEDIG (Trakl, Gondoliere, Krankenschwester, Erster Arzt, Zweiter Arzt)
Sechstes Bild KRIEG (Trakl, Gondoliere, Krankenschwester, Erster Arzt, Zweiter Arzt)
Siebtes Bild TOD (Trakl, Soldat, Krankenschwester, Erster Arzt, Zweiter Arzt)


17'32 | Prelude (Atmospheres)/ "White Angel" Apothecary | Play wave
13'46 | Lovescene | Play wave
14'02 | At the Brothel | Play wave
13'53 | The Empty Theatre | Play wave
12'10 | In Venice | Play wave
07'31 | Grodek | Play wave
24'47 | Suicide | Play wave


Goes Classic In Blue Klaus Schulze Totentag


Trancefer

First Release: October 1, 1981, on IC
Recorded: 1981, Hambuhren

Klaus Schulze
Wolfgang Tiepold (cello)
Michael Shrieve (percussion)

Brain 823 605-2
Thunderbolt CDTB 146 (GB)
Magnum MACD 048 (USA)

Total Time: 37'23 Play album


X

First Release: September 1978, on Brain
Recorded: Summer 1978, Frankfurt & for CD release partly remixed 1991 by KS

Klaus Schulze
Harald Grosskopf (drumkit)
Wolfgang Tiepold (cello & conductor)
Small string orchestra

Brain 833 627-2
Thunderbolt CDTB 3140 (GB)
Magnum MACD 506 (USA)
Brain POCP 2382/3 (Japan)

Total Time: 58'17+57'59 Play album


Dziekuje Bardzo

First Release: 29 May 2009, on SPV
Recorded: 12 and 13 November 2008 during concerts in Berlin and Warsaw, mix in Paris and Hambühre
Live.

Klaus Schulze
Lisa Gerrard (vocals)

Total Time: 69'57+53'39+48'10


The Dome Event

First Release: March 1993, on Virgin
Recorded: At concert in Cologne, 11 May 1991 & summer 1992, Hambuhren
Live.

Klaus Schulze

Virgin 263 327 (Germany)
Caroline 1881 (USA)
Virgin CDVE 918 (intern'l)

Total Time: 74'18


The Dresden Performance

First Release: October 1990, on Virgin
Recorded: At concert on 5 August 1989 in Dresden and March-May 1990, Hambuhren
Live.

Klaus Schulze

Virgin 354 107 (Germany)
Virgin CDVED 903 (intern'l)

Total Time: 73'24+68'50


Big in Europe Vol. 1

First Release: 29 November 2013 on MiG
Recorded: 17 September 2009 during a concert in Warsaw
Live.

Klaus Schulze (keys)
Lisa Gerrard (vocals)

Total Time: 58'22


Big in Europe Vol. 2

First Release: 19 September 2014 on MiG
Recorded: 20 September 2009 during a concert in Amsterdam
Live.

Klaus Schulze (keys)
Lisa Gerrard (vocals)

Total Time: 46'24+65'32


Big In Japan

First Release: 22 September 2010, on Captain Trip Records (Japan)
First Release: 26 November 2010, on MiG (Germany)
First Release: April 2011, on MiG
Recorded: 20 and 21 March 2010 during two solo concerts in Tokyo
Live.

Klaus Schulze

Total Time: 77'03+72'57


Live @ KlangArt

First Release: 16 July 2001, on Rainhorse Records
Recorded: Track 1-3 live at the KlangArt festival in Osnabruck/Germany on 9 June 2001
Track 4 recorded in Hambuhren in June 2001
Track 5 recorded in Hambuhren in 2001
Track 6-9 live at the KlangArt festival in Osnabruck/Germany on 9 June 2001.
Track 10 recorded in Hambuhren in 2007
Live.

Klaus Schulze (electronics)
Wolfgang Tiepold (cello on tracks 7 and 8)

Revisited Records SPV 305682 DCD - REV 088

Total Time: 75'55+68'18


...Live...

First Release: 1980, on Brain
Recorded: At concerts in 1976 (Berlin) and 1979 (Amsterdam and France)
Live.

Klaus Schulze
Arthur Brown (vocal)
Harald Grosskopf (drumkit)

Manikin Records MRCD 7008

Total Time: 72'20+60'14


Royal Festival Hall Vol. 1

First Release: November 9, 1992, on Virgin
Recorded: At concert in London, 10 September 1991 & summer 1992, Hambuhren
Live.

Klaus Schulze

Virgin 263 236 (Germany)
Virgin CDVE 916 (intern'l)

Total Time: 69'36


Royal Festival Hall Vol. 2

First Release: November 9, 1992, on Virgin
Recorded: At concert in London, 10 September 1991 & summer 1992, Hambuhren
Live.

Klaus Schulze

Virgin 263 237 (Germany)
Virgin CDVE 917 (intern'l)

Total Time: 67'54


Das Wagner Desaster

First Release: December 1, 1994, on ZYX
Recorded: At concerts in Paris (27 May 1994) and Rome (31 May 1994). Mixed in August 1994, Hambuhren
Live.

Klaus Schulze

ZYX 90000-2 (Germany)

Total Time: 67'09+68'18


The Dark Side Of The Moog

First Release: October 10, 1994, on FAX
Recorded: September 1994

Klaus Schulze
Pete Namlook

FAX PK 08/96

Total Time: 51'21


The Dark Side Of The Moog 2

First Release: May 2, 1995, on FAX
Recorded: November 1994, Frankfurt

Klaus Schulze
Pete Namlook

FAX PK 08/99

Total Time: 61'04


The Dark Side Of The Moog 3

First Release: July 1995, on FAX
Recorded: November 1994, Frankfurt

Klaus Schulze
Pete Namlook

FAX PK 08/101

Total Time: 59'02


The Dark Side Of The Moog 4

First Release: 1996, on FAX
Recorded: 1996, Frankfurt

Klaus Schulze
Pete Namlook
Bill Laswell

FAX PK 08/108

Total Time: 60'03 Play album


The Dark Side Of The Moog 5

First Release: 1996, on FAX
Recorded: 1996, Frankfurt

Klaus Schulze
Pete Namlook
Bill Laswell

FAX PK 08/123

Total Time: 60'10


The Dark Side Of The Moog 6

First Release: 1997, on FAX
Recorded: 1997, Traben-Trarbach

Klaus Schulze
Pete Namlook
Bill Laswell

FAX PK 08/133

Total Time: 64'20


The Dark Side Of The Moog 7

First Release: 1998, on FAX
Recorded: 1998, Traben-Trarbach

Klaus Schulze
Pete Namlook
Bill Laswell

FAX PK 08/143

Total Time: 50'00


The Dark Side Of The Moog 8

First Release: 1999, on FAX
Recorded: 1999, live at the 23. Jazz Festival, Hamburg
Live.

Klaus Schulze
Pete Namlook

FAX PK 08/146

Total Time: 76'51


The Dark Side Of The Moog 9

First Release: 2002, on FAX
Recorded: 2002

Klaus Schulze
Pete Namlook

FAX PK 08/163

Total Time: 54'32


The Evolution Of The Dark Side Of The Moog

First Release: 2005, on FAX

Pete Namlook
Bill Laswell


The Dark Side Of The Moog 10

First Release: 2005, on FAX
Recorded: 2005

Klaus Schulze
Pete Namlook

FAX PK 08/168

Total Time: 50'20


The Dark Side Of The Moog 11

First Release: 2008, on FAX
Recorded: 2008

Klaus Schulze
Pete Namlook

FAX PK 08/182

Total Time: 56'10


Andromeda

First Release: As a promo CD at the Frankfurt music fair, March 2003
Recorded: Early 2003, Hambuhren. KS plays instruments by Alesis

Total Time: 22'37 Play album


Aphrica

First Release: March 1984, on Inteam
Recorded: September 1983, Hambuhren

Klaus Schulze
Rainer Bloss
Ernst Fuchs (vocals)

Total Time: 38'50


Babel

First Release: October 26, 1987, on Virgin
Recorded: Autumn 1986 - April 1987, Hambuhren

Klaus Schulze
Andreas Grosser

Virgin CDVE5

Total Time: 59'46 Play album


Ballett 1

First Release: 30 October 2000 on Rainhorse Records, CD 6 from the deleted set Contemporary Works I
Recorded: 1998-2000

Klaus Schulze and guests

Revisited Records SPV 305282 CD - REV 062

Total Time: 75'45


Ballett 2

First Release: 30 October 2000 on Rainhorse Records, CD 7 from the deleted set Contemporary Works I
Recorded: 1998-2000

Klaus Schulze and guests

Revisited Records SPV 305512 CD - REV 072

Total Time: 75'45


Ballett 3

First Release: 30 October 2000 on Rainhorse Records, CD 8 from the deleted set Contemporary Works I
Recorded: 1998-2000

Klaus Schulze and guests

Revisited Records SPV 78812 CD - REV 075

Total Time: 79'10


Ballett 4

First Release: 30 October 2000 on Rainhorse Records, CD 9 from the deleted set Contemporary Works I
Recorded: 1998-2000

Klaus Schulze and guests

Revisited Records SPV 305692 CD - REV 086

Total Time: 77'59


The Crime of Suspense

First Release: 30 October 2000 on Rainhorse Records, CD 2 from the deleted set Contemporary Works I
Recorded: 1998-2000

Klaus Schulze and guests

Revisited Records SPV 304992 CD - REV 049

Total Time: 79'38


Drive Inn

First Release: March 1984, on Inteam
Recorded: September 1983, Hambuhren

Klaus Schulze
Rainer Bloss
Michael Garvens

IC 710.103
Thunderbolt CDTB 2.028 (GB)
Magnum MACD 088 (USA)

Total Time: 39'56 Play album


Drive Inn Vol.2

1986

Rainer Bloss

Total Time: 43'56 Play album


Go

First Release: April 1976, on Island
Recorded: February 1976, London

Stomu Yamash'ta:
Stomu Yamash'ta
Steve Winwood
Klaus Schulze
Al DiMeola
Pat Thrall
Rosko Gee
Michael Shrieve
Michael Quartermain


Go Live From Paris

First Release: 1976, on Island
Recorded: at concert on 12 June 1976, Paris
Live.

Stomu Yamash'ta:
Stomu Yamash'ta
Steve Winwood
Klaus Schulze
Michael Shrieve
Al DiMeola
Pat Thrall
Karen Friedmann
Jerome Rimson
Brother James

Total Time: 63'49


Go Too

First Release: 1977, on Arista
Recorded: 1977, New City, N.Y., USA

Stomu Yamash'ta:
Stomu Yamash'ta
Al DiMeola
Doni Harvey
Jess Roden
Michael Shrieve
Klaus Schulze
Paul Jackson
Brother James
Linda Lewis
Peter Robinson
The Martin Ford Orchestra
Paul Buckmaster

Total Time: 42'30


Ion

First Release: As a promo CD at the Frankfurt music fair, April 2004
Recorded: Early 2004, Hambuhren. KS plays instruments by Alesis

Total Time: 57'16 Play album


Lord Krishna von Goloka

First Release: 1973, on Ohr Kosmische Kuriere
Recorded: 1972/1973, Stommeln
Live.

Sergius Golowin:
Sergius Golowin
Jerry Berkers
Jurgen Dollase
Jorg Mierke
Walter Westrupp
Bernd Witthuser
Klaus Schulze

Spalax 14883

Total Time: 41'48


Electronic Meditation

First Release: June 1970, on Ohr
Recorded: October 1969, Berlin

Tangerine Dream:
Edgar Froese
Conrad Schnitzler
Klaus Schulze

Jive Electro CTANG 4

Total Time: 37'55


Virtual Outback

First Release: September 2002 on Rainhorse Records, CD 1 from the deleted set Contemporary Works II
Recorded: 2000-2001

Klaus Schulze (electronics, keyboards, guitar)
Wolfgang Tiepold (cello)
Thomas Kagermann (arabian flute, violin, vocals)
Julia Messenger (vocals)
Audrey Motaung (vocals)
Tobias Becker (oboe, english horn)
Mickes (guitar)

Revisited Records SPV 305702 CD - REV 087

Total Time: 79'55


Dziekuje Poland

First Release: Autumn 1983, on IC
Recorded: At concerts in Poland, July 1983
Live.

Klaus Schulze
Rainer Bloss (keyboards)

Brain 817 620-2
Thunderbolt CDTB 504 (GB)
Magnum MACD 505 (USA)

Total Time: 50'41+42'43 Play album


The Schulze-Schickert Session

First Release: March 2013, on Mirumir Recorded: 26 September 1975, Hambühren

Klaus Schulze (keys & synths)
Günter Schickert (guitar & voice)

Total Time: 66'08


Transfer Station Blue

First Release: 1984, on Fortuna
Recorded: 1979-1983, Hambuhren, Germany, and USA

Michael Shrieve
Kevin Shrieve
Klaus Schulze

Fortuna Records FOR 023

Total Time: 37'51 Play album


Tarot

First Release: October 1973, on Ohr Kosmische Kuriere
Recorded: December 1972, Stommeln

Walter Wegmüller:
Manuel Gottsching
Hartmut Enke
Jerry Berkers
Jurgen Dollase
Walter Westrupp
Klaus Schulze
Harald Großkopf
Walter Wegmuller

Spalax 14791

Total Time: 46'26+41'31


Vanity of Sounds

First Release: 30 October 2000 on Rainhorse Records, CD 1 from the deleted set Contemporary Works I
Recorded: 1999-2000

Klaus Schulze

Revisited Records SPV 304832 CD - REV 034

Total Time: 78'33


Contemporary Works I

First Release: 30 October 2000, on Rainhorse Records
Recorded: 1998-2000

Klaus Schulze and guests

Total Time: 12:22'53"

Klaus Schulze: Vanity Of Sounds Klaus Schulze: The Crime Of Suspense Wahnfried: Trance 4 Motion Klaus Schulze vs. Solar Moon: Docking Klaus Schulze: Ballett 1 Klaus Schulze: Ballett 2 Klaus Schulze: Ballett 3 Klaus Schulze: Ballett 4 Sampler: Adds & Edits


Contemporary Works I

01 |  | Klaus Schulze: Vanity Of Sounds
 | 17'08 | Vanity Of Sounds |
 | 23'13 | Sacred Romance |
 | 14'47 | The Wings Of Strings |
 | 23'40 | From Words To Silence |
02 |  | Klaus Schulze: The Crime Of Suspense
 | 24'00 | Good Old 4 On The Floor |
 | 17'25 | J.E.M. |
 | 29'24 | Overchill |
03 |  | Wahnfried: Trance 4 Motion
 | 45'57 | Local Scanning |
 | 17'40 | Aphrodesire |
 | 15'31 | Global Midication (SMS-Remix) |
04 |  | U.S.O.: Privee
 | 04'02 | The Keyhole |
 | 19'05 | Privat |
 | 15'43 | Privee |
 | 25'01 | Private |
05 |  | Klaus Schulze vs. Solar Moon: Docking
 | 22'42 | Let The Rain Come |
 | 22'17 | You Get What ... |
 | 14'52 | Strong |
 | 15'46 | Sugar Mode |
06 |  | Klaus Schulze: Ballett 1
 | 10'43 | Getting Near |
 | 29'32 | Slightly Touched |
 | 35'30 | Agony |
07 |  | Klaus Schulze: Ballett 2
 | 07'35 | Atmosphere Concrete |
 | 30'12 | Kagi's Lament |
 | 24'18 | Wolf's Ponticelli |
 | 12'06 | The Smile Of Shadows |
08 |  | Klaus Schulze: Ballett 3
 | 75'40 | My Ty She |
09 |  | Klaus Schulze: Ballett 4
 | 13'53 | Mellowtrone |
 | 30'00 | Soft'n'Groovy |
 | 23'52 | To B Flat |
10 |  | Sampler: Adds & Edits
 | 03'48 | Global Medication |
 | 04'50 | Windy Times | Also on Timewind as bonus
 | 05'40 | Short Romance |
 | 03'44 | Outer Canal Street |
 | 04'03 | Privatissimo |
 | 04'58 | Deserve |
 | 05'46 | Trans 4 Motion | Also on Ballett 2 as bonus
 | 03'49 | Strongly |
 | 04'14 | A Tiny Violin |
 | 04'11 | Solar Moon |
 | 04'11 | Castles | Also on The Crime Of Suspense as bonus
 | 03'43 | Short Rain |
 | 04'29 | Ruins | Also on The Crime Of Suspense as bonus
 | 05'23 | Vox'n'Harmony |
 | 10'05 | Eleven 2 Eleven |
 | 05'31 | The Breeze |


Contemporary Works I

Ultimate Edition Contemporary Works II Klaus Schulze Contemporary Works I


Contemporary Works II

First Release: 3September 2002, on Rainhorse Records
Recorded: 2001/2002 at Moldau Studio, Hambuhren. Final mixes in June/July 2002

Klaus Schulze (electronics, keyboards, guitar)
Wolfgang Tiepold (cello)
Thomas Kagermann (arabian flute, violin, vocals)
Julia Messenger (vocals)
Audrey Motaung (vocals)
Tobias Becker (oboe, english horn)
Mickes (guitar)

Total Time: 06:07'41"

Timbres of Ice Another Green Mile


Contemporary Works II

01 | 65'00 | Virtual Outback
 | 65'00 | The Theme: The Rhodes Elegy
02 | 75'07 | Timbres of Ice
 | 10'51 | The Lonely Dead of Midnight
 | 41'41 | They Shut Him Out of Paradise
 | 23'15 | Die Prophezeiung erfullt sich
03 | 70'31 | Another Green Mile
 | 13'20 | Between Twilight and Dawn
 | 04'33 | In the Streets, in the Rain
 | 12'27 | The Wisdom of the Leaves
 | 12'05 | The Story Does Unfold
 | 28'46 | Follow Me Down, Follow Me Down
04 | 74'59 | Androgyn
 | 12'47 | In the Dimness of Light
 | 28'02 | Back to the Future
 | 04'37 | There's No Mystery
 | 05'08 | Don't Ask the Question Why
 | 04'22 | The Passion Burns
 | 20'43 | This House Full of Shadows
05 | 79'24 | Cocooning
 | 26'11 | Easy Listening
 | 12'01 | And She is Kind and Gentle
 | 20'03 | I Just Have to Sing My Hymns
 | 02'17 | It Still is Now
 | 06'20 | Blowin' Thru the High Grass
 | 01'29 | Many Dreams Have Faded
 | 09'36 | Many Fears Have Vanished
 | 02'07 | As the Years Went By
06 |  | Bonus
 | 13'18 | Chinese Eyes
 | 10'31 | Chinese Ears
 | 17'33 | High Noon 12 Uhr nachts
 | 15'39 | My World Keeps Spinning Around


Contemporary Works II

Contemporary Works I Klaus Schulze Contemporary Works II


Historic Edition

First Release: March 17, 1995, on Manikin Records
Recorded: 1970 until 1985

Klaus Schulze

Limited edition of 2000 sets. Sold out

Total Time: 12:29'13


Silver Edition

01 |  |
 | 20'40 | From And To | Concert, 1981
 | 50'29 | Zeit Geist | Concert, 1977
02 |  |
 | 12'19 | Inside The Harlequin | Concert, 1977
 | 49'11 | I Sing The Body Electric | Concert, 1976
 | 14'18 | Das Herz von Gronland | Concert, 1976
03 |  |
 | 36'40 | Alles ist gut | Concert, 1975
 | 09'22 | Well Roared, Lion! | Concert, 1975
 | 32'16 | Der Blaue Glauben | Concert, 1975
04 |  |
 | 10'47 | Electric Love-Affair | Studio, 1974
 | 26'21 | Tempus Fugit | Studio, about 1970
 | 28'18 | The Future | Studio, 1978
 | 09'22 | Gewitter | Soundtrack, 1978
05 |  |
 | 00'37 | And Now For Something Completely Different | Concert, 1981
 | 38'28 | Leiden mit Manu | Concert, 1981
 | 32'08 | Zeichen meines Lebens | Concert, 1975
06 |  |
 | 41'44 | Andromeda Strain | Concert, 1976
 | 28'55 | Make Room, Make Room | Concert, 1976
07 |  |
 | 14'19 | Dynamo | Studio, 1973
 | 62'49 | My Virtual Principles | Studio, 1982
08 |  |
 | 52'49 | The Poet | Concert, 1976
 | 25'35 | Fourneau Cosmique | Concert, 1975
09 |  |
 | 21'01 | Schwanensee II | Studio, 1976
 | 27'22 | Havlandet | Soundtrack, 1985
 | 26'48 | Schwanensee I | Studio, 1976
10 |  |
 | 31'32 | Traumraum | Studio, 1973
 | 12'50 | The Real McCoy | Studio, about 1970
 | 20'45 | Der Lauf der Dinge | Studio, 1975
 | 09'08 | Memento Mori | Studio, 1974


Historic Edition

Silver Edition Jubilee Edition Klaus Schulze Historic Edition


Jubilee Edition

First Release: July 30, 1997, on Manikin Records
Recorded: 1970-1997

Klaus Schulze

Limited edition of 1000 sets. Sold out

Total Time: 32:47'


Jubilee Edition

01 |  |
 | 78'45 | Tradition and Vision | Studio, 1997
02 |  |
 | 40'19 | Re: People I Know | Concert, 1977
 | 37'29 | Avec Arthur | Concert, 1979
03 |  |
 | 21'27 | Ludwig Revisited | Concert, 1982
 | 39'18 | Peg Leg Dance | Concert, 1982
 | 15'30 | Die spirituelle Kraft des Augenblicks | Concert, 1982
04 |  |
 | 77'12 | Borrowed Time | Studio, 1993
05 |  |
 | 79'17 | Opera Trance | Studio, 1993
06 |  |
 | 11'59 | The Real Colours in the Darkness | Studio, 1985
 | 40'05 | Hitchcock Suite | Studio, 1977
 | 11'35 | Semper idem | Studio, 1975
 | 15'05 | Wann soll man springen? | Studio, 1975
07 |  |
 | 39'11 | Cyborgs Traum | Studio, 1972
 | 38'17 | Ballet pour le Docteur Faustus | Studio, 1978
08 |  |
 | 48'52 | Vie de reve | Concert, 1976
 | 19'34 | L'affaire Tournesol | Concert, 1979
 | 08'29 | There was Greatness in the Room (Fragment) | Concert, 1979
09 |  |
 | 13'01 | Goodwill | Studio, 1991
 | 19'49 | Whales | Soundtrack, 1991
 | 04'06 | Experimentelle Bagatelle | Studio, 70s
 | 41'50 | Der Welt Lauf | Concert, 1981
10 |  |
 | 00'29 | Tag des offenen Denkmals | Soundtrack, 1993
 | 07'59 | Les jockeys camoufles | Studio, 1972
 | 64'05 | Die Kunst, hundert Jahre alt zu werden | Studio, 1971
 | 06'00 | Interview with KS in 1982 |
11 |  |
 | 16'27 | Ole! | Concert, 1991
 | 17'23 | Habla Espanol? | Concert, 1991
 | 23'07 | Gaudi Gaudi | Concert, 1991
 | 06'08 | Keep up with the Times | Studio, 1981
 | 06'19 | Fear at Madame Tussaud's | Concert, 1977
12 |  |
 | 27'05 | Titanensee | Studio, 1973
 | 11'11 | Land der leeren Hauser | Studio, 1973
 | 14'47 | Studies for Organ, Keyboard and Drumset | Studio, 1974
 | 20'39 | North of the Yukon | Studio, 1972
 | 05'20 | I Remember Rahsaan | Studio, 1981
13 |  |
 | 08'01 | Angry Young Moog | Soundtrack, 1994
 | 03'41 | Kosmisches Gleiteisen | Soundtrack, 1994
 | 03'40 | Operatic March | Soundtrack, 1994
 | 01'54 | Kosmisches Gleiteisen, pt. 2 | Soundtrack, 1994
 | 13'11 | Angry Young Moog, pt. 2 | Soundtrack, 1994
 | 41'55 | Das große Identifikationsspiel | Soundtrack, 1973
 | 07'00 | Kurzes Stuck im alten Stil | Studio, 70s
14 |  |
 | 22'58 | The Oberhausen Tape | Studio, 1976
 | 22'00 | The Other Oberhausen Tape | Studio?, 1976
 | 11'52 | Die Erde ist rund | Concert, 1979
 | 13'08 | Shadow Piece | Concert? 1975
 | 07'11 | German Interview with KS in 1984 |
15 |  |
 | 53'49 | Unheilbar Deutsch | Concert, 1985
 | 24'37 | Just Skins | Studio, 1970
16 |  |
 | 16'12 | Nightwind | Studio, 1973
 | 11'36 | Minuet | Studio, 1973
 | 22'35 | Signs of Dawn | Studio, 1973
 | 07'21 | Phonetisches Plakat | Studio, 1979
 | 07'17 | Study for Brian Eno | Studio, 1970
 | 08'28 | Study for Philip K. Dick | Studio, 1972
 | 02'27 | German Interview with KS in 1979 |
17 |  |
 | 39'58 | Dans Un Jardin | Concert, 1979
 | 29'50 | Faster Than Lightning | Concert, 1979
 | 05'07 | Study for Terry Riley | Studio, 1971
18 |  |
 | 34'18 | Verbluffe sie! | Studio, 80s
 | 21'28 | Seltsam Statisch | Studio, 1983
 | 15'44 | Kompromisslose Invention | Studio, 80s
 | 07'43 | Maxxi | Studio, 1983
19 |  |
 | 31'20 | Ein ruhiger Nachmittag | Studio, 80s
 | 36'43 | The Unspoken Thing | Studio, 1987
 | 08'01 | Suite Nr. 3, D-Dur, 2. Satz "Air" (Bach) | Studio, 1992
20 |  |
 | 53'00 | National Radio Waves | Studio, 80s
 | 20'06 | The Midas Touch | Studio, 80s
 | 03'59 | German Interview with KS in 1984 |
21 |  |
 | 46'25 | Walk The Edge | Soundtrack, 1985
 | 29'32 | Ludwigs Traum | Studio?, 1983
22 |  |
 | 31'16 | The Martial Law | Concert, 1983
 | 37'48 | Blaue Stunde | Studio, 1975
 | 03'49 | A Quick One | Studio, 1981
 | 04'01 | Count Me In | Studio, 1981
23 |  |
 | 26'24 | Der Ursprung der Welt | Concert, 1977
 | 16'17 | Midnight at Madame Tussaud's | Concert, 1977
 | 34'00 | Totally Wired | Concert, 1977
24 |  |
 | 59'58 | Linzer Stahlsinfonie | Concert, 1980
 | 14'29 | Bona Fide | Concert, 1979
25 |  |
 | 79'06 | 'Nuff Said! | Studio, 1997


Jubilee Edition

Historic Edition Ultimate Edition Klaus Schulze Jubilee Edition


Silver Edition

First Release: November 4, 1993, on Musique Intemporelle Special
Recorded: 1975/76 & 1992/93

Klaus Schulze

Limited edition of 2000 sets. Sold out

Total Time: 12:28'45


Silver Edition

01 |  |
 | 28'26 | Die Lieder des Prinzen Vogelfrei | Studio, 1993
 | 15'51 | Le Medaillon Magique | Studio, 1993
 | 19'59 | Schwermutiger Fruhling | Studio, 1993
 | 10'39 | Der Optimismus | Studio, 1993
02 |  | Narren des Schicksals
 | 20'22 | 1. Satz (con moto) | Studio, 1992/93
 | 22'55 | 2. Satz (grave) | Studio, 1992/93
 | 27'37 | 3. Satz (ma con brio) | Studio, 1992/93
03 |  |
 | 34'08 | Nostalgic Echo | Concert, 1976
 | 27'12 | Titanische Tage | Concert, 1976
 | 12'44 | Die lebendige Spur | Concert, 1975
04 |  |
 | 37'36 | Der Schonheit Spur | Studio, 1993
 | 21'24 | Ein schones Autodafe | Studio, 1993
 | 19'08 | Return In Happy Plight | Studio, 1993
05 |  | Picasso geht spazieren
 | 78'39 | First Movement | Studio, 1992
06 |  | Picasso geht spazieren
 | 15'33 | Second Movement | Studio, 1992
 | 60'12 | Third Movement | Studio, 1992
07 |  |
 | 73'56 | The Music Box | Studio, 1993
08 |  |
 | 73'51 | Machine de Plaisir | Studio, 1993
09 |  |
 | 17'32 | La Presence d'Esprit | Concert, 1975
 | 56'55 | Arthur Stanley Jefferson | Studio, 1993
10 |  |
 | 62'20 | La Vie Secrete | Concert, 1975
 | 10'47 | Landpartie | Studio, 1992


Silver Edition

Historic Edition Klaus Schulze Silver Edition


Ultimate Edition

First Release: January 1, 2000, on serie poeme
Recorded: 1970-1999

Klaus Schulze

serie poeme 2000, in five boxes: 2000-1-10, 2000-11-20, 2000-21-30, 2000-31-40, and 2000-41-50

Total Time: 64 hours


Ultimate Edition

01 | 74'55 | Silver Edition CD 1
 | 28'26 | Die Lieder des Prinzen Vogelfrei | Studio, 1993
 | 15'51 | Le Medaillon Magique | Studio, 1993
 | 19'59 | Schwermutiger Fruhling | Studio, 1993
 | 10'39 | Der Optimismus | Studio, 1993
02 | 70'54 | Silver Edition CD 2
 | 20'22 | 1. Satz (con moto) | Studio, 1992/93
 | 22'55 | 2. Satz (grave) | Studio, 1992/93
 | 27'37 | 3. Satz (ma con brio) | Studio, 1992/93
03 | 74'04 | Silver Edition CD 3
 | 34'08 | Nostalgic Echo | Concert, 1976
 | 27'12 | Titanische Tage | Concert, 1976
 | 12'44 | Die lebendige Spur | Concert, 1975
04 | 78'08 | Silver Edition CD 4
 | 37'36 | Der Schonheit Spur | Studio, 1993
 | 21'24 | Ein schones Autodafe | Studio, 1993
 | 19'08 | Return In Happy Plight | Studio, 1993
05 | 78'39 | Silver Edition CD 5
 | 78'39 | First Movement | Studio, 1992
06 | 75'45 | Silver Edition CD 6
 | 15'33 | Second Movement | Studio, 1992
 | 60'12 | Third Movement | Studio, 1992
07 | 79'13 | Silver Edition CD 7 | +5min
 | 73'56 | The Music Box | Studio, 1993
08 | 78'32 | Silver Edition CD 8 | +5min
 | 73'51 | Machine de Plaisir | Studio, 1993
09 | 74'27 | Silver Edition CD 9
 | 17'32 | La Presence d'Esprit | Concert, 1975
 | 56'55 | Arthur Stanley Jefferson | Studio, 1993
10 | 73'07 | Silver Edition CD 10
 | 62'20 | La Vie Secrete | Concert, 1975
 | 10'47 | Landpartie | Studio, 1992
11 | 71'09 | Historic Edition CD 1 | slightly remastered
 | 20'40 | From And To | Concert, 1981
 | 50'29 | Zeit Geist | Concert, 1977
12 | 75'48 | Historic Edition CD 2
 | 12'19 | Inside The Harlequin | Concert, 1977
 | 49'11 | I Sing The Body Electric | Concert, 1976
 | 14'18 | Das Herz von Gronland | Concert, 1976
13 | 77'55 | Historic Edition CD 3 | slightly remastered
 | 36'40 | Alles ist gut | Concert, 1975
 | 09'22 | Well Roared, Lion! | Concert, 1975
 | 32'16 | Der Blaue Glauben | Concert, 1975
14 | 74'48 | Historic Edition CD 4 | slightly remastered
 | 10'47 | Electric Love-Affair | Studio, 1974
 | 26'21 | Tempus Fugit | Studio, about 1970
 | 28'18 | The Future | Studio, 1978
 | 09'22 | Gewitter | Soundtrack, 1978
15 | 71'13 | Historic Edition CD 5
 | 00'37 | And Now For Something Completely Different | Concert, 1981
 | 38'28 | Leiden mit Manu | Concert, 1981
 | 32'08 | Zeichen meines Lebens | Concert, 1975
16 | 70'39 | Historic Edition CD 6
 | 41'44 | Andromeda Strain | Concert, 1976
 | 28'55 | Make Room, Make Room | Concert, 1976
17 | 77'08 | Historic Edition CD 7
 | 14'19 | Dynamo | Studio, 1973
 | 62'49 | My Virtual Principles | Studio, 1982
18 | 78'24 | Historic Edition CD 8
 | 52'49 | The Poet | Concert, 1976
 | 25'35 | Fourneau Cosmique | Concert, 1975
19 | 75'11 | Historic Edition CD 9
 | 21'01 | Schwanensee II | Studio, 1976
 | 27'22 | Havlandet | Soundtrack, 1985
 | 26'48 | Schwanensee I | Studio, 1976
20 | 74'15 | Historic Edition CD 10
 | 31'32 | Traumraum | Studio, 1973
 | 12'50 | The Real McCoy | Studio, about 1970
 | 20'45 | Der Lauf der Dinge | Studio, 1975
 | 09'08 | Memento Mori | Studio, 1974
21 | 78'45 | Jubilee Edition CD 1
 | 78'45 | Tradition and Vision | Studio, 1997
22 | 77'49 | Jubilee Edition CD 2 | slightly remastered
 | 40'19 | Re: People I Know | Concert, 1977
 | 37'29 | Avec Arthur | Concert, 1979
23 | 76'15' | Jubilee Edition CD 3
 | 21'27 | Ludwig Revisited | Concert, 1982
 | 39'18 | Peg Leg Dance | Concert, 1982
 | 15'30 | Die spirituelle Kraft des Augenblicks | Concert, 1982
24 | 77'12 | Jubilee Edition CD 4
 | 77'12 | Borrowed Time | Studio, 1993
25 | 79'17 | Jubilee Edition CD 5
 | 79'17 | Opera Trance | Studio, 1993
26 | 78'44 | Jubilee Edition CD 6
 | 11'59 | The Real Colours in the Darkness | Studio, 1985
 | 40'05 | Hitchcock Suite | Studio, 1977
 | 11'35 | Semper idem | Studio, 1975
 | 15'05 | Wann soll man springen? | Studio, 1975
27 | 77'28 | Jubilee Edition CD 7
 | 39'11 | Cyborgs Traum | Studio, 1972
 | 38'17 | Ballet pour le Docteur Faustus | Studio, 1978
28 | 76'55 | Jubilee Edition CD 8
 | 48'52 | Vie de reve | Concert, 1976
 | 19'34 | L'affaire Tournesol | Concert, 1979
 | 08'29 | There was Greatness in the Room (Fragment) | Concert, 1979
29 | 78'46 | Jubilee Edition CD 9
 | 13'01 | Goodwill | Studio, 1991
 | 19'49 | Whales | Soundtrack, 1991
 | 04'06 | Experimentelle Bagatelle | Studio, 70s
 | 41'50 | Der Welt Lauf | Concert, 1981
30 | 78'33 | Jubilee Edition CD 10
 | 00'29 | Tag des offenen Denkmals | Soundtrack, 1993
 | 07'59 | Les jockeys camoufles | Studio, 1972
 | 64'05 | Die Kunst, hundert Jahre alt zu werden | Studio, 1971
 | 06'00 | Interview with KS in 1982 |
31 | 79'24 | Jubilee Edition CD 11
 | 16'27 | Ole! | Concert, 1991
 | 17'23 | Habla Espanol? | Concert, 1991
 | 23'07 | Gaudi Gaudi | Concert, 1991
 | 06'08 | Keep up with the Times | Studio, 1981
 | 06'19 | Fear at Madame Tussaud's | Concert, 1977
32 | 79'02 | Jubilee Edition CD 12
 | 27'05 | Titanensee | Studio, 1973
 | 11'11 | Land der leeren Hauser | Studio, 1973
 | 14'47 | Studies for Organ, Keyboard and Drumset | Studio, 1974
 | 20'39 | North of the Yukon | Studio, 1972
 | 05'20 | I Remember Rahsaan | Studio, 1981
33 | 79'22 | Jubilee Edition CD 13
 | 08'01 | Angry Young Moog | Soundtrack, 1994
 | 03'41 | Kosmisches Gleiteisen | Soundtrack, 1994
 | 03'40 | Operatic March | Soundtrack, 1994
 | 01'54 | Kosmisches Gleiteisen, pt. 2 | Soundtrack, 1994
 | 13'11 | Angry Young Moog, pt. 2 | Soundtrack, 1994
 | 41'55 | Das große Identifikationsspiel | Soundtrack, 1973
 | 07'00 | Kurzes Stuck im alten Stil | Studio, 70s
34 | 77'09 | Jubilee Edition CD 14
 | 22'58 | The Oberhausen Tape | Studio, 1976
 | 22'00 | The Other Oberhausen Tape | Studio?, 1976
 | 11'52 | Die Erde ist rund | Concert, 1979
 | 13'08 | Shadow Piece | Concert? 1975
 | 07'11 | German Interview with KS in 1984 |
35 | 78'26 | Jubilee Edition CD 15
 | 53'49 | Unheilbar Deutsch | Concert, 1985
 | 24'37 | Just Skins | Studio, 1970
36 | 75'56 | Jubilee Edition CD 16
 | 16'12 | Nightwind | Studio, 1973
 | 11'36 | Minuet | Studio, 1973
 | 22'35 | Signs of Dawn | Studio, 1973
 | 07'21 | Phonetisches Plakat | Studio, 1979
 | 07'17 | Study for Brian Eno | Studio, 1970
 | 08'28 | Study for Philip K. Dick | Studio, 1972
 | 02'27 | German Interview with KS in 1979 |
37 | 74'55 | Jubilee Edition CD 17
 | 39'58 | Dans Un Jardin | Concert, 1979
 | 29'50 | Faster Than Lightning | Concert, 1979
 | 05'07 | Study for Terry Riley | Studio, 1971
38 | 79'13 | Jubilee Edition CD 18
 | 34'18 | Verbluffe sie! | Studio, 80s
 | 21'28 | Seltsam Statisch | Studio, 1983
 | 15'44 | Kompromisslose Invention | Studio, 80s
 | 07'43 | Maxxi | Studio, 1983
39 | 77'05 | Jubilee Edition CD 20
 | 53'00 | National Radio Waves | Studio, 80s
 | 20'06 | The Midas Touch | Studio, 80s
 | 03'59 | German Interview with KS in 1984 |
40 | 74'27 | Jubilee Edition CD 24
 | 59'58 | Linzer Stahlsinfonie | Concert, 1980
 | 14'29 | Bona Fide | Concert, 1979
41 |  |
 | 46'25 | Walk the Edge | from Jubilee Edition CD 21
 | 07'39 | Darkest Steglitz | Concert, 1976
 | 24'14 | Berlin Schoneberg | Concert, 1976
42 |  |
 | 31'20 | Ein ruhiger Nachmittag | from Jubilee Edition CD 19
 | 19'05 | Get the Car, Harry | Studio, 1978
 | 14'29 | For Barry Graves | TV Concert, 1977
 | 08'03 | Suite Nr. 3, D-Dur, 2. Satz "Air" (Bach) | from Jubilee Edition CD 19
43 | 76'54 | Jubilee Edition CD 22
 | 31'16 | The Martial Law | Concert, 1983
 | 37'48 | Blaue Stunde | Studio, 1975
 | 03'49 | A Quick One | Studio, 1981
 | 04'01 | Count Me In | Studio, 1981
44 | 76'41 | Jubilee Edition CD 23
 | 26'24 | Der Ursprung der Welt | Concert, 1977
 | 16'17 | Midnight at Madame Tussaud's | Concert, 1977
 | 34'00 | Totally Wired | Concert, 1977
45 | 79'06 | Jubilee Edition CD 25
 | 79'06 | 'Nuff Said! | Studio, 1997
46 |  |
 | 49'43 | L'opera aperta | Concert, 1998
 | 15'23 | La tolleranza | Concert, 1998
 | 12'26 | Time Goes By | Studio, 1999
47 |  |
 | 27'55 | Discover Trakl | Studio, 1978
 | 43'12 | Crazy Nietzsche | Studio, 1978
48 |  |
 | 73'20 | Just an Old-Fashioned Schulze Track | Concert?, 1975
 | 03'11 | Zooblast | Studio, 1993
49 |  |
 | 26'40 | Cum cello spiritu | Studio, 1999
 | 27'40 | Cellingua | Studio, 1999
 | 24'18 | Cello cum laude | Studio, 1999
50 |  |
 | 21'24 | Berlin Zehlendorf | Concert, 1976
 | 11'25 | Unikat | Studio, 1989
 | 08'14 | The Face of Mae West | Studio, 1990
 | 07'04 | Himmel und Erde (Remix) | Studio, 1993
 | 09'44 | Vas Insigne Electionis | Studio, 1993
 | 05'20 | Grosse Gaukler Gottes | Studio, 1994
 | 04'25 | Dreieinhalb Stunden | Studio, 1996
 | 11'32 | The Schulzendorf Groove (First Version) | Studio, 1998


Ultimate Edition

Jubilee Edition Contemporary Works I Klaus Schulze Ultimate Edition


Trance Appeal

First Release: May 7, 1996 on Metronome
Recorded: July - August 1995, Hambuhren

Klaus Schulze
Jorg Schaaf (keyboards)

Metronome 531 683-2 (Europe)

Total Time: 62'43 Play album


Drums 'n' Balls (The Gancha Dub)

First Release: December 1997, on Metronome
Recorded: Beginning of 1997, Hambuhren

Joe "Dum Dum" Loevenstone (Ritual Percussion)
Sloto Olatunye (Sirophone, Melomanica, Bubble Drum)
Tim Bales (was there)
Katarina Nevaseynewa (Singing Voice)
Venus "Fretless" Dupond (Bass)
Richard Wahnfried (Keys, Computer, Recording, Mix)

Metronome 539 653-2

Total Time: 57'10 Play album


Megatone

First Release: September 1984, on Inteam
Recorded: 1984, Hambuhren

Klaus Schulze
Michael Garvens (voice)
Axel-Glenn Muller (saxophone)
Ulli Schober (drums)
Michael Shrieve (percussion)
Harald Katzsch (guitar)

Thunderbolt CDTB 031 (GB)

Total Time: 43'22


Miditation

First Release: February 1986, on Inteam
Recorded: 1981 & 1985, Hambuhren

Klaus Schulze
Steve Jolliffe (flute)

IC 710.096

Total Time: 55'05 Play album


Time Actor

First Release: August 1979, on IC
Recorded: 1979, Hambuhren

Klaus Schulze
Arthur Brown (vocal)
Vincent Crane (keyboards)
Wolfgang Tiepold (cello)
Michael Shrieve (percussion)

IC 710.094

Total Time: 65'57 Play album


Tonwelle

First Release: March 1, 1981, on IC
Recorded: 1981, Winsen

Klaus Schulze
Manuel Gottsching (guitar)
Karl Wahnfried (guitar)
Michael Shrieve (drums)
Michael Garvens (vocals)

IC 710.095

Total Time: 63'10 Play album


Trancelation

First Release: July 13, 1994 on ZYX
Recorded: October 1993, Hambuhren, Hannover, Berlin

Klaus Schulze
U. W. Uberschall (sampling)
Georg Stettner (keyboards)

ZYX 20296-2 (Germany)
ZYX 3614-2 (France)

Total Time: 74'05 Play album