Уголовный кодекс РФ

(Пpинят Гocyдapcтвeннoй Дyмoй 24 мaя 1996 гoдa)

(Oдoбpeн Coвeтoм Фeдepaции 5 июня 1996 гoдa)

Общая часть

Раздел 1. Уголовный закон.

Глава 1. Задачи и принципы Уголовного кодекса Российской Федерации

Статья 1. Уголовное законодательство Российской Федерации
Статья 2. Задачи Уголовного кодекса Российской Федерации
Статья 3. Принцип законности
Статья 4. Принцип равенства граждан перед законом
Статья 5. Принцип вины
Статья 6. Принцип справедливости
Статья 7. Принцип гуманизма
Статья 8. Основание уголовной ответственности

Глава 2. Действие уголовного закона во времени и в пространстве

Статья 9. Действие уголовного закона во времени
Статья 10. Обратная сила уголовного закона
Статья 11. Действие уголовного закона в отношении лиц, совершивших преступление на территории Российской Федерации
Статья 12. Действие уголовного закона в отношении лиц, совершивших преступление вне пределов Российской Федерации
Статья 13. Выдача лиц, совершивших преступление

Раздел 2. Преступление.

Глава 3. Понятие преступления и виды преступлений

Статья 14. Понятие преступления
Статья 15. Категории преступлений
Статья 16. Неоднократность преступлений
Статья 17. Совокупность преступлений
Статья 18. Рецидив преступлений

Глава 4. Лица, подлежащие уголовной ответственности

Статья 19. Общие условия уголовной ответственности
Статья 20. Возраст, с которого наступает уголовная ответственность
Статья 21. Невменяемость
Статья 22. Уголовная ответственность лиц с психическим расстройством, не исключающим вменяемости
Статья 23. Уголовная ответственность лиц, совершивших преступление в состоянии опьянения

Глава 5. Вина

Статья 24. Формы вины
Статья 25. Преступление, совершенное умышленно
Статья 26. Преступление, совершенное по неосторожности
Статья 27. Ответственность за преступление, совершенное с двумя формами вины
Статья 28. Невиновное причинение вреда

Глава 6. Неоконченное преступление

Статья 29. Оконченное и неоконченное преступления
Статья 30. Приготовление к преступлению и покушение на преступление
Статья 31. Добровольный отказ от преступления

Глава 7. Соучастие в преступлении

Статья 32. Понятие соучастия в преступлении
Статья 33. Виды соучастников преступления
Статья 34. Ответственность соучастников преступления
Статья 35. Совершение преступления группой лиц, группой лиц по предварительному сговору, организованной группой или преступным сообществом (преступной организацией)
Статья 36. Эксцесс исполнителя преступления

Глава 8. Обстоятельства, исключающие преступность деяния

Статья 37. Необходимая оборона
Статья 38. Причинение вреда при задержании лица, совершившего преступление
Статья 39. Крайняя необходимость
Статья 40. Физическое или психическое принуждение
Статья 41. Обоснованный риск
Статья 42. Исполнение приказа или распоряжения

Раздел 3. Наказание.

Глава 9. Понятие и цели наказания. Виды наказаний

Статья 43. Понятие и цели наказания
Статья 44. Виды наказаний
Статья 45. Основные и дополнительные виды наказаний
Статья 46. Штраф
Статья 47. Лишение права занимать определенные должности или заниматься определенной деятельностью
Статья 48. Лишение специального, воинского или почетного звания, классного чина и государственных наград
Статья 49. Обязательные работы
Статья 50. Исправительные работы
Статья 51. Ограничение по военной службе
Статья 52. Конфискация имущества
Статья 53. Ограничение свободы
Статья 54. Арест
Статья 55. Содержание в дисциплинарной воинской части
Статья 56. Лишение свободы на определенный срок
Статья 57. Пожизненное лишение свободы
Статья 58. Назначение осужденным к лишению свободы вида исправительного учреждения
Статья 59. Смертная казнь

Глава 10. Назначение наказания

Статья 60. Общие начала назначения наказания
Статья 61. Обстоятельства, смягчающие наказание
Статья 62. Назначение наказания при наличии смягчающих обстоятельств
Статья 63. Обстоятельства, отягчающие наказание
Статья 64. Назначение более мягкого наказания, чем предусмотрено за данное преступление
Статья 65. Назначение наказания при вердикте присяжных заседателей о снисхождении
Статья 66. Назначение наказания за неоконченное преступление
Статья 67. Назначение наказания за преступление, совершенное в соучастии
Статья 68. Назначение наказания при рецидиве преступлений
Статья 69. Назначение наказания по совокупности преступлений
Статья 70. Назначение наказания по совокупности приговоров
Статья 71. Порядок определения сроков наказаний при сложении наказаний
Статья 72. Исчисление сроков наказаний и зачет наказания
Статья 73. Условное осуждение
Статья 74. Отмена условного осуждения или продление испытательного срока

Раздел 4. Освобождение от уголовной ответственности и от наказания.

Глава 11. Освобождение от уголовной ответственности

Статья 75. Освобождение от уголовной ответственности в связи с деятельным раскаянием
Статья 76. Освобождение от уголовной ответственности в связи с примирением с потерпевшим
Статья 77. Освобождение от уголовной ответственности в связи с изменением обстановки
Статья 78. Освобождение от уголовной ответственности в связи с истечением сроков давности

Глава 12. Освобождение от наказания

Статья 79. Условно-досрочное освобождение от отбывания наказания
Статья 80. Замена неотбытой части наказания более мягким видом наказания
Статья 81. Освобождение от наказания в связи с болезнью
Статья 82. Отсрочка отбывания наказания беременным женщинам и женщинам, имеющим малолетних детей
Статья 83. Освобождение от отбывания наказания в связи с истечением сроков давности обвинительного приговора суда

Глава 13. Амнистия. Помилование. Судимость

Статья 84. Амнистия
Статья 85. Помилование
Статья 86. Судимость

Раздел 5. Уголовная ответственность несовершеннолетних.

Глава 14. Особенности уголовной ответственности и наказания несовершеннолетних

Статья 87. Уголовная ответственность несовершеннолетних
Статья 88. Виды наказаний, назначаемых несовершеннолетним
Статья 89. Назначение наказания несовершеннолетнему
Статья 90. Применение принудительных мер воспитательного воздействия
Статья 91. Содержание принудительных мер воспитательного воздействия
Статья 92. Освобождение от наказания несовершеннолетних
Статья 93. Условно-досрочное освобождение несовершеннолетних от отбывания наказания
Статья 94. Сроки давности
Статья 95. Сроки погашения судимости
Статья 96. Применение положений настоящей главы к лицам в возрасте от восемнадцати до двадцати лет

Раздел 6. Принудительные меры медицинского характера.

Глава 15. Принудительные меры медицинского характера

Статья 97. Основания применения принудительных мер медицинского характера
Статья 98. Цели применения принудительных мер медицинского характера
Статья 99. Виды принудительных мер медицинского характера
Статья 100. Амбулаторное принудительное наблюдение и лечение у психиатра
Статья 101. Принудительное лечение в психиатрическом стационаре
Статья 102. Продление, изменение и прекращение применения принудительных мер медицинского характера
Статья 103. Зачет времени применения принудительных мер медицинского характера
Статья 104. Принудительные меры медицинского характера, соединенные с исполнением наказания

Особенная часть

Раздел 7. Преступления против личности.

Глава 16. Преступления против жизни и здоровья

Статья 105. Убийство
Статья 106. Убийство матерью новорожденного ребенка
Статья 107. Убийство, совершенное в состоянии аффекта
Статья 108. Убийство, совершенное при превышении пределов необходимой обороны либо при превышении мер, необходимых для задержания лица, совершившего преступление
Статья 109. Причинение смерти по неосторожности
Статья 110. Доведение до самоубийства
Статья 111. Умышленное причинение тяжкого вреда здоровью
Статья 112. Умышленное причинение средней тяжести вреда здоровью
Статья 113. Причинение тяжкого или средней тяжести вреда здоровью в состоянии аффекта
Статья 114. Причинение тяжкого или средней тяжести вреда здоровью при превышении пределов необходимой обороны либо при превышении мер, необходимых для задержания лица, совершившего преступление
Статья 115. Умышленное причинение легкого вреда здоровью
Статья 116. Побои
Статья 117. Истязание
Статья 118. Причинение тяжкого или средней тяжести вреда здоровью по неосторожности
Статья 119. Угроза убийством или причинением тяжкого вреда здоровью
Статья 120. Принуждение к изъятию органов или тканей человека для трансплантации
Статья 121. Заражение венерической болезнью
Статья 122. Заражение ВИЧ-инфекцией
Статья 123. Незаконное производство аборта
Статья 124. Неоказание помощи больному
Статья 125. Оставление в опасности

Глава 17. Преступления против свободы, чести и достоинства личности

Статья 126. Похищение человека
Статья 127. Незаконное лишение свободы
Статья 128. Незаконное помещение в психиатрический стационар
Статья 129. Клевета
Статья 130. Оскорбление

Глава 18. Преступления против половой неприкосновенности и половой свободы личности

Статья 131. Изнасилование
Статья 132. Насильственные действия сексуального характера
Статья 133. Понуждение к действиям сексуального характера
Статья 134. Половое сношение и иные действия сексуального характера с лицом, не достигшим шестнадцатилетнего возраста
Статья 135. Развратные действия

Глава 19. Преступления против Конституционных прав и свобод человека и гражданина

Статья 136. Нарушение равноправия граждан
Статья 137. Нарушение неприкосновенности частной жизни
Статья 138. Нарушение тайны переписки, телефонных переговоров, почтовых, телеграфных или иных сообщений
Статья 139. Нарушение неприкосновенности жилища
Статья 140. Отказ в предоставлении гражданину информации
Статья 141. Воспрепятствование осуществлению избирательных прав или работе избирательных комиссий
Статья 142. Фальсификация избирательных документов, документов референдума или неправильный подсчет голосов
Статья 143. Нарушение правил охраны труда
Статья 144. Воспрепятствование законной профессиональной деятельности журналистов
Статья 145. Необоснованный отказ в приеме на работу или необоснованное увольнение беременной женщины или женщины, имеющей детей в возрасте до трех лет
Статья 146. Нарушение авторских и смежных прав
Статья 147. Нарушение изобретательских и патентных прав
Статья 148. Воспрепятствование осуществлению права на свободу совести и вероисповеданий
Статья 149. Воспрепятствование проведению собрания, митинга, демонстрации, шествия, пикетирования или участию в них

Глава 20. Преступления против семьи и несовершеннолетних

Статья 150. Вовлечение несовершеннолетнего в совершение преступления
Статья 151. Вовлечение несовершеннолетнего в совершение антиобщественных действий
Статья 152. Торговля несовершеннолетними
Статья 153. Подмена ребенка
Статья 154. Незаконное усыновление (удочерение)
Статья 155. Разглашение тайны усыновления (удочерения)
Статья 156. Неисполнение обязанностей по воспитанию несовершеннолетнего
Статья 157. Злостное уклонение от уплаты средств на содержание детей или нетрудоспособных родителей

Раздел 8. Преступления в сфере экономики.

Глава 21. Преступления против собственности

Статья 158. Кража
Статья 159. Мошенничество
Статья 160. Присвоение или растрата
Статья 161. Грабеж
Статья 162. Разбой
Статья 163. Вымогательство
Статья 164. Хищение предметов, имеющих особую ценность
Статья 165. Причинение имущественного ущерба путем обмана или злоупотребления доверием
Статья 166. Неправомерное завладение автомобилем или иным транспортным средством без цели хищения
Статья 167. Умышленные уничтожение или повреждение имущества
Статья 168. Уничтожение или повреждение имущества по неосторожности

Глава 22. Преступления в сфере экономической деятельности

Статья 169. Воспрепятствование законной предпринимательской деятельности
Статья 170. Регистрация незаконных сделок с землей
Статья 171. Незаконное предпринимательство
Статья 172. Незаконная банковская деятельность
Статья 173. Лжепредпринимательство
Статья 174. Легализация (отмывание) денежных средств или иного имущества, приобретенных незаконным путем
Статья 175. Приобретение или сбыт имущества, заведомо добытого преступным путем
Статья 176. Незаконное получение кредита
Статья 177. Злостное уклонение от погашения кредиторской задолженности
Статья 178. Монополистические действия и ограничение конкуренции
Статья 179. Принуждение к совершению сделки или к отказу от ее совершения
Статья 180. Незаконное использование товарного знака
Статья 181. Нарушение правил изготовления и использования государственных пробирных клейм
Статья 182. Заведомо ложная реклама
Статья 183. Незаконные получение и разглашение сведений, составляющих коммерческую или банковскую тайну
Статья 184. Подкуп участников и организаторов профессиональных спортивных соревнований и зрелищных коммерческих конкурсов
Статья 185. Злоупотребления при выпуске ценных бумаг (эмиссии)
Статья 186. Изготовление или сбыт поддельных денег или ценных бумаг
Статья 187. Изготовление или сбыт поддельных кредитных либо расчетных карт и иных платежных документов
Статья 188. Контрабанда
Статья 189. Незаконный экспорт технологий, научно-технической информации и услуг, используемых при создании оружия массового поражения, вооружения и военной техники
Статья 190. Невозвращение на территорию Российской Федерации предметов художественного, исторического и археологического достояния народов Российской
Статья 191. Незаконный оборот драгоценных металлов, природных драгоценных камней или жемчуга
Статья 192. Нарушение правил сдачи государству драгоценных металлов и драгоценных камней
Статья 193. Невозвращение из-за границы средств в иностранной валюте
Статья 194. Уклонение от уплаты таможенных платежей
Статья 195. Неправомерные действия при банкротстве
Статья 196. Преднамеренное банкротство
Статья 197. Фиктивное банкротство
Статья 198. Уклонение гражданина от уплаты налога
Статья 199. Уклонение от уплаты налогов с организаций
Статья 200. Обман потребителей

Глава 23. Преступления против интересов службы в коммерческих и иных организациях

Статья 201. Злоупотребление полномочиями
Статья 202. Злоупотребление полномочиями частными нотариусами и аудиторами
Статья 203. Превышение полномочий служащими частных охранных или детективных служб
Статья 204. Коммерческий подкуп

Раздел 9. Преступления против общественной безопасности и общественного порядка.

Глава 24. Преступления против общественной безопасности

Статья 205. Терроризм
Статья 206. Захват заложника
Статья 207. Заведомо ложное сообщение об акте терроризма
Статья 208. Организация незаконного вооруженного формирования или участие в нем
Статья 209. Бандитизм
Статья 210. Организация преступного сообщества (преступной организации)
Статья 211. Угон судна воздушного или водного транспорта либо железнодорожного подвижного состава
Статья 212. Массовые беспорядки
Статья 213. Хулиганство
Статья 214. Вандализм
Статья 215. Нарушение правил безопасности на объектах атомной энергетики
Статья 216. Нарушение правил безопасности при ведении горных, строительных или иных работ
Статья 217. Нарушение правил безопасности на взрывоопасных объектах
Статья 218. Нарушение правил учета, хранения, перевозки и использования взрывчатых, легковоспламеняющихся веществ и пиротехнических изделий
Статья 219. Нарушение правил пожарной безопасности
Статья 220. Незаконное обращение с радиоактивными материалами
Статья 221. Хищение либо вымогательство радиоактивных материалов
Статья 222. Незаконные приобретение, передача, сбыт, хранение, перевозка или ношение оружия, боеприпасов, взрывчатых веществ и взрывных устройств
Статья 223. Незаконное изготовление оружия
Статья 224. Небрежное хранение огнестрельного оружия
Статья 225. Ненадлежащее исполнение обязанностей по охране оружия, боеприпасов, взрывчатых веществ и взрывных устройств
Статья 226. Хищение либо вымогательство оружия, боеприпасов, взрывчатых веществ и взрывных устройств
Статья 227. Пиратство

Глава 25. Преступления против здоровья населения и общественной нравственности

Статья 228. Незаконные изготовление, приобретение, хранение, перевозка, пересылка либо сбыт наркотических средств или психотропных веществ
Статья 229. Хищение либо вымогательство наркотических средств или психотропных веществ
Статья 230. Склонение к потреблению наркотических средств или психотропных веществ
Статья 231. Незаконное культивирование запрещенных к возделыванию растений, содержащих наркотические вещества
Статья 232. Организация либо содержание притонов для потребления наркотических средств или психотропных веществ
Статья 233. Незаконная выдача либо подделка рецептов или иных документов, дающих право на получение наркотических средств или психотропных веществ
Статья 234. Незаконный оборот сильнодействующих или ядовитых веществ в целях сбыта
Статья 235. Незаконное занятие частной медицинской практикой или частной фармацевтической деятельностью
Статья 236. Нарушение санитарно-эпидемиологических правил
Статья 237. Сокрытие информации об обстоятельствах, создающих опасность для жизни или здоровья людей
Статья 238. Выпуск или продажа товаров, выполнение работ либо оказание услуг, не отвечающих требованиям безопасности
Статья 239. Организация объединения, посягающего на личность и права граждан
Статья 240. Вовлечение в занятие проституцией
Статья 241. Организация или содержание притонов для занятий проституцией
Статья 242. Незаконное распространение порнографических материалов или предметов
Статья 243. Уничтожение или повреждение памятников истории и культуры
Статья 244. Надругательство над телами умерших и местами их захоронения
Статья 245. Жестокое обращение с животными

Глава 26. Экологические преступления

Статья 246. Нарушение правил охраны окружающей среды при производстве работ
Статья 247. Нарушение правил обращения экологически опасных веществ и отходов
Статья 248. Нарушение правил безопасности при обращении с микробиологическими либо другими биологическими агентами или токсинами
Статья 249. Нарушение ветеринарных правил и правил, установленных для борьбы с болезнями и вредителями растений
Статья 250. Загрязнение вод
Статья 251. Загрязнение атмосферы
Статья 252. Загрязнение морской среды
Статья 253. Нарушение законодательства Российской Федерации о континентальном шельфе и об исключительной экономической зоне Российской Федерации
Статья 254. Порча земли
Статья 255. Нарушение правил охраны и использования недр
Статья 256. Незаконная добыча водных животных и растений
Статья 257. Нарушение правил охраны рыбных запасов
Статья 258. Незаконная охота
Статья 259. Уничтожение критических местообитаний для организмов, занесенных в
Статья 260. Незаконная порубка деревьев и кустарников
Статья 261. Уничтожение или повреждение лесов
Статья 262. Нарушение режима особо охраняемых природных территорий и природных объектов

Глава 27. Преступления против безопасности движения и эксплуатации транспорта

Статья 263. Нарушение правил безопасности движения и эксплуатации железнодорожного, воздушного или водного транспорта
Статья 264. Нарушение правил дорожного движения и эксплуатации транспортных средств
Статья 265. Оставление места дорожно-транспортного происшествия
Статья 266. Недоброкачественный ремонт транспортных средств и выпуск их в эксплуатацию с техническими неисправностями
Статья 267. Приведение в негодность транспортных средств или путей сообщения
Статья 268. Нарушение правил, обеспечивающих безопасную работу транспорта
Статья 269. Нарушение правил безопасности при строительстве, эксплуатации или ремонте магистральных трубопроводов
Статья 270. Неоказание капитаном судна помощи терпящим бедствие
Статья 271. Нарушение правил международных полетов

Глава 28. Преступления в сфере компьютерной информации

Статья 272. Неправомерный доступ к компьютерной информации
Статья 273. Создание, использование и распространение вредоносных программ для
Статья 274. Нарушение правил эксплуатации ЭВМ, системы ЭВМ или их сети

Раздел 10. Преступления против государственной власти.

Глава 29. Преступления против основ Конституционного строя и безопасности государства

Статья 275. Государственная измена
Статья 276. Шпионаж
Статья 277. Посягательство на жизнь государственного или общественного деятеля
Статья 278. Насильственный захват власти или насильственное удержание власти
Статья 279. Вооруженный мятеж
Статья 280. Публичные призывы к насильственному изменению конституционного строя
Статья 281. Диверсия
Статья 282. Возбуждение национальной, расовой или религиозной вражды
Статья 283. Разглашение государственной тайны
Статья 284. Утрата документов, содержащих государственную тайну

Глава 30. Преступления против государственной власти, интересов государственной службы и службы в органах местного самоуправления

Статья 285. Злоупотребление должностными полномочиями
Статья 286. Превышение должностных полномочий
Статья 287. Отказ в предоставлении информации Федеральному Собранию Российской
Статья 288. Присвоение полномочий должностного лица
Статья 289. Незаконное участие в предпринимательской деятельности
Статья 290. Получение взятки
Статья 291. Дача взятки
Статья 292. Служебный подлог
Статья 293. Халатность

Глава 31. Преступления против правосудия

Статья 294. Воспрепятствование осуществлению правосудия и производству предварительного расследования
Статья 295. Посягательство на жизнь лица, осуществляющего правосудие или предварительное расследование
Статья 296. Угроза или насильственные действия в связи с осуществлением правосудия или производством предварительного расследования
Статья 297. Неуважение к суду
Статья 298. Клевета в отношении судьи, присяжного заседателя, прокурора, следователя, лица, производящего дознание, судебного пристава, судебного исполнителя
Статья 299. Привлечение заведомо невиновного к уголовной ответственности
Статья 300. Незаконное освобождение от уголовной ответственности
Статья 301. Незаконные задержание, заключение под стражу или содержание под стражей
Статья 302. Принуждение к даче показаний
Статья 303. Фальсификация доказательств
Статья 304. Провокация взятки либо коммерческого подкупа
Статья 305. Вынесение заведомо неправосудных приговора, решения или иного судебного акта
Статья 306. Заведомо ложный донос
Статья 307. Заведомо ложные показание, заключение эксперта или неправильный перевод
Статья 308. Отказ свидетеля или потерпевшего от дачи показаний
Статья 309. Подкуп или принуждение к даче показаний или уклонению от дачи показаний либо к неправильному переводу
Статья 310. Разглашение данных предварительного расследования
Статья 311. Разглашение сведений о мерах безопасности, применяемых в отношении судьи и участников уголовного процесса
Статья 312. Незаконные действия в отношении имущества, подвергнутого описи или аресту либо подлежащего конфискации
Статья 313. Побег из места лишения свободы, из-под ареста или из-под стражи
Статья 314. Уклонение от отбывания лишения свободы
Статья 315. Неисполнение приговора суда, решения суда или иного судебного акта
Статья 316. Укрывательство преступлений

Глава 32. Преступления против порядка управления

Статья 317. Посягательство на жизнь сотрудника правоохранительного органа
Статья 318. Применение насилия в отношении представителя власти
Статья 319. Оскорбление представителя власти
Статья 320. Разглашение сведений о мерах безопасности, применяемых в отношении должностного лица правоохранительного или контролирующего органа
Статья 321. Дезорганизация нормальной деятельности учреждений, обеспечивающих изоляцию от общества
Статья 322. Незаконное пересечение Государственной границы Российской Федерации
Статья 323. Противоправное изменение Государственной границы Российской
Статья 324. Приобретение или сбыт официальных документов и государственных наград
Статья 325. Похищение или повреждение документов, штампов, печатей
Статья 326. Подделка или уничтожение идентификационного номера транспортного средства
Статья 327. Подделка, изготовление или сбыт поддельных документов, государственных наград, штампов, печатей, бланков
Статья 328. Уклонение от прохождения военной и альтернативной гражданской службы
Статья 329. Надругательство над Государственным гербом Российской Федерации или
Статья 330. Самоуправство

Раздел 11. Преступления против военной службы.

Глава 33. Преступления против военной службы

Статья 331. Понятие преступлений против военной службы
Статья 332. Неисполнение приказа
Статья 333. Сопротивление начальнику или принуждение его к нарушению обязанностей военной службы
Статья 334. Насильственные действия в отношении начальника
Статья 335. Нарушение уставных правил взаимоотношений между военнослужащими при отсутствии между ними отношений подчиненности
Статья 336. Оскорбление военнослужащего
Статья 337. Самовольное оставление части или места службы
Статья 338. Дезертирство
Статья 339. Уклонение от исполнения обязанностей военной службы путем симуляции болезни или иными способами
Статья 340. Нарушение правил несения боевого дежурства
Статья 341. Нарушение правил несения пограничной службы
Статья 342. Нарушение уставных правил караульной службы
Статья 343. Нарушение правил несения службы по охране общественного порядка и обеспечению общественной безопасности
Статья 344. Нарушение уставных правил несения внутренней службы и патрулирования в гарнизоне
Статья 345. Оставление погибающего военного корабля
Статья 346. Умышленные уничтожение или повреждение военного имущества
Статья 347. Уничтожение или повреждение военного имущества по неосторожности
Статья 348. Утрата военного имущества
Статья 349. Нарушение правил обращения с оружием и предметами, представляющими повышенную опасность для окружающих
Статья 350. Нарушение правил вождения или эксплуатации машин
Статья 351. Нарушение правил полетов или подготовки к ним
Статья 352. Нарушение правил кораблевождения

Раздел 12. Преступления против мира и безопасности человечества.

Глава 34. Преступления против мира и безопасности человечества

Статья 353. Планирование, подготовка, развязывание или ведение агрессивной войны
Статья 354. Публичные призывы к развязыванию агрессивной войны
Статья 355. Производство или распространение оружия массового поражения
Статья 356. Применение запрещенных средств и методов ведения войны
Статья 357. Геноцид
Статья 358. Экоцид
Статья 359. Наемничество
Статья 360. Нападение на лиц или учреждения, которые пользуются международной защитой

МЫ VS ГИБДД


Задачи и принципы Уголовного кодекса Российской Федерации (УК)

Уголовный кодекс РСФСР

Раздел 1. Уголовный закон.

Глава 1. Задачи и принципы Уголовного кодекса Российской Федерации.

Статья 1. Уголовное законодательство Российской Федерации

1. Уголовное законодательство Российской Федерации состоит из настоящего Кодекса. Новые законы, предусматривающие уголовную ответственность, подлежат включению в настоящий Кодекс.

2. Настоящий Кодекс основывается на Конституции Российской Федерации и общепризнанных принципах и нормах международного права.

Статья 2. Задачи Уголовного кодекса Российской Федерации

1. Задачами настоящего Кодекса являются: охрана прав и свобод человека и гражданина, собственности, общественного порядка и общественной безопасности, окружающей среды, конституционного строя Российской Федерации от преступных посягательств, обеспечение мира и безопасности человечества, а также предупреждение преступлений.

2. Для осуществления этих задач настоящий Кодекс устанавливает основание и принципы уголовной ответственности, определяет, какие опасные для личности, общества или государства деяния признаются преступлениями, и устанавливает виды наказаний и иные меры уголовно-правового характера за совершение преступлений.

Статья 3. Принцип законности

1. Преступность деяния, а также его наказуемость и иные уголовно-правовые последствия определяются только настоящим Кодексом.

2. Применение уголовного закона по аналогии не допускается.

Статья 4. Принцип равенства граждан перед законом

Лица, совершившие преступления, равны перед законом и подлежат уголовной ответственности независимо от пола, расы, национальности, языка, происхождения, имущественного и должностного положения, места жительства, отношения к религии, убеждений, принадлежности к общественным объединениям, а также других обстоятельств.

Статья 5. Принцип вины

1. Лицо подлежит уголовной ответственности только за те общественно опасные действия (бездействие) и наступившие общественно опасные последствия, в отношении которых установлена его вина.

2. Объективное вменение, то есть уголовная ответственность за невиновное причинение вреда, не допускается.

Статья 6. Принцип справедливости

1. Наказание и иные меры уголовно-правового характера, применяемые к лицу, совершившему преступление, должны быть справедливыми, то есть соответствовать характеру и степени общественной опасности преступления, обстоятельствам его совершения и личности виновного.

2. Никто не может нести уголовную ответственность дважды за одно и то же преступление.

Статья 7. Принцип гуманизма

1. Уголовное законодательство Российской Федерации обеспечивает безопасность человека.

2. Наказание и иные меры уголовно-правового характера, применяемые к лицу, совершившему преступление, не могут иметь своей целью причинение физических страданий или унижение человеческого достоинства.

Статья 8. Основание уголовной ответственности

Основанием уголовной ответственности является совершение деяния, содержащего все признаки состава преступления, предусмотренного настоящим Кодексом.


Действие уголовного закона во времени и в пространстве (УК)

Уголовный кодекс РСФСР

Раздел 1. Уголовный закон.

Глава 2. Действие уголовного закона во времени и в пространстве.

Статья 9. Действие уголовного закона во времени

1. Преступность и наказуемость деяния определяются уголовным законом, действовавшим во время совершения этого деяния.

2. Временем совершения преступления признается время совершения общественно опасного действия (бездействия) независимо от времени наступления последствий.

Статья 10. Обратная сила уголовного закона

1. Уголовный закон, устраняющий преступность деяния, смягчающий наказание или иным образом улучшающий положение лица, совершившего преступление, имеет обратную силу, то есть распространяется на лиц, совершивших соответствующие деяния до вступления такого закона в силу, в том числе на лиц, отбывающих наказание или отбывших наказание, но имеющих судимость. Уголовный закон, устанавливающий преступность деяния, усиливающий наказание или иным образом ухудшающий положение лица, обратной силы не имеет.

2. Если новый уголовный закон смягчает наказание за деяние, которое отбывается лицом, то это наказание подлежит сокращению в пределах, предусмотренных новым уголовным законом.

Статья 11. Действие уголовного закона в отношении лиц, совершивших преступление на территории Российской Федерации

1. Лицо, совершившее преступление на территории Российской Федерации, подлежит уголовной ответственности по настоящему Кодексу.

2. Преступления, совершенные в пределах территориальных вод или воздушного пространства Российской Федерации, признаются совершенными на территории Российской Федерации. Действие настоящего Кодекса распространяется также на преступления, совершенные на континентальном шельфе и в исключительной экономической зоне Российской Федерации.

3. Лицо, совершившее преступление на судне, приписанном к порту Российской Федерации, находящемся в открытом водном или воздушном пространстве вне пределов Российской Федерации, подлежит уголовной ответственности по настоящему Кодексу, если иное не предусмотрено международным договором Российской Федерации. По настоящему Кодексу уголовную ответственность несет также лицо, совершившее преступление на военном корабле или военном воздушном судне Российской Федерации независимо от места их нахождения.

4. Вопрос об уголовной ответственности дипломатических представителей иностранных государств и иных граждан, которые пользуются иммунитетом, в случае совершения этими лицами преступления на территории Российской Федерации разрешается в соответствии с нормами международного права.

Статья 12. Действие уголовного закона в отношении лиц, совершивших преступление вне пределов Российской Федерации

1. Граждане Российской Федерации и постоянно проживающие в Российской Федерации лица без гражданства, совершившие преступление вне пределов Российской Федерации, подлежат уголовной ответственности по настоящему Кодексу, если совершенное ими деяние признано преступлением в государстве, на территории которого оно было совершено, и если эти лица не были осуждены в иностранном государстве. При осуждении указанных лиц наказание не может превышать верхнего предела санкции, предусмотренной законом иностранного государства, на территории которого было совершено преступление.

2. Военнослужащие воинских частей Российской Федерации, дислоцирующихся за пределами Российской Федерации, за преступления, совершенные на территории иностранного государства, несут уголовную ответственность по настоящему Кодексу, если иное не предусмотрено международным договором Российской Федерации. 3. Иностранные граждане и лица без гражданства, не проживающие постоянно в Российской Федерации, совершившие преступление вне пределов Российской Федерации, подлежат уголовной ответственности по настоящему Кодексу в случаях, если преступление направлено против интересов Российской Федерации, и в случаях, предусмотренных международным договором Российской Федерации, если они не были осуждены в иностранном государстве и привлекаются к уголовной ответственности на территории Российской Федерации.

Статья 13. Выдача лиц, совершивших преступление

1. Граждане Российской Федерации, совершившие преступление на территории иностранного государства, не подлежат выдаче этому государству.

2. Иностранные граждане и лица без гражданства, совершившие преступление вне пределов Российской Федерации и находящиеся на территории Российской Федерации, могут быть выданы иностранному государству для привлечения к уголовной ответственности или отбывания наказания в соответствии с международным договором Российской Федерации.


Понятие преступления и виды преступлений (УК)

Уголовный кодекс РСФСР

Раздел 2. Преступление.

Глава 3. Понятие преступления и виды преступлений.

Статья 14. Понятие преступления

1. Преступлением признается виновно совершенное общественно опасное деяние, запрещенное настоящим Кодексом под угрозой наказания.

2. Не является преступлением действие (бездействие), хотя формально и содержащее признаки какого-либо деяния, предусмотренного настоящим Кодексом, но в силу малозначительности не представляющее общественной опасности, то есть не причинившее вреда и не создавшее угрозы причинения вреда личности, обществу или государству.

Статья 15. Категории преступлений

1. В зависимости от характера и степени общественной опасности деяния, предусмотренные настоящим Кодексом, под Разделяются на преступления небольшой тяжести, преступления средней тяжести, тяжкие преступления и особо тяжкие преступления.

2. Преступлениями небольшой тяжести признаются умышленные и неосторожные деяния, за совершение которых максимальное наказание, предусмотренное настоящим Кодексом, не превышает двух лет лишения свободы.

3. Преступлениями средней тяжести признаются умышленные и неосторожные деяния, за совершение которых максимальное наказание, предусмотренное настоящим Кодексом, не превышает пяти лет лишения свободы.

4. Тяжкими преступлениями признаются умышленные и неосторожные деяния, за совершение которых максимальное наказание, предусмотренное настоящим Кодексом, не превышает десяти лет лишения свободы.

5. Особо тяжкими преступлениями признаются умышленные деяния, за совершение которых настоящим Кодексом предусмотрено наказание в виде лишения свободы на срок свыше десяти лет или более строгое наказание.

Статья 16. Неоднократность преступлений

1. Неоднократностью преступлений признается совершение двух или более преступлений, предусмотренных одной статьей или частью статьи настоящего Кодекса. Совершение двух или более преступлений, предусмотренных различными Статьями настоящего Кодекса, может признаваться неоднократным в случаях, предусмотренных соответствующими Статьями Особенной части настоящего Кодекса.

2. Преступление не признается совершенным неоднократно, если за ранее совершенное преступление лицо было в установленном законом порядке освобождено от уголовной ответственности либо судимость за ранее совершенное лицом преступление была погашена или снята.

3. В случаях, когда неоднократность преступлений предусмотрена настоящим Кодексом в качестве обстоятельства, влекущего за собой более строгое наказание, совершенные лицом преступления квалифицируются по соответствующей части статьи настоящего Кодекса, предусматривающей наказание за неоднократность преступлений.

Статья 17. Совокупность преступлений

1. Совокупностью преступлений признается совершение двух или более преступлений, предусмотренных различными Статьями или частями статьи настоящего Кодекса, ни за одно из которых лицо не было осуждено. При совокупности преступлений лицо несет уголовную ответственность за каждое совершенное преступление по соответствующей статье или части статьи настоящего Кодекса.

2. Совокупностью преступлений признается и одно действие (бездействие), содержащее признаки преступлений, предусмотренных двумя или более Статьями настоящего Кодекса.

3. Если преступление предусмотрено общей и специальной нормами, совокупность преступлений отсутствует и уголовная ответственность наступает по специальной норме.

Статья 18. Рецидив преступлений

1. Рецидивом преступлений признается совершение умышленного преступления лицом, имеющим судимость за ранее совершенное умышленное преступление.

2. Рецидив преступлений признается опасным: а) при совершении лицом умышленного преступления, за которое оно осуждается к лишению свободы, если ранее это лицо два раза было осуждено к лишению свободы за умышленное преступление; б) при совершении лицом умышленного тяжкого преступления, если ранее оно было осуждено за умышленное тяжкое преступление.

3. Рецидив преступлений признается особо опасным: а) при совершении лицом умышленного преступления, за которое оно осуждается к лишению свободы, если ранее это лицо три или более раза было осуждено к лишению свободы за умышленное тяжкое преступление или умышленное преступление средней тяжести; б) при совершении лицом умышленного тяжкого преступления, если ранее оно два раза было осуждено за умышленное тяжкое преступление или было осуждено за особо тяжкое преступление; в) при совершении лицом особо тяжкого преступления, если ранее оно было осуждено за умышленное тяжкое или особо тяжкое преступление.

4. Судимости за преступления, совершенные лицом в возрасте до восемнадцати лет, а также судимости, снятые или погашенные в порядке, предусмотренном статьей 86 настоящего Кодекса, не учитываются при признании рецидива преступлений. 5. Рецидив преступлений влечет более строгое наказание на основании и в пределах, предусмотренных настоящим Кодексом.


Лица, подлежащие уголовной ответственности (УК)

Уголовный кодекс РСФСР

Раздел 2. Преступление.

Глава 4. Лица, подлежащие уголовной ответственности.

Статья 19. Общие условия уголовной ответственности

Уголовной ответственности подлежит только вменяемое физическое лицо, достигшее возраста, установленного настоящим Кодексом.

Статья 20. Возраст, с которого наступает уголовная ответственность

1. Уголовной ответственности подлежит лицо, достигшее ко времени совершения преступления шестнадцатилетнего возраста.

2. Лица, достигшие ко времени совершения преступления четырнадцатилетнего возраста, подлежат уголовной ответственности за убийство (Статья 105), умышленное причинение тяжкого вреда здоровью (Статья 111), умышленное причинение средней тяжести вреда здоровью (Статья 112), похищение человека (Статья 126), изнасилование (Статья 131), насильственные действия сексуального характера (Статья 132), кражу (Статья 158), грабеж (Статья 161), разбой (Статья 162), вымогательство (Статья 163), неправомерное завладение автомобилем или иным транспортным средством без цели хищения (Статья 166), умышленные уничтожение или повреждение имущества при отягчающих обстоятельствах (часть вторая статьи 167), терроризм (Статья 205), захват заложника (Статья 206), заведомо ложное сообщение об акте терроризма (Статья 207), хулиганство при отягчающих обстоятельствах (части вторая и третья статьи 213), вандализм (Статья 214), хищение либо вымогательство оружия, боеприпасов, взрывчатых веществ и взрывных устройств (Статья 226), хищение либо вымогательство наркотических средств или психотропных веществ (Статья 229), приведение в негодность транспортных средств или путей сообщения (Статья 267).

3. Если несовершеннолетний достиг возраста, предусмотренного частями первой или второй настоящей статьи, но вследствие отставания в психическом развитии, не связанном с психическим расстройством, во время совершения общественно опасного деяния не мог в полной мере осознавать фактический характер и общественную опасность своих действий (бездействия) либо руководить ими, он не подлежит уголовной ответственности.

Статья 21. Невменяемость

1. Не подлежит уголовной ответственности лицо, которое во время совершения общественно опасного деяния находилось в состоянии невменяемости, то есть не могло осознавать фактический характер и общественную опасность своих действий (бездействия) либо руководить ими вследствие хронического психического расстройства, временного психического расстройства, слабоумия либо иного болезненного состояния психики.

2. Лицу, совершившему предусмотренное уголовным законом общественно опасное деяние в состоянии невменяемости, судом могут быть назначены принудительные меры медицинского характера, предусмотренные настоящим Кодексом.

Статья 22. Уголовная ответственность лиц с психическим расстройством, не исключающим вменяемости

1. Вменяемое лицо, которое во время совершения преступления в силу психического расстройства не могло в полной мере осознавать фактический характер и общественную опасность своих действий (бездействия) либо руководить ими, подлежит уголовной ответственности.

2. Психическое расстройство, не исключающее вменяемости, учитывается судом при назначении наказания и может служить основанием для назначения принудительных мер медицинского характера.

Статья 23. Уголовная ответственность лиц, совершивших преступление в состоянии опьянения

Лицо, совершившее преступление в состоянии опьянения, вызванном употреблением алкоголя, наркотических средств или других одурманивающих веществ, подлежит уголовной ответственности.


Вина (УК)

Уголовный кодекс РСФСР

Раздел 2. Преступление.

Глава 5. Вина.

Статья 24. Формы вины

1. Виновным в преступлении признается лицо, совершившее деяние умышленно или по неосторожности.

2. Деяние, совершенное по неосторожности, признается преступлением только в том случае, когда это специально предусмотрено соответствующей статьей Особенной части настоящего Кодекса.

Статья 25. Преступление, совершенное умышленно

1. Преступлением, совершенным умышленно, признается деяние, совершенное с прямым или косвенным умыслом.

2. Преступление признается совершенным с прямым умыслом, если лицо осознавало общественную опасность своих действий (бездействия), предвидело возможность или неизбежность наступления общественно опасных последствий и желало их наступления.

3. Преступление признается совершенным с косвенным умыслом, если лицо осознавало общественную опасность своих действий (бездействия), предвидело возможность наступления общественно опасных последствий, не желало, но сознательно допускало эти последствия либо относилось к ним безразлично.

Статья 26. Преступление, совершенное по неосторожности

1. Преступлением, совершенным по неосторожности, признается деяние, совершенное по легкомыслию или небрежности.

2. Преступление признается совершенным по легкомыслию, если лицо предвидело возможность наступления общественно опасных последствий своих действий (бездействия), но без достаточных к тому оснований самонадеянно рассчитывало на предотвращение этих последствий.

3. Преступление признается совершенным по небрежности, если лицо не предвидело возможности наступления общественно опасных последствий своих действий (бездействия), хотя при необходимой внимательности и предусмотрительности должно было и могло предвидеть эти последствия.

Статья 27. Ответственность за преступление, совершенное с двумя формами вины

Если в результате совершения умышленного преступления причиняются тяжкие последствия, которые по закону влекут более строгое наказание и которые не охватывались умыслом лица, уголовная ответственность за такие последствия наступает только в случае, если лицо предвидело возможность их наступления, но без достаточных к тому оснований самонадеянно рассчитывало на их предотвращение, или в случае, если лицо не предвидело, но должно было и могло предвидеть возможность наступления этих последствий. В целом такое преступление признается совершенным умышленно.

Статья 28. Невиновное причинение вреда

1. Деяние признается совершенным невиновно, если лицо, его совершившее, не осознавало и по обстоятельствам дела не могло осознавать общественной опасности своих действий (бездействия) либо не предвидело возможности наступления общественно опасных последствий и по обстоятельствам дела не должно было или не могло их предвидеть.

2. Деяние признается также совершенным невиновно, если лицо, его совершившее, хотя и предвидело возможность наступления общественно опасных последствий своих действий (бездействия), но не могло предотвратить эти последствия в силу несоответствия своих психофизиологических качеств требованиям экстремальных условий или нервно-психическим перегрузкам.


Неоконченное преступление (УК)

Уголовный кодекс РСФСР

Раздел 2. Преступление.

Глава 6. Неоконченное преступление.

Статья 29. Оконченное и неоконченное преступления

1. Преступление признается оконченным, если в совершенном лицом деянии содержатся все признаки состава преступления, предусмотренного настоящим Кодексом.

2. Неоконченным преступлением признаются приготовление к преступлению и покушение на преступление.

3. Уголовная ответственность за неоконченное преступление наступает по статье настоящего Кодекса, предусматривающей ответственность за оконченное преступление, со ссылкой на статью 30 настоящего Кодекса.

Статья 30. Приготовление к преступлению и покушение на преступление

1. Приготовлением к преступлению признаются приискание, изготовление или приспособление лицом средств или орудий совершения преступления, приискание соучастников преступления, сговор на совершение преступления либо иное умышленное создание условий для совершения преступления, если при этом преступление не было доведено до конца по не зависящим от этого лица обстоятельствам.

2. Уголовная ответственность наступает за приготовление только к тяжкому и особо тяжкому преступлениям.

3. Покушением на преступление признаются умышленные действия (бездействие) лица, непосредственно направленные на совершение преступления, если при этом преступление не было доведено до конца по не зависящим от этого лица обстоятельствам.

Статья 31. Добровольный отказ от преступления

1. Добровольным отказом от преступления признается прекращение лицом приготовления к преступлению либо прекращение действий (бездействия), непосредственно направленных на совершение преступления, если лицо осознавало возможность доведения преступления до конца.

2. Лицо не подлежит уголовной ответственности за преступление, если оно добровольно и окончательно отказалось от доведения этого преступления до конца. 3. Лицо, добровольно отказавшееся от доведения преступления до конца, подлежит уголовной ответственности в том случае, если фактически совершенное им деяние содержит иной состав преступления.

4. Организатор преступления и подстрекатель к преступлению не подлежат уголовной ответственности, если эти лица своевременным сообщением органам власти или иными предпринятыми мерами предотвратили доведение преступления исполнителем до конца. Пособник преступления не подлежит уголовной ответственности, если он предпринял все зависящие от него меры, чтобы предотвратить совершение преступления. 5. Если действия организатора или подстрекателя, предусмотренные частью четвертой настоящей статьи, не привели к предотвращению совершения преступления исполнителем, то предпринятые ими меры могут быть признаны судом смягчающими обстоятельствами при назначении наказания.


Соучастие в преступлении (УК)

Уголовный кодекс РСФСР

Раздел 2. Преступление.

Глава 7. Соучастие в преступлении.

Статья 32. Понятие соучастия в преступлении

Соучастием в преступлении признается умышленное совместное участие двух или более лиц в совершении умышленного преступления.

Статья 33. Виды соучастников преступления

1. Соучастниками преступления наряду с исполнителем признаются организатор, подстрекатель и пособник.

2. Исполнителем признается лицо, непосредственно совершившее преступление либо непосредственно участвовавшее в его совершении совместно с другими лицами (соисполнителями), а также лицо, совершившее преступление посредством использования других лиц, не подлежащих уголовной ответственности в силу возраста, невменяемости или других обстоятельств, предусмотренных настоящим Кодексом.

3. Организатором признается лицо, организовавшее совершение преступления или руководившее его исполнением, а равно лицо, создавшее организованную группу или преступное сообщество (преступную организацию) либо руководившее ими. 4. Подстрекателем признается лицо, склонившее другое лицо к совершению преступления путем уговора, подкупа, угрозы или другим способом.

5. Пособником признается лицо, содействовавшее совершению преступления советами, указаниями, предоставлением информации, средств или орудий совершения преступления либо устранением препятствий, а также лицо, заранее обещавшее скрыть преступника, средства или орудия совершения преступления, следы преступления либо предметы, добытые преступным путем, а равно лицо, заранее обещавшее приобрести или сбыть такие предметы.

Статья 34. Ответственность соучастников преступления

1. Ответственность соучастников преступления определяется характером и степенью фактического участия каждого из них в совершении преступления.

2. Соисполнители отвечают по статье Особенной части настоящего Кодекса за преступление, совершенное ими совместно, без ссылки на статью 33 настоящего Кодекса.

3. Уголовная ответственность организатора, подстрекателя и пособника наступает по статье, предусматривающей наказание за совершенное преступление, со ссылкой на статью 33 настоящего Кодекса, за исключением случаев, когда они одновременно являлись соисполнителями преступления.

4. Лицо, не являющееся субъектом преступления, специально указанным в соответствующей статье Особенной части настоящего Кодекса, участвовавшее в совершении преступления, предусмотренного этой статьей, несет уголовную ответственность за данное преступление в качестве его организатора, подстрекателя либо пособника.

5. В случае недоведения исполнителем преступления до конца по не зависящим от него обстоятельствам остальные соучастники несут уголовную ответственность за приготовление к преступлению или покушение на преступление. За приготовление к преступлению несет уголовную ответственность также лицо, которому по не зависящим от него обстоятельствам не удалось склонить других лиц к совершению преступления.

Статья 35. Совершение преступления группой лиц, группой лиц по предварительному сговору, организованной группой или преступным сообществом (преступной организацией)

1. Преступление признается совершенным группой лиц, если в его совершении совместно участвовали два или более исполнителя без предварительного сговора. 2. Преступление признается совершенным группой лиц по предварительному сговору, если в нем участвовали лица, заранее договорившиеся о совместном совершении преступления.

3. Преступление признается совершенным организованной группой, если оно совершено устойчивой группой лиц, заранее объединившихся для совершения одного или нескольких преступлений.

4. Преступление признается совершенным преступным сообществом (преступной организацией), если оно совершено сплоченной организованной группой (организацией), созданной для совершения тяжких или особо тяжких преступлений, либо объединением организованных групп, созданным в тех же целях. 5. Лицо, создавшее организованную группу или преступное сообщество (преступную организацию) либо руководившее ими, подлежит уголовной ответственности за их организацию и руководство ими в случаях, предусмотренных соответствующими Статьями Особенной части настоящего Кодекса, а также за все совершенные организованной группой или преступным сообществом (преступной организацией) преступления, если они охватывались его умыслом. Другие участники организованной группы или преступного сообщества (преступной организации) несут уголовную ответственность за участие в них в случаях, предусмотренных соответствующими Статьями Особенной части настоящего Кодекса, а также за преступления, в подготовке или совершении которых они участвовали.

6. Создание организованной группы в случаях, не предусмотренных Статьями Особенной части настоящего Кодекса, влечет уголовную ответственность за приготовление к тем преступлениям, для совершения которых она создана. 7. Совершение преступления группой лиц, группой лиц по предварительному сговору, организованной группой или преступным сообществом (преступной организацией) влечет более строгое наказание на основании и в пределах, предусмотренных настоящим Кодексом.

Статья 36. Эксцесс исполнителя преступления

Эксцессом исполнителя признается совершение исполнителем преступления, не охватывающегося умыслом других соучастников. За эксцесс исполнителя другие соучастники преступления уголовной ответственности не подлежат.


Обстоятельства, исключающие преступность деяния (УК)

Уголовный кодекс РСФСР

Раздел 2. Преступление.

Глава 8. Обстоятельства, исключающие преступность деяния.

Статья 37. Необходимая оборона

1. Не является преступлением причинение вреда посягающему лицу в состоянии необходимой обороны, то есть при защите личности и прав обороняющегося или других лиц, охраняемых законом интересов общества или государства от общественно опасного посягательства, если при этом не было допущено превышения пределов необходимой обороны.

2. Право на необходимую оборону имеют в равной мере все лица независимо от их профессиональной или иной специальной подготовки и служебного положения. Это право принадлежит лицу независимо от возможности избежать общественно опасного посягательства или обратиться за помощью к другим лицам или органам власти. 3. Превышением пределов необходимой обороны признаются умышленные действия, явно не соответствующие характеру и степени общественной опасности посягательства.

Статья 38. Причинение вреда при задержании лица, совершившего преступление

1. Не является преступлением причинение вреда лицу, совершившему преступление, при его задержании для доставления органам власти и пресечения возможности совершения им новых преступлений, если иными средствами задержать такое лицо не представлялось возможным и при этом не было допущено превышения необходимых для этого мер.

2. Превышением мер, необходимых для задержания лица, совершившего преступление, признается их явное несоответствие характеру и степени общественной опасности совершенного задерживаемым лицом преступления и обстоятельствам задержания, когда лицу без необходимости причиняется явно чрезмерный, не вызываемый обстановкой вред. Такое превышение влечет за собой уголовную ответственность только в случаях умышленного причинения вреда.

Статья 39. Крайняя необходимость

1. Не является преступлением причинение вреда охраняемым уголовным законом интересам в состоянии крайней необходимости, то есть для устранения опасности, непосредственно угрожающей личности и правам данного лица или иных лиц, охраняемым законом интересам общества или государства, если эта опасность не могла быть устранена иными средствами и при этом не было допущено превышения пределов крайней необходимости.

2. Превышением пределов крайней необходимости признается причинение вреда, явно не соответствующего характеру и степени угрожавшей опасности и обстоятельствам, при которых опасность устранялась, когда указанным интересам был причинен вред равный или более значительный, чем предотвращенный. Такое превышение влечет за собой уголовную ответственность только в случаях умышленного причинения вреда.

Статья 40. Физическое или психическое принуждение

1. Не является преступлением причинение вреда охраняемым уголовным законом интересам в результате физического принуждения, если вследствие такого принуждения лицо не могло руководить своими действиями (бездействием). 2. Вопрос об уголовной ответственности за причинение вреда охраняемым уголовным законом интересам в результате психического принуждения, а также в результате физического принуждения, вследствие которого лицо сохранило возможность руководить своими действиями, решается с учетом положений статьи 39 настоящего Кодекса.

Статья 41. Обоснованный риск

1. Не является преступлением причинение вреда охраняемым уголовным законом интересам при обоснованном риске для достижения общественно полезной цели. 2. Риск признается обоснованным, если указанная цель не могла быть достигнута не связанными с риском действиями (бездействием) и лицо, допустившее риск, предприняло достаточные меры для предотвращения вреда охраняемым уголовным законом интересам.

3. Риск не признается обоснованным, если он заведомо был сопряжен с угрозой для жизни многих людей, с угрозой экологической катастрофы или общественного бедствия.

Статья 42. Исполнение приказа или распоряжения

1. Не является преступлением причинение вреда охраняемым уголовным законом интересам лицом, действующим во исполнение обязательных для него приказа или распоряжения. Уголовную ответственность за причинение такого вреда несет лицо, отдавшее незаконные приказ или распоряжение.

2. Лицо, совершившее умышленное преступление во исполнение заведомо незаконных приказа или распоряжения, несет уголовную ответственность на общих основаниях. Неисполнение заведомо незаконных приказа или распоряжения исключает уголовную ответственность.


Понятие и цели наказания. Виды наказаний (УК)

Уголовный кодекс РСФСР

Раздел 3. Наказание.

Глава 9. Понятие и цели наказания. Виды наказаний.

Статья 43. Понятие и цели наказания

1. Наказание есть мера государственного принуждения, назначаемая по приговору суда. Наказание применяется к лицу, признанному виновным в совершении преступления, и заключается в предусмотренных настоящим Кодексом лишении или ограничении прав и свобод этого лица.

2. Наказание применяется в целях восстановления социальной справедливости, а также в целях исправления осужденного и предупреждения совершения новых преступлений.

Статья 44. Виды наказаний

Видами наказаний являются: а) штраф; б) лишение права занимать определенные должности или заниматься определенной деятельностью; в) лишение специального, воинского или почетного звания, классного чина и государственных наград; г) обязательные работы; д) исправительные работы; е) ограничение по военной службе; ж) конфискация имущества; з) ограничение свободы; и) арест; к) содержание в дисциплинарной воинской части; л) лишение свободы на определенный срок; м) пожизненное лишение свободы; н) смертная казнь.

Статья 45. Основные и дополнительные виды наказаний

1. Обязательные работы, исправительные работы, ограничение по военной службе, ограничение свободы, арест, содержание в дисциплинарной воинской части, лишение свободы на определенный срок, пожизненное лишение свободы, смертная казнь применяются только в качестве основных видов наказаний.

2. Штраф и лишение права занимать определенные должности или заниматься определенной деятельностью применяются в качестве как основных, так и дополнительных видов наказаний.

3. Лишение специального, воинского или почетного звания, классного чина и государственных наград, а также конфискация имущества применяются только в качестве дополнительных видов наказаний.

Статья 46. Штраф

1. Штраф есть денежное взыскание, назначаемое в пределах, предусмотренных настоящим Кодексом, в размере, соответствующем определенному количеству минимальных размеров оплаты труда, установленных законодательством Российской Федерации на момент назначения наказания, либо в размере заработной платы или иного дохода осужденного за определенный период.

2. Штраф устанавливается в размере от двадцати пяти до одной тысячи минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух недель до одного года.

3. Размер штрафа определяется судом с учетом тяжести совершенного преступления и с учетом имущественного положения осужденного.

4. Штраф в качестве дополнительного вида наказания может назначаться только в случаях, предусмотренных соответствующими Статьями Особенной части настоящего Кодекса.

5. В случае злостного уклонения от уплаты штрафа он заменяется обязательными работами, исправительными работами или арестом соответственно размеру назначенного штрафа в пределах, предусмотренных настоящим Кодексом для этих видов наказаний.

Статья 47. Лишение права занимать определенные должности или заниматься определенной деятельностью

1. Лишение права занимать определенные должности или заниматься определенной деятельностью состоит в запрещении занимать должности на государственной службе, в органах местного самоуправления либо заниматься определенной профессиональной или иной деятельностью.

2. Лишение права занимать определенные должности или заниматься определенной деятельностью устанавливается на срок от одного года до пяти лет в качестве основного вида наказания и на срок от шести месяцев до трех лет в качестве дополнительного вида наказания.

3. Лишение права занимать определенные должности или заниматься определенной деятельностью может назначаться в качестве дополнительного вида наказания и в случаях, когда оно не предусмотрено соответствующей статьей Особенной части настоящего Кодекса в качестве наказания за соответствующее преступление, если с учетом характера и степени общественной опасности совершенного преступления и личности виновного суд признает невозможным сохранение за ним права занимать определенные должности или заниматься определенной деятельностью. 4. В случае назначения этого вида наказания в качестве дополнительного к обязательным работам, исправительным работам, а также при условном осуждении его срок исчисляется с момента вступления приговора суда в законную силу. В случае назначения лишения права занимать определенные должности или заниматься определенной деятельностью в качестве дополнительного вида наказания к ограничению свободы, аресту, содержанию в дисциплинарной воинской части, лишению свободы оно распространяется на все время отбывания указанных основных видов наказаний, но при этом его срок исчисляется с момента их отбытия.

Статья 48. Лишение специального, воинского или почетного звания, классного чина и государственных наград

При осуждении за совершение тяжкого или особо тяжкого преступления с учетом личности виновного суд может лишить его специального, воинского или почетного звания, классного чина и государственных наград.

Статья 49. Обязательные работы

1. Обязательные работы заключаются в выполнении осужденным в свободное от основной работы или учебы время бесплатных общественно полезных работ, вид которых определяется органами местного самоуправления.

2. Обязательные работы устанавливаются на срок от шестидесяти до двухсот сорока часов и отбываются не свыше четырех часов в день.

3. В случае злостного уклонения осужденного от отбывания обязательных работ они заменяются ограничением свободы или арестом. При этом время, в течение которого осужденный отбывал обязательные работы, учитывается при определении срока ограничения свободы или ареста из расчета один день ограничения свободы или ареста за восемь часов обязательных работ.

4. Обязательные работы не назначаются лицам, признанным инвалидами первой или второй группы, беременным женщинам, женщинам, имеющим детей в возрасте до восьми лет, женщинам, достигшим пятидесятипятилетнего возраста, мужчинам, достигшим шестидесятилетнего возраста, а также военнослужащим, проходящим военную службу по призыву.

Статья 50. Исправительные работы

1. Исправительные работы устанавливаются на срок от двух месяцев до двух лет и отбываются по месту работы осужденного.

2. Из заработка осужденного к исправительным работам производятся удержания в доход государства в размере, установленном приговором суда, в пределах от пяти до двадцати процентов.

3. В случае злостного уклонения от отбывания наказания лицом, осужденным к исправительным работам, суд может заменить неотбытое наказание ограничением свободы, арестом или лишением свободы из расчета один день ограничения свободы за один день исправительных работ, один день ареста за два дня исправительных работ или один день лишения свободы за три дня исправительных работ.

Статья 51. Ограничение по военной службе

1. Ограничение по военной службе назначается осужденным военнослужащим, проходящим военную службу по контракту, на срок от трех месяцев до двух лет в случаях, предусмотренных соответствующими Статьями Особенной части настоящего Кодекса за совершение преступлений против военной службы, а также осужденным военнослужащим, проходящим военную службу по контракту, вместо исправительных работ, предусмотренных соответствующими Статьями Особенной части настоящего Кодекса.

2. Из денежного содержания осужденного к ограничению по военной службе производятся удержания в доход государства в размере, установленном приговором суда, но не свыше двадцати процентов. Во время отбывания этого наказания осужденный не может быть повышен в должности, воинском звании, а срок наказания не засчитывается в срок выслуги лет для присвоения очередного воинского звания.

Статья 52. Конфискация имущества

1. Конфискация имущества есть принудительное безвозмездное изъятие в собственность государства всего или части имущества, являющегося собственностью осужденного.

2. Конфискация имущества устанавливается за тяжкие и особо тяжкие преступления, совершенные из корыстных побуждений, и может быть назначена судом только в случаях, предусмотренных соответствующими Статьями Особенной части настоящего Кодекса.

3. Не подлежит конфискации имущество, необходимое осужденному или лицам, находящимся на его иждивении, согласно перечню, предусмотренному уголовно- исполнительным законодательством Российской Федерации.

Статья 53. Ограничение свободы

1. Ограничение свободы заключается в содержании осужденного, достигшего к моменту вынесения судом приговора восемнадцатилетнего возраста, в специальном учреждении без изоляции от общества в условиях осуществления за ним надзора. 2. Ограничение свободы назначается: а) лицам, осужденным за совершение умышленных преступлений и не имеющим судимости, - на срок от одного года до трех лет; б) лицам, осужденным за преступления, совершенные по неосторожности, - на срок от одного года до пяти лет.

3. В случае замены обязательных работ или исправительных работ ограничением свободы оно может быть назначено на срок менее одного года.

4. В случае злостного уклонения от отбывания наказания лицом, осужденным к ограничению свободы, оно заменяется лишением свободы на срок ограничения свободы, назначенного приговором суда. При этом время отбытия ограничения свободы засчитывается в срок лишения свободы из расчета один день лишения свободы за один день ограничения свободы.

5. Ограничение свободы не назначается лицам, признанным инвалидами первой или второй группы, беременным женщинам, женщинам, имеющим детей в возрасте до восьми лет, женщинам, достигшим пятидесятипятилетнего возраста, мужчинам, достигшим шестидесятилетнего возраста, а также военнослужащим, проходящим военную службу по призыву.

Статья 54. Арест

1. Арест заключается в содержании осужденного в условиях строгой изоляции от общества и устанавливается на срок от одного до шести месяцев. В случае замены обязательных работ или исправительных работ арестом он может быть назначен на срок менее одного месяца.

2. Арест не назначается лицам, не достигшим к моменту вынесения судом приговора шестнадцатилетнего возраста, а также беременным женщинам и женщинам, имеющим детей в возрасте до восьми лет.

3. Военнослужащие отбывают арест на гауптвахте.

Статья 55. Содержание в дисциплинарной воинской части

1. Содержание в дисциплинарной воинской части назначается военнослужащим, проходящим военную службу по призыву, а также военнослужащим, проходящим военную службу по контракту на должностях рядового и сержантского состава, если они на момент вынесения судом приговора не отслужили установленного законом срока службы по призыву. Это наказание устанавливается на срок от трех месяцев до двух лет в случаях, предусмотренных соответствующими Статьями Особенной части настоящего Кодекса за совершение преступлений против военной службы, а также в случаях, когда характер преступления и личность виновного свидетельствуют о возможности замены лишения свободы на срок не свыше двух лет содержанием осужденного в дисциплинарной воинской части на тот же срок. 2. При содержании в дисциплинарной воинской части вместо лишения свободы срок содержания в дисциплинарной воинской части определяется из расчета один день лишения свободы за один день содержания в дисциплинарной воинской части.

Статья 56. Лишение свободы на определенный срок

1. Лишение свободы заключается в изоляции осужденного от общества путем направления его в колонию - поселение или помещения в исправительную колонию общего, строгого или особого режима либо в тюрьму. Лица, осужденные к лишению свободы, не достигшие к моменту вынесения судом приговора восемнадцатилетнего возраста, помещаются в воспитательные колонии общего или усиленного режима. 2. Лишение свободы устанавливается на срок от шести месяцев до двадцати лет. 3. В случае замены исправительных работ или ограничения свободы лишением свободы оно может быть назначено на срок менее шести месяцев.

4. В случае частичного или полного сложения сроков лишения свободы при назначении наказаний по совокупности преступлений максимальный срок лишения свободы не может быть более двадцати пяти лет, а по совокупности приговоров - более тридцати лет.

Статья 57. Пожизненное лишение свободы

1. Пожизненное лишение свободы устанавливается только как альтернатива смертной казни за совершение особо тяжких преступлений, посягающих на жизнь, и может назначаться в случаях, когда суд сочтет возможным не применять смертную казнь. 2. Пожизненное лишение свободы не назначается женщинам, а также лицам, совершившим преступления в возрасте до восемнадцати лет, и мужчинам, достигшим к моменту вынесения судом приговора шестидесятипятилетнего возраста.

Статья 58. Назначение осужденным к лишению свободы вида исправительного учреждения

1. Отбывание лишения свободы назначается: а) лицам, осужденным за преступления, совершенные по неосторожности, к лишению свободы на срок не свыше пяти лет, - в колониях - поселениях; б) лицам, впервые осужденным к лишению свободы за совершение умышленных преступлений небольшой или средней тяжести и тяжких преступлений, а также лицам, осужденным за преступления, совершенные по неосторожности, к лишению свободы на срок свыше пяти лет, - в исправительных колониях общего режима; в) лицам, впервые осужденным к лишению свободы за совершение особо тяжких преступлений, а также при рецидиве преступлений, если осужденный ранее отбывал лишение свободы, и женщинам при особо опасном рецидиве преступлений - в исправительных колониях строгого режима; г) при особо опасном рецидиве преступлений, а также лицам, осужденным к пожизненному лишению свободы, - в исправительных колониях особого режима. 2. Лицам, осужденным к лишению свободы на срок свыше пяти лет за совершение особо тяжких преступлений, а также при особо опасном рецидиве преступлений может быть назначено отбывание части срока наказания в тюрьме.

3. Изменение вида исправительного учреждения, назначенного приговором, производится судом в соответствии с уголовно - исполнительным законодательством Российской Федерации.

Статья 59. Смертная казнь

1. Смертная казнь как исключительная мера наказания может быть установлена только за особо тяжкие преступления, посягающие на жизнь.

2. Смертная казнь не назначается женщинам, а также лицам, совершившим преступления в возрасте до восемнадцати лет, и мужчинам, достигшим к моменту вынесения судом приговора шестидесятипятилетнего возраста.

3. Смертная казнь в порядке помилования может быть заменена пожизненным лишением свободы или лишением свободы на срок двадцать пять лет.


Назначение наказания (УК)

Уголовный кодекс РСФСР

Раздел 3. Наказание.

Глава 10. Назначение наказания.

Статья 60. Общие начала назначения наказания

1. Лицу, признанному виновным в совершении преступления, назначается справедливое наказание в пределах, предусмотренных соответствующей статьей Особенной части настоящего Кодекса, и с учетом положений Общей части настоящего Кодекса. Более строгий вид наказания из числа предусмотренных за совершенное преступление назначается только в случае, если менее строгий вид наказания не сможет обеспечить достижение целей наказания.

2. Более строгое наказание, чем предусмотрено соответствующими Статьями Особенной части настоящего Кодекса за совершенное преступление, может быть назначено по совокупности преступлений и по совокупности приговоров в соответствии со Статьями 69 и 70 настоящего Кодекса. Основания для назначения менее строгого наказания, чем предусмотрено соответствующей статьей Особенной части настоящего Кодекса за совершенное преступление, определяются статьей 64 настоящего Кодекса. 3. При назначении наказания учитываются характер и степень общественной опасности преступления и личность виновного, в том числе обстоятельства, смягчающие и отягчающие наказание, а также влияние назначенного наказания на исправление осужденного и на условия жизни его семьи.

Статья 61. Обстоятельства, смягчающие наказание

1. Смягчающими обстоятельствами признаются: а) совершение впервые преступления небольшой тяжести вследствие случайного стечения обстоятельств; б) несовершеннолетие виновного; в) беременность; г) наличие малолетних детей у виновного; д) совершение преступления в силу стечения тяжелых жизненных обстоятельств либо по мотиву сострадания; е) совершение преступления в результате физического или психического принуждения либо в силу материальной, служебной или иной зависимости; ж) совершение преступления при нарушении условий правомерности необходимой обороны, задержания лица, совершившего преступление, крайней необходимости, обоснованного риска, исполнения приказа или распоряжения; з) противоправность или аморальность поведения потерпевшего, явившегося поводом для преступления; и) явка с повинной, активное способствование раскрытию преступления, изобличению других соучастников преступления и розыску имущества, добытого в результате преступления; к) оказание медицинской и иной помощи потерпевшему непосредственно после совершения преступления, добровольное возмещение имущественного ущерба и морального вреда, причиненных в результате преступления, иные действия, направленные на заглаживание вреда, причиненного потерпевшему.

2. При назначении наказания могут учитываться в качестве смягчающих и обстоятельства, не предусмотренные частью первой настоящей статьи. 3. Если смягчающее обстоятельство предусмотрено соответствующей статьей Особенной части настоящего Кодекса в качестве признака преступления, оно само по себе не может повторно учитываться при назначении наказания.

Статья 62. Назначение наказания при наличии смягчающих обстоятельств

При наличии смягчающих обстоятельств, предусмотренных пунктами "и" и "к" части первой статьи 61 настоящего Кодекса, и отсутствии отягчающих обстоятельств срок или размер наказания не могут превышать трех четвертей максимального срока или размера наиболее строгого вида наказания, предусмотренного соответствующей статьей Особенной части настоящего Кодекса.

Статья 63. Обстоятельства, отягчающие наказание

1. Отягчающими обстоятельствами признаются: а) неоднократность преступлений, рецидив преступлений; б) наступление тяжких последствий в результате совершения преступления; в) совершение преступления в составе группы лиц, группы лиц по предварительному сговору, организованной группы или преступного сообщества (преступной организации); г) особо активная роль в совершении преступления; д) привлечение к совершению преступления лиц, которые страдают тяжелыми психическими расстройствами либо находятся в состоянии опьянения, а также лиц, не достигших возраста, с которого наступает уголовная ответственность; е) совершение преступления по мотиву национальной, расовой, религиозной ненависти или вражды, из мести за правомерные действия других лиц, а также с целью скрыть другое преступление или облегчить его совершение; ж) совершение преступления в отношении лица или его близких в связи с осуществлением данным лицом служебной деятельности или выполнением общественного долга; з) совершение преступления в отношении женщины, заведомо для виновного находящейся в состоянии беременности, а также в отношении малолетнего, другого беззащитного или беспомощного лица либо лица, находящегося в зависимости от виновного; и) совершение преступления с особой жестокостью, садизмом, издевательством, а также мучениями для потерпевшего; к) совершение преступления с использованием оружия, боевых припасов, взрывчатых веществ, взрывных или имитирующих их устройств, специально изготовленных технических средств, ядовитых и радиоактивных веществ, лекарственных и иных химико - фармакологических препаратов, а также с применением физического или психического принуждения; л) совершение преступления в условиях чрезвычайного положения, стихийного или иного общественного бедствия, а также при массовых беспорядках; м) совершение преступления с использованием доверия, оказанного виновному в силу его служебного положения или договора; н) совершение преступления с использованием форменной одежды или документов представителя власти.

2. Если отягчающее обстоятельство предусмотрено соответствующей статьей Особенной части настоящего Кодекса в качестве признака преступления, оно само по себе не может повторно учитываться при назначении наказания.

Статья 64. Назначение более мягкого наказания, чем предусмотрено за данное преступление

1. При наличии исключительных обстоятельств, связанных с целями и мотивами преступления, ролью виновного, его поведением во время или после совершения преступления, и других обстоятельств, существенно уменьшающих степень общественной опасности преступления, а равно при активном содействии участника группового преступления раскрытию этого преступления наказание может быть назначено ниже низшего предела, предусмотренного соответствующей статьей Особенной части настоящего Кодекса, или суд может назначить более мягкий вид наказания, чем предусмотрен этой статьей, или не применить дополнительный вид наказания, предусмотренный в качестве обязательного.

2. Исключительными могут быть признаны как отдельные смягчающие обстоятельства, так и совокупность таких обстоятельств.

Статья 65. Назначение наказания при вердикте присяжных заседателей о снисхождении

1. Срок или размер наказания лицу, признанному присяжными заседателями виновным в совершении преступления, но заслуживающим снисхождения, не может превышать двух третей максимального срока или размера наиболее строгого вида наказания, предусмотренного за совершенное преступление. Если соответствующей статьей Особенной части настоящего Кодекса предусмотрены смертная казнь или пожизненное лишение свободы, эти виды наказаний не применяются.

2. Наказание лицу, признанному присяжными заседателями виновным в совершении преступления, но заслуживающим особого снисхождения, назначается по правилам о назначении более мягкого наказания, чем предусмотрено за совершение данного преступления, в соответствии со статьей 64 настоящего Кодекса.

3. При назначении наказания по совокупности преступлений в случаях, предусмотренных частями первой или второй настоящей статьи, его вид, срок или размер определяются по правилам, предусмотренным статьей 69 настоящего Кодекса. 4. При назначении наказания лицу, признанному присяжными заседателями виновным в совершении преступления, но заслуживающим снисхождения, учитываются смягчающие и отягчающие обстоятельства, предусмотренные Статьями 61 и 63 настоящего Кодекса. При назначении наказания лицу, признанному присяжными заседателями виновным в совершении преступления, но заслуживающим особого снисхождения, учитываются смягчающие обстоятельства, предусмотренные статьей 61 настоящего Кодекса.

Статья 66. Назначение наказания за неоконченное преступление

1. При назначении наказания за неоконченное преступление учитываются обстоятельства, в силу которых преступление не было доведено до конца. 2. Срок или размер наказания за приготовление к преступлению не может превышать половины максимального срока или размера наиболее строгого вида наказания, предусмотренного соответствующей статьей Особенной части настоящего Кодекса за оконченное преступление.

3. Срок или размер наказания за покушение на преступление не может превышать трех четвертей максимального срока или размера наиболее строгого вида наказания, предусмотренного соответствующей статьей Особенной части настоящего Кодекса за оконченное преступление.

4. Смертная казнь и пожизненное лишение свободы за приготовление к преступлению и покушение на преступление не назначаются.

Статья 67. Назначение наказания за преступление, совершенное в соучастии

1. При назначении наказания за преступление, совершенное в соучастии, учитываются характер и степень фактического участия лица в его совершении, значение этого участия для достижения цели преступления, его влияние на характер и размер причиненного или возможного вреда.

2. Смягчающие или отягчающие обстоятельства, относящиеся к личности одного из соучастников, учитываются при назначении наказания только этому соучастнику.

Статья 68. Назначение наказания при рецидиве преступлений

1. При назначении наказания при рецидиве, опасном рецидиве или особо опасном рецидиве преступлений учитываются число, характер и степень общественной опасности ранее совершенных преступлений, обстоятельства, в силу которых исправительное воздействие предыдущего наказания оказалось недостаточным, а также характер и степень общественной опасности вновь совершенных преступлений. 2. Срок наказания при рецидиве преступлений не может быть ниже половины максимального срока наиболее строгого вида наказания, предусмотренного за совершенное преступление, при опасном рецидиве преступлений - не менее двух третей, а при особо опасном рецидиве преступлений - не менее трех четвертей максимального срока наиболее строгого вида наказания, предусмотренного за совершенное преступление.

3. Если статья (часть статьи) Особенной части настоящего Кодекса содержит указание на судимость лица, совершившего преступление, как на квалифицирующий признак, а также при наличии исключительных обстоятельств, предусмотренных статьей 64 настоящего Кодекса, наказание при рецидиве, опасном рецидиве или особо опасном рецидиве преступлений назначается без учета правил, предусмотренных частью второй настоящей статьи.

Статья 69. Назначение наказания по совокупности преступлений

1. При совокупности преступлений наказание назначается отдельно за каждое совершенное преступление.

2. Если преступления, совершенные по совокупности, являются только преступлениями небольшой тяжести, то окончательное наказание назначается путем поглощения менее строгого наказания более строгим либо путем частичного или полного сложения наказаний. При этом окончательное наказание не может превышать максимального срока или размера наказания, предусмотренного за наиболее тяжкое из совершенных преступлений.

3. Если преступления, совершенные по совокупности, являются только преступлениями средней тяжести, тяжкими или особо тяжкими преступлениями, то окончательное наказание назначается путем частичного или полного сложения наказаний. При этом окончательное наказание в виде лишения свободы не может быть более двадцати пяти лет.

4. При совокупности преступлений к основным видам наказаний могут быть присоединены дополнительные виды наказаний. Окончательное дополнительное наказание при частичном или полном сложении наказаний не может превышать максимального срока или размера, предусмотренного для данного вида наказания Общей частью настоящего Кодекса.

5. По тем же правилам назначается наказание, если после вынесения судом приговора по делу будет установлено, что осужденный виновен еще и в другом преступлении, совершенном им до вынесения приговора суда по первому делу. В этом случае в окончательное наказание засчитывается наказание, отбытое по первому приговору суда.

Статья 70. Назначение наказания по совокупности приговоров

1. При назначении наказания по совокупности приговоров к наказанию, назначенному по последнему приговору суда, частично или полностью присоединяется неотбытая часть наказания по предыдущему приговору суда.

2. Окончательное наказание по совокупности приговоров в случае, если оно менее строгое, чем лишение свободы, не может превышать максимального срока или размера, предусмотренного для данного вида наказания Общей частью настоящего Кодекса.

3. Окончательное наказание по совокупности приговоров в виде лишения свободы не может превышать тридцати лет.

4. Окончательное наказание по совокупности приговоров должно быть больше как наказания, назначенного за вновь совершенное преступление, так и неотбытой части наказания по предыдущему приговору суда.

5. Присоединение дополнительных видов наказаний при назначении наказания по совокупности приговоров производится по правилам, предусмотренным частью четвертой статьи 69 настоящего Кодекса.

Статья 71. Порядок определения сроков наказаний при сложении наказаний

1. При частичном или полном сложении наказаний по совокупности преступлений и совокупности приговоров одному дню лишения свободы соответствуют: а) один день ареста или содержания в дисциплинарной воинской части; б) два дня ограничения свободы; в) три дня исправительных работ или ограничения по военной службе; г) восемь часов обязательных работ.

2. Штраф либо лишение права занимать определенные должности или заниматься определенной деятельностью, лишение специального, воинского или почетного звания, классного чина и государственных наград, а также конфискация имущества при сложении их с ограничением свободы, арестом, содержанием в дисциплинарной воинской части, лишением свободы исполняются самостоятельно.

Статья 72. Исчисление сроков наказаний и зачет наказания

1. Сроки лишения права занимать определенные должности или заниматься определенной деятельностью, исправительных работ, ограничения по военной службе, ограничения свободы, ареста, содержания в дисциплинарной воинской части, лишения свободы исчисляются в месяцах и годах, а обязательных работ - в часах. 2. При замене наказания или сложении наказаний, предусмотренных частью первой настоящей статьи, а также при зачете наказания сроки наказаний могут исчисляться в днях.

3. Время содержания лица под стражей до судебного разбирательства засчитывается в сроки лишения свободы, содержания в дисциплинарной воинской части и ареста из расчета один день за один день, ограничения свободы - один день за два дня, исправительных работ и ограничения по военной службе - один день за три дня, а в срок обязательных работ - из расчета один день содержания под стражей за восемь часов обязательных работ.

4. Время содержания лица под стражей до вступления приговора суда в законную силу и время отбытия лишения свободы, назначенного приговором суда за преступление, совершенное вне пределов Российской Федерации, в случае выдачи лица на основании статьи 13 настоящего Кодекса засчитываются из расчета один день за один день.

5. При назначении осужденному, содержавшемуся под стражей до судебного разбирательства, в качестве основного вида наказания штрафа, лишения права занимать определенные должности или заниматься определенной деятельностью суд, учитывая срок содержания под стражей, смягчает назначенное наказание или полностью освобождает его от отбывания этого наказания.

Статья 73. Условное осуждение

1. Если, назначив исправительные работы, ограничение по военной службе, ограничение свободы, содержание в дисциплинарной воинской части или лишение свободы, суд придет к выводу о возможности исправления осужденного без отбывания наказания, он постановляет считать назначенное наказание условным. 2. При назначении условного осуждения суд учитывает характер и степень общественной опасности совершенного преступления, личность виновного, в том числе смягчающие и отягчающие обстоятельства.

3. При назначении условного осуждения суд устанавливает испытательный срок, в течение которого условно осужденный должен своим поведением доказать свое исправление. В случае назначения лишения свободы на срок до одного года или более мягкого вида наказания испытательный срок должен быть не менее шести месяцев и не более трех лет, а в случае назначения лишения свободы на срок свыше одного года - не менее шести месяцев и не более пяти лет.

4. При условном осуждении могут быть назначены дополнительные виды наказаний, кроме конфискации имущества.

5. Суд, назначая условное осуждение, может возложить на условно осужденного исполнение определенных обязанностей: не менять постоянного места жительства, работы, учебы без уведомления специализированного государственного органа, осуществляющего исправление осужденного, не посещать определенные места, пройти курс лечения от алкоголизма, наркомании, токсикомании или венерического заболевания, осуществлять материальную поддержку семьи. Суд может возложить на условно осужденного исполнение и других обязанностей, способствующих его исправлению.

6. Контроль за поведением условно осужденного осуществляется уполномоченным на то специализированным государственным органом, а в отношении военнослужащих - командованием воинских частей и учреждений.

7. В течение испытательного срока суд по представлению органа, осуществляющего контроль за поведением условно осужденного, может отменить полностью или частично либо дополнить ранее установленные для условно осужденного обязанности.

Статья 74. Отмена условного осуждения или продление испытательного срока

1. Если до истечения испытательного срока условно осужденный своим поведением доказал свое исправление, суд по представлению органа, осуществляющего контроль за поведением условно осужденного, может постановить об отмене условного осуждения и о снятии с осужденного судимости. При этом условное осуждение может быть отменено по истечении не менее половины установленного испытательного срока.

2. Если условно осужденный уклонился от исполнения возложенных на него судом обязанностей или совершил нарушение общественного порядка, за которое на него было наложено административное взыскание, суд по представлению органа, указанного в части первой настоящей статьи, может продлить испытательный срок, но не более чем на один год.

3. В случае систематического или злостного неисполнения условно осужденным в течение испытательного срока возложенных на него судом обязанностей суд по представлению органа, указанного в части первой настоящей статьи, может постановить об отмене условного осуждения и исполнении наказания, назначенного приговором суда.

4. В случае совершения условно осужденным в течение испытательного срока преступления по неосторожности либо умышленного преступления небольшой тяжести вопрос об отмене или о сохранении условного осуждения решается судом. 5. В случае совершения условно осужденным в течение испытательного срока умышленного преступления средней тяжести, умышленного тяжкого или особо тяжкого преступления суд отменяет условное осуждение и назначает ему наказание по правилам, предусмотренным статьей 70 настоящего Кодекса. По этим же правилам назначается наказание в случаях, предусмотренных частью четвертой настоящей статьи.


Освобождение от уголовной ответственности (УК)

Уголовный кодекс РСФСР

Раздел 4. Освобождение от уголовной ответственности и от наказания.

Глава 11. Освобождение от уголовной ответственности.

Статья 75. Освобождение от уголовной ответственности в связи с деятельным раскаянием

1. Лицо, впервые совершившее преступление небольшой тяжести, может быть освобождено от уголовной ответственности, если после совершения преступления добровольно явилось с повинной, способствовало раскрытию преступления, возместило причиненный ущерб или иным образом загладило вред, причиненный в результате преступления.

2. Лицо, совершившее преступление иной категории, при наличии условий, предусмотренных частью первой настоящей статьи, может быть освобождено от уголовной ответственности только в случаях, специально предусмотренных соответствующими Статьями Особенной части настоящего Кодекса.

Статья 76. Освобождение от уголовной ответственности в связи с примирением с потерпевшим

Лицо, впервые совершившее преступление небольшой тяжести, может быть освобождено от уголовной ответственности, если оно примирилось с потерпевшим и загладило причиненный потерпевшему вред.

Статья 77. Освобождение от уголовной ответственности в связи с изменением обстановки

Лицо, впервые совершившее преступление небольшой или средней тяжести, может быть освобождено от уголовной ответственности, если будет установлено, что вследствие изменения обстановки это лицо или совершенное им деяние перестали быть общественно опасными.

Статья 78. Освобождение от уголовной ответственности в связи с истечением сроков давности

1. Лицо освобождается от уголовной ответственности, если со дня совершения преступления истекли следующие сроки: а) два года после совершения преступления небольшой тяжести; б) шесть лет после совершения преступления средней тяжести; в) десять лет после совершения тяжкого преступления; г) пятнадцать лет после совершения особо тяжкого преступления.

2. Сроки давности исчисляются со дня совершения преступления и до момента вступления приговора суда в законную силу. В случае совершения лицом нового преступления сроки давности по каждому преступлению исчисляются самостоятельно. 3. Течение сроков давности приостанавливается, если лицо, совершившее преступление, уклоняется от следствия или суда. В этом случае течение сроков давности возобновляется с момента задержания указанного лица или явки его с повинной.

4. Вопрос о применении сроков давности к лицу, совершившему преступление, наказуемое смертной казнью или пожизненным лишением свободы, решается судом. Если суд не сочтет возможным освободить указанное лицо от уголовной ответственности в связи с истечением сроков давности, то смертная казнь и пожизненное лишение свободы не применяются.

5. К лицам, совершившим преступления против мира и безопасности человечества, предусмотренные Статьями 353, 356, 357 и 358 настоящего Кодекса, сроки давности не применяются.


Освобождение от наказания (УК)

Уголовный кодекс РСФСР

Раздел 4. Освобождение от уголовной ответственности и от наказания.

Глава 12. Освобождение от наказания.

Статья 79. Условно-досрочное освобождение от отбывания наказания

1. Лицо, отбывающее исправительные работы, ограничение по военной службе, ограничение свободы, содержание в дисциплинарной воинской части или лишение свободы, может быть освобождено условно-досрочно, если судом будет признано, что для своего исправления оно не нуждается в полном отбывании назначенного судом наказания. При этом лицо может быть полностью или частично освобождено от отбывания дополнительного вида наказания.

2. Применяя условно-досрочное освобождение, суд может возложить на осужденного обязанности, предусмотренные частью пятой статьи 73 настоящего Кодекса, которые должны им исполняться в течение оставшейся не отбытой части наказания. 3. Условно-досрочное освобождение может быть применено только после фактического отбытия осужденным: а) не менее половины срока наказания, назначенного за преступление небольшой или средней тяжести; б) не менее двух третей срока наказания, назначенного за тяжкое преступление; в) не менее трех четвертей срока наказания, назначенного за особо тяжкое преступление, а также трех четвертей срока наказания, назначенного лицу, ранее условно-досрочно освобождавшемуся, если условно-досрочное освобождение было отменено по основаниям, предусмотренным частью седьмой настоящей статьи. 4. Фактически отбытый осужденным срок лишения свободы не может быть менее шести месяцев.

5. Лицо, отбывающее пожизненное лишение свободы, может быть освобождено условно- досрочно, если судом будет признано, что оно не нуждается в дальнейшем отбывании этого наказания и фактически отбыло не менее двадцати пяти лет лишения свободы. 6. Контроль за поведением лица, освобожденного условно - досрочно, осуществляется уполномоченным на то специализированным государственным органом, а в отношении военнослужащих - командованием воинских частей и учреждений. 7. Если в течение оставшейся не отбытой части наказания: а) осужденный совершил нарушение общественного порядка, за которое на него было наложено административное взыскание, или злостно уклонился от исполнения обязанностей, возложенных на него судом при применении условно-досрочного освобождения, суд по представлению органов, указанных в части шестой настоящей статьи, может постановить об отмене условно-досрочного освобождения и исполнении оставшейся не отбытой части наказания; б) осужденный совершил преступление по неосторожности, вопрос об отмене либо о сохранении условно-досрочного освобождения решается судом; в) осужденный совершил умышленное преступление, суд назначает ему наказание по правилам, предусмотренным статьей 70 настоящего Кодекса. По этим же правилам назначается наказание в случае совершения преступления по неосторожности, если суд отменяет условно-досрочное освобождение.

Статья 80. Замена неотбытой части наказания более мягким видом наказания

1. Лицу, отбывающему лишение свободы за преступление небольшой или средней тяжести, суд с учетом его поведения в период отбывания наказания может заменить оставшуюся не отбытой часть наказания более мягким видом наказания. При этом лицо может быть полностью или частично освобождено от отбывания дополнительного вида наказания.

2. Неотбытая часть наказания может быть заменена более мягким видом наказания после фактического отбытия осужденным не менее одной трети срока наказания. 3. При замене неотбытой части наказания суд может избрать любой более мягкий вид наказания в соответствии с видами наказаний, указанными в статье 44 настоящего Кодекса, в пределах, предусмотренных настоящим Кодексом для каждого вида наказания.

Статья 81. Освобождение от наказания в связи с болезнью

1. Лицо, у которого после совершения преступления наступило психическое расстройство, лишающее его возможности осознавать фактический характер и общественную опасность своих действий (бездействия) либо руководить ими, освобождается от наказания, а лицо, отбывающее наказание, освобождается от дальнейшего его отбывания. Таким лицам суд может назначить принудительные меры медицинского характера.

2. Лицо, заболевшее после совершения преступления иной тяжелой болезнью, препятствующей отбыванию наказания, может быть судом освобождено от отбывания наказания.

3. Военнослужащие, отбывающие арест либо содержание в дисциплинарной воинской части, освобождаются от дальнейшего отбывания наказания в случае заболевания, делающего их негодными к военной службе. Неотбытая часть наказания может быть заменена им более мягким видом наказания.

4. Лица, указанные в частях первой и второй настоящей статьи, в случае их выздоровления могут подлежать уголовной ответственности и наказанию, если не истекли сроки давности, предусмотренные Статьями 78 и 83 настоящего Кодекса.

Статья 82. Отсрочка отбывания наказания беременным женщинам и женщинам, имеющим малолетних детей

1. Осужденным беременным женщинам и женщинам, имеющим детей в возрасте до восьми лет, кроме осужденных к лишению свободы на срок свыше пяти лет за тяжкие и особо тяжкие преступления против личности, суд может отсрочить отбывание наказания до достижения ребенком восьмилетнего возраста.

2. В случае, если осужденная, указанная в части первой настоящей статьи, отказалась от ребенка или продолжает уклоняться от воспитания ребенка после предупреждения, объявленного органом, осуществляющим контроль за поведением осужденной, в отношении которой отбывание наказания отсрочено, суд может по представлению этого органа отменить отсрочку отбывания наказания и направить осужденную для отбывания наказания в место, назначенное в соответствии с приговором суда.

3. По достижении ребенком восьмилетнего возраста суд освобождает осужденную от отбывания оставшейся части наказания, или заменяет оставшуюся часть наказания более мягким видом наказания, или принимает решение о возвращении осужденной в соответствующее учреждение для отбывания оставшейся части наказания. 4. Если в период отсрочки отбывания наказания осужденная совершает новое преступление, суд назначает ей наказание по правилам, предусмотренным статьей 70 настоящего Кодекса.

Статья 83. Освобождение от отбывания наказания в связи с истечением сроков давности обвинительного приговора суда

1. Лицо, осужденное за совершение преступления, освобождается от отбывания наказания, если обвинительный приговор суда не был приведен в исполнение в следующие сроки со дня вступления его в законную силу: а) два года при осуждении за преступление небольшой тяжести; б) шесть лет при осуждении за преступление средней тяжести; в) десять лет при осуждении за тяжкое преступление; г) пятнадцать лет при осуждении за особо тяжкое преступление.

2. Течение сроков давности приостанавливается, если осужденный уклоняется от отбывания наказания. В этом случае течение сроков давности возобновляется с момента задержания осужденного или явки его с повинной. Сроки давности, истекшие к моменту уклонения осужденного от отбывания наказания, подлежат зачету. 3. Вопрос о применении сроков давности к лицу, осужденному к смертной казни или пожизненному лишению свободы, решается судом. Если суд не сочтет возможным применить сроки давности, эти виды наказаний заменяются лишением свободы на определенный срок.

4. К лицам, осужденным за совершение преступлений против мира и безопасности человечества, предусмотренных Статьями 353, 356, 357 и 358 настоящего Кодекса, сроки давности не применяются.


Амнистия. Помилование. Судимость (УК)

Уголовный кодекс РСФСР

Раздел 4. Освобождение от уголовной ответственности и от наказания.

Глава 13. Амнистия. Помилование. Судимость.

Статья 84. Амнистия

1. Амнистия объявляется Государственной Думой Федерального Собрания Российской Федерации в отношении индивидуально не определенного круга лиц.

2. Актом об амнистии лица, совершившие преступления, могут быть освобождены от уголовной ответственности. Лица, осужденные за совершение преступлений, могут быть освобождены от наказания, либо назначенное им наказание может быть сокращено или заменено более мягким видом наказания, либо такие лица могут быть освобождены от дополнительного вида наказания. С лиц, отбывших наказание, актом об амнистии может быть снята судимость.

Статья 85. Помилование

1. Помилование осуществляется Президентом Российской Федерации в отношении индивидуально определенного лица.

2. Актом помилования лицо, осужденное за преступление, может быть освобождено от дальнейшего отбывания наказания либо назначенное ему наказание может быть сокращено или заменено более мягким видом наказания. С лица, отбывшего наказание, актом помилования может быть снята судимость.

Статья 86. Судимость

1. Лицо, осужденное за совершение преступления, считается судимым со дня вступления обвинительного приговора суда в законную силу до момента погашения или снятия судимости. Судимость в соответствии с настоящим Кодексом учитывается при рецидиве преступлений и при назначении наказания.

2. Лицо, освобожденное от наказания, считается несудимым.

3. Судимость погашается: а) в отношении лиц, условно осужденных, - по истечении испытательного срока; б) в отношении лиц, осужденных к более мягким видам наказаний, чем лишение свободы, - по истечении одного года после отбытия наказания; в) в отношении лиц, осужденных к лишению свободы за преступления небольшой или средней тяжести, - по истечении трех лет после отбытия наказания; г) в отношении лиц, осужденных к лишению свободы за тяжкие преступления, - по истечении шести лет после отбытия наказания; д) в отношении лиц, осужденных за особо тяжкие преступления, - по истечении восьми лет после отбытия наказания.

4. Если осужденный в установленном законом порядке был досрочно освобожден от отбывания наказания или неотбытая часть наказания была заменена более мягким видом наказания, то срок погашения судимости исчисляется исходя из фактически отбытого срока наказания с момента освобождения от отбывания основного и дополнительного видов наказаний.

5. Если осужденный после отбытия наказания вел себя безупречно, то по его ходатайству суд может снять с него судимость до истечения срока погашения судимости.

6. Погашение или снятие судимости аннулирует все правовые последствия, связанные с судимостью.


Особенности уголовной ответственности и наказания несовершеннолетних (УК)

Уголовный кодекс РСФСР

Раздел 5. Уголовная ответственность несовершеннолетних.

Глава 14. Особенности уголовной ответственности и наказания несовершеннолетних.

Статья 87. Уголовная ответственность несовершеннолетних

1. Несовершеннолетними признаются лица, которым ко времени совершения преступления исполнилось четырнадцать, но не исполнилось восемнадцати лет. 2. Несовершеннолетним, совершившим преступления, может быть назначено наказание либо к ним могут быть применены принудительные меры воспитательного воздействия.

Статья 88. Виды наказаний, назначаемых несовершеннолетним

1. Видами наказаний, назначаемых несовершеннолетним, являются: а) штраф; б) лишение права заниматься определенной деятельностью; в) обязательные работы; г) исправительные работы; д) арест; е) лишение свободы на определенный срок.

2. Штраф назначается только при наличии у несовершеннолетнего осужденного самостоятельного заработка или имущества, на которое может быть обращено взыскание. Штраф назначается в размере от десяти до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода несовершеннолетнего осужденного за период от двух недель до шести месяцев.

3. Обязательные работы назначаются на срок от сорока до ста шестидесяти часов, заключаются в выполнении работ, посильных для несовершеннолетнего, и исполняются им в свободное от учебы или основной работы время. Продолжительность исполнения данного вида наказания лицами в возрасте до пятнадцати лет не может превышать двух часов в день, а лицами в возрасте от пятнадцати до шестнадцати лет - трех часов в день.

4. Исправительные работы назначаются несовершеннолетним осужденным на срок до одного года.

5. Арест назначается несовершеннолетним осужденным, достигшим к моменту вынесения судом приговора шестнадцатилетнего возраста, на срок от одного до четырех месяцев.

6. Лишение свободы назначается несовершеннолетним осужденным на срок не свыше десяти лет и отбывается: несовершеннолетними мужского пола, осужденными впервые к лишению свободы, а также несовершеннолетними женского пола - в воспитательных колониях общего режима; несовершеннолетними мужского пола, ранее отбывавшими лишение свободы, - в воспитательных колониях усиленного режима.

7. Суд может дать указание органу, исполняющему наказание, об учете при обращении с несовершеннолетним осужденным определенных особенностей его личности.

Статья 89. Назначение наказания несовершеннолетнему

1. При назначении наказания несовершеннолетнему кроме обстоятельств, предусмотренных статьей 60 настоящего Кодекса, учитываются условия его жизни и воспитания, уровень психического развития, иные особенности личности, а также влияние на него старших по возрасту лиц.

2. Несовершеннолетний возраст как смягчающее обстоятельство учитывается в совокупности с другими смягчающими и отягчающими обстоятельствами.

Статья 90. Применение принудительных мер воспитательного воздействия

1. Несовершеннолетний, впервые совершивший преступление небольшой или средней тяжести, может быть освобожден от уголовной ответственности, если будет признано, что его исправление может быть достигнуто путем применения принудительных мер воспитательного воздействия.

2. Несовершеннолетнему могут быть назначены следующие принудительные меры воспитательного воздействия: а) предупреждение; б) передача под надзор родителей или лиц, их заменяющих, либо специализированного государственного органа; в) возложение обязанности загладить причиненный вред; г) ограничение досуга и установление особых требований к поведению несовершеннолетнего.

3. Несовершеннолетнему может быть назначено одновременно несколько принудительных мер воспитательного воздействия. Продолжительность срока применения принудительных мер воспитательного воздействия, предусмотренных пунктами "б" и "г" части второй настоящей статьи, устанавливается органом, назначающим эти меры.

4. В случае систематического неисполнения несовершеннолетним принудительной меры воспитательного воздействия эта мера по представлению специализированного государственного органа отменяется и материалы направляются для привлечения несовершеннолетнего к уголовной ответственности.

Статья 91. Содержание принудительных мер воспитательного воздействия

1. Предупреждение состоит в разъяснении несовершеннолетнему вреда, причиненного его деянием, и последствий повторного совершения преступлений, предусмотренных настоящим Кодексом.

2. Передача под надзор состоит в возложении на родителей или лиц, их заменяющих, либо на специализированный государственный орган обязанности по воспитательному воздействию на несовершеннолетнего и контролю за его поведением.

3. Обязанность загладить причиненный вред возлагается с учетом имущественного положения несовершеннолетнего и наличия у него соответствующих трудовых навыков. 4. Ограничение досуга и установление особых требований к поведению несовершеннолетнего могут предусматривать запрет посещения определенных мест, использования определенных форм досуга, в том числе связанных с управлением механическим транспортным средством, ограничение пребывания вне дома после определенного времени суток, выезда в другие местности без разрешения специализированного государственного органа. Несовершеннолетнему может быть предъявлено также требование возвратиться в образовательное учреждение либо трудоустроиться с помощью специализированного государственного органа. Настоящий перечень не является исчерпывающим.

Статья 92. Освобождение от наказания несовершеннолетних

1. Несовершеннолетний, осужденный за совершение преступления небольшой или средней тяжести, может быть освобожден судом от наказания с применением принудительных мер воспитательного воздействия, предусмотренных частью второй статьи 90 настоящего Кодекса.

2. Несовершеннолетний, осужденный за совершение преступления средней тяжести, может быть освобожден судом от наказания, если будет признано, что цели наказания могут быть достигнуты только путем помещения его в специальное воспитательное или лечебно-воспитательное учреждение для несовершеннолетних. При этом срок пребывания в указанном учреждении не может превышать максимального срока наказания, предусмотренного настоящим Кодексом за преступление, совершенное несовершеннолетним.

3. Пребывание в указанном учреждении может быть прекращено до истечения срока, предусмотренного частью второй настоящей статьи, если по заключению специализированного государственного органа, обеспечивающего исправление, несовершеннолетний не нуждается более для своего исправления в дальнейшем применении данной меры. Продление пребывания в специальном воспитательном или лечебно-воспитательном учреждении для несовершеннолетних после истечения срока, предусмотренного частью второй настоящей статьи, допускается только в случае необходимости завершить общеобразовательную или профессиональную подготовку.

Статья 93. Условно-досрочное освобождение несовершеннолетних от отбывания наказания

Условно-досрочное освобождение от отбывания наказания может быть применено к несовершеннолетним, осужденным к исправительным работам или к лишению свободы, после фактического отбытия: а) не менее одной трети срока наказания, назначенного судом за преступление небольшой или средней тяжести; б) не менее половины срока наказания, назначенного судом за тяжкое преступление; в) не менее двух третей срока наказания, назначенного судом за особо тяжкое преступление.

Статья 94. Сроки давности

Сроки давности, предусмотренные Статьями 78 и 83 настоящего Кодекса, при освобождении несовершеннолетних от уголовной ответственности или от отбывания наказания сокращаются наполовину.

Статья 95. Сроки погашения судимости

Для лиц, совершивших преступления до достижения возраста восемнадцати лет, сроки погашения судимости, предусмотренные частью третьей статьи 86 настоящего Кодекса, сокращаются и соответственно равны: а) одному году после отбытия лишения свободы за преступление небольшой или средней тяжести; б) трем годам после отбытия лишения свободы за тяжкое или особо тяжкое преступление.

Статья 96. Применение положений настоящей главы к лицам в возрасте от восемнадцати до двадцати лет

В исключительных случаях с учетом характера совершенного деяния и личности суд может применить положения настоящей главы к лицам, совершившим преступления в возрасте от восемнадцати до двадцати лет, кроме помещения их в специальное воспитательное или лечебно-воспитательное учреждение для несовершеннолетних.


Принудительные меры медицинского характера (УК)

Уголовный кодекс РСФСР

Раздел 6. Принудительные меры медицинского характера.

Глава 15. Принудительные меры медицинского характера.

Статья 97. Основания применения принудительных мер медицинского характера

1. Принудительные меры медицинского характера могут быть назначены судом лицам: а) совершившим деяния, предусмотренные Статьями Особенной части настоящего Кодекса, в состоянии невменяемости; б) у которых после совершения преступления наступило психическое расстройство, делающее невозможным назначение или исполнение наказания; в) совершившим преступление и страдающим психическими расстройствами, не исключающими вменяемости; г) совершившим преступление и признанным нуждающимися в лечении от алкоголизма или наркомании.

2. Лицам, указанным в части первой настоящей статьи, принудительные меры медицинского характера назначаются только в случаях, когда психические расстройства связаны с возможностью причинения этими лицами иного существенного вреда либо с опасностью для себя или других лиц.

3. Порядок исполнения принудительных мер медицинского характера определяется уголовно-исполнительным законодательством Российской Федерации и иными федеральными законами.

4. В отношении лиц, указанных в части первой настоящей статьи и не представляющих опасности по своему психическому состоянию, суд может передать необходимые материалы органам здравоохранения для решения вопроса о лечении этих лиц или направлении их в психоневрологические учреждения социального обеспечения в порядке, предусмотренном законодательством Российской Федерации о здравоохранении.

Статья 98. Цели применения принудительных мер медицинского характера

Целями применения принудительных мер медицинского характера являются излечение лиц, указанных в части первой статьи 97 настоящего Кодекса, или улучшение их психического состояния, а также предупреждение совершения ими новых деяний, предусмотренных Статьями Особенной части настоящего Кодекса.

Статья 99. Виды принудительных мер медицинского характера

1. Суд может назначить следующие виды принудительных мер медицинского характера: а) амбулаторное принудительное наблюдение и лечение у психиатра; б) принудительное лечение в психиатрическом стационаре общего типа; в) принудительное лечение в психиатрическом стационаре специализированного типа; г) принудительное лечение в психиатрическом стационаре специализированного типа с интенсивным наблюдением.

2. Лицам, осужденным за преступления, совершенные в состоянии вменяемости, но нуждающимся в лечении от алкоголизма, наркомании либо в лечении психических расстройств, не исключающих вменяемости, суд наряду с наказанием может назначить принудительную меру медицинского характера в виде амбулаторного принудительного наблюдения и лечения у психиатра.

Статья 100. Амбулаторное принудительное наблюдение и лечение у психиатра

Амбулаторное принудительное наблюдение и лечение у психиатра может быть назначено при наличии оснований, предусмотренных статьей 97 настоящего Кодекса, если лицо по своему психическому состоянию не нуждается в помещении в психиатрический стационар.

Статья 101. Принудительное лечение в психиатрическом стационаре

1. Принудительное лечение в психиатрическом стационаре может быть назначено при наличии оснований, предусмотренных статьей 97 настоящего Кодекса, если характер психического расстройства лица требует таких условий лечения, ухода, содержания и наблюдения, которые могут быть осуществлены только в психиатрическом стационаре.

2. Принудительное лечение в психиатрическом стационаре общего типа может быть назначено лицу, которое по своему психическому состоянию нуждается в стационарном лечении и наблюдении, но не требует интенсивного наблюдения. 3. Принудительное лечение в психиатрическом стационаре специализированного типа может быть назначено лицу, которое по своему психическому состоянию требует постоянного наблюдения.

4. Принудительное лечение в психиатрическом стационаре специализированного типа с интенсивным наблюдением может быть назначено лицу, которое по своему психическому состоянию представляет особую опасность для себя или других лиц и требует постоянного и интенсивного наблюдения.

Статья 102. Продление, изменение и прекращение применения принудительных мер медицинского характера

1. Продление, изменение и прекращение применения принудительных мер медицинского характера осуществляются судом по представлению администрации учреждения, осуществляющего принудительное лечение, на основании заключения комиссии врачей - психиатров.

2. Лицо, которому назначена принудительная мера медицинского характера, подлежит освидетельствованию комиссией врачей - психиатров не реже одного раза в шесть месяцев для решения вопроса о наличии оснований для внесения представления в суд о прекращении применения или об изменении такой меры. При отсутствии оснований для прекращения применения или изменения принудительной меры медицинского характера администрация учреждения, осуществляющего принудительное лечение, представляет в суд заключение для продления принудительного лечения. Первое продление принудительного лечения может быть произведено по истечении шести месяцев с момента начала лечения, в последующем продление принудительного лечения производится ежегодно.

3. Изменение или прекращение применения принудительной меры медицинского характера осуществляется судом в случае такого изменения психического состояния лица, при котором отпадает необходимость в применении ранее назначенной меры либо возникает необходимость в назначении иной принудительной меры медицинского характера.

4. В случае прекращения применения принудительного лечения в психиатрическом стационаре суд может передать необходимые материалы в отношении лица, находившегося на принудительном лечении, органам здравоохранения для решения вопроса о его лечении или направлении в психоневрологическое учреждение социального обеспечения в порядке, предусмотренном законодательством Российской Федерации о здравоохранении.

Статья 103. Зачет времени применения принудительных мер медицинского характера

В случае излечения лица, у которого психическое расстройство наступило после совершения преступления, при назначении наказания или возобновлении его исполнения время, в течение которого к лицу применялось принудительное лечение в психиатрическом стационаре, засчитывается в срок наказания из расчета один день пребывания в психиатрическом стационаре за один день лишения свободы.

Статья 104. Принудительные меры медицинского характера, соединенные с исполнением наказания

1. В случаях, предусмотренных частью второй статьи 99 настоящего Кодекса, принудительные меры медицинского характера исполняются по месту отбывания лишения свободы, а в отношении осужденных к иным видам наказаний - в учреждениях органов здравоохранения, оказывающих амбулаторную психиатрическую помощь. 2. При изменении психического состояния осужденного, требующем стационарного лечения, помещение осужденного в психиатрический стационар или иное лечебное учреждение производится в порядке и по основаниям, которые предусмотрены законодательством Российской Федерации о здравоохранении.

3. Время пребывания в указанных учреждениях засчитывается в срок отбывания наказания. При отпадении необходимости дальнейшего лечения осужденного в указанных учреждениях выписка производится в порядке, предусмотренном законодательством Российской Федерации о здравоохранении.

4. Прекращение применения принудительной меры медицинского характера, соединенной с исполнением наказания, производится судом по представлению органа, исполняющего наказание, на основании заключения комиссии врачей - психиатров.


Преступления против жизни и здоровья (УК)

Уголовный кодекс РСФСР

Раздел 7. Преступления против личности.

Глава 16. Преступления против жизни и здоровья.

Статья 105. Убийство

1. Убийство, то есть умышленное причинение смерти другому человеку, - наказывается лишением свободы на срок от шести до пятнадцати лет. 2. Убийство: а) двух или более лиц; б) лица или его близких в связи с осуществлением данным лицом служебной деятельности или выполнением общественного долга; в) лица, заведомо для виновного находящегося в беспомощном состоянии, а равно сопряженное с похищением человека либо захватом заложника; г) женщины, заведомо для виновного находящейся в состоянии беременности; д) совершенное с особой жестокостью; е) совершенное общеопасным способом; ж) совершенное группой лиц, группой лиц по предварительному сговору или организованной группой; з) из корыстных побуждений или по найму, а равно сопряженное с разбоем, вымогательством или бандитизмом; и) из хулиганских побуждений; к) с целью скрыть другое преступление или облегчить его совершение, а равно сопряженное с изнасилованием или насильственными действиями сексуального характера; л) по мотиву национальной, расовой, религиозной ненависти или вражды либо кровной мести; м) в целях использования органов или тканей потерпевшего; н) совершенное неоднократно, - наказывается лишением свободы на срок от восьми до двадцати лет либо смертной казнью или пожизненным лишением свободы.

Статья 106. Убийство матерью новорожденного ребенка

Убийство матерью новорожденного ребенка во время или сразу же после родов, а равно убийство матерью новорожденного ребенка в условиях психотравмирующей ситуации или в состоянии психического расстройства, не исключающего вменяемости, - наказывается лишением свободы на срок до пяти лет.

Статья 107. Убийство, совершенное в состоянии аффекта

1. Убийство, совершенное в состоянии внезапно возникшего сильного душевного волнения (аффекта), вызванного насилием, издевательством или тяжким оскорблением со стороны потерпевшего либо иными противоправными или аморальными действиями (бездействием) потерпевшего, а равно длительной психотравмирующей ситуацией, возникшей в связи с систематическим противоправным или аморальным поведением потерпевшего, - наказывается ограничением свободы на срок до трех лет или лишением свободы на тот же срок.

2. Убийство двух или более лиц, совершенное в состоянии аффекта, - наказывается лишением свободы на срок до пяти лет.

Статья 108. Убийство, совершенное при превышении пределов необходимой обороны либо при превышении мер, необходимых для задержания лица, совершившего преступление

1. Убийство, совершенное при превышении пределов необходимой обороны, - наказывается ограничением свободы на срок до двух лет или лишением свободы на тот же срок.

2. Убийство, совершенное при превышении мер, необходимых для задержания лица, совершившего преступление, - наказывается ограничением свободы на срок до трех лет или лишением свободы на тот же срок.

Статья 109. Причинение смерти по неосторожности

1. Причинение смерти по неосторожности - наказывается ограничением свободы на срок до трех лет или лишением свободы на тот же срок.

2. Причинение смерти по неосторожности вследствие ненадлежащего исполнения лицом своих профессиональных обязанностей, а равно причинение смерти по неосторожности двум или более лицам - наказывается ограничением свободы на срок до пяти лет либо лишением свободы на тот же срок с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

Статья 110. Доведение до самоубийства

Доведение лица до самоубийства или до покушения на самоубийство путем угроз, жестокого обращения или систематического унижения человеческого достоинства потерпевшего - наказывается ограничением свободы на срок до трех лет или лишением свободы на срок до пяти лет.

Статья 111. Умышленное причинение тяжкого вреда здоровью

1. Умышленное причинение тяжкого вреда здоровью, опасного для жизни человека, или повлекшего за собой потерю зрения, речи, слуха или какого-либо органа либо утрату органом его функций, или выразившегося в неизгладимом обезображении лица, а также причинение иного вреда здоровью, опасного для жизни или вызвавшего расстройство здоровья, соединенное со значительной стойкой утратой общей трудоспособности не менее чем на одну треть или с заведомо для виновного полной утратой профессиональной трудоспособности либо повлекшее за собой прерывание беременности, психическое расстройство, заболевание наркоманией или токсикоманией, - наказываются лишением свободы на срок от двух до восьми лет. 2. Те же деяния, совершенные: а) в отношении лица или его близких в связи с осуществлением данным лицом служебной деятельности или выполнением общественного долга; б) с особой жестокостью, издевательством или мучениями для потерпевшего, а равно в отношении лица, заведомо для виновного находящегося в беспомощном состоянии; в) общеопасным способом; г) по найму; д) из хулиганских побуждений; е) по мотиву национальной, расовой, религиозной ненависти или вражды; ж) в целях использования органов или тканей потерпевшего, - наказываются лишением свободы на срок от трех до десяти лет.

3. Деяния, предусмотренные частями первой или второй настоящей статьи, если они совершены: а) группой лиц, группой лиц по предварительному сговору или организованной группой; б) в отношении двух или более лиц; в) неоднократно или лицом, ранее совершившим убийство, предусмотренное статьей 105 настоящего Кодекса, - наказываются лишением свободы на срок от пяти до двенадцати лет.

4. Деяния, предусмотренные частями первой, второй или третьей настоящей статьи, повлекшие по неосторожности смерть потерпевшего, - наказываются лишением свободы на срок от пяти до пятнадцати лет.

Статья 112. Умышленное причинение средней тяжести вреда здоровью

1. Умышленное причинение средней тяжести вреда здоровью, не опасного для жизни человека и не повлекшего последствий, указанных в статье 111 настоящего Кодекса, но вызвавшего длительное расстройство здоровья или значительную стойкую утрату общей трудоспособности менее чем на одну треть, - наказывается арестом на срок от трех до шести месяцев или лишением свободы на срок до трех лет. 2. То же деяние, совершенное: а) в отношении двух или более лиц; б) в отношении лица или его близких в связи с осуществлением данным лицом служебной деятельности или выполнением общественного долга; в) с особой жестокостью, издевательством или мучениями для потерпевшего, а равно в отношении лица, заведомо для виновного находящегося в беспомощном состоянии; г) группой лиц, группой лиц по предварительному сговору или организованной группой; д) из хулиганских побуждений; е) по мотиву национальной, расовой, религиозной ненависти или вражды; ж) неоднократно либо лицом, ранее совершившим умышленное причинение тяжкого вреда здоровью или убийство, предусмотренное статьей 105 настоящего Кодекса, - наказывается лишением свободы на срок до пяти лет.

Статья 113. Причинение тяжкого или средней тяжести вреда здоровью в состоянии аффекта

Умышленное причинение тяжкого или средней тяжести вреда здоровью, совершенное в состоянии внезапно возникшего сильного душевного волнения (аффекта), вызванного насилием, издевательством или тяжким оскорблением со стороны потерпевшего либо иными противоправными или аморальными действиями (бездействием) потерпевшего, а равно длительной психотравмирующей ситуацией, возникшей в связи с систематическим противоправным или аморальным поведением потерпевшего, - наказывается ограничением свободы на срок до двух лет или лишением свободы на тот же срок.

Статья 114. Причинение тяжкого или средней тяжести вреда здоровью при превышении пределов необходимой обороны либо при превышении мер, необходимых для задержания лица, совершившего преступление

1. Умышленное причинение тяжкого вреда здоровью, совершенное при превышении пределов необходимой обороны, - наказывается ограничением свободы на срок до двух лет или лишением свободы на срок до одного года.

2. Умышленное причинение тяжкого или средней тяжести вреда здоровью, совершенное при превышении мер, необходимых для задержания лица, совершившего преступление, - наказывается ограничением свободы на срок до двух лет или лишением свободы на тот же срок.

Статья 115. Умышленное причинение легкого вреда здоровью

Умышленное причинение легкого вреда здоровью, вызвавшего кратковременное расстройство здоровья или незначительную стойкую утрату общей трудоспособности, - наказывается штрафом в размере от пятидесяти до ста минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период до одного месяца, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо исправительными работами на срок до одного года, либо арестом на срок от двух до четырех месяцев.

Статья 116. Побои

Нанесение побоев или совершение иных насильственных действий, причинивших физическую боль, но не повлекших последствий, указанных в статье 115 настоящего Кодекса, - наказываются штрафом в размере до ста минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период до одного месяца, либо обязательными работами на срок от ста двадцати до ста восьмидесяти часов, либо исправительными работами на срок до шести месяцев, либо арестом на срок до трех месяцев.

Статья 117. Истязание

1. Причинение физических или психических страданий путем систематического нанесения побоев либо иными насильственными действиями, если это не повлекло последствий, указанных в Статьях 111 и 112 настоящего Кодекса, - наказывается лишением свободы на срок до трех лет.

2. То же деяние, совершенное: а) в отношении двух или более лиц; б) в отношении лица или его близких в связи с осуществлением данным лицом служебной деятельности или выполнением общественного долга; в) в отношении женщины, заведомо для виновного находящейся в состоянии беременности; г) в отношении заведомо несовершеннолетнего или лица, заведомо для виновного находящегося в беспомощном состоянии либо в материальной или иной зависимости от виновного, а равно лица, похищенного либо захваченного в качестве заложника; д) с применением пытки; е) группой лиц, группой лиц по предварительному сговору или организованной группой; ж) по найму; з) по мотиву национальной, расовой, религиозной ненависти или вражды, - наказывается лишением свободы на срок от трех до семи лет.

Статья 118. Причинение тяжкого или средней тяжести вреда здоровью по неосторожности

1. Причинение тяжкого вреда здоровью по неосторожности - наказывается штрафом в размере от ста до двухсот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от одного до двух месяцев, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо исправительными работами на срок до двух лет, либо ограничением свободы на срок до трех лет, либо арестом на срок от трех до шести месяцев.

2. То же деяние, совершенное вследствие ненадлежащего исполнения лицом своих профессиональных обязанностей, - наказывается ограничением свободы на срок до четырех лет либо лишением свободы на срок до двух лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

3. Причинение средней тяжести вреда здоровью по неосторожности - наказывается штрафом в размере от пятидесяти до ста минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период до одного месяца, либо обязательными работами на срок от ста двадцати до ста восьмидесяти часов, либо исправительными работами на срок до одного года, либо ограничением свободы на срок до двух лет, либо арестом на срок до трех месяцев. 4. То же деяние, совершенное вследствие ненадлежащего исполнения лицом своих профессиональных обязанностей, - наказывается ограничением свободы на срок до трех лет, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до одного года с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

Статья 119. Угроза убийством или причинением тяжкого вреда здоровью

Угроза убийством или причинением тяжкого вреда здоровью, если имелись основания опасаться осуществления этой угрозы, - наказывается ограничением свободы на срок до двух лет, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до двух лет.

Статья 120. Принуждение к изъятию органов или тканей человека для трансплантации

1. Принуждение к изъятию органов или тканей человека для трансплантации, совершенное с применением насилия либо с угрозой его применения, - наказывается лишением свободы на срок до четырех лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

2. То же деяние, совершенное в отношении лица, заведомо для виновного находящегося в беспомощном состоянии либо в материальной или иной зависимости от виновного, - наказывается лишением свободы на срок от двух до пяти лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

Статья 121. Заражение венерической болезнью

1. Заражение другого лица венерической болезнью лицом, знавшим о наличии у него этой болезни, - наказывается штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев, либо исправительными работами на срок от одного года до двух лет, либо арестом на срок от трех до шести месяцев. 2. То же деяние, совершенное в отношении двух или более лиц либо в отношении заведомо несовершеннолетнего, - наказывается штрафом в размере от пятисот до семисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от пяти до семи месяцев либо лишением свободы на срок до двух лет.

Статья 122. Заражение ВИЧ-инфекцией

1. Заведомое поставление другого лица в опасность заражения ВИЧ-инфекцией - наказывается ограничением свободы на срок до трех лет, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до одного года. 2. Заражение другого лица ВИЧ-инфекцией лицом, знавшим о наличии у него этой болезни, - наказывается лишением свободы на срок до пяти лет.

3. Деяние, предусмотренное частью второй настоящей статьи, совершенное в отношении двух или более лиц либо в отношении заведомо несовершеннолетнего, - наказывается лишением свободы на срок до восьми лет.

4. Заражение другого лица ВИЧ-инфекцией вследствие ненадлежащего исполнения лицом своих профессиональных обязанностей - наказывается лишением свободы на срок до пяти лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет.

Статья 123. Незаконное производство аборта

1. Производство аборта лицом, не имеющим высшего медицинского образования соответствующего профиля, - наказывается штрафом в размере от ста до двухсот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от одного до двух месяцев, либо обязательными работами на срок от ста до двухсот сорока часов, либо исправительными работами на срок от одного года до двух лет.

2. То же деяние, совершенное лицом, ранее судимым за незаконное производство аборта, - наказывается ограничением свободы на срок до трех лет, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до двух лет. 3. Деяния, предусмотренные частями первой или второй настоящей статьи, если они повлекли по неосторожности смерть потерпевшей либо причинение тяжкого вреда ее здоровью, - наказываются лишением свободы на срок до пяти лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

Статья 124. Неоказание помощи больному

1. Неоказание помощи больному без уважительных причин лицом, обязанным ее оказывать в соответствии с законом или со специальным правилом, если это повлекло по неосторожности причинение средней тяжести вреда здоровью больного, - наказывается штрафом в размере от пятидесяти до ста минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период до одного месяца, либо исправительными работами на срок до одного года, либо арестом на срок от двух до четырех месяцев.

2. То же деяние, если оно повлекло по неосторожности смерть больного либо причинение тяжкого вреда его здоровью, - наказывается лишением свободы на срок до трех лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

Статья 125. Оставление в опасности

Заведомое оставление без помощи лица, находящегося в опасном для жизни или здоровья состоянии и лишенного возможности принять меры к самосохранению по малолетству, старости, болезни или вследствие своей беспомощности, в случаях, если виновный имел возможность оказать помощь этому лицу и был обязан иметь о нем заботу либо сам поставил его в опасное для жизни или здоровья состояние, - наказывается штрафом в размере от пятидесяти до ста минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период до одного месяца, либо обязательными работами на срок от ста двадцати до ста восьмидесяти часов, либо исправительными работами на срок до одного года, либо арестом на срок до трех месяцев.


Преступления против свободы, чести и достоинства личности (УК)

Уголовный кодекс РСФСР

Раздел 7. Преступления против личности.

Глава 17. Преступления против свободы, чести и достоинства личности.

Статья 126. Похищение человека

1. Похищение человека - наказывается лишением свободы на срок от четырех до восьми лет.

2. То же деяние, совершенное: а) группой лиц по предварительному сговору; б) неоднократно; в) с применением насилия, опасного для жизни или здоровья; г) с применением оружия или предметов, используемых в качестве оружия; д) в отношении заведомо несовершеннолетнего; е) в отношении женщины, заведомо для виновного находящейся в состоянии беременности; ж) в отношении двух или более лиц; з) из корыстных побуждений, - наказывается лишением свободы на срок от пяти до десяти лет.

3. Деяния, предусмотренные частями первой или второй настоящей статьи, если они совершены организованной группой либо повлекли по неосторожности смерть потерпевшего или иные тяжкие последствия, - наказываются лишением свободы на срок от пяти до пятнадцати лет. Примечание. Лицо, добровольно освободившее похищенного, освобождается от уголовной ответственности, если в его действиях не содержится иного состава преступления.

Статья 127. Незаконное лишение свободы

1. Незаконное лишение человека свободы, не связанное с его похищением, - наказывается ограничением свободы на срок до трех лет, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до двух лет. 2. То же деяние, совершенное: а) группой лиц по предварительному сговору; б) неоднократно; в) с применением насилия, опасного для жизни или здоровья; г) с применением оружия или предметов, используемых в качестве оружия; д) в отношении заведомо несовершеннолетнего; е) в отношении женщины, заведомо для виновного находящейся в состоянии беременности; ж) в отношении двух или более лиц, - наказывается лишением свободы на срок от трех до пяти лет.

3. Деяния, предусмотренные частями первой или второй настоящей статьи, если они совершены организованной группой либо повлекли по неосторожности смерть потерпевшего или иные тяжкие последствия, - наказываются лишением свободы на срок от четырех до восьми лет.

Статья 128. Незаконное помещение в психиатрический стационар

1. Незаконное помещение лица в психиатрический стационар - наказывается лишением свободы на срок до трех лет.

2. То же деяние, если оно совершено лицом с использованием своего служебного положения либо повлекло по неосторожности смерть потерпевшего или иные тяжкие последствия, - наказывается лишением свободы на срок от трех до семи лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

Статья 129. Клевета

1. Клевета, то есть распространение заведомо ложных сведений, порочащих честь и достоинство другого лица или подрывающих его репутацию, - наказывается штрафом в размере от пятидесяти до ста минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период до одного месяца, либо обязательными работами на срок от ста двадцати до ста восьмидесяти часов, либо исправительными работами на срок до одного года.

2. Клевета, содержащаяся в публичном выступлении, публично демонстрирующемся произведении или средствах массовой информации, - наказывается штрафом в размере от ста до двухсот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от одного до двух месяцев, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо исправительными работами на срок от одного года до двух лет, либо арестом на срок от трех до шести месяцев.

3. Клевета, соединенная с обвинением лица в совершении тяжкого или особо тяжкого преступления, - наказывается ограничением свободы на срок до трех лет, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до трех лет.

Статья 130. Оскорбление

1. Оскорбление, то есть унижение чести и достоинства другого лица, выраженное в неприличной форме, - наказывается штрафом в размере до ста минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период до одного месяца, либо обязательными работами на срок до ста двадцати часов, либо исправительными работами на срок до шести месяцев.

2. Оскорбление, содержащееся в публичном выступлении, публично демонстрирующемся произведении или средствах массовой информации, - наказывается штрафом в размере до двухсот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период до двух месяцев, либо обязательными работами на срок до ста восьмидесяти часов, либо исправительными работами на срок до одного года.


Преступления против половой неприкосновенности и половой свободы личности (УК)

Уголовный кодекс РСФСР

Раздел 7. Преступления против личности.

Глава 18. Преступления против половой неприкосновенности и половой свободы личности.

Статья 131. Изнасилование

1. Изнасилование, то есть половое сношение с применением насилия или с угрозой его применения к потерпевшей или к другим лицам либо с использованием беспомощного состояния потерпевшей, - наказывается лишением свободы на срок от трех до шести лет.

2. Изнасилование: а) совершенное неоднократно или лицом, ранее совершившим насильственные действия сексуального характера; б) совершенное группой лиц, группой лиц по предварительному сговору или организованной группой; в) соединенное с угрозой убийством или причинением тяжкого вреда здоровью, а также совершенное с особой жестокостью по отношению к потерпевшей или к другим лицам; г) повлекшее заражение потерпевшей венерическим заболеванием; д) заведомо несовершеннолетней - наказывается лишением свободы на срок от четырех до десяти лет.

3. Изнасилование: а) повлекшее по неосторожности смерть потерпевшей; б) повлекшее по неосторожности причинение тяжкого вреда здоровью потерпевшей, заражение ее ВИЧ-инфекцией или иные тяжкие последствия; в) потерпевшей, заведомо не достигшей четырнадцатилетнего возраста, - наказывается лишением свободы на срок от восьми до пятнадцати лет.

Статья 132. Насильственные действия сексуального характера

1. Мужеложство, лесбиянство или иные действия сексуального характера с применением насилия или с угрозой его применения к потерпевшему (потерпевшей) или к другим лицам либо с использованием беспомощного состояния потерпевшего (потерпевшей) - наказываются лишением свободы на срок от трех до шести лет. 2. Те же деяния: а) совершенные неоднократно или лицом, ранее совершившим изнасилование; б) совершенные группой лиц, группой лиц по предварительному сговору или организованной группой; в) соединенные с угрозой убийством или причинением тяжкого вреда здоровью, а также совершенные с особой жестокостью по отношению к потерпевшему (потерпевшей) или к другим лицам; г) повлекшие заражение потерпевшего (потерпевшей) венерическим заболеванием; д) совершенные в отношении заведомо несовершеннолетнего (несовершеннолетней), - наказываются лишением свободы на срок от четырех до десяти лет.

3. Деяния, предусмотренные частями первой или второй настоящей статьи, если они: а) повлекли по неосторожности смерть потерпевшего (потерпевшей); б) повлекли по неосторожности причинение тяжкого вреда здоровью потерпевшего (потерпевшей), заражение его (ее) ВИЧ-инфекцией или иные тяжкие последствия; в) совершены в отношении лица, заведомо не достигшего четырнадцатилетнего возраста, - наказываются лишением свободы на срок от восьми до пятнадцати лет.

Статья 133. Понуждение к действиям сексуального характера

Понуждение лица к половому сношению, мужеложству, лесбиянству или совершению иных действий сексуального характера путем шантажа, угрозы уничтожением, повреждением или изъятием имущества либо с использованием материальной или иной зависимости потерпевшего (потерпевшей) - наказывается штрафом в размере от двухсот до трехсот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до трех месяцев, либо исправительными работами на срок до двух лет, либо лишением свободы на срок до одного года.

Статья 134. Половое сношение и иные действия сексуального характера с лицом, не достигшим шестнадцатилетнего возраста

Половое сношение, мужеложство или лесбиянство, совершенные лицом, достигшим восемнадцатилетнего возраста, с лицом, заведомо не достигшим шестнадцатилетнего возраста, - наказываются ограничением свободы на срок до трех лет или лишением свободы на срок до четырех лет.

Статья 135. Развратные действия

Совершение развратных действий без применения насилия в отношении лица, заведомо не достигшего четырнадцатилетнего возраста, - наказывается штрафом в размере от трехсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от трех до пяти месяцев, либо ограничением свободы на срок до двух лет, либо лишением свободы на срок до трех лет.


Преступления против Конституционных прав и свобод человека и гражданина (УК)

Уголовный кодекс РСФСР

Раздел 7. Преступления против личности.

Глава 19. Преступления против Конституционных прав и свобод человека и гражданина.

Статья 136. Нарушение равноправия граждан

1. Нарушение равноправия граждан в зависимости от пола, расы, национальности, языка, происхождения, имущественного и должностного положения, места жительства, отношения к религии, убеждений, принадлежности к общественным объединениям, причинившее вред правам и законным интересам граждан, - наказывается штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев либо лишением свободы на срок до двух лет.

2. То же деяние, совершенное лицом с использованием своего служебного положения, - наказывается штрафом в размере от пятисот до восьмисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от пяти до восьми месяцев, либо лишением права занимать определенные должности или заниматься определенной деятельностью на срок от двух до пяти лет, либо лишением свободы на срок до трех лет.

Статья 137. Нарушение неприкосновенности частной жизни

1. Незаконное собирание или распространение сведений о частной жизни лица, составляющих его личную или семейную тайну, без его согласия либо распространение этих сведений в публичном выступлении, публично демонстрирующемся произведении или средствах массовой информации, если эти деяния совершены из корыстной или иной личной заинтересованности и причинили вред правам и законным интересам граждан, - наказываются штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев, либо обязательными работами на срок от ста двадцати до ста восьмидесяти часов, либо исправительными работами на срок до одного года, либо арестом на срок до четырех месяцев.

2. Те же деяния, совершенные лицом с использованием своего служебного положения, - наказываются штрафом в размере от пятисот до восьмисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от пяти до восьми месяцев, либо лишением права занимать определенные должности или заниматься определенной деятельностью на срок от двух до пяти лет, либо арестом на срок от четырех до шести месяцев.

Статья 138. Нарушение тайны переписки, телефонных переговоров, почтовых, телеграфных или иных сообщений

1. Нарушение тайны переписки, телефонных переговоров, почтовых, телеграфных или иных сообщений граждан - наказывается штрафом в размере от пятидесяти до ста минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период до одного месяца, либо обязательными работами на срок от ста двадцати до ста восьмидесяти часов, либо исправительными работами на срок до одного года.

2. То же деяние, совершенное лицом с использованием своего служебного положения или специальных технических средств, предназначенных для негласного получения информации, - наказывается штрафом в размере от ста до трехсот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от одного до трех месяцев, либо лишением права занимать определенные должности или заниматься определенной деятельностью на срок от двух до пяти лет, либо арестом на срок от двух до четырех месяцев.

3. Незаконные производство, сбыт или приобретение в целях сбыта специальных технических средств, предназначенных для негласного получения информации, - наказываются штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев, либо ограничением свободы на срок до трех лет, либо лишением свободы на срок до трех лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет.

Статья 139. Нарушение неприкосновенности жилища

1. Незаконное проникновение в жилище, совершенное против воли проживающего в нем лица, - наказывается штрафом в размере от пятидесяти до ста минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период до одного месяца, либо обязательными работами на срок от ста двадцати до ста восьмидесяти часов, либо исправительными работами на срок до одного года, либо арестом на срок до трех месяцев.

2. То же деяние, совершенное с применением насилия или с угрозой его применения, - наказывается штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев либо лишением свободы на срок до двух лет. 3. Деяния, предусмотренные частями первой или второй настоящей статьи, совершенные лицом с использованием своего служебного положения, - наказываются штрафом в размере от пятисот до восьмисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от пяти до восьми месяцев, либо лишением права занимать определенные должности или заниматься определенной деятельностью на срок от двух до пяти лет, либо арестом на срок от двух до четырех месяцев, либо лишением свободы на срок до трех лет.

Статья 140. Отказ в предоставлении гражданину информации

Неправомерный отказ должностного лица в предоставлении собранных в установленном порядке документов и материалов, непосредственно затрагивающих права и свободы гражданина, либо предоставление гражданину неполной или заведомо ложной информации, если эти деяния причинили вред правам и законным интересам граждан, - наказываются штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев либо лишением права занимать определенные должности или заниматься определенной деятельностью на срок от двух до пяти лет.

Статья 141. Воспрепятствование осуществлению избирательных прав или работе избирательных комиссий

1. Воспрепятствование осуществлению гражданином своих избирательных прав или права участвовать в референдуме, а также воспрепятствование работе избирательных комиссий или комиссий по проведению референдума - наказываются штрафом в размере от пятидесяти до ста минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период до одного месяца, либо обязательными работами на срок от ста двадцати до ста восьмидесяти часов, либо исправительными работами на срок до одного года.

2. Те же деяния: а) соединенные с подкупом, обманом, применением насилия либо с угрозой его применения; б) совершенные лицом с использованием своего служебного положения; в) совершенные группой лиц по предварительному сговору или организованной группой, - наказываются штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев, либо исправительными работами на срок от одного года до двух лет, либо арестом на срок до шести месяцев, либо лишением свободы на срок до пяти лет.

Статья 142. Фальсификация избирательных документов, документов референдума или неправильный подсчет голосов

Фальсификация избирательных документов, документов референдума, заведомо неправильный подсчет голосов либо заведомо неправильное установление результатов выборов, референдума, нарушение тайны голосования, если эти деяния совершены членом избирательной комиссии, инициативной группы или комиссии по проведению референдума, - наказываются штрафом в размере от пятисот до семисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от пяти до семи месяцев либо лишением свободы на срок до четырех лет.

Статья 143. Нарушение правил охраны труда

1. Нарушение правил техники безопасности или иных правил охраны труда, совершенное лицом, на котором лежали обязанности по соблюдению этих правил, если это повлекло по неосторожности причинение тяжкого или средней тяжести вреда здоровью человека, - наказывается штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев, либо исправительными работами на срок до двух лет, либо лишением свободы на срок до двух лет. 2. То же деяние, повлекшее по неосторожности смерть человека, - наказывается лишением свободы на срок до пяти лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

Статья 144. Воспрепятствование законной профессиональной деятельности журналистов

1. Воспрепятствование законной профессиональной деятельности журналистов путем принуждения их к распространению либо к отказу от распространения информации - наказывается штрафом в размере от пятидесяти до ста минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период до одного месяца, либо обязательными работами на срок до ста восьмидесяти часов, либо исправительными работами на срок до одного года.

2. То же деяние, совершенное лицом с использованием своего служебного положения, - наказывается исправительными работами на срок до двух лет либо лишением свободы на срок до трех лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

Статья 145. Необоснованный отказ в приеме на работу или необоснованное увольнение беременной женщины или женщины, имеющей детей в возрасте до трех лет

Необоснованный отказ в приеме на работу или необоснованное увольнение женщины по мотивам ее беременности, а равно необоснованный отказ в приеме на работу или необоснованное увольнение с работы женщины, имеющей детей в возрасте до трех лет, по этим мотивам - наказываются штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев либо обязательными работами на срок от ста двадцати до ста восьмидесяти часов.

Статья 146. Нарушение авторских и смежных прав

1. Незаконное использование объектов авторского права или смежных прав, а равно присвоение авторства, если эти деяния причинили крупный ущерб, - наказываются штрафом в размере от двухсот до четырехсот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до четырех месяцев, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо лишением свободы на срок до двух лет.

2. Те же деяния, совершенные неоднократно либо группой лиц по предварительному сговору или организованной группой, - наказываются штрафом в размере от четырехсот до восьмисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от четырех до восьми месяцев, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до пяти лет.

Статья 147. Нарушение изобретательских и патентных прав

1. Незаконное использование изобретения, полезной модели или промышленного образца, разглашение без согласия автора или заявителя сущности изобретения, полезной модели или промышленного образца до официальной публикации сведений о них, присвоение авторства или принуждение к соавторству, если эти деяния причинили крупный ущерб, - наказываются штрафом в размере от двухсот до четырехсот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до четырех месяцев, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо лишением свободы на срок до двух лет.

2. Те же деяния, совершенные неоднократно либо группой лиц по предварительному сговору или организованной группой, - наказываются штрафом в размере от четырехсот до восьмисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от четырех до восьми месяцев, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до пяти лет.

Статья 148. Воспрепятствование осуществлению права на свободу совести и вероисповеданий

Незаконное воспрепятствование деятельности религиозных организаций или совершению религиозных обрядов - наказывается штрафом в размере до двухсот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период до двух месяцев, либо исправительными работами на срок до одного года, либо арестом на срок до трех месяцев.

Статья 149. Воспрепятствование проведению собрания, митинга, демонстрации, шествия, пикетирования или участию в них

Незаконное воспрепятствование проведению собрания, митинга, демонстрации, шествия, пикетирования или участию в них либо принуждение к участию в них, если эти деяния совершены должностным лицом с использованием своего служебного положения либо с применением насилия или с угрозой его применения, - наказываются штрафом в размере от пятисот до семисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от пяти до семи месяцев либо лишением свободы на срок до трех лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.


Преступления против семьи и несовершеннолетних (УК)

Уголовный кодекс РСФСР

Раздел 7. Преступления против личности.

Глава 20. Преступления против семьи и несовершеннолетних.

Статья 150. Вовлечение несовершеннолетнего в совершение преступления

1. Вовлечение несовершеннолетнего в совершение преступления путем обещаний, обмана, угроз или иным способом, совершенное лицом, достигшим восемнадцатилетнего возраста, - наказывается лишением свободы на срок до пяти лет.

2. То же деяние, совершенное родителем, педагогом либо иным лицом, на которое законом возложены обязанности по воспитанию несовершеннолетнего, - наказывается лишением свободы на срок до шести лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

3. Деяния, предусмотренные частями первой или второй настоящей статьи, совершенные с применением насилия или с угрозой его применения, - наказываются лишением свободы на срок от двух до семи лет.

4. Деяния, предусмотренные частями первой, второй или третьей настоящей статьи, связанные с вовлечением несовершеннолетнего в преступную группу либо в совершение тяжкого или особо тяжкого преступления, - наказываются лишением свободы на срок от пяти до восьми лет.

Статья 151. Вовлечение несовершеннолетнего в совершение антиобщественных действий

1. Вовлечение несовершеннолетнего в систематическое употребление спиртных напитков, одурманивающих веществ, в занятие проституцией, бродяжничеством или попрошайничеством - наказывается обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо исправительными работами на срок от одного года до двух лет, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до четырех лет.

2. То же деяние, совершенное родителем, педагогом либо иным лицом, на которое законом возложены обязанности по воспитанию несовершеннолетнего, - наказывается ограничением свободы на срок до трех лет, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до пяти лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

3. Деяния, предусмотренные частями первой или второй настоящей статьи, совершенные неоднократно либо с применением насилия или с угрозой его применения, - наказываются лишением свободы на срок до шести лет.

Статья 152. Торговля несовершеннолетними

1. Купля - продажа несовершеннолетнего либо совершение иных сделок в отношении несовершеннолетнего в форме его передачи и завладения им - наказываются обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо исправительными работами на срок от одного года до двух лет, либо ограничением свободы на срок до трех лет, либо лишением свободы на срок до пяти лет. 2. Те же деяния, совершенные: а) неоднократно; б) в отношении двух или более несовершеннолетних; в) группой лиц по предварительному сговору или организованной группой; г) лицом с использованием своего служебного положения; д) с незаконным вывозом несовершеннолетнего за границу или незаконным возвращением его из-за границы; е) в целях вовлечения несовершеннолетнего в совершение преступления или иных антиобщественных действий; ж) в целях изъятия у несовершеннолетнего органов или тканей для трансплантации, - наказываются лишением свободы на срок от трех до десяти лет.

3. Деяния, предусмотренные частями первой или второй настоящей статьи, повлекшие по неосторожности смерть несовершеннолетнего или иные тяжкие последствия, - наказываются лишением свободы на срок от пяти до пятнадцати лет.

Статья 153. Подмена ребенка

Подмена ребенка, совершенная из корыстных или иных низменных побуждений, - наказывается лишением свободы на срок до пяти лет со штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев.

Статья 154. Незаконное усыновление (удочерение)

Незаконные действия по усыновлению (удочерению) детей, передаче их под опеку (попечительство), на воспитание в приемные семьи, совершенные неоднократно или из корыстных побуждений, - наказываются штрафом в размере от пятидесяти до ста минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период до одного месяца, либо исправительными работами на срок до одного года, либо арестом на срок до шести месяцев.

Статья 155. Разглашение тайны усыновления (удочерения)

Разглашение тайны усыновления (удочерения) вопреки воле усыновителя, совершенное лицом, обязанным хранить факт усыновления (удочерения) как служебную или профессиональную тайну, либо иным лицом из корыстных или иных низменных побуждений, - наказывается штрафом в размере от ста до двухсот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от одного до двух месяцев, либо исправительными работами на срок до одного года, либо арестом на срок до четырех месяцев с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

Статья 156. Неисполнение обязанностей по воспитанию несовершеннолетнего

Неисполнение или ненадлежащее исполнение обязанностей по воспитанию несовершеннолетнего родителем или иным лицом, на которое возложены эти обязанности, а равно педагогом или другим работником образовательного, воспитательного, лечебного либо иного учреждения, обязанного осуществлять надзор за несовершеннолетним, если это деяние соединено с жестоким обращением с несовершеннолетним, - наказывается штрафом в размере от пятидесяти до ста минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период до одного месяца, либо ограничением свободы на срок до трех лет, либо лишением свободы на срок до двух лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

Статья 157. Злостное уклонение от уплаты средств на содержание детей или нетрудоспособных родителей

1. Злостное уклонение родителя от уплаты по решению суда средств на содержание несовершеннолетних детей, а равно нетрудоспособных детей, достигших восемнадцатилетнего возраста, - наказывается обязательными работами на срок от ста двадцати до ста восьмидесяти часов, либо исправительными работами на срок до одного года, либо арестом на срок до трех месяцев.

2. Злостное уклонение совершеннолетних трудоспособных детей от уплаты по решению суда средств на содержание нетрудоспособных родителей - наказывается обязательными работами на срок от ста двадцати до ста восьмидесяти часов, либо исправительными работами на срок до одного года, либо арестом на срок до трех месяцев.


Преступления против собственности (УК)

Уголовный кодекс РСФСР

Раздел 8. Преступления в сфере экономики.

Глава 21. Преступления против собственности.

Статья 158. Кража

1. Кража, то есть тайное хищение чужого имущества, - наказывается штрафом в размере от двухсот до семисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до семи месяцев, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо исправительными работами на срок от одного года до двух лет, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до трех лет. 2. Кража, совершенная: а) группой лиц по предварительному сговору; б) неоднократно; в) с незаконным проникновением в жилище, помещение либо иное хранилище; г) с причинением значительного ущерба гражданину, - наказывается штрафом в размере от семисот до одной тысячи минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от семи месяцев до одного года либо лишением свободы на срок от двух до шести лет со штрафом в размере до пятидесяти минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период до одного месяца либо без такового. 3. Кража, совершенная: а) организованной группой; б) в крупном размере; в) лицом, ранее два или более раза судимым за хищение либо вымогательство, - наказывается лишением свободы на срок от пяти до десяти лет с конфискацией имущества или без таковой. Примечания. 1. Под хищением в Статьях настоящего Кодекса понимаются совершенные с корыстной целью противоправные безвозмездное изъятие и (или) обращение чужого имущества в пользу виновного или других лиц, причинившие ущерб собственнику или иному владельцу этого имущества.

2. Крупным размером в Статьях настоящей главы признается стоимость имущества, в пятьсот раз превышающая минимальный размер оплаты труда, установленный законодательством Российской Федерации на момент совершения преступления.

3. Неоднократным в Статьях 158 - 166 настоящего Кодекса признается совершение преступления, если ему предшествовало совершение одного или более преступлений, предусмотренных этими Статьями, а также Статьями 209, 221, 226 и 229 настоящего Кодекса.

4. Лицом, ранее судимым за хищение либо вымогательство, в Статьях настоящей главы, а также в других Статьях настоящего Кодекса признается лицо, имеющее судимость за одно или несколько преступлений, предусмотренных Статьями 158 - 164, 209, 221, 226 и 229 настоящего Кодекса.

Статья 159. Мошенничество

1. Мошенничество, то есть хищение чужого имущества или приобретение права на чужое имущество путем обмана или злоупотребления доверием, - наказывается штрафом в размере от двухсот до семисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до семи месяцев, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо исправительными работами на срок от одного года до двух лет, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до трех лет.

2. Мошенничество, совершенное: а) группой лиц по предварительному сговору; б) неоднократно; в) лицом с использованием своего служебного положения; г) с причинением значительного ущерба гражданину, - наказывается штрафом в размере от семисот до одной тысячи минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от семи месяцев до одного года либо лишением свободы на срок от двух до шести лет со штрафом в размере до пятидесяти минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период до одного месяца либо без такового. 3. Мошенничество, совершенное: а) организованной группой; б) в крупном размере; в) лицом, ранее два или более раза судимым за хищение либо вымогательство, - наказывается лишением свободы на срок от пяти до десяти лет с конфискацией имущества или без таковой.

Статья 160. Присвоение или растрата

1. Присвоение или растрата, то есть хищение чужого имущества, вверенного виновному, - наказываются штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев, либо обязательными работами на срок от ста двадцати до ста восьмидесяти часов, либо исправительными работами на срок от шести месяцев до одного года, либо лишением свободы на срок до трех лет. 2. Те же деяния, совершенные: а) группой лиц по предварительному сговору; б) неоднократно; в) лицом с использованием своего служебного положения; г) с причинением значительного ущерба гражданину, - наказываются штрафом в размере от пятисот до одной тысячи минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от пяти месяцев до одного года, либо лишением права занимать определенные должности или заниматься определенной деятельностью на срок до пяти лет, либо лишением свободы на срок от двух до шести лет со штрафом в размере до пятидесяти минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период до одного месяца либо без такового.

3. Деяния, предусмотренные частями первой или второй настоящей статьи, если они совершены: а) организованной группой; б) в крупном размере; в) лицом, ранее два или более раза судимым за хищение либо вымогательство, - наказываются лишением свободы на срок от пяти до десяти лет с конфискацией имущества или без таковой.

Статья 161. Грабеж

1. Грабеж, то есть открытое хищение чужого имущества, - наказывается исправительными работами на срок от одного года до двух лет, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до четырех лет. 2. Грабеж, совершенный: а) группой лиц по предварительному сговору; б) неоднократно; в) с незаконным проникновением в жилище, помещение либо иное хранилище; г) с применением насилия, не опасного для жизни или здоровья, либо с угрозой применения такого насилия; д) с причинением значительного ущерба гражданину, - наказывается лишением свободы на срок от трех до семи лет со штрафом в размере до пятидесяти минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период до одного месяца либо без такового.

3. Грабеж, совершенный: а) организованной группой; б) в крупном размере; в) лицом, ранее два или более раза судимым за хищение либо вымогательство, - наказывается лишением свободы на срок от шести до двенадцати лет с конфискацией имущества.

Статья 162. Разбой

1. Разбой, то есть нападение в целях хищения чужого имущества, совершенное с применением насилия, опасного для жизни или здоровья, либо с угрозой применения такого насилия, - наказывается лишением свободы на срок от трех до восьми лет с конфискацией имущества или без таковой.

2. Разбой, совершенный: а) группой лиц по предварительному сговору; б) неоднократно; в) с незаконным проникновением в жилище, помещение либо иное хранилище; г) с применением оружия или предметов, используемых в качестве оружия, - наказывается лишением свободы на срок от семи до двенадцати лет с конфискацией имущества.

3. Разбой, совершенный: а) организованной группой; б) в целях завладения имуществом в крупном размере; в) с причинением тяжкого вреда здоровью потерпевшего; г) лицом, ранее два или более раза судимым за хищение либо вымогательство, - наказывается лишением свободы на срок от восьми до пятнадцати лет с конфискацией имущества.

Статья 163. Вымогательство

1. Вымогательство, то есть требование передачи чужого имущества или права на имущество или совершения других действий имущественного характера под угрозой применения насилия либо уничтожения или повреждения чужого имущества, а равно под угрозой распространения сведений, позорящих потерпевшего или его близких, либо иных сведений, которые могут причинить существенный вред правам или законным интересам потерпевшего или его близких, - наказывается ограничением свободы на срок до трех лет, либо арестом на срок до шести месяцев, либо лишением свободы на срок до четырех лет со штрафом в размере до пятидесяти минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период до одного месяца либо без такового.

2. Вымогательство, совершенное: а) группой лиц по предварительному сговору; б) неоднократно; в) с применением насилия, - наказывается лишением свободы на срок от трех до семи лет с конфискацией имущества или без таковой.

3. Вымогательство, совершенное: а) организованной группой; б) в целях получения имущества в крупном размере; в) с причинением тяжкого вреда здоровью потерпевшего; г) лицом, ранее два или более раза судимым за хищение либо вымогательство, - наказывается лишением свободы на срок от семи до пятнадцати лет с конфискацией имущества.

Статья 164. Хищение предметов, имеющих особую ценность

1. Хищение предметов или документов, имеющих особую историческую, научную, художественную или культурную ценность, независимо от способа хищения - наказывается лишением свободы на срок от шести до десяти лет с конфискацией имущества или без таковой.

2. То же деяние: а) совершенное группой лиц по предварительному сговору или организованной группой; б) совершенное неоднократно; в) повлекшее уничтожение, порчу или разрушение предметов или документов, указанных в части первой настоящей статьи, - наказывается лишением свободы на срок от восьми до пятнадцати лет с конфискацией имущества.

Статья 165. Причинение имущественного ущерба путем обмана или злоупотребления доверием

1. Причинение имущественного ущерба собственнику или иному владельцу имущества путем обмана или злоупотребления доверием при отсутствии признаков хищения - наказывается штрафом в размере до двухсот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период до двух месяцев, либо обязательными работами на срок от ста двадцати до ста восьмидесяти часов, либо исправительными работами на срок до одного года, либо арестом на срок до четырех месяцев, либо лишением свободы на срок до двух лет. 2. То же деяние, совершенное группой лиц по предварительному сговору или неоднократно, - наказывается штрафом в размере от четырехсот до восьмисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от четырех до восьми месяцев либо лишением свободы на срок до трех лет со штрафом в размере до пятидесяти минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период до одного месяца либо без такового.

3. Деяния, предусмотренные частями первой или второй настоящей статьи: а) совершенные организованной группой; б) причинившие крупный ущерб; в) совершенные лицом, ранее два или более раза судимым за хищение, вымогательство либо причинение имущественного ущерба путем обмана или злоупотребления доверием, - наказываются лишением свободы на срок от двух до пяти лет со штрафом в размере до ста минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период до одного месяца либо без такового.

Статья 166. Неправомерное завладение автомобилем или иным транспортным средством без цели хищения

1. Неправомерное завладение автомобилем или иным транспортным средством без цели хищения (угон) - наказывается ограничением свободы на срок до трех лет, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до трех лет.

2. То же деяние, совершенное: а) группой лиц по предварительному сговору; б) неоднократно; в) с применением насилия, не опасного для жизни или здоровья, либо с угрозой применения такого насилия, - наказывается лишением свободы на срок от трех до семи лет.

3. Деяния, предусмотренные частями первой или второй настоящей статьи, совершенные организованной группой либо причинившие крупный ущерб, - наказываются лишением свободы на срок от пяти до десяти лет.

4. Деяния, предусмотренные частями первой, второй или третьей настоящей статьи, совершенные с применением насилия, опасного для жизни или здоровья, либо с угрозой применения такого насилия, - наказываются лишением свободы на срок от шести до двенадцати лет.

Статья 167. Умышленные уничтожение или повреждение имущества

1. Умышленные уничтожение или повреждение чужого имущества, если эти деяния повлекли причинение значительного ущерба, - наказываются штрафом в размере от пятидесяти до ста минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период до одного месяца, либо обязательными работами на срок от ста до ста восьмидесяти часов, либо исправительными работами на срок до одного года, либо арестом на срок до трех месяцев, либо лишением свободы на срок до двух лет.

2. Те же деяния, совершенные путем поджога, взрыва или иным общеопасным способом либо повлекшие по неосторожности смерть человека или иные тяжкие последствия, - наказываются лишением свободы на срок до пяти лет.

Статья 168. Уничтожение или повреждение имущества по неосторожности

1. Уничтожение или повреждение чужого имущества в крупном размере, совершенные по неосторожности, - наказываются штрафом в размере до двухсот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период до двух месяцев, либо исправительными работами на срок до одного года, либо ограничением свободы на срок до двух лет.

2. Те же деяния, совершенные путем неосторожного обращения с огнем или иными источниками повышенной опасности либо повлекшие тяжкие последствия, - наказываются штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев, либо исправительными работами на срок от одного года до двух лет, либо ограничением свободы на срок до трех лет, либо лишением свободы на срок до двух лет.


Преступления в сфере экономической деятельности (УК)

Уголовный кодекс РСФСР

Раздел 8. Преступления в сфере экономики.

Глава 22. Преступления в сфере экономической деятельности.

Статья 169. Воспрепятствование законной предпринимательской деятельности

1. Неправомерный отказ в регистрации индивидуального предпринимателя или коммерческой организации либо уклонение от их регистрации, неправомерный отказ в выдаче специального разрешения (лицензии) на осуществление определенной деятельности либо уклонение от его выдачи, ограничение прав и законных интересов индивидуального предпринимателя или коммерческой организации в зависимости от организационно-правовой формы или формы собственности, а равно ограничение самостоятельности либо иное незаконное вмешательство в деятельность индивидуального предпринимателя или коммерческой организации, если эти деяния совершены должностным лицом с использованием своего служебного положения, - наказываются штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев, либо лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет со штрафом в размере до пятидесяти минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период до одного месяца, либо обязательными работами на срок от ста двадцати до ста восьмидесяти часов.

2. Те же деяния, совершенные в нарушение вступившего в законную силу судебного акта, а равно причинившие крупный ущерб, - наказываются лишением права занимать определенные должности или заниматься определенной деятельностью на срок до пяти лет со штрафом в размере до ста минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период до одного месяца, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до двух лет.

Статья 170. Регистрация незаконных сделок с землей

Регистрация заведомо незаконных сделок с землей, искажение учетных данных Государственного земельного кадастра, а равно умышленное занижение размеров платежей за землю, если эти деяния совершены из корыстной или иной личной заинтересованности должностным лицом с использованием своего служебного положения, - наказываются штрафом в размере от ста до двухсот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от одного до двух месяцев, либо лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет, либо обязательными работами на срок от ста двадцати до ста восьмидесяти часов.

Статья 171. Незаконное предпринимательство

1. Осуществление предпринимательской деятельности без регистрации либо без специального разрешения (лицензии) в случаях, когда такое разрешение (лицензия) обязательно, или с нарушением условий лицензирования, если это деяние причинило крупный ущерб гражданам, организациям или государству либо сопряжено с извлечением дохода в крупном размере, - наказывается штрафом в размере от трехсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от трех до пяти месяцев, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до трех лет.

2. То же деяние: а) совершенное организованной группой; б) сопряженное с извлечением дохода в особо крупном размере; в) совершенное лицом, ранее судимым за незаконное предпринимательство или незаконную банковскую деятельность, - наказывается штрафом в размере от семисот до одной тысячи минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от семи месяцев до одного года либо лишением свободы на срок до пяти лет со штрафом в размере до пятидесяти минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период до одного месяца либо без такового. Примечание. В Статьях 171 и 172 настоящего Кодекса доходом в крупном размере признается доход, сумма которого превышает двести минимальных размеров оплаты труда, доходом в особо крупном размере - доход, сумма которого превышает пятьсот минимальных размеров оплаты труда.

Статья 172. Незаконная банковская деятельность

1. Осуществление банковской деятельности (банковских операций) без регистрации или без специального разрешения (лицензии) в случаях, когда такое разрешение (лицензия) обязательно, или с нарушением условий лицензирования, если это деяние причинило крупный ущерб гражданам, организациям или государству либо сопряжено с извлечением дохода в крупном размере, - наказывается штрафом в размере от пятисот до восьмисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от пяти до восьми месяцев либо лишением свободы на срок до четырех лет со штрафом в размере до пятидесяти минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период до одного месяца либо без такового.

2. То же деяние: а) совершенное организованной группой; б) сопряженное с извлечением дохода в особо крупном размере; в) совершенное лицом, ранее судимым за незаконную банковскую деятельность или незаконное предпринимательство, - наказывается лишением свободы на срок от трех до семи лет с конфискацией имущества или без таковой.

Статья 173. Лжепредпринимательство

Лжепредпринимательство, то есть создание коммерческой организации без намерения осуществлять предпринимательскую или банковскую деятельность, имеющее целью получение кредитов, освобождение от налогов, извлечение иной имущественной выгоды или прикрытие запрещенной деятельности, причинившее крупный ущерб гражданам, организациям или государству, - наказывается штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев либо лишением свободы на срок до четырех лет со штрафом в размере до пятидесяти минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период до одного месяца либо без такового.

Статья 174. Легализация (отмывание) денежных средств или иного имущества, приобретенных незаконным путем

1. Совершение финансовых операций и других сделок с денежными средствами или иным имуществом, приобретенными заведомо незаконным путем, а равно использование указанных средств или иного имущества для осуществления предпринимательской или иной экономической деятельности - наказываются штрафом в размере от пятисот до семисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от пяти до семи месяцев либо лишением свободы на срок до четырех лет со штрафом в размере до ста минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период до одного месяца либо без такового.

2. Те же деяния, совершенные: а) группой лиц по предварительному сговору; б) неоднократно; в) лицом с использованием своего служебного положения, - наказываются лишением свободы на срок от четырех до восьми лет с конфискацией имущества или без таковой.

3. Деяния, предусмотренные частями первой или второй настоящей статьи, совершенные организованной группой или в крупном размере, - наказываются лишением свободы на срок от семи до десяти лет с конфискацией имущества или без таковой.

Статья 175. Приобретение или сбыт имущества, заведомо добытого преступным путем

1. Заранее не обещанные приобретение или сбыт имущества, заведомо добытого преступным путем, - наказываются штрафом в размере от пятидесяти до ста минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период до одного месяца, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо исправительными работами на срок от одного года до двух лет, либо лишением свободы на срок до двух лет. 2. Те же деяния, совершенные: а) группой лиц по предварительному сговору; б) в отношении автомобиля или иного имущества в крупном размере; в) лицом, ранее судимым за хищение, вымогательство, приобретение или сбыт имущества, заведомо добытого преступным путем, - наказываются ограничением свободы на срок до трех лет, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до пяти лет со штрафом в размере до пятидесяти минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период до одного месяца.

3. Деяния, предусмотренные частями первой или второй настоящей статьи, совершенные организованной группой или лицом с использованием своего служебного положения, - наказываются лишением свободы на срок от трех до семи лет со штрафом в размере до ста минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период до одного месяца.

Статья 176. Незаконное получение кредита

1. Получение индивидуальным предпринимателем или руководителем организации кредита либо льготных условий кредитования путем представления банку или иному кредитору заведомо ложных сведений о хозяйственном положении либо финансовом состоянии индивидуального предпринимателя или организации, если это деяние причинило крупный ущерб, - наказывается штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок от двух до пяти лет. 2. Незаконное получение государственного целевого кредита, а равно его использование не по прямому назначению, если эти деяния причинили крупный ущерб гражданам, организациям или государству, - наказываются штрафом в размере от пятисот до семисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от пяти до семи месяцев либо лишением свободы на срок от двух до пяти лет.

Статья 177. Злостное уклонение от погашения кредиторской задолженности

Злостное уклонение руководителя организации или гражданина от погашения кредиторской задолженности в крупном размере или от оплаты ценных бумаг после вступления в законную силу соответствующего судебного акта - наказывается штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до двух лет. Примечание. Кредиторской задолженностью в крупном размере признается задолженность гражданина в сумме, превышающей пятьсот минимальных размеров оплаты труда, а организации - в сумме, превышающей две тысячи пятьсот минимальных размеров оплаты труда.

Статья 178. Монополистические действия и ограничение конкуренции

1. Монополистические действия, совершенные путем установления монопольно высоких или монопольно низких цен, а равно ограничение конкуренции путем Раздела рынка, ограничения доступа на рынок, устранения с него других субъектов экономической деятельности, установления или поддержания единых цен - наказываются штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до двух лет.

2. Те же деяния, совершенные неоднократно либо группой лиц по предварительному сговору или организованной группой, - наказываются штрафом в размере от пятисот до семисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от пяти до семи месяцев либо лишением свободы на срок от двух до пяти лет.

3. Деяния, предусмотренные частями первой или второй настоящей статьи, совершенные с применением насилия или с угрозой его применения, а равно с уничтожением или повреждением чужого имущества либо с угрозой его уничтожения или повреждения, при отсутствии признаков вымогательства - наказываются лишением свободы на срок от трех до семи лет с конфискацией имущества или без таковой.

Статья 179. Принуждение к совершению сделки или к отказу от ее совершения

1. Принуждение к совершению сделки или к отказу от ее совершения под угрозой применения насилия, уничтожения или повреждения чужого имущества, а равно распространения сведений, которые могут причинить существенный вред правам и законным интересам потерпевшего или его близких, при отсутствии признаков вымогательства - наказывается ограничением свободы на срок до трех лет, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до двух лет со штрафом в размере до пятидесяти минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период до одного месяца либо без такового.

2. То же деяние, совершенное: а) неоднократно; б) с применением насилия; в) организованной группой, - наказывается лишением свободы на срок от пяти до десяти лет.

Статья 180. Незаконное использование товарного знака

1. Незаконное использование чужого товарного знака, знака обслуживания, наименования места происхождения товара или сходных с ними обозначений для однородных товаров, если это деяние совершено неоднократно или причинило крупный ущерб, - наказывается штрафом в размере от двухсот до четырехсот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до четырех месяцев, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо исправительными работами на срок до двух лет.

2. Незаконное использование предупредительной маркировки в отношении не зарегистрированного в Российской Федерации товарного знака или наименования места происхождения товара, если это деяние совершено неоднократно или причинило крупный ущерб, - наказывается штрафом в размере от ста до двухсот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от одного до двух месяцев, либо обязательными работами на срок от ста двадцати до ста восьмидесяти часов, либо исправительными работами на срок до одного года.

Статья 181. Нарушение правил изготовления и использования государственных пробирных клейм

1. Несанкционированные изготовление, сбыт или использование, а равно подделка государственного пробирного клейма, совершенные из корыстной или иной личной заинтересованности, - наказываются штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев либо лишением свободы на срок до трех лет.

2. Те же деяния, совершенные неоднократно или организованной группой, - наказываются лишением свободы на срок до пяти лет.

Статья 182. Заведомо ложная реклама

Использование в рекламе заведомо ложной информации относительно товаров, работ или услуг, а также их изготовителей (исполнителей, продавцов), совершенное из корыстной заинтересованности и причинившее значительный ущерб, - наказывается штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до двух лет.

Статья 183. Незаконные получение и разглашение сведений, составляющих коммерческую или банковскую тайну

1. Собирание сведений, составляющих коммерческую или банковскую тайну, путем похищения документов, подкупа или угроз, а равно иным незаконным способом в целях разглашения либо незаконного использования этих сведений - наказывается штрафом в размере от ста до двухсот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от одного до двух месяцев либо лишением свободы на срок до двух лет.

2. Незаконные разглашение или использование сведений, составляющих коммерческую или банковскую тайну, без согласия их владельца, совершенные из корыстной или иной личной заинтересованности и причинившие крупный ущерб, - наказываются штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев либо лишением свободы на срок до трех лет со штрафом в размере до пятидесяти минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период до одного месяца либо без такового.

Статья 184. Подкуп участников и организаторов профессиональных спортивных соревнований и зрелищных коммерческих конкурсов

1. Подкуп спортсменов, спортивных судей, тренеров, руководителей команд и других участников или организаторов профессиональных спортивных соревнований, а равно организаторов или членов жюри зрелищных коммерческих конкурсов в целях оказания влияния на результаты этих соревнований или конкурсов - наказывается обязательными работами на срок от ста двадцати до ста восьмидесяти часов, либо исправительными работами на срок от шести месяцев до одного года, либо арестом на срок до трех месяцев.

2. То же деяние, совершенное неоднократно или организованной группой, - наказывается лишением свободы на срок до пяти лет.

3. Незаконное получение спортсменами денег, ценных бумаг или иного имущества, переданных им в целях оказания влияния на результаты указанных соревнований, а равно незаконное пользование спортсменами услугами имущественного характера, предоставленными им в тех же целях, - наказываются штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев, либо лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет, либо арестом на срок от четырех до шести месяцев. 4. Незаконное получение денег, ценных бумаг или иного имущества, незаконное пользование услугами имущественного характера спортивными судьями, тренерами, руководителями команд и другими участниками или организаторами профессиональных спортивных соревнований, а равно организаторами или членами жюри зрелищных коммерческих конкурсов в целях, указанных в части третьей настоящей статьи, - наказываются лишением свободы на срок до двух лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет.

Статья 185. Злоупотребления при выпуске ценных бумаг (эмиссии)

Внесение в проспект эмиссии ценных бумаг заведомо недостоверной информации, а равно утверждение проспекта эмиссии, содержащего заведомо недостоверную информацию, или утверждение заведомо недостоверных результатов эмиссии, если эти деяния повлекли причинение крупного ущерба, - наказываются штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо исправительными работами на срок от одного года до двух лет.

Статья 186. Изготовление или сбыт поддельных денег или ценных бумаг

1. Изготовление в целях сбыта или сбыт поддельных банковских билетов Центрального банка Российской Федерации, металлической монеты, государственных ценных бумаг или других ценных бумаг в валюте Российской Федерации либо иностранной валюты или ценных бумаг в иностранной валюте - наказываются лишением свободы на срок от пяти до восьми лет с конфискацией имущества или без таковой. 2. Те же деяния, совершенные в крупном размере либо лицом, ранее судимым за изготовление или сбыт поддельных денег или ценных бумаг, - наказываются лишением свободы на срок от семи до двенадцати лет с конфискацией имущества. 3. Деяния, предусмотренные частями первой или второй настоящей статьи, совершенные организованной группой, - наказываются лишением свободы на срок от восьми до пятнадцати лет с конфискацией имущества.

Статья 187. Изготовление или сбыт поддельных кредитных либо расчетных карт и иных платежных документов

1. Изготовление в целях сбыта или сбыт поддельных кредитных либо расчетных карт, а также иных платежных документов, не являющихся ценными бумагами, - наказываются лишением свободы на срок от двух до шести лет со штрафом в размере от пятисот до семисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от пяти до семи месяцев. 2. Те же деяния, совершенные неоднократно или организованной группой, - наказываются лишением свободы на срок от четырех до семи лет с конфискацией имущества.

Статья 188. Контрабанда

1. Контрабанда, то есть перемещение в крупном размере через таможенную границу Российской Федерации товаров или иных предметов, за исключением указанных в части второй настоящей статьи, совершенное помимо или с сокрытием от таможенного контроля либо с обманным использованием документов или средств таможенной идентификации либо сопряженное с недекларированием или недостоверным декларированием, - наказывается лишением свободы на срок до пяти лет. 2. Перемещение через таможенную границу Российской Федерации наркотических средств, психотропных, сильнодействующих, ядовитых, отравляющих, радиоактивных или взрывчатых веществ, вооружения, взрывных устройств, огнестрельного оружия или боеприпасов, ядерного, химического, биологического и других видов оружия массового поражения, материалов и оборудования, которые могут быть использованы при создании оружия массового поражения и в отношении которых установлены специальные правила перемещения через таможенную границу Российской Федерации, стратегически важных сырьевых товаров и культурных ценностей, в отношении которых установлены специальные правила перемещения через таможенную границу Российской Федерации, если это деяние совершено помимо или с сокрытием от таможенного контроля либо с обманным использованием документов или средств таможенной идентификации либо сопряжено с недекларированием или недостоверным декларированием, - наказывается лишением свободы на срок от трех до семи лет с конфискацией имущества или без таковой.

3. Деяния, предусмотренные частями первой или второй настоящей статьи, совершенные: а) неоднократно; б) должностным лицом с использованием своего служебного положения; в) с применением насилия к лицу, осуществляющему таможенный контроль, - наказываются лишением свободы на срок от пяти до десяти лет с конфискацией имущества или без таковой.

4. Деяния, предусмотренные частями первой, второй или третьей настоящей статьи, совершенные организованной группой, - наказываются лишением свободы на срок от семи до двенадцати лет с конфискацией имущества. Примечание. Деяние, предусмотренное частью первой настоящей статьи, признается совершенным в крупном размере, если стоимость перемещенных товаров превышает двести минимальных размеров оплаты труда.

Статья 189. Незаконный экспорт технологий, научно-технической информации и услуг, используемых при создании оружия массового поражения, вооружения и военной техники

Незаконный экспорт технологий, научно-технической информации и услуг, которые могут быть использованы при создании оружия массового поражения, средств его доставки, вооружения и военной техники и в отношении которых установлен специальный экспортный контроль, - наказывается штрафом в размере от семисот до одной тысячи минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от семи месяцев до одного года либо лишением свободы на срок от трех до семи лет.

Статья 190. Невозвращение на территорию Российской Федерации предметов художественного, исторического и археологического достояния народов Российской

Федерации и зарубежных стран Невозвращение в установленный срок на территорию Российской Федерации предметов художественного, исторического и археологического достояния народов Российской Федерации и зарубежных стран, вывезенных за ее пределы, если такое возвращение является обязательным в соответствии с законодательством Российской Федерации, - наказывается лишением свободы на срок до восьми лет с конфискацией имущества или без таковой.

Статья 191. Незаконный оборот драгоценных металлов, природных драгоценных камней или жемчуга

1. Совершение сделки, связанной с драгоценными металлами, природными драгоценными камнями либо с жемчугом, в нарушение правил, установленных законодательством Российской Федерации, а равно незаконные хранение, перевозка или пересылка драгоценных металлов, природных драгоценных камней либо жемчуга в любом виде, состоянии, за исключением ювелирных и бытовых изделий и лома таких изделий, - наказываются штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев, либо исправительными работами на срок до двух лет, либо ограничением свободы на срок до трех лет, либо арестом на срок до шести месяцев, либо лишением свободы на срок до трех лет. 2. Те же деяния, совершенные: а) лицом, ранее судимым за незаконный оборот драгоценных металлов, природных драгоценных камней или жемчуга; б) в крупном размере; в) организованной группой, - наказываются лишением свободы на срок от пяти до десяти лет с конфискацией имущества или без таковой. Примечание. Деяния, предусмотренные настоящей статьей, признаются совершенными в крупном размере, если стоимость драгоценных металлов, природных драгоценных камней или жемчуга, в отношении которых совершен незаконный оборот, превышает пятьсот минимальных размеров оплаты труда.

Статья 192. Нарушение правил сдачи государству драгоценных металлов и драгоценных камней

Уклонение от обязательной сдачи на аффинаж или обязательной продажи государству добытых из недр, полученных из вторичного сырья, а также поднятых и найденных драгоценных металлов или драгоценных камней, если это деяние совершено в крупном размере, - наказывается штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до пяти лет. Примечание. Нарушение правил сдачи или продажи государству драгоценных металлов и драгоценных камней признается совершенным в крупном размере, если стоимость указанных в настоящей статье предметов, не сданных или не проданных государству, превышает пятьсот минимальных размеров оплаты труда.

Статья 193. Невозвращение из-за границы средств в иностранной валюте

Невозвращение в крупном размере из-за границы руководителем организации средств в иностранной валюте, подлежащих в соответствии с законодательством Российской Федерации обязательному перечислению на счета в уполномоченный банк Российской Федерации, - наказывается лишением свободы на срок до трех лет. Примечание. Деяние, предусмотренное настоящей статьей, признается совершенным в крупном размере, если сумма невозвращенных средств в иностранной валюте превышает десять тысяч минимальных размеров оплаты труда.

Статья 194. Уклонение от уплаты таможенных платежей

1. Уклонение от уплаты таможенных платежей в крупном размере - наказывается штрафом в размере от пятисот до семисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от пяти до семи месяцев либо обязательными работами на срок от ста двадцати до ста восьмидесяти часов.

2. То же деяние, совершенное неоднократно, - наказывается штрафом в размере от семисот до одной тысячи минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от семи месяцев до одного года, либо арестом на срок до шести месяцев, либо лишением свободы на срок до двух лет. Примечание. Уклонение от уплаты таможенных платежей признается совершенным в крупном размере, если стоимость неуплаченных таможенных платежей превышает одну тысячу минимальных размеров оплаты труда.

Статья 195. Неправомерные действия при банкротстве

1. Сокрытие имущества или имущественных обязательств, сведений об имуществе, о его размере, местонахождении либо иной информации об имуществе, передача имущества в иное владение, отчуждение или уничтожение имущества, а равно сокрытие, уничтожение, фальсификация бухгалтерских и иных учетных документов, отражающих экономическую деятельность, если эти действия совершены руководителем или собственником организации - должника либо индивидуальным предпринимателем при банкротстве или в предвидении банкротства и причинили крупный ущерб, - наказываются ограничением свободы на срок до трех лет, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до двух лет со штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев. 2. Неправомерное удовлетворение имущественных требований отдельных кредиторов руководителем или собственником организации - должника либо индивидуальным предпринимателем, знающим о своей фактической несостоятельности (банкротстве), заведомо в ущерб другим кредиторам, а равно принятие такого удовлетворения кредитором, знающим об отданном ему предпочтении несостоятельным должником в ущерб другим кредиторам, если эти действия причинили крупный ущерб, - наказываются ограничением свободы на срок до двух лет, либо арестом на срок от двух до четырех месяцев, либо лишением свободы на срок до одного года со штрафом в размере от ста до двухсот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от одного до двух месяцев либо без такового.

Статья 196. Преднамеренное банкротство

Преднамеренное банкротство, то есть умышленное создание или увеличение неплатежеспособности, совершенное руководителем или собственником коммерческой организации, а равно индивидуальным предпринимателем в личных интересах или интересах иных лиц, причинившее крупный ущерб либо иные тяжкие последствия, - наказывается штрафом в размере от пятисот до восьмисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от пяти до восьми месяцев либо лишением свободы на срок до шести лет со штрафом в размере до ста минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период до одного месяца либо без такового.

Статья 197. Фиктивное банкротство

Фиктивное банкротство, то есть заведомо ложное объявление руководителем или собственником коммерческой организации, а равно индивидуальным предпринимателем о своей несостоятельности в целях введения в заблуждение кредиторов для получения отсрочки или рассрочки причитающихся кредиторам платежей или скидки с долгов, а равно для неуплаты долгов, если это деяние причинило крупный ущерб, - наказывается штрафом в размере от пятисот до восьмисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от пяти до восьми месяцев либо лишением свободы на срок до шести лет со штрафом в размере до ста минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период до одного месяца либо без такового.

Статья 198. Уклонение гражданина от уплаты налога

1. Уклонение гражданина от уплаты налога путем непредставления декларации о доходах в случаях, когда подача декларации является обязательной, либо путем включения в декларацию заведомо искаженных данных о доходах или расходах, совершенное в крупном размере, - наказывается штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо лишением свободы на срок до одного года.

2. То же деяние, совершенное лицом, ранее судимым за уклонение от уплаты налога, либо совершенное в особо крупном размере, - наказывается штрафом в размере от пятисот до одной тысячи минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от пяти месяцев до одного года либо лишением свободы на срок до трех лет. Примечание. Уклонение гражданина от уплаты налога признается совершенным в крупном размере, если сумма неуплаченного налога превышает двести минимальных размеров оплаты труда, а в особо крупном размере - пятьсот минимальных размеров оплаты труда.

Статья 199. Уклонение от уплаты налогов с организаций

1. Уклонение от уплаты налогов с организаций путем включения в бухгалтерские документы заведомо искаженных данных о доходах или расходах либо путем сокрытия других объектов налогообложения, совершенное в крупном размере, - наказывается лишением права занимать определенные должности или заниматься определенной деятельностью на срок до пяти лет, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до трех лет.

2. То же деяние, совершенное неоднократно, - наказывается лишением свободы на срок до пяти лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет. Примечание. Уклонение от уплаты налогов с организаций признается совершенным в крупном размере, если сумма неуплаченного налога превышает одну тысячу минимальных размеров оплаты труда.

Статья 200. Обман потребителей

1. Обмеривание, обвешивание, обсчет, введение в заблуждение относительно потребительских свойств или качества товара (услуги) или иной обман потребителей в организациях, осуществляющих реализацию товаров или оказывающих услуги населению, а равно гражданами, зарегистрированными в качестве индивидуальных предпринимателей в сфере торговли (услуг), если эти деяния совершены в значительном размере, - наказываются штрафом в размере от ста до двухсот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от одного до двух месяцев, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо исправительными работами на срок от одного года до двух лет.

2. Те же деяния, совершенные: а) лицом, ранее судимым за обман потребителей; б) группой лиц по предварительному сговору или организованной группой; в) в крупном размере, - наказываются лишением свободы на срок до двух лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет. Примечание. Обманом потребителей в значительном размере признается обман, причинивший потребителям ущерб в сумме, превышающей одну десятую часть минимального размера оплаты труда, в крупном размере - в сумме не менее одного минимального размера оплаты труда.


Преступления против интересов службы в коммерческих и иных организациях (УК)

Уголовный кодекс РСФСР

Раздел 8. Преступления в сфере экономики.

Глава 23. Преступления против интересов службы в коммерческих и иных организациях.

Статья 201. Злоупотребление полномочиями

1. Использование лицом, выполняющим управленческие функции в коммерческой или иной организации, своих полномочий вопреки законным интересам этой организации и в целях извлечения выгод и преимуществ для себя или других лиц либо нанесения вреда другим лицам, если это деяние повлекло причинение существенного вреда правам и законным интересам граждан или организаций либо охраняемым законом интересам общества или государства, - наказывается штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо исправительными работами на срок от одного года до двух лет, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до трех лет. 2. То же деяние, повлекшее тяжкие последствия, - наказывается штрафом в размере от пятисот до одной тысячи минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от пяти месяцев до одного года, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до пяти лет. Примечания. 1. Выполняющим управленческие функции в коммерческой или иной организации в Статьях настоящей главы признается лицо, постоянно, временно либо по специальному полномочию выполняющее организационно-распорядительные или административно-хозяйственные обязанности в коммерческой организации независимо от формы собственности, а также в некоммерческой организации, не являющейся государственным органом, органом местного самоуправления, государственным или муниципальным учреждением.

2. Если деяние, предусмотренное настоящей статьей либо иными Статьями настоящей главы, причинило вред интересам исключительно коммерческой организации, не являющейся государственным или муниципальным предприятием, уголовное преследование осуществляется по заявлению этой организации или с ее согласия.

3. Если деяние, предусмотренное настоящей статьей либо иными Статьями настоящей главы, причинило вред интересам других организаций, а также интересам граждан, общества или государства, уголовное преследование осуществляется на общих основаниях.

Статья 202. Злоупотребление полномочиями частными нотариусами и аудиторами

1. Использование частным нотариусом или частным аудитором своих полномочий вопреки задачам своей деятельности и в целях извлечения выгод и преимуществ для себя или других лиц либо нанесения вреда другим лицам, если это деяние причинило существенный вред правам и законным интересам граждан или организаций либо охраняемым законом интересам общества или государства, - наказывается штрафом в размере от пятисот до восьмисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от пяти до восьми месяцев, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до трех лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет.

2. То же деяние, совершенное в отношении заведомо несовершеннолетнего или недееспособного лица либо неоднократно, - наказывается штрафом в размере от семисот до одной тысячи минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от семи месяцев до одного года, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до пяти лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет.

Статья 203. Превышение полномочий служащими частных охранных или детективных служб

1. Превышение руководителем или служащим частной охранной или детективной службы полномочий, предоставленных им в соответствии с лицензией, вопреки задачам своей деятельности, если это деяние совершено с применением насилия или с угрозой его применения, - наказывается ограничением свободы на срок до трех лет, либо арестом на срок до шести месяцев, либо лишением свободы на срок до пяти лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

2. То же деяние, повлекшее тяжкие последствия, - наказывается лишением свободы на срок от четырех до восьми лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет.

Статья 204. Коммерческий подкуп

1. Незаконная передача лицу, выполняющему управленческие функции в коммерческой или иной организации, денег, ценных бумаг, иного имущества, а равно незаконное оказание ему услуг имущественного характера за совершение действий (бездействия) в интересах дающего в связи с занимаемым этим лицом служебным положением - наказываются штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев, либо лишением права занимать определенные должности или заниматься определенной деятельностью на срок до двух лет, либо ограничением свободы на срок до двух лет, либо лишением свободы на срок до двух лет. 2. Те же деяния, совершенные неоднократно либо группой лиц по предварительному сговору или организованной группой, - наказываются штрафом в размере от пятисот до восьмисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от пяти до восьми месяцев, либо ограничением свободы на срок до трех лет, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до четырех лет.

3. Незаконное получение лицом, выполняющим управленческие функции в коммерческой или иной организации, денег, ценных бумаг, иного имущества, а равно незаконное пользование услугами имущественного характера за совершение действий (бездействия) в интересах дающего в связи с занимаемым этим лицом служебным положением - наказываются штрафом в размере от пятисот до восьмисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от пяти до восьми месяцев, либо лишением права занимать определенные должности или заниматься определенной деятельностью на срок до двух лет, либо ограничением свободы на срок до трех лет, либо лишением свободы на срок до трех лет.

4. Деяния, предусмотренные частью третьей настоящей статьи, если они: а) совершены группой лиц по предварительному сговору или организованной группой; б) совершены неоднократно; в) сопряжены с вымогательством, - наказываются штрафом в размере от семисот до одной тысячи минимальных размеров оплаты труда или иного дохода осужденного за период от семи месяцев до одного года, либо лишением права занимать определенные должности или заниматься определенной деятельностью на срок до пяти лет, либо лишением свободы на срок до пяти лет. Примечание. Лицо, совершившее деяния, предусмотренные частями первой или второй настоящей статьи, освобождается от уголовной ответственности, если в отношении его имело место вымогательство или если это лицо добровольно сообщило о подкупе органу, имеющему право возбудить уголовное дело.


Преступления против общественной безопасности (УК)

Уголовный кодекс РСФСР

Раздел 9. Преступления против общественной безопасности и общественного порядка.

Глава 24. Преступления против общественной безопасности.

Статья 205. Терроризм

1. Терроризм, то есть совершение взрыва, поджога или иных действий, создающих опасность гибели людей, причинения значительного имущественного ущерба либо наступления иных общественно опасных последствий, если эти действия совершены в целях нарушения общественной безопасности, устрашения населения либо оказания воздействия на принятие решений органами власти, а также угроза совершения указанных действий в тех же целях - наказываются лишением свободы на срок от пяти до десяти лет.

2. Те же деяния, совершенные: а) группой лиц по предварительному сговору; б) неоднократно; в) с применением огнестрельного оружия, - наказываются лишением свободы на срок от восьми до пятнадцати лет.

3. Деяния, предусмотренные частями первой или второй настоящей статьи, если они совершены организованной группой либо повлекли по неосторожности смерть человека или иные тяжкие последствия, - наказываются лишением свободы на срок от десяти до двадцати лет. Примечание. Лицо, участвовавшее в подготовке акта терроризма, освобождается от уголовной ответственности, если оно своевременным предупреждением органов власти или иным способом способствовало предотвращению осуществления акта терроризма и если в действиях этого лица не содержится иного состава преступления.

Статья 206. Захват заложника

1. Захват или удержание лица в качестве заложника, совершенные в целях понуждения государства, организации или гражданина совершить какое-либо действие или воздержаться от совершения какого-либо действия как условия освобождения заложника, - наказываются лишением свободы на срок от пяти до десяти лет. 2. Те же деяния, совершенные: а) группой лиц по предварительному сговору; б) неоднократно; в) с применением насилия, опасного для жизни или здоровья; г) с применением оружия или предметов, используемых в качестве оружия; д) в отношении заведомо несовершеннолетнего; е) в отношении женщины, заведомо для виновного находящейся в состоянии беременности; ж) в отношении двух или более лиц; з) из корыстных побуждений или по найму, - наказываются лишением свободы на срок от шести до пятнадцати лет.

3. Деяния, предусмотренные частями первой или второй настоящей статьи, если они совершены организованной группой либо повлекли по неосторожности смерть человека или иные тяжкие последствия, - наказываются лишением свободы на срок от восьми до двадцати лет. Примечание. Лицо, добровольно или по требованию властей освободившее заложника, освобождается от уголовной ответственности, если в его действиях не содержится иного состава преступления.

Статья 207. Заведомо ложное сообщение об акте терроризма

Заведомо ложное сообщение о готовящихся взрыве, поджоге или иных действиях, создающих опасность гибели людей, причинения значительного имущественного ущерба либо наступления иных общественно опасных последствий, - наказывается штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев, либо исправительными работами на срок от одного года до двух лет, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до трех лет.

Статья 208. Организация незаконного вооруженного формирования или участие в нем

1. Создание вооруженного формирования (объединения, отряда, дружины или иной группы), не предусмотренного федеральным законом, а равно руководство таким формированием - наказываются лишением свободы на срок от двух до семи лет. 2. Участие в вооруженном формировании, не предусмотренном федеральным законом, - наказывается ограничением свободы на срок до трех лет, либо арестом на срок до шести месяцев, либо лишением свободы на срок до пяти лет. Примечание. Лицо, добровольно прекратившее участие в незаконном вооруженном формировании и сдавшее оружие, освобождается от уголовной ответственности, если в его действиях не содержится иного состава преступления.

Статья 209. Бандитизм

1. Создание устойчивой вооруженной группы (банды) в целях нападения на граждан или организации, а равно руководство такой группой (бандой) - наказываются лишением свободы на срок от десяти до пятнадцати лет с конфискацией имущества или без таковой.

2. Участие в устойчивой вооруженной группе (банде) или в совершаемых ею нападениях - наказывается лишением свободы на срок от восьми до пятнадцати лет с конфискацией имущества или без таковой.

3. Деяния, предусмотренные частями первой или второй настоящей статьи, совершенные лицом с использованием своего служебного положения, - наказываются лишением свободы на срок от двенадцати до двадцати лет с конфискацией имущества или без таковой.

Статья 210. Организация преступного сообщества (преступной организации)

1. Создание преступного сообщества (преступной организации) для совершения тяжких или особо тяжких преступлений, а равно руководство таким сообществом (организацией) или входящими в него структурными под Разделениями, а также создание объединения организаторов, руководителей или иных представителей организованных групп в целях разработки планов и условий для совершения тяжких или особо тяжких преступлений - наказываются лишением свободы на срок от семи до пятнадцати лет с конфискацией имущества или без таковой. 2. Участие в преступном сообществе (преступной организации) либо в объединении организаторов, руководителей или иных представителей организованных групп - наказывается лишением свободы на срок от трех до десяти лет с конфискацией имущества или без таковой.

3. Деяния, предусмотренные частями первой или второй настоящей статьи, совершенные лицом с использованием своего служебного положения, - наказываются лишением свободы на срок от десяти до двадцати лет с конфискацией имущества или без таковой.

Статья 211. Угон судна воздушного или водного транспорта либо железнодорожного подвижного состава

1. Угон судна воздушного или водного транспорта либо железнодорожного подвижного состава, а равно захват такого судна или состава в целях угона - наказываются лишением свободы на срок от четырех до восьми лет.

2. Те же деяния, совершенные: а) группой лиц по предварительному сговору; б) неоднократно; в) с применением насилия, опасного для жизни или здоровья, либо с угрозой применения такого насилия; г) с применением оружия или предметов, используемых в качестве оружия, - наказываются лишением свободы на срок от семи до двенадцати лет.

3. Деяния, предусмотренные частями первой или второй настоящей статьи, если они совершены организованной группой либо повлекли по неосторожности смерть человека или иные тяжкие последствия, - наказываются лишением свободы на срок от восьми до пятнадцати лет.

Статья 212. Массовые беспорядки

1. Организация массовых беспорядков, сопровождавшихся насилием, погромами, поджогами, уничтожением имущества, применением огнестрельного оружия, взрывчатых веществ или взрывных устройств, а также оказанием вооруженного сопротивления представителю власти, - наказывается лишением свободы на срок от четырех до десяти лет.

2. Участие в массовых беспорядках, предусмотренных частью первой настоящей статьи, - наказывается лишением свободы на срок от трех до восьми лет. 3. Призывы к активному неподчинению законным требованиям представителей власти и к массовым беспорядкам, а равно призывы к насилию над гражданами - наказываются ограничением свободы на срок до двух лет, либо арестом на срок от двух до четырех месяцев, либо лишением свободы на срок до трех лет.

Статья 213. Хулиганство

1. Хулиганство, то есть грубое нарушение общественного порядка, выражающее явное неуважение к обществу, сопровождающееся применением насилия к гражданам либо угрозой его применения, а равно уничтожением или повреждением чужого имущества, - наказывается обязательными работами на срок от ста двадцати до ста восьмидесяти часов, либо исправительными работами на срок от шести месяцев до одного года, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до двух лет.

2. То же деяние, если оно: а) совершено группой лиц, группой лиц по предварительному сговору или организованной группой; б) связано с сопротивлением представителю власти либо иному лицу, исполняющему обязанности по охране общественного порядка или пресекающему нарушение общественного порядка; в) совершено лицом, ранее судимым за хулиганство, - наказывается обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо исправительными работами на срок от одного года до двух лет, либо лишением свободы на срок до пяти лет.

3. Хулиганство, совершенное с применением оружия или предметов, используемых в качестве оружия, - наказывается лишением свободы на срок от четырех до семи лет.

Статья 214. Вандализм

Вандализм, то есть осквернение зданий или иных сооружений, порча имущества на общественном транспорте или в иных общественных местах, - наказывается штрафом в размере от пятидесяти до ста минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период до одного месяца, либо обязательными работами на срок от ста двадцати до ста восьмидесяти часов, либо исправительными работами на срок от шести месяцев до одного года, либо арестом на срок до трех месяцев.

Статья 215. Нарушение правил безопасности на объектах атомной энергетики

1. Нарушение правил безопасности при размещении, проектировании, строительстве и эксплуатации объектов атомной энергетики, если это могло повлечь смерть человека или радиоактивное заражение окружающей среды, - наказывается штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев, либо ограничением свободы на срок до трех лет, либо лишением свободы на срок до трех лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

2. То же деяние, повлекшее по неосторожности смерть человека, радиоактивное заражение окружающей среды или иные тяжкие последствия, - наказывается лишением свободы на срок от четырех до десяти лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

Статья 216. Нарушение правил безопасности при ведении горных, строительных или иных работ

1. Нарушение правил безопасности при ведении горных, строительных или иных работ, если это повлекло по неосторожности причинение тяжкого или средней тяжести вреда здоровью человека, - наказывается штрафом в размере от ста до двухсот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от одного до двух месяцев, либо ограничением свободы на срок до трех лет, либо лишением свободы на срок до трех лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

2. То же деяние, повлекшее по неосторожности смерть человека или иные тяжкие последствия, - наказывается ограничением свободы на срок до пяти лет либо лишением свободы на срок до десяти лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

Статья 217. Нарушение правил безопасности на взрывоопасных объектах

1. Нарушение правил безопасности на взрывоопасных объектах или во взрывоопасных цехах, если это могло повлечь смерть человека или иные тяжкие последствия, - наказывается штрафом в размере от ста до двухсот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от одного до двух месяцев, либо ограничением свободы на срок до трех лет, либо лишением свободы на срок до двух лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

2. То же деяние, повлекшее по неосторожности смерть человека или иные тяжкие последствия, - наказывается ограничением свободы на срок до пяти лет либо лишением свободы на срок до десяти лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

Статья 218. Нарушение правил учета, хранения, перевозки и использования взрывчатых, легковоспламеняющихся веществ и пиротехнических изделий

Нарушение правил учета, хранения, перевозки и использования взрывчатых, легковоспламеняющихся веществ и пиротехнических изделий, а также незаконная пересылка этих веществ по почте или багажом, если эти деяния повлекли по неосторожности тяжкие последствия, - наказываются лишением свободы на срок от двух до пяти лет.

Статья 219. Нарушение правил пожарной безопасности

1. Нарушение правил пожарной безопасности, совершенное лицом, на котором лежала обязанность по их соблюдению, если это повлекло по неосторожности причинение тяжкого или средней тяжести вреда здоровью человека, - наказывается штрафом в размере от ста до двухсот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от одного до двух месяцев, либо ограничением свободы на срок до трех лет, либо лишением свободы на срок до трех лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

2. То же деяние, повлекшее по неосторожности смерть человека или иные тяжкие последствия, - наказывается ограничением свободы на срок до пяти лет или лишением свободы на срок до десяти лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

Статья 220. Незаконное обращение с радиоактивными материалами

1. Незаконные приобретение, хранение, использование, передача или разрушение радиоактивных материалов - наказываются ограничением свободы на срок до двух лет, либо арестом на срок до четырех месяцев, либо лишением свободы на срок до двух лет.

2. Те же деяния, повлекшие по неосторожности смерть человека или иные тяжкие последствия, - наказываются ограничением свободы на срок до пяти лет или лишением свободы на срок до десяти лет.

Статья 221. Хищение либо вымогательство радиоактивных материалов

1. Хищение либо вымогательство радиоактивных материалов - наказываются штрафом в размере от семисот до одной тысячи минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от семи месяцев до одного года либо лишением свободы на срок до пяти лет.

2. Те же деяния, совершенные: а) группой лиц по предварительному сговору; б) неоднократно; в) лицом с использованием своего служебного положения; г) с применением насилия, не опасного для жизни или здоровья, либо с угрозой применения такого насилия, - наказываются лишением свободы на срок от четырех до семи лет.

3. Деяния, предусмотренные частями первой или второй настоящей статьи, если они совершены: а) организованной группой; б) с применением насилия, опасного для жизни или здоровья, либо с угрозой применения такого насилия; в) лицом, два или более раза судимым за хищение либо вымогательство, - наказываются лишением свободы на срок от пяти до десяти лет с конфискацией имущества или без таковой. Примечание. Неоднократным в настоящей статье, а также в Статьях 226 и 229 настоящего Кодекса признается совершение преступления, если ему предшествовало совершение одного или более преступлений, предусмотренных этими Статьями, а также Статьями 158 - 164 и 209 настоящего Кодекса.

Статья 222. Незаконные приобретение, передача, сбыт, хранение, перевозка или ношение оружия, боеприпасов, взрывчатых веществ и взрывных устройств

1. Незаконные приобретение, передача, сбыт, хранение, перевозка или ношение огнестрельного оружия, боеприпасов, взрывчатых веществ или взрывных устройств - наказываются ограничением свободы на срок до трех лет, либо арестом на срок до шести месяцев, либо лишением свободы на срок до трех лет со штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев либо без такового.

2. Те же деяния, совершенные группой лиц по предварительному сговору или неоднократно, - наказываются лишением свободы на срок от двух до шести лет. 3. Деяния, предусмотренные частями первой или второй настоящей статьи, совершенные организованной группой, - наказываются лишением свободы на срок от трех до восьми лет.

4. Незаконные приобретение, сбыт или ношение газового оружия, холодного оружия, в том числе метательного оружия, за исключением тех местностей, где ношение холодного оружия является принадлежностью национального костюма или связано с охотничьим промыслом, - наказываются обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо исправительными работами на срок от одного года до двух лет, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до двух лет со штрафом в размере до двухсот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период до двух месяцев либо без такового. Примечание. Лицо, добровольно сдавшее предметы, указанные в настоящей статье, освобождается от уголовной ответственности, если в его действиях не содержится иного состава преступления.

Статья 223. Незаконное изготовление оружия

1. Незаконные изготовление или ремонт огнестрельного оружия, комплектующих деталей к нему, а равно незаконное изготовление боеприпасов, взрывчатых веществ или взрывных устройств - наказываются лишением свободы на срок до трех лет. 2. Те же деяния, совершенные группой лиц по предварительному сговору или неоднократно, - наказываются лишением свободы на срок от двух до шести лет. 3. Деяния, предусмотренные частями первой или второй настоящей статьи, совершенные организованной группой, - наказываются лишением свободы на срок от четырех до восьми лет.

4. Незаконное изготовление газового оружия, холодного оружия, в том числе метательного оружия, - наказывается обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо исправительными работами на срок от одного года до двух лет, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до двух лет. Примечание. Лицо, добровольно сдавшее предметы, указанные в настоящей статье, освобождается от уголовной ответственности, если в его действиях не содержится иного состава преступления.

Статья 224. Небрежное хранение огнестрельного оружия

Небрежное хранение огнестрельного оружия, создавшее условия для его использования другим лицом, если это повлекло тяжкие последствия, - наказывается ограничением свободы на срок до двух лет, либо арестом на срок до шести месяцев, либо лишением свободы на срок до одного года.

Статья 225. Ненадлежащее исполнение обязанностей по охране оружия, боеприпасов, взрывчатых веществ и взрывных устройств

1. Ненадлежащее исполнение своих обязанностей лицом, которому была поручена охрана огнестрельного оружия, боеприпасов, взрывчатых веществ или взрывных устройств, если это повлекло их хищение или уничтожение либо наступление иных тяжких последствий, - наказывается ограничением свободы на срок до трех лет, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до двух лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

2. Ненадлежащее исполнение обязанностей по охране ядерного, химического, биологического или других видов оружия массового поражения либо материалов или оборудования, которые могут быть использованы при создании оружия массового поражения, если это повлекло тяжкие последствия либо создало угрозу их наступления, - наказывается лишением свободы на срок от трех до семи лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет.

Статья 226. Хищение либо вымогательство оружия, боеприпасов, взрывчатых веществ и взрывных устройств

1. Хищение либо вымогательство огнестрельного оружия, комплектующих деталей к нему, боеприпасов, взрывчатых веществ или взрывных устройств - наказываются лишением свободы на срок от трех до семи лет.

2. Хищение либо вымогательство ядерного, химического, биологического или других видов оружия массового поражения, а равно материалов или оборудования, которые могут быть использованы при создании оружия массового поражения, - наказываются лишением свободы на срок от пяти до десяти лет.

3. Деяния, предусмотренные частями первой или второй настоящей статьи, если они совершены: а) группой лиц по предварительному сговору; б) неоднократно; в) лицом с использованием своего служебного положения; г) с применением насилия, не опасного для жизни или здоровья, либо с угрозой применения такого насилия, - наказываются лишением свободы на срок от пяти до двенадцати лет с конфискацией имущества или без таковой.

4. Деяния, предусмотренные частями первой, второй или третьей настоящей статьи, если они совершены: а) организованной группой; б) с применением насилия, опасного для жизни или здоровья, либо с угрозой применения такого насилия; в) лицом, два или более раза судимым за хищение либо вымогательство, - наказываются лишением свободы на срок от восьми до пятнадцати лет с конфискацией имущества.

Статья 227. Пиратство

1. Нападение на морское или речное судно в целях завладения чужим имуществом, совершенное с применением насилия либо с угрозой его применения, - наказывается лишением свободы на срок от пяти до десяти лет.

2. То же деяние, совершенное неоднократно либо с применением оружия или предметов, используемых в качестве оружия, - наказывается лишением свободы на срок от восьми до двенадцати лет с конфискацией имущества.

3. Деяния, предусмотренные частями первой или второй настоящей статьи, если они совершены организованной группой либо повлекли по неосторожности смерть человека или иные тяжкие последствия, - наказываются лишением свободы на срок от десяти до пятнадцати лет с конфискацией имущества.


Преступления против здоровья населения и общественной нравственности (УК)

Уголовный кодекс РСФСР

Раздел 9. Преступления против общественной безопасности и общественного порядка.

Глава 25. Преступления против здоровья населения и общественной нравственности.

Статья 228. Незаконные изготовление, приобретение, хранение, перевозка, пересылка либо сбыт наркотических средств или психотропных веществ

1. Незаконные приобретение или хранение без цели сбыта наркотических средств или психотропных веществ в крупном размере - наказываются лишением свободы на срок до трех лет.

2. Незаконные приобретение или хранение в целях сбыта, изготовление, переработка, перевозка, пересылка либо сбыт наркотических средств или психотропных веществ - наказываются лишением свободы на срок от трех до семи лет с конфискацией имущества или без таковой.

3. Деяния, предусмотренные частью второй настоящей статьи, совершенные: а) группой лиц по предварительному сговору; б) неоднократно; в) в отношении наркотических средств или психотропных веществ в крупном размере, - наказываются лишением свободы на срок от пяти до десяти лет с конфискацией имущества или без таковой.

4. Деяния, предусмотренные частями второй или третьей настоящей статьи, совершенные организованной группой либо в отношении наркотических средств или психотропных веществ в особо крупном размере, - наказываются лишением свободы на срок от семи до пятнадцати лет с конфискацией имущества.

5. Нарушение правил производства, изготовления, переработки, хранения, учета, отпуска, реализации, продажи, распределения, перевозки, пересылки, приобретения, использования, ввоза, вывоза либо уничтожения наркотических средств или психотропных веществ, а также веществ, инструментов или оборудования, используемых для изготовления наркотических средств или психотропных веществ, находящихся под специальным контролем, если это деяние совершено лицом, в обязанности которого входит соблюдение указанных правил, - наказывается штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев либо лишением свободы на срок до трех лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового. Примечание. Лицо, добровольно сдавшее наркотические средства или психотропные вещества и активно способствовавшее раскрытию или пресечению преступлений, связанных с незаконным оборотом наркотических средств или психотропных веществ, изобличению лиц, их совершивших, обнаружению имущества, добытого преступным путем, освобождается от уголовной ответственности за данное преступление.

Статья 229. Хищение либо вымогательство наркотических средств или психотропных веществ

1. Хищение либо вымогательство наркотических средств или психотропных веществ - наказываются лишением свободы на срок от трех до семи лет.

2. Те же деяния, совершенные: а) группой лиц по предварительному сговору; б) неоднократно; в) лицом с использованием своего служебного положения; г) с применением насилия, не опасного для жизни или здоровья, либо с угрозой применения такого насилия, - наказываются лишением свободы на срок от шести до десяти лет с конфискацией имущества или без таковой.

3. Деяния, предусмотренные частями первой или второй настоящей статьи, если они совершены: а) организованной группой; б) в отношении наркотических средств или психотропных веществ в крупном размере; в) с применением насилия, опасного для жизни или здоровья, либо с угрозой применения такого насилия; г) лицом, два или более раза судимым за хищение либо вымогательство, - наказываются лишением свободы на срок от восьми до пятнадцати лет с конфискацией имущества.

Статья 230. Склонение к потреблению наркотических средств или психотропных веществ

1. Склонение к потреблению наркотических средств или психотропных веществ - наказывается ограничением свободы на срок до трех лет, либо арестом на срок до шести месяцев, либо лишением свободы на срок от двух до пяти лет. 2. То же деяние, совершенное: а) группой лиц по предварительному сговору или организованной группой; б) неоднократно; в) в отношении заведомо несовершеннолетнего либо двух или более лиц; г) с применением насилия или с угрозой его применения, - наказывается лишением свободы на срок от трех до восьми лет.

3. Деяния, предусмотренные частями первой или второй настоящей статьи, если они повлекли по неосторожности смерть потерпевшего или иные тяжкие последствия, - наказываются лишением свободы на срок от шести до двенадцати лет.

Статья 231. Незаконное культивирование запрещенных к возделыванию растений, содержащих наркотические вещества

1. Посев или выращивание запрещенных к возделыванию растений, а также культивирование сортов конопли, мака или других растений, содержащих наркотические вещества, - наказываются штрафом в размере от пятисот до семисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от пяти до семи месяцев либо лишением свободы на срок до двух лет.

2. Те же деяния, совершенные: а) группой лиц по предварительному сговору или организованной группой; б) неоднократно; в) в крупном размере, - наказываются лишением свободы на срок от трех до восьми лет.

Статья 232. Организация либо содержание притонов для потребления наркотических средств или психотропных веществ

1. Организация либо содержание притонов для потребления наркотических средств или психотропных веществ - наказываются лишением свободы на срок до четырех лет. 2. Те же деяния, совершенные организованной группой, - наказываются лишением свободы на срок от трех до семи лет.

Статья 233. Незаконная выдача либо подделка рецептов или иных документов, дающих право на получение наркотических средств или психотропных веществ

Незаконная выдача либо подделка рецептов или иных документов, дающих право на получение наркотических средств или психотропных веществ, - наказываются лишением свободы на срок до двух лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

Статья 234. Незаконный оборот сильнодействующих или ядовитых веществ в целях сбыта

1. Незаконные изготовление, переработка, приобретение, хранение, перевозка или пересылка в целях сбыта, а равно незаконный сбыт сильнодействующих или ядовитых веществ, не являющихся наркотическими средствами или психотропными веществами, либо оборудования для их изготовления или переработки - наказываются лишением свободы на срок до трех лет.

2. Те же деяния, совершенные группой лиц по предварительному сговору или неоднократно, - наказываются лишением свободы на срок от двух до пяти лет. 3. Деяния, предусмотренные частями первой или второй настоящей статьи, совершенные организованной группой либо в отношении сильнодействующих веществ в крупном размере, - наказываются лишением свободы на срок от четырех до восьми лет.

4. Нарушение правил производства, приобретения, хранения, учета, отпуска, перевозки или пересылки сильнодействующих или ядовитых веществ, если это повлекло их хищение либо причинение иного существенного вреда, - наказывается штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев, либо исправительными работами на срок до двух лет, либо ограничением свободы на срок до трех лет, либо лишением свободы на срок до двух лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

Статья 235. Незаконное занятие частной медицинской практикой или частной фармацевтической деятельностью

1. Занятие частной медицинской практикой или частной фармацевтической деятельностью лицом, не имеющим лицензии на избранный вид деятельности, если это повлекло по неосторожности причинение вреда здоровью человека, - наказывается штрафом в размере до трехсот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период до трех месяцев, либо ограничением свободы на срок до трех лет, либо лишением свободы на срок до трех лет.

2. То же деяние, повлекшее по неосторожности смерть человека, - наказывается ограничением свободы на срок до пяти лет или лишением свободы на тот же срок.

Статья 236. Нарушение санитарно-эпидемиологических правил

1. Нарушение санитарно-эпидемиологических правил, повлекшее по неосторожности массовое заболевание или отравление людей, - наказывается штрафом в размере от ста до двухсот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от одного до двух месяцев, либо лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет, либо ограничением свободы на срок до трех лет, либо лишением свободы на срок до двух лет.

2. То же деяние, повлекшее по неосторожности смерть человека, - наказывается ограничением свободы на срок до пяти лет или лишением свободы на тот же срок.

Статья 237. Сокрытие информации об обстоятельствах, создающих опасность для жизни или здоровья людей

1. Сокрытие или искажение информации о событиях, фактах или явлениях, создающих опасность для жизни или здоровья людей либо для окружающей среды, совершенные лицом, обязанным обеспечивать население такой информацией, - наказываются штрафом в размере от пятисот до семисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от пяти до семи месяцев либо лишением свободы на срок до двух лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

2. Те же деяния, если они совершены лицом, занимающим государственную должность Российской Федерации или государственную должность субъекта Российской Федерации, а равно главой органа местного самоуправления либо если в результате таких деяний причинен вред здоровью человека или наступили иные тяжкие последствия, - наказываются штрафом в размере от семисот до одной тысячи минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от семи месяцев до одного года либо лишением свободы на срок до пяти лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

Статья 238. Выпуск или продажа товаров, выполнение работ либо оказание услуг, не отвечающих требованиям безопасности

1. Выпуск или продажа товаров, выполнение работ либо оказание услуг, не отвечающих требованиям безопасности жизни или здоровья потребителей, а равно неправомерные выдача или использование официального документа, удостоверяющего соответствие указанных товаров, работ или услуг требованиям безопасности, если эти деяния повлекли по неосторожности причинение вреда здоровью человека, - наказываются штрафом в размере от пятисот до семисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от пяти до семи месяцев, либо ограничением свободы на срок до двух лет, либо лишением свободы на срок до двух лет.

2. Те же деяния, если они: а) совершены в отношении товаров, работ или услуг, предназначенных для детей в возрасте до шести лет; б) повлекли по неосторожности причинение вреда здоровью двух или более лиц; в) повлекли по неосторожности смерть человека, - наказываются штрафом в размере от семисот до одной тысячи минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от семи месяцев до одного года, либо ограничением свободы на срок до трех лет, либо лишением свободы на срок до пяти лет.

3. Деяния, предусмотренные частями первой или второй настоящей статьи, повлекшие по неосторожности смерть двух или более лиц, - наказываются лишением свободы на срок от четырех до десяти лет.

Статья 239. Организация объединения, посягающего на личность и права граждан

1. Создание религиозного или общественного объединения, деятельность которого сопряжена с насилием над гражданами или иным причинением вреда их здоровью либо с побуждением граждан к отказу от исполнения гражданских обязанностей или к совершению иных противоправных деяний, а равно руководство таким объединением - наказываются штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев либо лишением свободы на срок до трех лет.

2. Участие в деятельности указанного объединения, а равно пропаганда деяний, предусмотренных частью первой настоящей статьи, - наказываются штрафом в размере от ста до трехсот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от одного до трех месяцев либо лишением свободы на срок до двух лет.

Статья 240. Вовлечение в занятие проституцией

1. Вовлечение в занятие проституцией путем применения насилия или угрозы его применения, шантажа, уничтожения или повреждения имущества либо путем обмана - наказывается штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев либо лишением свободы на срок до четырех лет. 2. То же деяние, совершенное организованной группой, - наказывается штрафом в размере от семисот до одной тысячи минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от семи месяцев до одного года либо лишением свободы на срок от трех до шести лет.

Статья 241. Организация или содержание притонов для занятий проституцией

Организация или содержание притонов для занятий проституцией - наказываются штрафом в размере от семисот до одной тысячи минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от семи месяцев до одного года либо лишением свободы на срок до пяти лет.

Статья 242. Незаконное распространение порнографических материалов или предметов

Незаконные изготовление в целях распространения или рекламирования, распространение, рекламирование порнографических материалов или предметов, а равно незаконная торговля печатными изданиями, кино- или видеоматериалами, изображениями или иными предметами порнографического характера - наказываются штрафом в размере от пятисот до восьмисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от пяти до восьми месяцев либо лишением свободы на срок до двух лет.

Статья 243. Уничтожение или повреждение памятников истории и культуры

1. Уничтожение или повреждение памятников истории, культуры, природных комплексов или объектов, взятых под охрану государства, а также предметов или документов, имеющих историческую или культурную ценность, - наказываются штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев либо лишением свободы на срок до двух лет.

2. Те же деяния, совершенные в отношении особо ценных объектов или памятников общероссийского значения, - наказываются штрафом в размере от семисот до одной тысячи минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от семи месяцев до одного года либо лишением свободы на срок до пяти лет.

Статья 244. Надругательство над телами умерших и местами их захоронения

1. Надругательство над телами умерших либо уничтожение, повреждение или осквернение мест захоронения, надмогильных сооружений или кладбищенских зданий, предназначенных для церемоний в связи с погребением умерших или их поминовением, - наказываются штрафом в размере от пятидесяти до ста минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период до одного месяца, либо обязательными работами на срок от ста двадцати до ста восьмидесяти часов, либо исправительными работами на срок до одного года, либо арестом на срок до трех месяцев.

2. Те же деяния, совершенные: а) группой лиц, группой лиц по предварительному сговору или организованной группой; б) по мотиву национальной, расовой, религиозной ненависти или вражды, а равно в отношении скульптурного, архитектурного сооружения, посвященного борьбе с фашизмом или жертвам фашизма, либо мест захоронения участников борьбы с фашизмом; в) с применением насилия или с угрозой его применения, - наказываются ограничением свободы на срок до трех лет, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до трех лет.

Статья 245. Жестокое обращение с животными

1. Жестокое обращение с животными, повлекшее их гибель или увечье, если это деяние совершено из хулиганских побуждений, или из корыстных побуждений, или с применением садистских методов, или в присутствии малолетних, - наказывается штрафом в размере от ста до двухсот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от одного до двух месяцев, либо исправительными работами на срок до одного года, либо арестом на срок до шести месяцев.

2. То же деяние, совершенное группой лиц, группой лиц по предварительному сговору или организованной группой либо неоднократно, - наказывается штрафом в размере от пятисот до восьмисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от пяти до восьми месяцев либо лишением свободы на срок до двух лет.


Экологические преступления (УК)

Уголовный кодекс РСФСР

Раздел 9. Преступления против общественной безопасности и общественного порядка.

Глава 26. Экологические преступления.

Статья 246. Нарушение правил охраны окружающей среды при производстве работ

Нарушение правил охраны окружающей среды при проектировании, размещении, строительстве, вводе в эксплуатацию и эксплуатации промышленных, сельскохозяйственных, научных и иных объектов лицами, ответственными за соблюдение этих правил, если это повлекло существенное изменение радиоактивного фона, причинение вреда здоровью человека, массовую гибель животных либо иные тяжкие последствия, - наказывается лишением свободы на срок до пяти лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

Статья 247. Нарушение правил обращения экологически опасных веществ и отходов

1. Производство запрещенных видов опасных отходов, транспортировка, хранение, захоронение, использование или иное обращение радиоактивных, бактериологических, химических веществ и отходов с нарушением установленных правил, если эти деяния создали угрозу причинения существенного вреда здоровью человека или окружающей среде, - наказываются штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев, либо ограничением свободы на срок до трех лет, либо лишением свободы на срок до двух лет.

2. Те же деяния, повлекшие загрязнение, отравление или заражение окружающей среды, причинение вреда здоровью человека либо массовую гибель животных, а равно совершенные в зоне экологического бедствия или в зоне чрезвычайной экологической ситуации, - наказываются лишением свободы на срок до пяти лет.

3. Деяния, предусмотренные частями первой или второй настоящей статьи, повлекшие по неосторожности смерть человека либо массовое заболевание людей, - наказываются лишением свободы на срок от трех до восьми лет.

Статья 248. Нарушение правил безопасности при обращении с микробиологическими либо другими биологическими агентами или токсинами

1. Нарушение правил безопасности при обращении с микробиологическими либо другими биологическими агентами или токсинами, если это повлекло причинение вреда здоровью человека, распространение эпидемий или эпизоотий либо иные тяжкие последствия, - наказывается лишением свободы на срок до трех лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

2. То же деяние, повлекшее по неосторожности смерть человека, - наказывается лишением свободы на срок от двух до пяти лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет.

Статья 249. Нарушение ветеринарных правил и правил, установленных для борьбы с болезнями и вредителями растений

1. Нарушение ветеринарных правил, повлекшее распространение эпизоотий или иные тяжкие последствия, - наказывается исправительными работами на срок до двух лет, либо ограничением свободы на срок до трех лет, либо лишением свободы на срок до трех лет.

2. Нарушение правил, установленных для борьбы с болезнями и вредителями растений, повлекшее тяжкие последствия, - наказывается исправительными работами на срок до одного года, либо ограничением свободы на срок до двух лет, либо лишением свободы на срок до двух лет.

Статья 250. Загрязнение вод

1. Загрязнение, засорение, истощение поверхностных или подземных вод, источников питьевого водоснабжения либо иное изменение их природных свойств, если эти деяния повлекли причинение существенного вреда животному или растительному миру, рыбным запасам, лесному или сельскому хозяйству, - наказываются штрафом в размере от ста до двухсот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от одного до двух месяцев, либо лишением права занимать определенные должности или заниматься определенной деятельностью на срок до пяти лет, либо исправительными работами на срок до одного года, либо арестом на срок до трех месяцев.

2. Те же деяния, повлекшие причинение вреда здоровью человека или массовую гибель животных, а равно совершенные на территории заповедника или заказника либо в зоне экологического бедствия или в зоне чрезвычайной экологической ситуации, - наказываются штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев, либо исправительными работами на срок от одного года до двух лет, либо лишением свободы на срок до трех лет. 3. Деяния, предусмотренные частями первой или второй настоящей статьи, повлекшие по неосторожности смерть человека, - наказываются лишением свободы на срок от двух до пяти лет.

Статья 251. Загрязнение атмосферы

1. Нарушение правил выброса в атмосферу загрязняющих веществ или нарушение эксплуатации установок, сооружений и иных объектов, если эти деяния повлекли загрязнение или иное изменение природных свойств воздуха, - наказываются штрафом в размере от ста до двухсот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от одного до двух месяцев, либо лишением права занимать определенные должности или заниматься определенной деятельностью на срок до пяти лет, либо исправительными работами на срок до одного года, либо арестом на срок до трех месяцев.

2. Те же деяния, повлекшие причинение вреда здоровью человека, - наказываются штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев, либо исправительными работами на срок от одного года до двух лет, либо лишением свободы на срок до трех лет.

3. Деяния, предусмотренные частями первой или второй настоящей статьи, повлекшие по неосторожности смерть человека, - наказываются лишением свободы на срок от двух до пяти лет.

Статья 252. Загрязнение морской среды

1. Загрязнение морской среды из находящихся на суше источников либо вследствие нарушения правил захоронения или сброса с транспортных средств или возведенных в море искусственных сооружений веществ и материалов, вредных для здоровья человека и живых ресурсов моря либо препятствующих правомерному использованию морской среды, - наказывается штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев, либо лишением права занимать определенные должности или заниматься определенной деятельностью на срок до пяти лет, либо исправительными работами на срок до двух лет, либо арестом на срок до четырех месяцев.

2. Те же деяния, причинившие существенный вред здоровью человека, животному или растительному миру, рыбным запасам, окружающей среде, зонам отдыха либо другим охраняемым законом интересам, - наказываются лишением свободы на срок до трех лет со штрафом в размере от пятидесяти до ста минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период до одного месяца.

3. Деяния, предусмотренные частями первой или второй настоящей статьи, повлекшие по неосторожности смерть человека, - наказываются лишением свободы на срок от двух до пяти лет.

Статья 253. Нарушение законодательства Российской Федерации о континентальном шельфе и об исключительной экономической зоне Российской Федерации

1. Незаконное возведение сооружений на континентальном шельфе Российской Федерации, незаконное создание вокруг них или в исключительной экономической зоне Российской Федерации зон безопасности, а равно нарушение правил строительства, эксплуатации, охраны и ликвидации возведенных сооружений и средств обеспечения безопасности морского судоходства - наказываются штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев, либо лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет, либо исправительными работами на срок до двух лет.

2. Исследование, разведка, разработка естественных богатств континентального шельфа Российской Федерации или исключительной экономической зоны Российской Федерации, проводимые без соответствующего разрешения, - наказываются штрафом в размере от пятисот до семисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от пяти до семи месяцев либо исправительными работами на срок до двух лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

Статья 254. Порча земли

1. Отравление, загрязнение или иная порча земли вредными продуктами хозяйственной или иной деятельности вследствие нарушения правил обращения с удобрениями, стимуляторами роста растений, ядохимикатами и иными опасными химическими или биологическими веществами при их хранении, использовании и транспортировке, повлекшие причинение вреда здоровью человека или окружающей среде, - наказываются штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев, либо лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет, либо исправительными работами на срок до двух лет.

2. Те же деяния, совершенные в зоне экологического бедствия или в зоне чрезвычайной экологической ситуации, - наказываются ограничением свободы на срок до трех лет или лишением свободы на тот же срок.

3. Деяния, предусмотренные частями первой или второй настоящей статьи, повлекшие по неосторожности смерть человека, - наказываются лишением свободы на срок от двух до пяти лет.

Статья 255. Нарушение правил охраны и использования недр

Нарушение правил охраны и использования недр при проектировании, размещении, строительстве, вводе в эксплуатацию и эксплуатации горнодобывающих предприятий или подземных сооружений, не связанных с добычей полезных ископаемых, а равно самовольная застройка площадей залегания полезных ископаемых, если эти деяния повлекли причинение значительного ущерба, - наказываются штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев, либо лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет, либо исправительными работами на срок до двух лет.

Статья 256. Незаконная добыча водных животных и растений

1. Незаконная добыча рыбы, морского зверя и иных водных животных или промысловых морских растений, если это деяние совершено: а) с причинением крупного ущерба; б) с применением самоходного транспортного плавающего средства или взрывчатых и химических веществ, электротока либо иных способов массового истребления указанных водных животных и растений; в) в местах нереста или на миграционных путях к ним; г) на территории заповедника, заказника либо в зоне экологического бедствия или в зоне чрезвычайной экологической ситуации, - наказывается штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев, либо исправительными работами на срок до двух лет, либо арестом на срок от четырех до шести месяцев.

2. Незаконная добыча котиков, морских бобров или иных морских млекопитающих в открытом море или в запретных зонах - наказывается штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев, либо исправительными работами на срок до двух лет, либо арестом на срок от трех до шести месяцев. 3. Деяния, предусмотренные частями первой или второй настоящей статьи, совершенные лицом с использованием своего служебного положения либо группой лиц по предварительному сговору или организованной группой, - наказываются штрафом в размере от пятисот до семисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от пяти до семи месяцев либо лишением свободы на срок до двух лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

Статья 257. Нарушение правил охраны рыбных запасов

Производство лесосплава, строительство мостов, дамб, транспортировка древесины и другой лесной продукции с лесосек, осуществление взрывных и иных работ, а равно эксплуатация водозаборных сооружений и перекачивающих механизмов с нарушением правил охраны рыбных запасов, если эти деяния повлекли массовую гибель рыбы или других водных животных, уничтожение в значительных размерах кормовых запасов либо иные тяжкие последствия, - наказываются штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев, либо лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет, либо исправительными работами на срок до двух лет.

Статья 258. Незаконная охота

1. Незаконная охота, если это деяние совершено: а) с причинением крупного ущерба; б) с применением механического транспортного средства или воздушного судна, взрывчатых веществ, газов или иных способов массового уничтожения птиц и зверей; в) в отношении птиц и зверей, охота на которых полностью запрещена; г) на территории заповедника, заказника либо в зоне экологического бедствия или в зоне чрезвычайной экологической ситуации, - наказывается штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев, либо исправительными работами на срок до двух лет, либо арестом на срок от четырех до шести месяцев.

2. То же деяние, совершенное лицом с использованием своего служебного положения либо группой лиц по предварительному сговору или организованной группой, - наказывается штрафом в размере от пятисот до семисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от пяти до семи месяцев либо лишением свободы на срок до двух лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

Статья 259. Уничтожение критических местообитаний для организмов, занесенных в

Красную книгу Российской Федерации Уничтожение критических местообитаний для организмов, занесенных в Красную книгу Российской Федерации, повлекшее гибель популяций этих организмов, - наказывается ограничением свободы на срок до трех лет или лишением свободы на тот же срок.

Статья 260. Незаконная порубка деревьев и кустарников

1. Незаконная порубка, а равно повреждение до степени прекращения роста деревьев, кустарников и лиан в лесах первой группы либо в особо защитных участках лесов всех групп, а также деревьев, кустарников и лиан, не входящих в лесной фонд или запрещенных к порубке, если эти деяния совершены в значительном размере, - наказываются штрафом в размере от пятидесяти до ста минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период до одного месяца, либо лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет, либо исправительными работами на срок от шести месяцев до одного года, либо арестом на срок до трех месяцев.

2. Незаконная порубка, а равно повреждение до степени прекращения роста деревьев, кустарников и лиан в лесах всех групп, а также насаждений, не входящих в лесной фонд, если эти деяния совершены: а) неоднократно; б) лицом с использованием своего служебного положения; в) в крупном размере, - наказываются штрафом в размере от ста до двухсот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от одного до двух месяцев, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо исправительными работами на срок от одного года до двух лет, либо арестом на срок до шести месяцев с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового. Примечание. Значительным размером в настоящей статье признается исчисленный по установленным таксам ущерб, в двадцать раз превышающий минимальный размер оплаты труда, установленный законодательством Российской Федерации на момент совершения преступления, крупным размером - в двести раз.

Статья 261. Уничтожение или повреждение лесов

1. Уничтожение или повреждение лесов, а равно насаждений, не входящих в лесной фонд, в результате неосторожного обращения с огнем или иными источниками повышенной опасности - наказываются штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев, либо исправительными работами на срок до двух лет, либо лишением свободы на срок до двух лет. 2. Уничтожение или повреждение лесов, а равно насаждений, не входящих в лесной фонд, путем поджога, иным общеопасным способом либо в результате загрязнения вредными веществами, отходами, выбросами или отбросами, - наказываются лишением свободы на срок от трех до восьми лет.

Статья 262. Нарушение режима особо охраняемых природных территорий и природных объектов

Нарушение режима заповедников, заказников, национальных парков, памятников природы и других особо охраняемых государством природных территорий, повлекшее причинение значительного ущерба, - наказывается штрафом в размере от ста до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от одного до пяти месяцев, либо лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет, либо исправительными работами на срок до двух лет.


Преступления против безопасности движения и эксплуатации транспорта (УК)

Уголовный кодекс РСФСР

Раздел 9. Преступления против общественной безопасности и общественного порядка.

Глава 27. Преступления против безопасности движения и эксплуатации транспорта.

Статья 263. Нарушение правил безопасности движения и эксплуатации железнодорожного, воздушного или водного транспорта

1. Нарушение правил безопасности движения и эксплуатации железнодорожного, воздушного, морского или речного транспорта лицом, в силу выполняемой работы или занимаемой должности обязанным соблюдать эти правила, если это деяние повлекло по неосторожности причинение тяжкого или средней тяжести вреда здоровью человека либо причинение крупного ущерба, - наказывается ограничением свободы на срок до пяти лет, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до двух лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового. 2. То же деяние, повлекшее по неосторожности смерть человека, - наказывается лишением свободы на срок до пяти лет.

3. Деяние, предусмотренное частью первой настоящей статьи, повлекшее по неосторожности смерть двух или более лиц, - наказывается лишением свободы на срок от четырех до десяти лет.

Статья 264. Нарушение правил дорожного движения и эксплуатации транспортных средств

1. Нарушение лицом, управляющим автомобилем, трамваем либо другим механическим транспортным средством, правил дорожного движения или эксплуатации транспортных средств, повлекшее по неосторожности причинение тяжкого или средней тяжести вреда здоровью человека либо причинение крупного ущерба, - наказывается ограничением свободы на срок до пяти лет, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до двух лет с лишением права управлять транспортным средством на срок до трех лет или без такового.

2. То же деяние, повлекшее по неосторожности смерть человека, - наказывается лишением свободы на срок до пяти лет с лишением права управлять транспортным средством на срок до трех лет.

3. Деяние, предусмотренное частью первой настоящей статьи, повлекшее по неосторожности смерть двух или более лиц, - наказывается лишением свободы на срок от четырех до десяти лет с лишением права управлять транспортным средством на срок до трех лет. Примечание. Под другими механическими транспортными средствами в настоящей статье понимаются троллейбусы, а также трактора и иные самоходные машины, мотоциклы и иные механические транспортные средства.

Статья 265. Оставление места дорожно-транспортного происшествия

Оставление места дорожно-транспортного происшествия лицом, управляющим транспортным средством и нарушившим правила дорожного движения или эксплуатации транспортных средств, в случае наступления последствий, предусмотренных статьей 264 настоящего Кодекса, - наказывается ограничением свободы на срок до трех лет, либо арестом на срок до шести месяцев, либо лишением свободы на срок до двух лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

Статья 266. Недоброкачественный ремонт транспортных средств и выпуск их в эксплуатацию с техническими неисправностями

1. Недоброкачественный ремонт транспортных средств, путей сообщения, средств сигнализации или связи либо иного транспортного оборудования, а равно выпуск в эксплуатацию технически неисправных транспортных средств лицом, ответственным за техническое состояние транспортных средств, если эти деяния повлекли по неосторожности причинение тяжкого или средней тяжести вреда здоровью человека либо причинение крупного ущерба, - наказываются штрафом в размере от четырехсот до семисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от четырех до семи месяцев, либо ограничением свободы на срок до трех лет, либо арестом на срок до шести месяцев, либо лишением свободы на срок до двух лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

2. Те же деяния, повлекшие по неосторожности смерть человека, - наказываются лишением свободы на срок до пяти лет.

3. Деяния, предусмотренные частью первой настоящей статьи, повлекшие по неосторожности смерть двух или более лиц, - наказываются лишением свободы на срок от четырех до десяти лет.

Статья 267. Приведение в негодность транспортных средств или путей сообщения

1. Разрушение, повреждение или приведение иным способом в негодное для эксплуатации состояние транспортного средства, путей сообщения, средств сигнализации или связи либо другого транспортного оборудования, а равно блокирование транспортных коммуникаций, если эти деяния повлекли по неосторожности причинение тяжкого или средней тяжести вреда здоровью человека либо причинение крупного ущерба, - наказываются штрафом в размере от четырехсот до семисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от четырех до семи месяцев либо лишением свободы на срок до четырех лет.

2. Те же деяния, повлекшие по неосторожности смерть человека, - наказываются лишением свободы на срок от трех до восьми лет.

3. Деяния, предусмотренные частью первой настоящей статьи, повлекшие по неосторожности смерть двух или более лиц, - наказываются лишением свободы на срок от шести до десяти лет.

Статья 268. Нарушение правил, обеспечивающих безопасную работу транспорта

1. Нарушение пассажиром, пешеходом или другим участником движения (кроме лиц, указанных в Статьях 263 и 264 настоящего Кодекса) правил безопасности движения или эксплуатации транспортных средств, если это деяние повлекло по неосторожности причинение тяжкого или средней тяжести вреда здоровью человека, - наказывается ограничением свободы на срок до трех лет, либо арестом на срок от двух до четырех месяцев, либо лишением свободы на срок до двух лет.

2. То же деяние, повлекшее по неосторожности смерть человека, - наказывается ограничением свободы на срок до пяти лет или лишением свободы на тот же срок. 3. Деяние, предусмотренное частью первой настоящей статьи, повлекшее по неосторожности смерть двух или более лиц, - наказывается лишением свободы на срок от четырех до восьми лет.

Статья 269. Нарушение правил безопасности при строительстве, эксплуатации или ремонте магистральных трубопроводов

1. Нарушение правил безопасности при строительстве, эксплуатации или ремонте магистральных трубопроводов, если это деяние повлекло по неосторожности причинение тяжкого или средней тяжести вреда здоровью человека либо причинение крупного ущерба, - наказывается ограничением свободы на срок до четырех лет, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до двух лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

2. То же деяние, повлекшее по неосторожности смерть человека, - наказывается лишением свободы на срок до пяти лет.

3. Деяние, предусмотренное частью первой настоящей статьи, повлекшее по неосторожности смерть двух или более лиц, - наказывается лишением свободы на срок от четырех до десяти лет.

Статья 270. Неоказание капитаном судна помощи терпящим бедствие

Неоказание капитаном судна помощи людям, терпящим бедствие на море или на ином водном пути, если эта помощь могла быть оказана без серьезной опасности для своего судна, его экипажа и пассажиров, - наказывается штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев, либо ограничением свободы на срок до трех лет, либо лишением свободы на срок до двух лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

Статья 271. Нарушение правил международных полетов

Несоблюдение указанных в разрешении маршрутов, мест посадки, воздушных ворот, высоты полета или иное нарушение правил международных полетов - наказываются штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев, либо ограничением свободы на срок до двух лет, либо арестом на срок от трех до шести месяцев с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.


Преступления в сфере компьютерной информации (УК)

Уголовный кодекс РСФСР

Раздел 9. Преступления против общественной безопасности и общественного порядка.

Глава 28. Преступления в сфере компьютерной информации.

Статья 272. Неправомерный доступ к компьютерной информации

1. Неправомерный доступ к охраняемой законом компьютерной информации, то есть информации на машинном носителе, в электронно-вычислительной машине (ЭВМ), системе ЭВМ или их сети, если это деяние повлекло уничтожение, блокирование, модификацию либо копирование информации, нарушение работы ЭВМ, системы ЭВМ или их сети, - наказывается штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев, либо исправительными работами на срок от шести месяцев до одного года, либо лишением свободы на срок до двух лет. 2. То же деяние, совершенное группой лиц по предварительному сговору или организованной группой либо лицом с использованием своего служебного положения, а равно имеющим доступ к ЭВМ, системе ЭВМ или их сети, - наказывается штрафом в размере от пятисот до восьмисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от пяти до восьми месяцев, либо исправительными работами на срок от одного года до двух лет, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до пяти лет.

Статья 273. Создание, использование и распространение вредоносных программ для

ЭВМ 1. Создание программ для ЭВМ или внесение изменений в существующие программы, заведомо приводящих к несанкционированному уничтожению, блокированию, модификации либо копированию информации, нарушению работы ЭВМ, системы ЭВМ или их сети, а равно использование либо распространение таких программ или машинных носителей с такими программами - наказываются лишением свободы на срок до трех лет со штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев.

2. Те же деяния, повлекшие по неосторожности тяжкие последствия, - наказываются лишением свободы на срок от трех до семи лет.

Статья 274. Нарушение правил эксплуатации ЭВМ, системы ЭВМ или их сети

1. Нарушение правил эксплуатации ЭВМ, системы ЭВМ или их сети лицом, имеющим доступ к ЭВМ, системе ЭВМ или их сети, повлекшее уничтожение, блокирование или модификацию охраняемой законом информации ЭВМ, если это деяние причинило существенный вред, - наказывается лишением права занимать определенные должности или заниматься определенной деятельностью на срок до пяти лет, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо ограничением свободы на срок до двух лет.

2. То же деяние, повлекшее по неосторожности тяжкие последствия, - наказывается лишением свободы на срок до четырех лет.


Преступления против основ Конституционного строя и безопасности государства (УК)

Уголовный кодекс РСФСР

Раздел 10. Преступления против государственной власти.

Глава 29. Преступления против основ Конституционного строя и безопасности государства.

Статья 275. Государственная измена

Государственная измена, то есть шпионаж, выдача государственной тайны либо иное оказание помощи иностранному государству, иностранной организации или их представителям в проведении враждебной деятельности в ущерб внешней безопасности Российской Федерации, совершенная гражданином Российской Федерации, - наказывается лишением свободы на срок от двенадцати до двадцати лет с конфискацией имущества или без таковой. Примечание. Лицо, совершившее преступления, предусмотренные настоящей статьей, а также Статьями 276 и 278 настоящего Кодекса, освобождается от уголовной ответственности, если оно добровольным и своевременным сообщением органам власти или иным образом способствовало предотвращению дальнейшего ущерба интересам Российской Федерации и если в его действиях не содержится иного состава преступления.

Статья 276. Шпионаж

Передача, а равно собирание, похищение или хранение в целях передачи иностранному государству, иностранной организации или их представителям сведений, составляющих государственную тайну, а также передача или собирание по заданию иностранной разведки иных сведений для использования их в ущерб внешней безопасности Российской Федерации, если эти деяния совершены иностранным гражданином или лицом без гражданства, - наказываются лишением свободы на срок от десяти до двадцати лет.

Статья 277. Посягательство на жизнь государственного или общественного деятеля

Посягательство на жизнь государственного или общественного деятеля, совершенное в целях прекращения его государственной или иной политической деятельности либо из мести за такую деятельность (террористический акт), - наказывается лишением свободы на срок от двенадцати до двадцати лет либо смертной казнью или пожизненным лишением свободы.

Статья 278. Насильственный захват власти или насильственное удержание власти

Действия, направленные на насильственный захват власти или насильственное удержание власти в нарушение Конституции Российской Федерации, а равно направленные на насильственное изменение конституционного строя Российской Федерации, - наказываются лишением свободы на срок от двенадцати до двадцати лет.

Статья 279. Вооруженный мятеж

Организация вооруженного мятежа либо активное участие в нем в целях свержения или насильственного изменения конституционного строя Российской Федерации либо нарушения территориальной целостности Российской Федерации - наказываются лишением свободы на срок от двенадцати до двадцати лет.

Статья 280. Публичные призывы к насильственному изменению конституционного строя

Российской Федерации 1. Публичные призывы к насильственному захвату власти, насильственному удержанию власти или насильственному изменению конституционного строя Российской Федерации - наказываются штрафом в размере от пятисот до семисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от пяти до семи месяцев, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до трех лет.

2. Те же деяния, совершенные с использованием средств массовой информации, - наказываются штрафом в размере от семисот до одной тысячи минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от семи месяцев до одного года либо лишением свободы на срок до пяти лет.

Статья 281. Диверсия

1. Совершение взрыва, поджога или иных действий, направленных на разрушение или повреждение предприятий, сооружений, путей и средств сообщения, средств связи, объектов жизнеобеспечения населения в целях подрыва экономической безопасности и обороноспособности Российской Федерации, - наказывается лишением свободы на срок от десяти до пятнадцати лет.

2. Те же деяния, совершенные организованной группой, - наказываются лишением свободы на срок от двенадцати до двадцати лет.

Статья 282. Возбуждение национальной, расовой или религиозной вражды

1. Действия, направленные на возбуждение национальной, расовой или религиозной вражды, унижение национального достоинства, а равно пропаганда исключительности, превосходства либо неполноценности граждан по признаку их отношения к религии, национальной или расовой принадлежности, если эти деяния совершены публично или с использованием средств массовой информации, - наказываются штрафом в размере от пятисот до восьмисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от пяти до восьми месяцев, либо ограничением свободы на срок до трех лет, либо лишением свободы на срок от двух до четырех лет.

2. Те же деяния, совершенные: а) с применением насилия или с угрозой его применения; б) лицом с использованием своего служебного положения; в) организованной группой, - наказываются лишением свободы на срок от трех до пяти лет.

Статья 283. Разглашение государственной тайны

1. Разглашение сведений, составляющих государственную тайну, лицом, которому она была доверена или стала известна по службе или работе, если эти сведения стали достоянием других лиц, при отсутствии признаков государственной измены - наказывается арестом на срок от четырех до шести месяцев либо лишением свободы на срок до четырех лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового. 2. То же деяние, повлекшее тяжкие последствия, - наказывается лишением свободы на срок от трех до семи лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет.

Статья 284. Утрата документов, содержащих государственную тайну

Нарушение лицом, имеющим допуск к государственной тайне, установленных правил обращения с содержащими государственную тайну документами, а равно с предметами, сведения о которых составляют государственную тайну, если это повлекло по неосторожности их утрату и наступление тяжких последствий, - наказывается ограничением свободы на срок до трех лет, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до трех лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.


Преступления против государственной власти, интересов государственной службы и службы в органах местного самоуправления (УК)

Уголовный кодекс РСФСР

Раздел 10. Преступления против государственной власти.

Глава 30. Преступления против государственной власти, интересов государственной службы и службы в органах местного самоуправления.

Статья 285. Злоупотребление должностными полномочиями

1. Использование должностным лицом своих служебных полномочий вопреки интересам службы, если это деяние совершено из корыстной или иной личной заинтересованности и повлекло существенное нарушение прав и законных интересов граждан или организаций либо охраняемых законом интересов общества или государства, - наказывается штрафом в размере от ста до двухсот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от одного до двух месяцев, либо лишением права занимать определенные должности или заниматься определенной деятельностью на срок до пяти лет, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до четырех лет.

2. То же деяние, совершенное лицом, занимающим государственную должность Российской Федерации или государственную должность субъекта Российской Федерации, а равно главой органа местного самоуправления, - наказывается штрафом в размере от пятисот до восьмисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от пяти до восьми месяцев либо лишением свободы на срок до семи лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

3. Деяния, предусмотренные частями первой или второй настоящей статьи, повлекшие тяжкие последствия, - наказываются лишением свободы на срок до десяти лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет. Примечания. 1. Должностными лицами в Статьях настоящей главы признаются лица, постоянно, временно или по специальному полномочию осуществляющие функции представителя власти либо выполняющие организационно-распорядительные, административно-хозяйственные функции в государственных органах, органах местного самоуправления, государственных и муниципальных учреждениях, а также в Вооруженных Силах Российской Федерации, других войсках и воинских формированиях Российской Федерации.

2. Под лицами, занимающими государственные должности Российской Федерации, в Статьях настоящей главы и других Статьях настоящего Кодекса понимаются лица, занимающие должности, устанавливаемые Конституцией Российской Федерации, федеральными конституционными законами и федеральными законами для непосредственного исполнения полномочий государственных органов.

3. Под лицами, занимающими государственные должности субъектов Российской Федерации, в Статьях настоящей главы и других Статьях настоящего Кодекса понимаются лица, занимающие должности, устанавливаемые конституциями или уставами субъектов Российской Федерации для непосредственного исполнения полномочий государственных органов.

4. Государственные служащие и служащие органов местного самоуправления, не относящиеся к числу должностных лиц, несут уголовную ответственность по Статьям настоящей главы в случаях, специально предусмотренных соответствующими Статьями.

Статья 286. Превышение должностных полномочий

1. Совершение должностным лицом действий, явно выходящих за пределы его полномочий и повлекших существенное нарушение прав и законных интересов граждан или организаций либо охраняемых законом интересов общества или государства, - наказывается штрафом в размере от ста до двухсот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от одного до двух месяцев, либо лишением права занимать определенные должности или заниматься определенной деятельностью на срок до пяти лет, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до четырех лет. 2. То же деяние, совершенное лицом, занимающим государственную должность Российской Федерации или государственную должность субъекта Российской Федерации, а равно главой органа местного самоуправления, - наказывается штрафом в размере от пятисот до восьмисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от пяти до восьми месяцев, либо лишением свободы на срок до семи лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

3. Деяния, предусмотренные частями первой или второй настоящей статьи, если они совершены: а) с применением насилия или с угрозой его применения; б) с применением оружия или специальных средств; в) с причинением тяжких последствий, - наказываются лишением свободы на срок от трех до десяти лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет.

Статья 287. Отказ в предоставлении информации Федеральному Собранию Российской

Федерации или Счетной палате Российской Федерации 1. Неправомерный отказ в предоставлении или уклонение от предоставления информации (документов, материалов), а также предоставление заведомо неполной либо ложной информации Совету Федерации Федерального Собрания Российской Федерации, Государственной Думе Федерального Собрания Российской Федерации или Счетной палате Российской Федерации, если эти деяния совершены должностным лицом, обязанным предоставлять такую информацию, - наказываются штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев, либо лишением права занимать определенные должности или заниматься определенной деятельностью на срок от двух до пяти лет, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до трех лет.

2. Те же деяния, совершенные лицом, занимающим государственную должность Российской Федерации или государственную должность субъекта Российской Федерации, - наказываются штрафом в размере от пятисот до восьмисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от пяти до восьми месяцев либо лишением свободы на срок до пяти лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

3. Деяния, предусмотренные частями первой или второй настоящей статьи, если они: а) сопряжены с сокрытием правонарушений, совершенных должностными лицами органов государственной власти; б) совершены группой лиц по предварительному сговору или организованной группой; в) повлекли тяжкие последствия, - наказываются лишением свободы на срок от четырех до восьми лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет.

Статья 288. Присвоение полномочий должностного лица

Присвоение государственным служащим или служащим органа местного самоуправления, не являющимся должностным лицом, полномочий должностного лица и совершение им в связи с этим действий, которые повлекли существенное нарушение прав и законных интересов граждан или организаций, - наказываются штрафом в размере от пятидесяти до ста минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период до одного месяца, либо обязательными работами на срок от ста двадцати до ста восьмидесяти часов, либо исправительными работами на срок до двух лет, либо арестом на срок до трех месяцев.

Статья 289. Незаконное участие в предпринимательской деятельности

Учреждение должностным лицом организации, осуществляющей предпринимательскую деятельность, либо участие в управлении такой организацией лично или через доверенное лицо вопреки запрету, установленному законом, если эти деяния связаны с предоставлением такой организации льгот и преимуществ или с покровительством в иной форме, - наказываются лишением права занимать определенные должности или заниматься определенной деятельностью на срок до пяти лет со штрафом в размере от ста до двухсот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от одного до двух месяцев, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до двух лет.

Статья 290. Получение взятки

1. Получение должностным лицом лично или через посредника взятки в виде денег, ценных бумаг, иного имущества или выгод имущественного характера за действия (бездействие) в пользу взяткодателя или представляемых им лиц, если такие действия (бездействие) входят в служебные полномочия должностного лица либо оно в силу должностного положения может способствовать таким действиям (бездействию), а равно за общее покровительство или попустительство по службе - наказывается штрафом в размере от семисот до одной тысячи минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от семи месяцев до одного года либо лишением свободы на срок до пяти лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет.

2. Получение должностным лицом взятки за незаконные действия (бездействие) - наказывается лишением свободы на срок от трех до семи лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет.

3. Деяния, предусмотренные частями первой или второй настоящей статьи, совершенные лицом, занимающим государственную должность Российской Федерации или государственную должность субъекта Российской Федерации, а равно главой органа местного самоуправления, - наказываются лишением свободы на срок от пяти до десяти лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет.

4. Деяния, предусмотренные частями первой, второй или третьей настоящей статьи, если они совершены: а) группой лиц по предварительному сговору или организованной группой; б) неоднократно; в) с вымогательством взятки; г) в крупном размере, - наказываются лишением свободы на срок от семи до двенадцати лет с конфискацией имущества или без таковой. Примечание. Крупным размером взятки признаются сумма денег, стоимость ценных бумаг, иного имущества или выгод имущественного характера, превышающие триста минимальных размеров оплаты труда.

Статья 291. Дача взятки

1. Дача взятки должностному лицу лично или через посредника - наказывается штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев, либо исправительными работами на срок от одного года до двух лет, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до трех лет.

2. Дача взятки должностному лицу за совершение им заведомо незаконных действий (бездействие) или неоднократно - наказывается штрафом в размере от семисот до одной тысячи минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от семи месяцев до одного года либо лишением свободы на срок до восьми лет. Примечание. Лицо, давшее взятку, освобождается от уголовной ответственности, если имело место вымогательство взятки со стороны должностного лица или если лицо добровольно сообщило органу, имеющему право возбудить уголовное дело, о даче взятки.

Статья 292. Служебный подлог

Служебный подлог, то есть внесение должностным лицом, а также государственным служащим или служащим органа местного самоуправления, не являющимся должностным лицом, в официальные документы заведомо ложных сведений, а равно внесение в указанные документы исправлений, искажающих их действительное содержание, если эти деяния совершены из корыстной или иной личной заинтересованности, - наказываются штрафом в размере от ста до двухсот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от одного до двух месяцев, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо исправительными работами на срок от одного года до двух лет, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до двух лет.

Статья 293. Халатность

1. Халатность, то есть неисполнение или ненадлежащее исполнение должностным лицом своих обязанностей вследствие недобросовестного или небрежного отношения к службе, если это повлекло существенное нарушение прав и законных интересов граждан или организаций либо охраняемых законом интересов общества или государства, - наказывается штрафом в размере от ста до двухсот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от одного до двух месяцев, либо обязательными работами на срок от ста двадцати до ста восьмидесяти часов, либо исправительными работами на срок от шести месяцев до одного года, либо арестом на срок до трех месяцев. 2. То же деяние, повлекшее по неосторожности смерть человека или иные тяжкие последствия, - наказывается лишением свободы на срок до пяти лет.


Преступления против правосудия (УК)

Уголовный кодекс РСФСР

Раздел 10. Преступления против государственной власти.

Глава 31. Преступления против правосудия.

Статья 294. Воспрепятствование осуществлению правосудия и производству предварительного расследования

1. Вмешательство в какой бы то ни было форме в деятельность суда в целях воспрепятствования осуществлению правосудия - наказывается штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до двух лет.

2. Вмешательство в какой бы то ни было форме в деятельность прокурора, следователя или лица, производящего дознание, в целях воспрепятствования всестороннему, полному и объективному расследованию дела - наказывается штрафом в размере от ста до двухсот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от одного до двух месяцев, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо арестом на срок от трех до шести месяцев.

3. Деяния, предусмотренные частями первой или второй настоящей статьи, совершенные лицом с использованием своего служебного положения, - наказываются штрафом в размере от пятисот до семисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от пяти до семи месяцев, либо лишением свободы на срок до четырех лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

Статья 295. Посягательство на жизнь лица, осуществляющего правосудие или предварительное расследование

Посягательство на жизнь судьи, присяжного заседателя или иного лица, участвующего в отправлении правосудия, прокурора, следователя, лица, производящего дознание, защитника, эксперта, судебного пристава, судебного исполнителя, а равно их близких в связи с рассмотрением дел или материалов в суде, производством предварительного расследования либо исполнением приговора, решения суда или иного судебного акта, совершенное в целях воспрепятствования законной деятельности указанных лиц либо из мести за такую деятельность, - наказывается лишением свободы на срок от двенадцати до двадцати лет либо смертной казнью или пожизненным лишением свободы.

Статья 296. Угроза или насильственные действия в связи с осуществлением правосудия или производством предварительного расследования

1. Угроза убийством, причинением вреда здоровью, уничтожением или повреждением имущества в отношении судьи, присяжного заседателя или иного лица, участвующего в отправлении правосудия, а равно их близких в связи с рассмотрением дел или материалов в суде - наказывается штрафом в размере от пятисот до семисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от пяти до семи месяцев либо лишением свободы на срок до трех лет.

2. То же деяние, совершенное в отношении прокурора, следователя, лица, производящего дознание, защитника, эксперта, судебного пристава, судебного исполнителя, а равно их близких в связи с производством предварительного расследования, рассмотрением дел или материалов в суде либо исполнением приговора, решения суда или иного судебного акта, - наказывается штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до двух лет.

3. Деяния, предусмотренные частями первой или второй настоящей статьи, совершенные с применением насилия, не опасного для жизни или здоровья, - наказываются лишением свободы на срок до пяти лет.

4. Деяния, предусмотренные частями первой или второй настоящей статьи, совершенные с применением насилия, опасного для жизни или здоровья, - наказываются лишением свободы на срок от пяти до десяти лет.

Статья 297. Неуважение к суду

1. Неуважение к суду, выразившееся в оскорблении участников судебного разбирательства, - наказывается штрафом в размере от ста до двухсот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от одного до двух месяцев, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо арестом на срок от двух до четырех месяцев.

2. То же деяние, выразившееся в оскорблении судьи, присяжного заседателя или иного лица, участвующего в отправлении правосудия, - наказывается штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев, либо исправительными работами на срок от одного года до двух лет, либо арестом на срок от четырех до шести месяцев.

Статья 298. Клевета в отношении судьи, присяжного заседателя, прокурора, следователя, лица, производящего дознание, судебного пристава, судебного исполнителя

1. Клевета в отношении судьи, присяжного заседателя или иного лица, участвующего в отправлении правосудия, в связи с рассмотрением дел или материалов в суде - наказывается штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев, либо исправительными работами на срок от одного года до двух лет, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до двух лет.

2. То же деяние, совершенное в отношении прокурора, следователя, лица, производящего дознание, судебного пристава, судебного исполнителя в связи с производством предварительного расследования либо исполнением приговора, решения суда или иного судебного акта, - наказывается штрафом в размере от ста до двухсот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от одного до двух месяцев, либо исправительными работами на срок до двух лет, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до двух лет.

3. Деяния, предусмотренные частями первой или второй настоящей статьи, соединенные с обвинением лица в совершении тяжкого или особо тяжкого преступления, - наказываются лишением свободы на срок до четырех лет.

Статья 299. Привлечение заведомо невиновного к уголовной ответственности

1. Привлечение заведомо невиновного к уголовной ответственности - наказывается лишением свободы на срок до пяти лет.

2. То же деяние, соединенное с обвинением лица в совершении тяжкого или особо тяжкого преступления, - наказывается лишением свободы на срок от трех до десяти лет.

Статья 300. Незаконное освобождение от уголовной ответственности

Незаконное освобождение от уголовной ответственности лица, подозреваемого или обвиняемого в совершении преступления, прокурором, следователем или лицом, производящим дознание, - наказывается лишением свободы на срок от двух до семи лет.

Статья 301. Незаконные задержание, заключение под стражу или содержание под стражей

1. Заведомо незаконное задержание - наказывается ограничением свободы на срок до трех лет, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до двух лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового. 2. Заведомо незаконные заключение под стражу или содержание под стражей - наказываются лишением свободы на срок до четырех лет.

3. Деяния, предусмотренные частями первой или второй настоящей статьи, повлекшие тяжкие последствия, - наказываются лишением свободы на срок от трех до восьми лет.

Статья 302. Принуждение к даче показаний

1. Принуждение подозреваемого, обвиняемого, потерпевшего, свидетеля к даче показаний либо эксперта к даче заключения путем применения угроз, шантажа или иных незаконных действий со стороны следователя или лица, производящего дознание, - наказывается лишением свободы на срок до трех лет.

2. То же деяние, соединенное с применением насилия, издевательств или пытки, - наказывается лишением свободы на срок от двух до восьми лет.

Статья 303. Фальсификация доказательств

1. Фальсификация доказательств по гражданскому делу лицом, участвующим в деле, или его представителем - наказывается штрафом в размере от пятисот до восьмисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от пяти до восьми месяцев, либо исправительными работами на срок от одного года до двух лет, либо арестом на срок от двух до четырех месяцев.

2. Фальсификация доказательств по уголовному делу лицом, производящим дознание, следователем, прокурором или защитником - наказывается лишением свободы на срок до трех лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет.

3. Фальсификация доказательств по уголовному делу о тяжком или об особо тяжком преступлении, а равно фальсификация доказательств, повлекшая тяжкие последствия, - наказывается лишением свободы на срок от трех до семи лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет.

Статья 304. Провокация взятки либо коммерческого подкупа

Провокация взятки либо коммерческого подкупа, то есть попытка передачи должностному лицу либо лицу, выполняющему управленческие функции в коммерческих или иных организациях, без его согласия денег, ценных бумаг, иного имущества или оказания ему услуг имущественного характера в целях искусственного создания доказательств совершения преступления либо шантажа, - наказывается штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев либо лишением свободы на срок до пяти лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

Статья 305. Вынесение заведомо неправосудных приговора, решения или иного судебного акта

1. Вынесение судьей (судьями) заведомо неправосудных приговора, решения или иного судебного акта - наказывается штрафом в размере от пятисот до семисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от пяти до семи месяцев либо лишением свободы на срок до четырех лет.

2. То же деяние, связанное с вынесением незаконного приговора суда к лишению свободы или повлекшее иные тяжкие последствия, - наказывается лишением свободы на срок от трех до десяти лет.

Статья 306. Заведомо ложный донос

1. Заведомо ложный донос о совершении преступления - наказывается штрафом в размере от ста до двухсот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от одного до двух месяцев, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо исправительными работами на срок от одного года до двух лет, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до двух лет.

2. То же деяние, соединенное с обвинением лица в совершении тяжкого или особо тяжкого преступления либо с искусственным созданием доказательств обвинения, - наказывается лишением свободы на срок до шести лет.

Статья 307. Заведомо ложные показание, заключение эксперта или неправильный перевод

1. Заведомо ложные показание свидетеля, потерпевшего либо заключение эксперта, а равно заведомо неправильный перевод в суде либо при производстве предварительного расследования - наказываются штрафом в размере от ста до двухсот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от одного до двух месяцев, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо исправительными работами на срок до двух лет, либо арестом на срок до трех месяцев.

2. Те же деяния, соединенные с обвинением лица в совершении тяжкого или особо тяжкого преступления, - наказываются лишением свободы на срок до пяти лет. Примечание. Свидетель, потерпевший, эксперт или переводчик освобождаются от уголовной ответственности, если они добровольно в ходе дознания, предварительного следствия или судебного разбирательства до вынесения приговора суда или решения суда заявили о ложности данных ими показаний, заключения или заведомо неправильном переводе.

Статья 308. Отказ свидетеля или потерпевшего от дачи показаний

Отказ свидетеля или потерпевшего от дачи показаний - наказывается штрафом в размере от пятидесяти до ста минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период до одного месяца, либо обязательными работами на срок от ста двадцати до ста восьмидесяти часов, либо исправительными работами на срок до одного года, либо арестом на срок до трех месяцев. Примечание. Лицо не подлежит уголовной ответственности за отказ от дачи показаний против себя самого, своего супруга или своих близких родственников.

Статья 309. Подкуп или принуждение к даче показаний или уклонению от дачи показаний либо к неправильному переводу

1. Подкуп свидетеля, потерпевшего в целях дачи ими ложных показаний либо эксперта в целях дачи им ложного заключения или ложных показаний, а равно переводчика с целью осуществления им неправильного перевода - наказывается штрафом в размере от ста до двухсот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от одного до двух месяцев, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо исправительными работами на срок до двух лет, либо арестом на срок до трех месяцев.

2. Принуждение свидетеля, потерпевшего к даче ложных показаний, эксперта к даче ложного заключения или переводчика к осуществлению неправильного перевода, а равно принуждение указанных лиц к уклонению от дачи показаний, соединенное с шантажом, угрозой убийством, причинением вреда здоровью, уничтожением или повреждением имущества этих лиц или их близких, - наказываются штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до трех лет.

3. Деяние, предусмотренное частью второй настоящей статьи, совершенное с применением насилия, не опасного для жизни или здоровья указанных лиц, - наказывается лишением свободы на срок до пяти лет.

4. Деяния, предусмотренные частями первой или второй настоящей статьи, совершенные организованной группой либо с применением насилия, опасного для жизни или здоровья указанных лиц, - наказываются лишением свободы на срок от трех до семи лет.

Статья 310. Разглашение данных предварительного расследования

Разглашение данных предварительного расследования лицом, предупрежденным в установленном законом порядке о недопустимости их разглашения, если оно совершено без согласия прокурора, следователя или лица, производящего дознание, - наказывается штрафом в размере от ста до двухсот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от одного до двух месяцев, либо исправительными работами на срок до двух лет, либо арестом на срок до трех месяцев.

Статья 311. Разглашение сведений о мерах безопасности, применяемых в отношении судьи и участников уголовного процесса

1. Разглашение сведений о мерах безопасности, применяемых в отношении судьи, присяжного заседателя или иного лица, участвующего в отправлении правосудия, судебного пристава, судебного исполнителя, потерпевшего, свидетеля, других участников уголовного процесса, а равно в отношении их близких, если это деяние совершено лицом, которому эти сведения были доверены или стали известны в связи с его служебной деятельностью, - наказывается штрафом в размере от двухсот до четырехсот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до четырех месяцев, либо ограничением свободы на срок до двух лет, либо арестом на срок до четырех месяцев. 2. То же деяние, повлекшее тяжкие последствия, - наказывается лишением свободы на срок до пяти лет.

Статья 312. Незаконные действия в отношении имущества, подвергнутого описи или аресту либо подлежащего конфискации

1. Растрата, отчуждение, сокрытие или незаконная передача имущества, подвергнутого описи или аресту, совершенные лицом, которому это имущество вверено, а равно осуществление служащим кредитной организации банковских операций с денежными средствами (вкладами), на которые наложен арест, - наказываются штрафом в размере от ста до двухсот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от одного до двух месяцев, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до двух лет.

2. Сокрытие или присвоение имущества, подлежащего конфискации по приговору суда, а равно иное уклонение от исполнения вступившего в законную силу приговора суда о назначении конфискации имущества - наказываются штрафом в размере от семисот до одной тысячи минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от семи месяцев до одного года либо лишением свободы на срок до трех лет со штрафом в размере до пятидесяти минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период до одного месяца.

Статья 313. Побег из места лишения свободы, из-под ареста или из-под стражи

1. Побег из места лишения свободы, из-под ареста или из-под стражи, совершенный лицом, отбывающим наказание или находящимся в предварительном заключении, - наказывается лишением свободы на срок до трех лет.

2. То же деяние, совершенное: а) группой лиц по предварительному сговору или организованной группой; б) с применением насилия, опасного для жизни или здоровья, либо с угрозой применения такого насилия; в) с применением оружия или предметов, используемых в качестве оружия, - наказывается лишением свободы на срок до восьми лет.

Статья 314. Уклонение от отбывания лишения свободы

Невозвращение лица, осужденного к лишению свободы, которому разрешен краткосрочный выезд за пределы места лишения свободы либо которому предоставлена отсрочка исполнения приговора суда или отбывания наказания, по истечении срока выезда или отсрочки - наказывается лишением свободы на срок до двух лет.

Статья 315. Неисполнение приговора суда, решения суда или иного судебного акта

Злостное неисполнение представителем власти, государственным служащим, служащим органа местного самоуправления, а также служащим государственного или муниципального учреждения, коммерческой или иной организации вступивших в законную силу приговора суда, решения суда или иного судебного акта, а равно воспрепятствование их исполнению - наказываются штрафом в размере от двухсот до четырехсот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до четырех месяцев, либо лишением права занимать определенные должности или заниматься определенной деятельностью на срок до пяти лет, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до двух лет.

Статья 316. Укрывательство преступлений

Заранее не обещанное укрывательство особо тяжких преступлений - наказывается штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до двух лет. Примечание. Лицо не подлежит уголовной ответственности за заранее не обещанное укрывательство преступления, совершенного его супругом или близким родственником.


Преступления против порядка управления (УК)

Уголовный кодекс РСФСР

Раздел 10. Преступления против государственной власти.

Глава 32. Преступления против порядка управления.

Статья 317. Посягательство на жизнь сотрудника правоохранительного органа

Посягательство на жизнь сотрудника правоохранительного органа, военнослужащего, а равно их близких в целях воспрепятствования законной деятельности указанных лиц по охране общественного порядка и обеспечению общественной безопасности либо из мести за такую деятельность - наказывается лишением свободы на срок от двенадцати до двадцати лет либо смертной казнью или пожизненным лишением свободы.

Статья 318. Применение насилия в отношении представителя власти

1. Применение насилия, не опасного для жизни или здоровья, либо угроза применения насилия в отношении представителя власти или его близких в связи с исполнением им своих должностных обязанностей - наказывается штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до пяти лет.

2. Применение насилия, опасного для жизни или здоровья, в отношении лиц, указанных в части первой настоящей статьи, - наказывается лишением свободы на срок от пяти до десяти лет. Примечание. Представителем власти в настоящей статье и других Статьях настоящего Кодекса признается должностное лицо правоохранительного или контролирующего органа, а также иное должностное лицо, наделенное в установленном законом порядке распорядительными полномочиями в отношении лиц, не находящихся от него в служебной зависимости.

Статья 319. Оскорбление представителя власти

Публичное оскорбление представителя власти при исполнении им своих должностных обязанностей или в связи с их исполнением - наказывается штрафом в размере от пятидесяти до ста минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период до одного месяца, либо обязательными работами на срок от ста двадцати до ста восьмидесяти часов, либо исправительными работами на срок от шести месяцев до одного года.

Статья 320. Разглашение сведений о мерах безопасности, применяемых в отношении должностного лица правоохранительного или контролирующего органа

1. Разглашение сведений о мерах безопасности, применяемых в отношении должностного лица правоохранительного или контролирующего органа, а также его близких, если это деяние совершено в целях воспрепятствования его служебной деятельности, - наказывается штрафом в размере от двухсот до четырехсот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до четырех месяцев либо арестом на срок до четырех месяцев.

2. То же деяние, повлекшее тяжкие последствия, - наказывается лишением свободы на срок до пяти лет.

Статья 321. Дезорганизация нормальной деятельности учреждений, обеспечивающих изоляцию от общества

1. Угроза применения насилия в отношении сотрудника места лишения свободы или места содержания под стражей, а также в отношении осужденного с целью воспрепятствовать его исправлению или из мести за исполнение им общественной обязанности - наказывается лишением свободы на срок до пяти лет.

2. Применение насилия, не опасного для жизни или здоровья, к лицам, указанным в части первой настоящей статьи, - наказывается лишением свободы на срок от трех до десяти лет.

3. Деяния, предусмотренные частями первой или второй настоящей статьи, совершенные организованной группой либо с применением насилия, опасного для жизни или здоровья, - наказываются лишением свободы на срок от пяти до двенадцати лет.

Статья 322. Незаконное пересечение Государственной границы Российской Федерации

1. Пересечение охраняемой Государственной границы Российской Федерации без установленных документов и надлежащего разрешения - наказывается штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев либо лишением свободы на срок до двух лет.

2. Незаконное пересечение охраняемой Государственной границы Российской Федерации, совершенное группой лиц по предварительному сговору или организованной группой либо с применением насилия или с угрозой его применения, - наказывается лишением свободы на срок до пяти лет. Примечание. Действие настоящей статьи не распространяется на случаи прибытия в Российскую Федерацию с нарушением правил пересечения Государственной границы Российской Федерации иностранных граждан и лиц без гражданства для использования права политического убежища в соответствии с Конституцией Российской Федерации, если в действиях этих лиц не содержится иного состава преступления.

Статья 323. Противоправное изменение Государственной границы Российской

Федерации 1. Изъятие, перемещение или уничтожение пограничных знаков в целях противоправного изменения Государственной границы Российской Федерации - наказываются ограничением свободы на срок до трех лет, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до двух лет. 2. Те же деяния, совершенные неоднократно или повлекшие тяжкие последствия, - наказываются лишением свободы на срок до четырех лет.

Статья 324. Приобретение или сбыт официальных документов и государственных наград

Незаконные приобретение или сбыт официальных документов, предоставляющих права или освобождающих от обязанностей, а также государственных наград Российской Федерации, РСФСР, СССР - наказываются штрафом в размере от ста до двухсот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от одного до двух месяцев, либо исправительными работами на срок до одного года, либо арестом на срок до трех месяцев.

Статья 325. Похищение или повреждение документов, штампов, печатей

1. Похищение, уничтожение, повреждение или сокрытие официальных документов, штампов или печатей, совершенные из корыстной или иной личной заинтересованности, - наказываются штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев, либо исправительными работами на срок до двух лет, либо арестом на срок до четырех месяцев, либо лишением свободы на срок до одного года.

2. Похищение у гражданина паспорта или другого важного личного документа - наказывается штрафом в размере от ста до двухсот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от одного до двух месяцев, либо исправительными работами на срок до одного года, либо арестом на срок до трех месяцев.

Статья 326. Подделка или уничтожение идентификационного номера транспортного средства

1. Подделка или уничтожение идентификационного номера, номера кузова, шасси, двигателя, а также подделка государственного регистрационного знака транспортного средства в целях эксплуатации или сбыта транспортного средства, а равно сбыт транспортного средства с заведомо поддельным идентификационным номером, номером кузова, шасси, двигателя или с заведомо поддельным государственным регистрационным знаком - наказываются штрафом в размере от ста до двухсот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от одного до двух месяцев, либо исправительными работами на срок до одного года, либо ограничением свободы на срок до двух лет, либо лишением свободы на срок до двух лет.

2. Те же деяния, совершенные неоднократно либо группой лиц по предварительному сговору или организованной группой, - наказываются исправительными работами на срок до двух лет, либо ограничением свободы на срок до трех лет, либо лишением свободы на срок до четырех лет.

Статья 327. Подделка, изготовление или сбыт поддельных документов, государственных наград, штампов, печатей, бланков

1. Подделка удостоверения или иного официального документа, предоставляющего права или освобождающего от обязанностей, в целях его использования либо сбыт такого документа, а равно изготовление в тех же целях или сбыт поддельных государственных наград Российской Федерации, РСФСР, СССР, штампов, печатей, бланков - наказываются ограничением свободы на срок до трех лет, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до двух лет. 2. Те же деяния, совершенные неоднократно, - наказываются лишением свободы на срок до четырех лет.

3. Использование заведомо подложного документа - наказывается штрафом в размере от ста до двухсот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от одного до двух месяцев, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо исправительными работами на срок до двух лет, либо арестом на срок от трех до шести месяцев.

Статья 328. Уклонение от прохождения военной и альтернативной гражданской службы

1. Уклонение от призыва на военную службу при отсутствии законных оснований для освобождения от этой службы - наказывается штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до двух лет. 2. Уклонение от прохождения альтернативной гражданской службы лиц, освобожденных от военной службы, - наказывается штрафом в размере от ста до двухсот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от одного до двух месяцев, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо арестом на срок от трех до шести месяцев.

Статья 329. Надругательство над Государственным гербом Российской Федерации или

Государственным флагом Российской Федерации Надругательство над Государственным гербом Российской Федерации или Государственным флагом Российской Федерации - наказывается ограничением свободы на срок до двух лет, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до одного года.

Статья 330. Самоуправство

1. Самоуправство, то есть самовольное, вопреки установленному законом или иным нормативным правовым актом порядку совершение каких-либо действий, правомерность которых оспаривается организацией или гражданином, если такими действиями причинен существенный вред, - наказывается штрафом в размере от ста до двухсот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от одного до двух месяцев, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо исправительными работами на срок от одного года до двух лет, либо арестом на срок от трех до шести месяцев.

2. То же деяние, совершенное с применением насилия или с угрозой его применения, - наказывается ограничением свободы на срок до трех лет, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до пяти лет.


Преступления против военной службы (УК)

Уголовный кодекс РСФСР

Раздел 11. Преступления против военной службы.

Глава 33. Преступления против военной службы.

Статья 331. Понятие преступлений против военной службы

1. Преступлениями против военной службы признаются предусмотренные настоящей главой преступления против установленного порядка прохождения военной службы, совершенные военнослужащими, проходящими военную службу по призыву либо по контракту в Вооруженных Силах Российской Федерации, других войсках и воинских формированиях Российской Федерации, а также гражданами, пребывающими в запасе, во время прохождения ими военных сборов.

2. В соответствии со Статьями настоящей главы уголовную ответственность несут военные строители военно-строительных отрядов (частей) Министерства обороны Российской Федерации, других министерств и ведомств Российской Федерации.

3. Уголовная ответственность за преступления против военной службы, совершенные в военное время либо в боевой обстановке, определяется законодательством Российской Федерации военного времени.

Статья 332. Неисполнение приказа

1. Неисполнение подчиненным приказа начальника, отданного в установленном порядке, причинившее существенный вред интересам службы, - наказывается ограничением по военной службе на срок до двух лет, либо арестом на срок до шести месяцев, либо содержанием в дисциплинарной воинской части на срок до двух лет.

2. То же деяние, совершенное группой лиц, группой лиц по предварительному сговору или организованной группой, а равно повлекшее тяжкие последствия, - наказывается лишением свободы на срок до пяти лет.

3. Неисполнение приказа вследствие небрежного либо недобросовестного отношения к службе, повлекшее тяжкие последствия, - наказывается ограничением по военной службе на срок до одного года, либо арестом на срок от трех до шести месяцев, либо содержанием в дисциплинарной воинской части на срок до двух лет.

Статья 333. Сопротивление начальнику или принуждение его к нарушению обязанностей военной службы

1. Сопротивление начальнику, а равно иному лицу, исполняющему возложенные на него обязанности военной службы, или принуждение его к нарушению этих обязанностей, сопряженные с насилием или с угрозой его применения, - наказываются ограничением по военной службе на срок до двух лет, либо содержанием в дисциплинарной воинской части на срок до двух лет, либо лишением свободы на срок до пяти лет.

2. Те же деяния, совершенные: а) группой лиц, группой лиц по предварительному сговору или организованной группой; б) с применением оружия; в) с причинением тяжкого или средней тяжести вреда здоровью либо иных тяжких последствий, - наказываются лишением свободы на срок от трех до восьми лет.

Статья 334. Насильственные действия в отношении начальника

1. Нанесение побоев или применение иного насилия в отношении начальника, совершенные во время исполнения им обязанностей военной службы или в связи с исполнением этих обязанностей, - наказываются ограничением по военной службе на срок до двух лет, либо содержанием в дисциплинарной воинской части на срок до двух лет, либо лишением свободы на срок до пяти лет.

2. Те же деяния, совершенные: а) группой лиц, группой лиц по предварительному сговору или организованной группой; б) с применением оружия; в) с причинением тяжкого или средней тяжести вреда здоровью либо иных тяжких последствий, - наказываются лишением свободы на срок от трех до восьми лет.

Статья 335. Нарушение уставных правил взаимоотношений между военнослужащими при отсутствии между ними отношений подчиненности

1. Нарушение уставных правил взаимоотношений между военнослужащими при отсутствии между ними отношений подчиненности, связанное с унижением чести и достоинства или издевательством над потерпевшим либо сопряженное с насилием, - наказывается содержанием в дисциплинарной воинской части на срок до двух лет или лишением свободы на срок до трех лет.

2. То же деяние, совершенное: а) неоднократно; б) в отношении двух или более лиц; в) группой лиц, группой лиц по предварительному сговору или организованной группой; г) с применением оружия; д) с причинением средней тяжести вреда здоровью, - наказывается лишением свободы на срок до пяти лет.

3. Деяния, предусмотренные частями первой или второй настоящей статьи, повлекшие тяжкие последствия, - наказываются лишением свободы на срок до десяти лет.

Статья 336. Оскорбление военнослужащего

1. Оскорбление одним военнослужащим другого во время исполнения или в связи с исполнением обязанностей военной службы - наказывается ограничением по военной службе на срок до шести месяцев или содержанием в дисциплинарной воинской части на тот же срок.

2. Оскорбление подчиненным начальника, а равно начальником подчиненного во время исполнения или в связи с исполнением обязанностей военной службы - наказывается ограничением по военной службе на срок до одного года или содержанием в дисциплинарной воинской части на тот же срок.

Статья 337. Самовольное оставление части или места службы

1. Самовольное оставление части или места службы, а равно неявка в срок без уважительных причин на службу при увольнении из части, при назначении, переводе, из командировки, отпуска или лечебного учреждения продолжительностью свыше двух суток, но не более десяти суток, совершенные военнослужащим, проходящим военную службу по призыву, - наказываются арестом на срок до шести месяцев или содержанием в дисциплинарной воинской части на срок до одного года. 2. Те же деяния, совершенные военнослужащим, отбывающим наказание в дисциплинарной воинской части, - наказываются лишением свободы на срок до двух лет.

3. Самовольное оставление части или места службы, а равно неявка в срок без уважительных причин на службу продолжительностью свыше десяти суток, но не более одного месяца, совершенные военнослужащим, проходящим военную службу по призыву или по контракту, - наказываются ограничением по военной службе на срок до двух лет, либо содержанием в дисциплинарной воинской части на срок до двух лет, либо лишением свободы на срок до трех лет.

4. Деяния, предусмотренные частью третьей настоящей статьи, продолжительностью свыше одного месяца - наказываются лишением свободы на срок до пяти лет. Примечание. Военнослужащий, впервые совершивший деяния, предусмотренные настоящей статьей, может быть освобожден от уголовной ответственности, если самовольное оставление части явилось следствием стечения тяжелых обстоятельств.

Статья 338. Дезертирство

1. Дезертирство, то есть самовольное оставление части или места службы в целях уклонения от прохождения военной службы, а равно неявка в тех же целях на службу - наказывается лишением свободы на срок до семи лет.

2. Дезертирство с оружием, вверенным по службе, а равно дезертирство, совершенное группой лиц по предварительному сговору или организованной группой, - наказывается лишением свободы на срок от трех до десяти лет. Примечание. Военнослужащий, впервые совершивший дезертирство, предусмотренное частью первой настоящей статьи, может быть освобожден от уголовной ответственности, если дезертирство явилось следствием стечения тяжелых обстоятельств.

Статья 339. Уклонение от исполнения обязанностей военной службы путем симуляции болезни или иными способами

1. Уклонение военнослужащего от исполнения обязанностей военной службы путем симуляции болезни, или причинения себе какого-либо повреждения (членовредительство), или подлога документов, или иного обмана - наказывается ограничением по военной службе на срок до одного года, либо арестом на срок до шести месяцев, либо содержанием в дисциплинарной воинской части на срок до одного года.

2. То же деяние, совершенное в целях полного освобождения от исполнения обязанностей военной службы, - наказывается лишением свободы на срок до семи лет.

Статья 340. Нарушение правил несения боевого дежурства

1. Нарушение правил несения боевого дежурства (боевой службы) по своевременному обнаружению и отражению внезапного нападения на Российскую Федерацию либо по обеспечению ее безопасности, если это деяние повлекло или могло повлечь причинение вреда интересам безопасности государства, - наказывается ограничением по военной службе на срок до двух лет, либо содержанием в дисциплинарной воинской части на срок до двух лет, либо лишением свободы на срок до пяти лет. 2. То же деяние, повлекшее тяжкие последствия, - наказывается лишением свободы на срок до десяти лет.

3. Нарушение правил несения боевого дежурства (боевой службы) вследствие небрежного или недобросовестного к ним отношения, повлекшее тяжкие последствия, - наказывается ограничением по военной службе на срок до двух лет, либо содержанием в дисциплинарной воинской части на срок до двух лет, либо лишением свободы на срок до трех лет.

Статья 341. Нарушение правил несения пограничной службы

1. Нарушение правил несения пограничной службы лицом, входящим в состав пограничного наряда или исполняющим иные обязанности пограничной службы, если это деяние повлекло или могло повлечь причинение вреда интересам безопасности государства, - наказывается ограничением по военной службе на срок до двух лет, либо содержанием в дисциплинарной воинской части на срок до двух лет, либо лишением свободы на срок до трех лет.

2. То же деяние, повлекшее тяжкие последствия, - наказывается лишением свободы на срок до пяти лет.

3. Нарушение правил несения пограничной службы вследствие небрежного или недобросовестного к ним отношения, повлекшее тяжкие последствия, - наказывается ограничением по военной службе на срок до двух лет, либо содержанием в дисциплинарной воинской части на срок до двух лет, либо лишением свободы на срок до двух лет.

Статья 342. Нарушение уставных правил караульной службы

1. Нарушение уставных правил караульной (вахтенной) службы лицом, входящим в состав караула (вахты), если это деяние повлекло причинение вреда охраняемым караулом (вахтой) объектам, - наказывается ограничением по военной службе на срок до двух лет, либо арестом на срок до шести месяцев, либо содержанием в дисциплинарной воинской части на срок до двух лет, либо лишением свободы на срок до двух лет.

2. То же деяние, повлекшее тяжкие последствия, - наказывается лишением свободы на срок до трех лет.

3. Нарушение уставных правил караульной (вахтенной) службы вследствие небрежного или недобросовестного к ним отношения, повлекшее тяжкие последствия, - наказывается лишением свободы на срок до одного года.

Статья 343. Нарушение правил несения службы по охране общественного порядка и обеспечению общественной безопасности

1. Нарушение правил несения службы лицом, входящим в состав войскового наряда по охране общественного порядка и обеспечению общественной безопасности, если это деяние причинило вред правам и законным интересам граждан, - наказывается ограничением по военной службе на срок до двух лет, либо арестом на срок до шести месяцев, либо содержанием в дисциплинарной воинской части на срок до двух лет, либо лишением свободы на срок до двух лет.

2. То же деяние, повлекшее тяжкие последствия, - наказывается лишением свободы на срок от двух до пяти лет.

Статья 344. Нарушение уставных правил несения внутренней службы и патрулирования в гарнизоне

Нарушение уставных правил внутренней службы лицом, входящим в суточный наряд части (кроме караула и вахты), а равно нарушение уставных правил патрулирования в гарнизоне лицом, входящим в состав патрульного наряда, если эти деяния повлекли тяжкие последствия, - наказываются ограничением по военной службе на срок до двух лет, либо арестом на срок до шести месяцев, либо содержанием в дисциплинарной воинской части на срок до двух лет.

Статья 345. Оставление погибающего военного корабля

Оставление погибающего военного корабля командиром, не исполнившим до конца свои служебные обязанности, а равно лицом из состава команды корабля без надлежащего на то распоряжения командира - наказывается ограничением по военной службе на срок до двух лет, либо содержанием в дисциплинарной воинской части на срок до двух лет, либо лишением свободы на срок до пяти лет.

Статья 346. Умышленные уничтожение или повреждение военного имущества

1. Умышленные уничтожение или повреждение оружия, боеприпасов или предметов военной техники - наказываются штрафом в размере до двухсот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период до двух месяцев, либо ограничением по военной службе на срок до двух лет, либо арестом на срок до трех месяцев, либо содержанием в дисциплинарной воинской части на срок до двух лет, либо лишением свободы на срок до двух лет. 2. Те же деяния, повлекшие тяжкие последствия, - наказываются лишением свободы на срок до пяти лет.

Статья 347. Уничтожение или повреждение военного имущества по неосторожности

Уничтожение или повреждение по неосторожности оружия, боеприпасов или предметов военной техники, повлекшие тяжкие последствия, - наказываются штрафом в размере до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период до пяти месяцев, либо ограничением по военной службе на срок до двух лет, либо арестом на срок до шести месяцев, либо содержанием в дисциплинарной воинской части на срок до двух лет, либо лишением свободы на срок до двух лет.

Статья 348. Утрата военного имущества

Нарушение правил сбережения вверенных для служебного пользования оружия, боеприпасов или предметов военной техники, если это повлекло их утрату, - наказывается штрафом в размере от ста до двухсот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от одного до двух месяцев, либо ограничением по военной службе на срок до двух лет, либо арестом на срок до шести месяцев, либо содержанием в дисциплинарной воинской части на срок до двух лет, либо лишением свободы на срок до двух лет.

Статья 349. Нарушение правил обращения с оружием и предметами, представляющими повышенную опасность для окружающих

1. Нарушение правил обращения с оружием, боеприпасами, радиоактивными материалами, взрывчатыми или иными веществами и предметами, представляющими повышенную опасность для окружающих, если это повлекло по неосторожности причинение тяжкого или средней тяжести вреда здоровью человека, уничтожение военной техники либо иные тяжкие последствия, - наказывается ограничением по военной службе на срок до двух лет или содержанием в дисциплинарной воинской части на срок до двух лет.

2. То же деяние, повлекшее по неосторожности смерть человека, - наказывается лишением свободы на срок до пяти лет.

3. Деяние, предусмотренное частью первой настоящей статьи, повлекшее по неосторожности смерть двух или более лиц, - наказывается лишением свободы на срок до десяти лет.

Статья 350. Нарушение правил вождения или эксплуатации машин

1. Нарушение правил вождения или эксплуатации боевой, специальной или транспортной машины, повлекшее по неосторожности причинение тяжкого или средней тяжести вреда здоровью человека, - наказывается арестом на срок от четырех до шести месяцев, либо содержанием в дисциплинарной воинской части на срок до двух лет, либо лишением свободы на срок до двух лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

2. То же деяние, повлекшее по неосторожности смерть человека, - наказывается лишением свободы на срок от двух до пяти лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

3. Деяние, предусмотренное частью первой настоящей статьи, повлекшее по неосторожности смерть двух или более лиц, - наказывается лишением свободы на срок от четырех до десяти лет.

Статья 351. Нарушение правил полетов или подготовки к ним

Нарушение правил полетов или подготовки к ним либо иных правил эксплуатации военных летательных аппаратов, повлекшее по неосторожности смерть человека либо иные тяжкие последствия, - наказывается лишением свободы на срок от трех до десяти лет.

Статья 352. Нарушение правил кораблевождения

Нарушение правил вождения или эксплуатации военных кораблей, повлекшее по неосторожности смерть человека либо иные тяжкие последствия, - наказывается лишением свободы на срок от трех до десяти лет.


Преступления против мира и безопасности человечества (УК)

Уголовный кодекс РСФСР

Раздел 12. Преступления против мира и безопасности человечества.

Глава 34. Преступления против мира и безопасности человечества.

Статья 353. Планирование, подготовка, развязывание или ведение агрессивной войны

1. Планирование, подготовка или развязывание агрессивной войны - наказываются лишением свободы на срок от семи до пятнадцати лет.

2. Ведение агрессивной войны - наказывается лишением свободы на срок от десяти до двадцати лет.

Статья 354. Публичные призывы к развязыванию агрессивной войны

1. Публичные призывы к развязыванию агрессивной войны - наказываются штрафом в размере от пятисот до семисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от пяти до семи месяцев либо лишением свободы на срок до трех лет.

2. Те же деяния, совершенные с использованием средств массовой информации либо лицом, занимающим государственную должность Российской Федерации или государственную должность субъекта Российской Федерации, - наказываются штрафом в размере от семисот до одной тысячи минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от семи месяцев до одного года либо лишением свободы на срок от двух до пяти лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет.

Статья 355. Производство или распространение оружия массового поражения

Производство, приобретение или сбыт химического, биологического, а также другого вида оружия массового поражения, запрещенного международным договором Российской Федерации, - наказываются лишением свободы на срок от пяти до десяти лет.

Статья 356. Применение запрещенных средств и методов ведения войны

1. Жестокое обращение с военнопленными или гражданским населением, депортация гражданского населения, разграбление национального имущества на оккупированной территории, применение в вооруженном конфликте средств и методов, запрещенных международным договором Российской Федерации, - наказываются лишением свободы на срок до двадцати лет.

2. Применение оружия массового поражения, запрещенного международным договором Российской Федерации, - наказывается лишением свободы на срок от десяти до двадцати лет.

Статья 357. Геноцид

Действия, направленные на полное или частичное уничтожение национальной, этнической, расовой или религиозной группы путем убийства членов этой группы, причинения тяжкого вреда их здоровью, насильственного воспрепятствования деторождению, принудительной передачи детей, насильственного переселения либо иного создания жизненных условий, рассчитанных на физическое уничтожение членов этой группы, - наказываются лишением свободы на срок от двенадцати до двадцати лет либо смертной казнью или пожизненным лишением свободы.

Статья 358. Экоцид

Массовое уничтожение растительного или животного мира, отравление атмосферы или водных ресурсов, а также совершение иных действий, способных вызвать экологическую катастрофу, - наказываются лишением свободы на срок от двенадцати до двадцати лет.

Статья 359. Наемничество

1. Вербовка, обучение, финансирование или иное материальное обеспечение наемника, а равно его использование в вооруженном конфликте или военных действиях - наказываются лишением свободы на срок от четырех до восьми лет. 2. Те же деяния, совершенные лицом с использованием своего служебного положения или в отношении несовершеннолетнего, - наказываются лишением свободы на срок от семи до пятнадцати лет с конфискацией имущества или без таковой.

3. Участие наемника в вооруженном конфликте или военных действиях - наказывается лишением свободы на срок от трех до семи лет. Примечание. Наемником признается лицо, действующее в целях получения материального вознаграждения и не являющееся гражданином государства, участвующего в вооруженном конфликте или военных действиях, не проживающее постоянно на его территории, а также не являющееся лицом, направленным для исполнения официальных обязанностей.

Статья 360. Нападение на лиц или учреждения, которые пользуются международной защитой

Нападение на представителя ыиностранного государства или сотрудника международной организации, пользующегося международной защитой, а равно на служебные или жилые помещения либо транспортное средство лиц, пользующихся международной защитой, если это деяние совершено в целях провокации войны или осложнения международных отношений, - наказывается лишением свободы на срок от трех до восьми лет.

Президент Российской Федерации Б. ЕЛЬЦИН Москва, Кремль.

13 июня 1996 года.

N 63-ФЗ


Уголовно-Процессуальный кодекс РФ

(официальный текст по состоянию на 25 января 1999 года)

Раздел 1. Общие Положения.

Глава 1. Основные Положения

Статья 1. Законодательство об уголовном судопроизводстве
Статья 2. Задачи уголовного судопроизводства
Статья 3. Обязанность возбуждения уголовного дела и раскрытия преступления
Статья 4. Недопустимость привлечения в качестве обвиняемого иначе как на основаниях и в порядке, установленных законом
Статья 5. Обстоятельства, исключающие производство по уголовному делу
Статья 6. Прекращение уголовного дела вследствие изменения обстановки
Статья 6-1. Исключена (в ред. - Федерального закона от 21. 12. 96 г. N 160-ФЗ -
Статья 6-2. Исключена (в ред. - Федерального закона от 21. 12. 96 г. N 160-ФЗ -
Статья 7. Прекращение уголовного дела в связи с деятельным раскаянием
Статья 8. Прекращение уголовного дела в отношении несовершеннолетнего с применением принудительных мер воспитательного воздействия
Статья 9. Прекращение уголовного дела в связи с примирением с потерпевшим
Статья 10. Исключена (в ред. - Федерального закона от 21. 12. 96 г. N 160-ФЗ -
Статья 11. Неприкосновенность личности
Статья 12. Неприкосновенность жилища, охрана личной жизни и тайны переписки
Статья 13. Осуществление правосудия только судом
Статья 14. Осуществление правосудия на началах равенства граждан перед законом и судом
Статья 15. Состав суда при рассмотрении уголовных дел и коллегиальность в осуществлении правосудия
Статья 16. Независимость судей и подчинение их только закону
Статья 17. Язык, на котором ведется судопроизводство
Статья 18. Гласность судебного разбирательства
Статья 19. Обеспечение подозреваемому и обвиняемому права на защиту
Статья 20. Всестороннее, полное и объективное исследование обстоятельств дела
Статья 21. Выявление причин и условий, способствовавших совершению преступления
Статья 21-1. Представление органа дознания, следователя, прокурора по уголовному делу
Статья 21-2. Частное определение (постановление) суда
Статья 22. Право обжалования действий и решений суда, прокурора, следователя и лица, производящего дознание
Статья 23. Отвод судьи, прокурора и других участников процесса
Статья 24. Надзор вышестоящих судов за судебной деятельностью
Статья 25. Прокурорский надзор в уголовном судопроизводстве
Статья 26. Соединение и выделение уголовных дел
Статья 27. Уголовные дела, возбуждаемые по жалобе потерпевшего
Статья 27-1. Привлечение к уголовной ответственности по заявлению коммерческой или иной организации
Статья 28. Значение решений или определений суда по гражданским делам для разрешения уголовных дел
Статья 29. Гражданский иск в уголовном деле
Статья 30. Обеспечение возмещения материального ущерба, причиненного преступлением, и исполнение приговора в части конфискации имущества
Статья 31. Порядок сношения судов, следователей и органов дознания с соответствующими органами других союзных республик
Статья 32. Порядок сношения судов, прокуроров, следователей и органов дознания с соответствующими учреждениями иностранных государств
Статья 33. Действие уголовно-процессуального закона в отношении иностранных граждан и лиц без гражданства
Статья 34. Разъяснение некоторых наименований, содержащихся в настоящем Кодексе

Глава 2. Подсудность

Статья 35. Уголовные дела, подсудные районному (городскому) народному суду
Статья 36. Уголовные дела, подсудные краевому, областному, городскому суду, суду автономной области и суду автономного округа
Статья 37. Уголовные дела, подсудные Верховному суду республики
Статья 38. Уголовные дела, подсудные Верховному Суду
Статья 39. Уголовные дела, подсудные военному суду
Статья 40. Рассмотрение вышестоящим судом уголовного дела, подсудного нижестоящему суду
Статья 41. Территориальная подсудность уголовного дела
Статья 42. Определение подсудности при объединении уголовных дел
Статья 43. Передача уголовного дела по подсудности
Статья 44. * Передача уголовного дела из суда, которому оно подсудно, в другой суд
Статья 45. Недопустимость споров о подсудности

Глава 3. Участники Процесса, Их Права И Обязанности

Статья 46. Обвиняемый
Статья 47. Участие защитника в уголовном судопроизводстве
Статья 48. Приглашение, назначение и замена защитника
Статья 49. Обязательное участие защитника
Статья 50. Отказ от защитника
Статья 51. Обязанности и права защитника
Статья 52. Подозреваемый
Статья 53. Потерпевший
Статья 54. Гражданский истец
Статья 55. Гражданский ответчик
Статья 56. Представители потерпевшего, гражданского истца и гражданского ответчика
Статья 57. Переводчик
Статья 58. Обязанность разъяснения и обеспечения прав участвующим в деле лицам
Статья 58-1. Обязанность органа дознания, следователя, прокурора и суда по принятию мер к возмещению ущерба, причиненного гражданину незаконными действиями

Глава 4. Обстоятельства, Исключающие Возможность Участия В Судопроизводстве. Отводы

Статья 59. Обстоятельства, устраняющие судью от участия в рассмотрении уголовного дела
Статья 60. Недопустимость повторного участия судьи в рассмотрении дела
Статья 61. Отвод судьи
Статья 62. Порядок разрешения отвода, заявленного судье
Статья 63. Отвод прокурора
Статья 64. Отвод следователя и лица, производящего дознание
Статья 65. Отвод секретаря судебного заседания
Статья 66. Отвод переводчика
Статья 66-1. Отвод специалиста
Статья 67. Отвод эксперта
Статья 67-1. Обстоятельства, исключающие участие в деле адвоката, представителя общественной организации в качестве защитника или представителя потерпевшего, гражданского истца и гражданского ответчика

Глава 5. Доказательства

Статья 68. Обстоятельства, подлежащие доказыванию по уголовному делу
Статья 69. Доказательства
Статья 70. Собирание доказательств
Статья 71. Оценка доказательств
Статья 72. Лица, вызываемые в качестве свидетелей
Статья 73. Обязанности свидетеля
Статья 74. Показания свидетеля
Статья 75. Показания потерпевшего
Статья 76. Показания подозреваемого
Статья 77. Показания обвиняемого
Статья 78. Экспертиза
Статья 79. Обязательное проведение экспертизы
Статья 80. Заключение эксперта
Статья 81. Дополнительная и повторная экспертиза
Статья 82. Обязанности и права эксперта
Статья 83. Вещественные доказательства
Статья 84. Хранение вещественных доказательств
Статья 85. Сроки хранения вещественных доказательств
Статья 86. Меры, принимаемые в отношении вещественных доказательств при разрешении уголовного дела
Статья 87. Протоколы следственных и судебных действий
Статья 88. Документы

Глава 6. Меры Пресечения

Статья 89. Применение мер пресечения
Статья 90. Применение меры пресечения в отношении подозреваемого
Статья 91. Обстоятельства, учитываемые при избрании меры пресечения
Статья 92. Постановление и определение о применении меры пресечения
Статья 93. Подписка о невыезде
Статья 94. Личное поручительство
Статья 95. Поручительство общественной организации
Статья 96. Заключение под стражу
Статья 96-1. Порядок содержания лиц, заключенных под стражу
Статья 96-2. Сроки содержания лиц, заключенных под стражу, в изоляторах временного содержания
Статья 97. Сроки содержания под стражей
Статья 98. Меры попечения о детях и охраны имущества заключенного под стражу
Статья 99. Залог
Статья 100. Наблюдение командования воинской части
Статья 101. Отмена или изменение меры пресечения

Глава 7. Протоколы, Сроки И Судебные Издержки

Статья 102. Обязательность ведения протокола
Статья 103. Исчисление сроков
Статья 104. Восстановление пропущенного срока
Статья 105. Судебные издержки
Статья 106. Возмещение свидетелям, потерпевшим, экспертам, специалистам, переводчикам, понятым понесенных расходов
Статья 107. Взыскание судебных издержек

Раздел 2. Возбуждение Уголовного Дела, Дознание И Предварительное Следствие.

Глава 8. Возбуждение Уголовного Дела

Статья 108. Поводы и основания к возбуждению уголовного дела
Статья 109. Обязательность рассмотрения заявлений и сообщений о преступлении
Статья 110. Заявления и сообщения о преступлении
Статья 111. Явка с повинной
Статья 112. Порядок возбуждения уголовного дела
Статья 113. * Отказ в возбуждении уголовного дела
Статья 114. Направление заявления или сообщения по подследственности или подсудности
Статья 115. Направление дела после его возбуждения
Статья 116. Надзор прокурора за законностью возбуждения уголовного дела

Глава 9. Дознание

Статья 117. Органы дознания
Статья 118. Обязанности органов дознания
Статья 119. Деятельность органов дознания по делам, по которым производство предварительного следствия обязательно
Статья 120. Деятельность органов дознания по делам, по которым производство предварительного следствия не обязательно
Статья 121. Срок производства дознания
Статья 122. Задержание подозреваемого в совершении преступления
Статья 122-1. Порядок кратковременного задержания лиц, подозреваемых в совершении преступления
Статья 123. Вызов и допрос подозреваемого
Статья 124. Окончание или приостановление дознания

Глава 10. Общие Условия Производства Предварительного Следствия

Статья 125. Органы предварительного следствия
Статья 126. Обязательность предварительного следствия и подследственность
Статья 127. Полномочия следователя
Статья 127-1. Полномочия начальника следственного отдела
Статья 128. Привлечение общественности к участию в раскрытии преступлений
Статья 129. Начало производства предварительного следствия
Статья 130. Порядок разрешения отвода следователя
Статья 131. Обязательность удовлетворения ходатайств, имеющих значение для дела
Статья 132. Место производства предварительного следствия
Статья 133. Срок предварительного следствия
Статья 133-1. Участие специалиста
Статья 134. Участие переводчика
Статья 135. Участие понятых
Статья 136. Признание потерпевшим
Статья 137. Признание гражданским истцом
Статья 138. Привлечение в качестве гражданского ответчика
Статья 139. Недопустимость разглашения данных предварительного следствия
Статья 140. Меры по устранению причин и условий, способствовавших совершению преступления
Статья 141. Протокол следственного действия
Статья 141-1. Применение звукозаписи при допросе
Статья 142. Удостоверение факта отказа от подписания или невозможности подписания протокола следственного действия

Глава 11. Предъявление Обвинения И Допрос Обвиняемого

Статья 143. Привлечение в качестве обвиняемого
Статья 144. Постановление о привлечении в качестве обвиняемого
Статья 145. Порядок вызова обвиняемого
Статья 146. Обязательность явки обвиняемого
Статья 147. Привод обвиняемого
Статья 148. Предъявление обвинения
Статья 149. Разъяснение обвиняемому его прав на предварительном следствии
Статья 150. Порядок допроса обвиняемого
Статья 151. Протокол допроса обвиняемого
Статья 152. Собственноручная запись обвиняемым своих показаний
Статья 153. Отстранение от должности
Статья 154. Изменение и дополнение обвинения

Глава 12. Допрос Свидетеля И Потерпевшего

Статья 155. Порядок вызова свидетеля
Статья 156. Порядок вызова свидетеля, не достигшего шестнадцатилетнего возраста
Статья 157. Место допроса свидетеля
Статья 158. Порядок допроса свидетеля
Статья 159. Допрос несовершеннолетнего свидетеля
Статья 160. Протокол допроса свидетеля
Статья 161. Вызов и допрос потерпевшего

Глава 13. Очная Ставка, Предъявление Для Опознания

Статья 162. Очная ставка
Статья 163. Порядок очной ставки
Статья 164. Предъявление для опознания
Статья 165. Порядок предъявления для опознания
Статья 166. Протокол предъявления для опознания

Глава 14. Выемка, Обыск, Наложение Ареста На Имущество

Статья 167. Основания для производства выемки
Статья 168. Основания для производства обыска
Статья 169. Лица, присутствующие при выемке и обыске
Статья 170. Порядок производства выемки и обыска
Статья 171. Изъятие предметов и документов при выемке и обыске
Статья 172. Личный обыск
Статья 173. Производство обыска и выемки в помещениях дипломатических представительств
Статья 174. Выемка почтово-телеграфной корреспонденции
Статья 175. Наложение ареста на имущество
Статья 176. Протокол выемки, обыска, наложения ареста на имущество
Статья 177. Обязательность вручения копии протокола

Глава 15. Осмотр И Освидетельствование

Статья 178. Основания для производства осмотра
Статья 179. Порядок производства осмотра
Статья 180. Осмотр трупа
Статья 181. Освидетельствование
Статья 182. Протокол осмотра и освидетельствования
Статья 183. Следственный эксперимент

Глава 16. Производство Экспертизы

Статья 184. Порядок назначения экспертизы
Статья 185. Права обвиняемого при назначении и производстве экспертизы
Статья 186. Получение образцов для сравнительного исследования
Статья 187. Производство экспертизы в экспертном учреждении
Статья 188. Помещение обвиняемого или подозреваемого в медицинское учреждение
Статья 189. Производство экспертизы вне экспертного учреждения
Статья 190. Присутствие следователя при производстве экспертизы
Статья 191. Содержание заключения эксперта
Статья 192. Допрос эксперта
Статья 193. Предъявление обвиняемому заключения эксперта
Статья 194. Порядок назначения и производства дополнительной и повторной экспертизы

Глава 17. Приостановление И Окончание Предварительного Следствия

Статья 195. Основания и сроки приостановления предварительного следствия
Статья 196. Розыск обвиняемого
Статья 197. Меры к установлению лица, подлежащего привлечению в качестве обвиняемого
Статья 198. Возобновление предварительного следствия
Статья 199. Окончание предварительного следствия
Статья 200. Ознакомление потерпевшего, гражданского истца и гражданского ответчика с материалами дела
Статья 201. Ознакомление обвиняемого со всеми материалами дела
Статья 202. Права защитника при ознакомлении со всеми материалами дела
Статья 203. Протокол объявления об окончании предварительного следствия и о предъявлении обвиняемому и его защитнику материалов дела
Статья 204. Ходатайства обвиняемого и его защитника о дополнении предварительного следствия
Статья 205. Обвинительное заключение
Статья 206. Приложения к обвинительному заключению
Статья 207. Направление уголовного дела прокурору
Статья 208. Основания к прекращению уголовного дела
Статья 209. Постановление о прекращении уголовного дела
Статья 210. Возобновление прекращенного дела

Глава 18. Надзор Прокурора За Исполнением Законов Органами Дознания И Предварительного Следствия

Статья 211. Полномочия прокурора по осуществлению надзора за исполнением законов органами дознания и предварительного следствия
Статья 212. Обязательность указаний прокурора
Статья 213. Вопросы, подлежащие разрешению прокурором по делу, поступившему с обвинительным заключением
Статья 214. Решение прокурора по делу, поступившему с обвинительным заключением
Статья 215. Изменение обвинения при утверждении обвинительного заключения прокурором
Статья 216. Изменение прокурором меры пресечения и списка лиц, подлежащих вызову в судебное заседание
Статья 217. Направление прокурором дела в суд

Глава 19. Обжалование Действий Органа Дознания, Следователя И Прокурора

Статья 218. Порядок обжалования
Статья 219. Рассмотрение жалобы прокурором
Статья 220. Обжалование действий и решений прокурора
Статья 220-1. * Обжалование в суд ареста или продления срока содержания под стражей
Статья 220-2. Судебная проверка законности и обоснованности ареста или продления срока содержания под стражей

Раздел 3. Производство В Суде Первой Инстанции.

Глава 20. Полномочия Судьи До Судебного Разбирательства Дела И Подготовительные Действия К Судебному Заседанию

Статья 221. Полномочия судьи по поступившему в суд делу
Статья 222. Вопросы, подлежащие выяснению при назначении судебного заседания
Статья 223. Рассмотрение ходатайств и заявлений
Статья 223-1. Назначение судебного заседания
Статья 228. Разрешение вопросов, связанных с подготовкой к рассмотрению дела в судебном заседании
Статья 229. Постановление судьи
Статья 230. Постановление о назначении судебного заседания
Статья 231. Приостановление дела или направление его по подсудности
Статья 232. Возвращение дела для дополнительного расследования
Статья 233. Меры обеспечения гражданского иска и конфискации имущества
Статья 234. Прекращение дела
Статья 235. Исключена (Закон Российской Федерации от 29 мая 1992 г. N 2869-I - Ведомости Съезда народных депутатов Российской Федерации и Верховного
Статья 236. Обеспечение возможности ознакомления с материалами дела
Статья 237. Вручение копии обвинительного заключения
Статья 238. Вызовы в судебное заседание
Статья 239. Сроки рассмотрения дела в судебном заседании

Глава 21. Общие Условия Судебного Разбирательства

Статья 240. Непосредственность, устность и непрерывность судебного разбирательства
Статья 241. Неизменность состава суда при разбирательстве дела
Статья 242. Запасный народный заседатель
Статья 243. Председательствующий в судебном заседании
Статья 244. Секретарь судебного заседания
Статья 245. Равенство прав участников судебного разбирательства
Статья 246. Участие подсудимого в судебном разбирательстве
Статья 247. Последствия неявки подсудимого
Статья 248. Участие прокурора в судебном разбирательстве
Статья 249. Участие защитника в судебном разбирательстве
Статья 250. Участие представителей общественных организаций и трудовых коллективов в судебном разбирательстве
Статья 251. Последствия неявки прокурора, общественного обвинителя, защитника, общественного защитника
Статья 252. Последствия неявки гражданского истца или гражданского ответчика
Статья 253. Последствия неявки потерпевшего
Статья 253-1. Участие специалиста в судебном разбирательстве
Статья 254. Пределы судебного разбирательства
Статья 255. Возбуждение уголовного дела по новому обвинению
Статья 256. Возбуждение уголовного дела в отношении нового лица
Статья 257. Отложение разбирательства и приостановление уголовного дела
Статья 258. Направление уголовного дела для производства дополнительного расследования
Статья 259. Прекращение уголовного дела в судебном заседании
Статья 260. Разрешение вопроса о мере пресечения
Статья 261. Порядок вынесения определений в судебном заседании
Статья 262. Распорядок судебного заседания
Статья 263. Меры, принимаемые в отношении нарушителей порядка в судебном заседании
Статья 264. Протокол судебного заседания
Статья 265. Замечания на протокол судебного заседания
Статья 266. Рассмотрение замечаний на протокол судебного заседания

Глава 22. Подготовительная Часть Судебного Заседания

Статья 267. Открытие судебного заседания
Статья 268. Проверка явки в суд
Статья 269. Разъяснение переводчику его обязанностей
Статья 270. Удаление свидетелей из зала судебного заседания
Статья 271. Установление личности подсудимого и своевременности вручения ему копии обвинительного заключения
Статья 272. Объявление состава суда и разъяснение права отвода
Статья 273. Разъяснение подсудимому его прав
Статья 274. Разъяснение потерпевшему, гражданскому истцу и гражданскому ответчику их прав
Статья 275. Разъяснение эксперту его прав и обязанностей
Статья 275-1. Разъяснение специалисту его прав и обязанностей
Статья 276. Заявление и разрешение ходатайств
Статья 277. Разрешение вопроса о возможности рассмотрения уголовного дела в отсутствие кого-либо из участвующих в деле лиц

Глава 23. Судебное Следствие

Статья 278. Начало судебного следствия
Статья 279. Установление порядка исследования доказательств
Статья 280. Допрос подсудимого
Статья 281. Оглашение показаний подсудимого
Статья 282. Предупреждение свидетеля об ответственности за отказ от дачи показаний и за дачу заведомо ложных показаний
Статья 283. Допрос свидетелей
Статья 284. Использование свидетелем письменных заметок и документов
Статья 285. Допрос несовершеннолетнего свидетеля
Статья 286. Оглашение показаний свидетеля
Статья 287. Допрос потерпевшего
Статья 288. Производство экспертизы на суде
Статья 289. Допрос эксперта
Статья 290. Производство дополнительной или повторной экспертизы
Статья 291. Осмотр вещественных доказательств
Статья 292. Оглашение документов
Статья 293. Осмотр местности и помещения
Статья 294. Окончание судебного следствия

Глава 24. Судебные Прения И Последнее Слово Подсудимого

Статья 295. Содержание и порядок судебных прений
Статья 296. Реплики
Статья 297. Последнее слово подсудимого
Статья 298. Предложения участников судебного разбирательства по существу обвинения
Статья 299. Удаление суда в совещательную комнату для постановления приговора

Глава 25. Постановление Приговора

Статья 300. Вынесение приговора именем Российской Федерации
Статья 301. Законность и обоснованность приговора
Статья 302. Тайна совещания судей
Статья 303. Вопросы, разрешаемые судом при постановлении приговора
Статья 304. Решение вопросов об испытательном сроке, о дополнительном виде наказания и возложении определенных обязанностей на условно осужденного
Статья 305. Обсуждение вопроса о вменяемости подсудимого
Статья 306. Порядок совещания судей
Статья 307. Особое мнение судьи
Статья 308. Возобновление судебного следствия или направление уголовного дела для производства дополнительного расследования
Статья 309. Виды приговоров
Статья 310. Разрешение гражданского иска при постановлении приговора
Статья 311. Обеспечение гражданского иска
Статья 312. Составление приговора
Статья 313. Вводная часть приговора
Статья 314. Описательная часть приговора
Статья 315. Резолютивная часть обвинительного приговора
Статья 316. Резолютивная часть оправдательного приговора
Статья 317. Иные вопросы, подлежащие решению в резолютивной части приговора
Статья 318. Провозглашение приговора
Статья 319. Освобождение подсудимого из-под стражи
Статья 320. Вручение копии приговора осужденному или оправданному
Статья 321. Частное определение суда первой инстанции
Статья 322. Оплата труда адвоката, выступавшего по назначению

Глава 26. Производство По Наложению Денежных Взысканий И Штрафов

Статья 323. Порядок решения судом вопроса о наложении денежных взысканий и штрафов
Статья 324. Порядок обращения залога в доход государства

Раздел 4. Производство В Кассационной Инстанции.

Глава 27. Обжалование И Опротестование Судебных Приговоров, Определений И Постановлений, Не Вступивших В Законную Силу

Статья 325. Право кассационного обжалования и опротестования приговора
Статья 326. Порядок обжалования и опротестования приговоров
Статья 327. Извещение о поданных протестах и жалобах
Статья 328. Сроки обжалования и опротестования приговоров
Статья 329. Порядок восстановления срока на обжалование или опротестование
Статья 330. Последствия подачи жалобы или протеста
Статья 331. * Обжалование и опротестование определения суда первой инстанции и постановления судьи
Статья 401-1исключена(УказПрезидиумаВерховногоСоветаРСФСРот8 августа1983г. - Ведомости Верховного Совета РСФСР, 1983, N 32, ст. 1153). * 1. Признать положения пункта 2 части первой статьи 331 УПК РСФСР, исключающие до постановления приговора возможность обжалования и пересмотра в кассационном порядке определений (постановлений) суда первой инстанции о назначении судебного заседания или направлении уголовного дела для производства дополнительного расследования, поскольку они сопряжены с применением мер пресечения или иных принудительных мер, а также с фактическим продлением срока действия этих мер, не соответствующими

Глава 28. Рассмотрение Дел По Кассационной Жалобе И Протесту

Статья 332. Проверка законности и обоснованности приговора
Статья 333. Сроки рассмотрения уголовного дела в кассационной инстанции
Статья 334. Открытое рассмотрение дел в кассационной инстанции
Статья 335. Лица, участвующие в рассмотрении дела в кассационном порядке
Статья 336. Извещение о рассмотрении дела в кассационной инстанции
Статья 337. Представление новых материалов в кассационную инстанцию
Статья 338. Порядок рассмотрения дела в кассационной инстанции
Статья 339. Вынесение определения
Статья 340. Недопустимость усиления наказания осужденному или применения к нему закона о более тяжком преступлении в кассационной инстанции
Статья 341. Отмена оправдательного приговора
Статья 342. Основания к отмене или изменению приговора
Статья 343. Односторонность или неполнота дознания, предварительного или судебного следствия
Статья 344. Несоответствие выводов суда, изложенных в приговоре, фактическим обстоятельствам дела
Статья 345. Существенное нарушение уголовно-процессуального закона
Статья 346. Неправильное применение уголовного закона
Статья 347. Несоответствие назначенного судом наказания тяжести преступления и личности осужденного
Статья 348. Последствия отмены приговора с направлением дела на новое рассмотрение
Статья 349. Отмена обвинительного приговора с прекращением дела
Статья 350. Изменение приговора
Статья 351. Содержание кассационного определения
Статья 352. Обязательность указания кассационной инстанции
Статья 353. Рассмотрение дела судом первой инстанции после отмены первоначального приговора
Статья 354. Обращение к исполнению определения кассационной инстанции
Статья 355. Частное определение суда кассационной инстанции

Раздел 5. Исполнение Приговора.

Глава 29. Исполнение Приговора

Статья 356. Вступление приговора в законную силу и приведение его в исполнение
Статья 357. Вступление определения суда и постановления судьи в законную силу и приведение их в исполнение
Статья 358. Обязательность приговора, определения и постановления суда
Статья 359. Порядок обращения к исполнению приговора, определения и постановления суда
Статья 360. Предоставление родственникам свидания с осужденным и извещение их о приведении приговора в исполнение
Статья 361. Отсрочка исполнения приговора
Статья 361-1. Порядок освобождения от наказания и смягчения наказания вследствие издания уголовного закона, имеющего обратную силу.
Статья 362. Освобождение от наказания в связи с болезнью
Статья 362-1. Освобождение от отбывания наказания по инвалидности условно осужденного к лишению свободы, условно освобожденного из мест лишения свободы и осужденного к исправительным работам * ---------------------------- * В ред. Закона Российской Федерации от 12 июня 1992 г. N 2988-I -
Статья 362-2. Исключена (Закон Российской Федерации от 18 февраля 1993 г. N 4510-I - Ведомости Съезда народных депутатов Российской Федерации и
Статья 362-3. Порядок освобождения от наказания осужденного, в отношении которого исполнение приговора отсрочено, или отмены отсрочки отбывания наказания ----------------------- (в ред. - Федерального закона от 21. 12. 96 г. N 160-ФЗ - Собрание законодательства Российской Федерации, 1996, N 52, ст. 5881).
Статья 363. Условно-досрочное освобождение от отбывания наказания и замена неотбытой части наказания более мягким видом наказания (название статьи в ред. - Федерального закона от 15. 11. 97 г. N 142-ФЗ -
Статья 364. Изменение условий содержания лиц, осужденных к лишению свободы, во время отбывания наказания
Статья 365. Замена исправительных работ, штрафа, обязательных работ и ограничения свободы другими видами наказания
Статья 366. Зачет времени пребывания в лечебном учреждении в срок отбытия наказания
Статья 367. Исполнение приговора при наличии других неисполненных приговоров
Статья 368. Суды, разрешающие вопросы, связанные с приведением приговора в исполнение
Статья 369. Порядок разрешения вопросов, связанных с исполнением приговора
Статья 370. Рассмотрение судами ходатайств о снятии судимости

Раздел 6. Пересмотр Приговоров, Определений И Постановлений, Вступивших В Законную Силу.

Глава 30. Производство В Надзорной Инстанции

Статья 371. Пересмотр в порядке надзора вступивших в законную силу приговора, определения и постановления суда
Статья 372. Приостановление исполнения приговора, определения, постановления суда
Статья 373. Сроки пересмотра в порядке надзора приговоров, определений и постановлений судов
Статья 374. Суды, рассматривающие дела по протестам в порядке надзора
Статья 375. Истребование уголовного дела
Статья 375-1. Ознакомление Уполномоченного по правам человека в Российской Федерации с уголовным делом
Статья 376. Принятие решения по истребованному делу
Статья 377. Порядок рассмотрения дела по протесту
Статья 378. Определения и постановления суда, рассматривающего протест
Статья 379. Основания к отмене или изменению вступивших в законную силу приговора, определения и постановления суда
Статья 380. Пределы прав надзорной инстанции
Статья 381. Содержание определения или постановления
Статья 382. Рассмотрение дела после отмены первоначального приговора или определения кассационной инстанции
Статья 383. Внесение повторных протестов

Глава 31. Возобновление Дел По Вновь Открывшимся Обстоятельствам

Статья 384. * Основания возобновления дел по вновь открывшимся обстоятельствам
Статья 385. Сроки возобновления дела по вновь открывшимся обстоятельствам
Статья 386. Возбуждение производства по вновь открывшимся обстоятельствам
Статья 387. Действия прокурора по окончании расследования вновь открывшихся обстоятельств
Статья 388. Разрешение судом вопроса о возобновлении дела по вновь открывшимся обстоятельствам
Статья 389. Определения и постановления суда, рассматривающего заключение прокурора
Статья 390. Производство после возобновления дела по вновь открывшимся обстоятельствам

Раздел 7. Производство По Делам Несовершеннолетних.

Глава 32. Производство По Делам Несовершеннолетних

Статья 391. Порядок производства по делам несовершеннолетних
Статья 392. Обстоятельства, подлежащие установлению по делам несовершеннолетних
Статья 393. Задержание и заключение под стражу несовершеннолетних
Статья 394. Отдача несовершеннолетнего под присмотр
Статья 395. Порядок вызова обвиняемого
Статья 396. Выделение дела о несовершеннолетнем в отдельное производство
Статья 397. Участие педагога в допросе несовершеннолетнего обвиняемого
Статья 398. Ознакомление законного представителя несовершеннолетнего обвиняемого с материалами дела
Статья 399. Участие в судебном заседании законных представителей несовершеннолетнего подсудимого
Статья 400. Участие в судебном разбирательстве по делам несовершеннолетних представителей предприятий, учреждений и организаций
Статья 401. Удаление несовершеннолетнего подсудимого из зала судебного заседания
Статья 401-1. Исключена (Указ Президиума Верховного Совета РСФСР от 8 августа 1983 г. - Ведомости Верховного Совета РСФСР, 1983, N 32, ст. 1153).
Статья 402. Освобождение судом несовершеннолетнего от наказания с применением принудительных мер воспитательного воздействия
Статья 402-1. Освобождение судом несовершеннолетнего от наказания с направлением в специальное воспитательное или лечебно-воспитательное учреждение

Раздел 8. Производство По Применению Принудительных Мер Медицинского Характера.

Глава 33. Производство По Применению Принудительных Мер Медицинского Характера

Статья 403. Основания применения принудительных мер медицинского характера
Статья 404. Порядок предварительного следствия
Статья 405. Участие защитника
Статья 406. Окончание предварительного следствия
Статья 407. Подготовительные действия к судебному заседанию
Статья 408. Судебное разбирательство по уголовному делу
Статья 409. Разрешение дела судом
Статья 410. Определение суда
Статья 411. Обжалование и опротестование определения суда
Статья 412. Отмена или изменение принудительной меры медицинского характера
Статья 413. Возобновление дела в отношении лица, к которому применена принудительная мера медицинского характера

Раздел 9. Протокольная Форма Досудебной Подготовки Материалов.

Глава 34. Протокольная Форма Досудебной Подготовки Материалов

Статья 414. Порядок производства
Статья 415. Порядок направления материалов в суд
Статья 416. Производство дознания
Статья 417. Производство предварительного следствия
Статья 418. Иключнена (в ред. - Федерального закона от 15. 11. 97 г. N 141-ФЗ -
Статья 419. Рассмотрение дела в суде

Раздел 10. Производство В Суде Присяжных.

Глава 35. Общие Положения

Статья 420. Порядок производства по делам, рассматриваемым судом присяжных
Статья 421. Подсудность дел суду присяжных в краевом, областном, городском суде
Статья 422. Определение порядка производства по делу при обвинении по нескольким статьям Уголовного кодекса Российской Федерации
Статья 423. Ходатайство о рассмотрении дела судом присяжных
Статья 424. Порядок рассмотрения на предварительном следствии ходатайства о рассмотрении дела судом присяжных
Статья 425. Определение порядка производства при участии в деле нескольких обвиняемых
Статья 426. Обязательность участия защитника в рассмотрении дела судом присяжных
Статья 427. Оплата труда адвоката, участвовавшего в деле по назначению
Статья 428. Обязательность участия государственного обвинителя в рассмотрении дела судом присяжных
Статья 429. Состязательность в суде присяжных
Статья 430. Последствия отказа прокурора от обвинения и изменения обвинения в суде присяжных

Глава 36. Особенности Назначения Судебного Заседания

Статья 431. Назначение судебного заседания при наличии ходатайства о рассмотрении дела судом присяжных
Статья 432. Порядок предварительного слушания
Статья 433. Особенности решений, выносимых при назначении судебного заседания в порядке предварительного слушания
Статья 434. Особенности подготовки к рассмотрению дела судом присяжных

Глава 37. Особенности Разбирательства Дела Судом Присяжных

Статья 435. Компетенция профессионального судьи и присяжных заседателей
Статья 436. Прекращение дела в суде присяжных
Статья 437. Права и обязанности присяжного заседателя
Статья 438. Отбор присяжных заседателей в суде
Статья 439. Безмотивный отвод присяжных заседателей в суде
Статья 440. Образование коллегии присяжных заседателей в суде
Статья 441. Тенденциозность состава коллегии присяжных заседателей
Статья 442. Старшина присяжных заседателей
Статья 443. Принятие присяжными заседателями присяги
Статья 444. Разъяснение присяжным заседателям их прав и обязанностей
Статья 445. Недопустимость незаконного воздействия на присяжного заседателя
Статья 446. Особенности судебного следствия в суде присяжных
Статья 447. Прения сторон в суде присяжных
Статья 448. Реплики и последнее слово подсудимого в суде присяжных
Статья 449. Вопросы, подлежащие разрешению коллегией присяжных заседателей
Статья 450. Постановка вопросов, подлежащих разрешению коллегией присяжных заседателей
Статья 451. Напутственное слово председательствующего
Статья 452. Тайна совещания присяжных заседателей
Статья 453. Порядок совещания и голосования присяжных заседателей
Статья 454. Вынесение вердикта
Статья 455. Возобновление судебного следствия, уточнение формулировок вопросного листа и дополнительные разъяснения по просьбе коллегии присяжных заседателей
Статья 456. Провозглашение вердикта коллегией присяжных заседателей
Статья 457. Действия председательствующего после провозглашения вердикта коллегии присяжных заседателей
Статья 458. Обсуждение последствий вердикта коллегии присяжных заседателей
Статья 459. Обязательность вердикта коллегии присяжных заседателей
Статья 460. Последствия признания подсудимого заслуживающим снисхождения или особого снисхождения
Статья 461. Виды решений, принимаемых судьей
Статья 462. Особенности изложения приговора, постановленного судом присяжных

Глава 38. Особенности Производства В Суде Второй Инстанции

Статья 463. Порядок обжалования, опротестования и проверки не вступивших в законную силу приговоров и постановлений суда присяжных
Статья 464. * Обжалование и опротестование не вступивших в законную силу приговоров и постановлений суда присяжных
Статья 465. Особенности производства в кассационной палате

Глава 39. Особенности Пересмотра Вступивших В Законную Силу Приговоров И Постановлений Суда Присяжных

Статья 466. Пересмотр в порядке надзора вступивших в законную силу приговоров и постановлений суда присяжных

МЫ VS ГИБДД


Основные Положения (УПК)

Уголовно-Процессуальный кодекс РСФСР

Раздел 1. Общие Положения.

Глава 1. Основные Положения.

Статья 1. Законодательство об уголовном судопроизводстве

Порядок производства по уголовным делам на территории РСФСР определяется Основами уголовного судопроизводства Союза ССР и союзных республик и издаваемыми в соответствии с ними другими законами Союза ССР и Уголовно-процессуальным кодексом РСФСР.

При производстве по уголовному делу применяется уголовно-процессуальный закон, действующий соответственно во время дознания, предварительного следствия либо рассмотрения дела судом.

Независимо от места совершения преступления производство по уголовным делам на территории РСФСР во всех случаях ведется в соответствии с Уголовно- процессуальным кодексом РСФСР.

Установленный уголовно-процессуальными законами порядок судопроизводства является единым и обязательным по всем уголовным делам и для всех судов, органов прокуратуры, предварительного следствия и дознания.

Статья 2. Задачи уголовного судопроизводства

Задачами советского уголовного судопроизводства являются быстрое и полное раскрытие преступлений, изобличение виновных и обеспечение правильного применения закона с тем, чтобы каждый совершивший преступление был подвергнут справедливому наказанию и ни один невиновный не был привлечен к уголовной ответственности и осужден.

Уголовное судопроизводство должно способствовать укреплению социалистической законности и правопорядка, предупреждению и искоренению преступлений, охране интересов общества, прав и свобод граждан, воспитанию граждан в духе неуклонного соблюдения Конституции СССР, Конституции РСФСР и советских законов, уважения правил социалистического общежития (в ред. Указа Президиума Верховного Совета РСФСР от 8 августа 1983 г. - Ведомости Верховного Совета РСФСР, 1983, N 32, ст. 1153).

Статья 3. Обязанность возбуждения уголовного дела и раскрытия преступления

Суд, прокурор, следователь и орган дознания обязаны в пределах своей компетенции возбудить уголовное дело в каждом случае обнаружения признаков преступления, принять все предусмотренные законом меры к установлению события преступления, лиц, виновных в совершении преступления, и к их наказанию.

Статья 4. Недопустимость привлечения в качестве обвиняемого иначе как на основаниях и в порядке, установленных законом

Никто не может быть привлечен в качестве обвиняемого иначе как на основаниях и в порядке, установленных законом.

Статья 5. Обстоятельства, исключающие производство по уголовному делу

Уголовное дело не может быть возбуждено, а возбужденное дело подлежит прекращению:

1) за отсутствием события преступления;

2) за отсутствием в деянии состава преступления;

3) за истечением сроков давности;

4) вследствие акта амнистии, если он устраняет применение наказания за совершенное деяние, а также ввиду помилования отдельных лиц; 5) в отношении лица, не достигшего к моменту совершения общественно опасного деяния возраста, по достижении которого, согласно закону, возможна уголовная ответственность;

6) за примирением потерпевшего с обвиняемым по делам, возбуждаемым не иначе как по жалобам потерпевших, кроме случаев, предусмотренных статьей 27 настоящего Кодекса;

7) за отсутствием жалобы потерпевшего, если дело может быть возбуждено не иначе как по его жалобе, кроме случаев, предусмотренных частью третьей статьи 27 настоящего Кодекса, когда прокурору предоставлено право возбуждать дело и при отсутствии жалобы потерпевшего;

8) в отношении умершего, за исключением случаев, когда производство по делу необходимо для реабилитации умершего или возобновления дела в отношении других лиц по вновь открывшимся обстоятельствам;

9) в отношении лица, о котором имеется вступивший в законную силу приговор по тому же обвинению либо определение или постановление суда о прекращении дела по тому же основанию;

10) в отношении лица, о котором имеется неотмененное постановление органа дознания, следователя, прокурора о прекращении дела по тому же обвинению, кроме случаев, когда необходимость возбуждения дела признана судом, в производстве которого находится уголовное дело;

11) в отношении священнослужителя за отказ от дачи показаний по обстоятельствам, известным ему из исповеди.

Уголовное дело подлежит прекращению по основаниям, указанным в пункте 5 части первой настоящей статьи, также и в отношении несовершеннолетнего, который достиг возраста, предусмотренного частями первой или второй статьи 20 Уголовного кодекса Российской Федерации, но вследствие отставания в психическом развитии, не связанного с психическим расстройством, во время совершения общественно опасного деяния не мог в полной мере осознавать фактический характер и общественную опасность своих действий (бездействия) либо руководить ими (часть вторая статьи введена Федеральным законом от 21. 12. 96 г. N 160-ФЗ - Собрание законодательства Российской Федерации, 1996, N 52, ст. 5881).

Уголовное дело не может быть возбуждено, а возбужденное дело подлежит прекращению за отсутствием в деянии состава преступления до вступления приговора в законную силу также и в случае, когда преступность и наказуемость этого деяния были устранены уголовным законом, вступившим в силу после совершения этого деяния.

Если обстоятельства, указанные в пунктах 1, 2, 3 и 4 настоящей статьи, обнаруживаются в стадии судебного разбирательства, суд доводит разбирательство дела до конца и постановляет оправдательный приговор - в случаях, предусмотренных пунктами 1 и 2, или обвинительный приговор с освобождением осужденного от наказания - в случаях, предусмотренных пунктами 3 и 4. Прекращение дела по основаниям, указанным в пунктах 3 и 4 настоящей статьи, не допускается, если обвиняемый против этого возражает. В этом случае производство по делу продолжается в обычном порядке (в ред. указов Президиума Верховного Совета РСФСР от 10 сентября 1963 г. ; от 8 августа 1983 г. - Ведомости Верховного Совета РСФСР, 1963, N 36, ст. 661; 1983, N 32, ст. 1153; Закона РСФСР от 5 декабря 1991 г. N 1982-I - Ведомости Съезда народных депутатов РСФСР и Верховного Совета РСФСР, 1991 г. N 52, ст. 1867; Закона Российской Федерации от 27 августа 1993 г. N 5668-I - "Российская газета" от 9 сентября 1993 г. N 174).

(Части вторую, третью и четвертую считать соответственно частями третьей, четвертой и пятой в ред. - Федерального закона от 21. 12. 96 г. N 160-ФЗ - Собрание законодательства Российской Федерации, 1996, N 52, ст. 5881).

Статья 6. Прекращение уголовного дела вследствие изменения обстановки

Суд, прокурор, а также следователь и орган дознания с согласия прокурора вправе по основанию, указанному в статье 77 Уголовного кодекса Российской Федерации, прекратить уголовное дело в отношении лица, которое впервые совершило преступление небольшой или средней тяжести, если будет установлено, что вследствие изменения обстановки это лицо или совершенное им деяние перестали быть общественно опасными.

До прекращения уголовного дела лицу должны быть разъяснены основание прекращения дела и право возражать против его прекращения по этому основанию.

О прекращении уголовного дела уведомляется потерпевший, который в течение пяти суток вправе обжаловать определение суда или постановление прокурора, следователя, органа дознания соответственно в вышестоящий суд или вышестоящему прокурору.

Прекращение уголовного дела по основанию, указанному в части первой настоящей статьи, не допускается, если лицо, совершившее преступление, против этого возражает. В этом случае производство по делу продолжается в обычном порядке (статья в ред. - Федерального закона от 21. 12. 96 г. N 160-ФЗ - Собрание законодательства Российской Федерации, 1996, N 52, ст. 5881).

Статья 6-1. Исключена (в ред. - Федерального закона от 21. 12. 96 г. N 160-ФЗ -

Собрание законодательства Российской Федерации, 1996, N 52, ст. 5881).

Статья 6-2. Исключена (в ред. - Федерального закона от 21. 12. 96 г. N 160-ФЗ -

Собрание законодательства Российской Федерации, 1996, N 52, ст. 5881).

Статья 7. Прекращение уголовного дела в связи с деятельным раскаянием

Суд, прокурор, а также следователь и орган дознания с согласия прокурора вправе прекратить уголовное дело в отношении лица, которое впервые совершило преступление небольшой тяжести, в связи с деятельным раскаянием по основаниям, указанным в статье 75 Уголовного кодекса Российской Федерации. Прекращение уголовного дела о преступлении иной категории по основаниям, предусмотренным частью первой настоящей статьи, возможно только в случаях, специально предусмотренных соответствующими статьями Особенной части Уголовного кодекса Российской Федерации.

До прекращения уголовного дела лицу должны быть разъяснены основания прекращения дела в соответствии с частями первой и второй настоящей статьи и право возражать против прекращения дела по этим основаниям. О прекращении уголовного дела уведомляется потерпевший, который в течение пяти суток вправе обжаловать определение суда или постановление прокурора, следователя, органа дознания соответственно в вышестоящий суд или вышестоящему прокурору.

Прекращение уголовного дела по основаниям, указанным в части первой настоящей статьи, не допускается, если лицо, совершившее преступление, против этого возражает. В этом случае производство по делу продолжается в обычном порядке (статья в ред. - Федерального закона от 21. 12. 96 г. N 160-ФЗ - Собрание законодательства Российской Федерации, 1996, N 52, ст. 5881).

Статья 8. Прекращение уголовного дела в отношении несовершеннолетнего с применением принудительных мер воспитательного воздействия

Суд, прокурор, а также следователь с согласия прокурора в соответствии со статьей 90 Уголовного кодекса Российской Федерации вправе прекратить уголовное дело в отношении несовершеннолетнего, впервые совершившего преступление небольшой или средней тяжести, если будет признано, что его исправление может быть достигнуто путем применения принудительных мер воспитательного воздействия.

Уголовное дело, прекращенное по основаниям, указанным в части первой настоящей статьи, направляется прокурором судье для решения вопроса о применении в отношении несовершеннолетнего принудительных мер воспитательного воздействия.

Суд одновременно с прекращением уголовного дела по основаниям, указанным в части первой настоящей статьи, или по поступившему ему прекращенному уголовному делу принимает решение о применении в отношении несовершеннолетнего принудительных мер воспитательного воздействия. Контроль за исполнением несовершеннолетним назначенной ему принудительной меры воспитательного воздействия возлагается по постановлению судьи на специализированный государственный орган, обеспечивающий исправление несовершеннолетнего. В случае систематического неисполнения несовершеннолетним назначенной судом принудительной меры воспитательного воздействия эта мера отменяется судом по представлению указанного специализированного государственного органа. В этом случае производство по уголовному делу возобновляется в общем порядке.

Прекращение уголовного дела по основаниям, указанным в части первой настоящей статьи, не допускается, если несовершеннолетний против этого возражает (статья в ред. - Федерального закона от 21. 12. 96 г. N 160-ФЗ - Собрание законодательства Российской Федерации, 1996, N 52, ст. 5881).

Статья 9. Прекращение уголовного дела в связи с примирением с потерпевшим

Суд, прокурор, а также следователь и орган дознания с согласия прокурора вправе на основании соответствующего заявления потерпевшего прекратить уголовное дело в отношении лица, впервые совершившего преступление небольшой тяжести, если оно примирилось с потерпевшим и загладило причиненный потерпевшему вред (статья в ред. - Федерального закона от 21. 12. 96 г. N 160-ФЗ - Собрание законодательства Российской Федерации, 1996, N 52, ст.

5881).

Статья 10. Исключена (в ред. - Федерального закона от 21. 12. 96 г. N 160-ФЗ -

Собрание законодательства Российской Федерации, 1996, N 52, ст. 5881).

Статья 11. Неприкосновенность личности

Никто не может быть подвергнут аресту иначе как на основании судебного решения или с санкции прокурора.

Лицо, подвергнувшееся аресту, имеет право на обжалование и судебную проверку законности и обоснованности содержания его под стражей. Постановление судьи об освобождении лица из-под стражи, вынесенное в результате судебной проверки, подлежит немедленному исполнению. Начальник места содержания под стражей обязан не позднее чем за двадцать четыре часа до истечения срока содержания под стражей подозреваемого или обвиняемого уведомить об этом орган или лицо, в производстве которых находится уголовное дело, а также прокурора (часть третья введена - Федеральным законом от 15. 06. 96 г. N 73-ФЗ - Собрание законодательства Российской Федерации, 1996, N 25, ст. 2964).

Если по истечении установленного законом срока задержания или заключения под стражу в качестве меры пресечения соответствующее решение об избрании меры пресечения в виде заключения под стражу, либо об освобождении подозреваемого или обвиняемого, либо о продлении срока содержания его под стражей в качестве меры пресечения или сообщение об этом решении не поступило, начальник места содержания под стражей освобождает его своим постановлением (часть четвертая введена Федеральным законом от 15. 06. 96 г. N 73-ФЗ - Собрание законодательства Российской Федерации, 1996, N 25, ст. 2964).

Прокурор обязан немедленно освободить всякого незаконно лишенного свободы или содержащегося под стражей свыше срока, предусмотренного законом или судебным приговором (в ред. Указа Президиума Верховного Совета РСФСР от 8 августа 1983 г. - Ведомости Верховного Совета РСФСР, 1983, N 32, ст. 1153; Закона Российской Федерации от 23 мая 1992 г. N 2825-1 - Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1992, N 25, ст. 1389).

Статья 12. Неприкосновенность жилища, охрана личной жизни и тайны переписки

Гражданам гарантируется неприкосновенность жилища. Никто не имеет права без законного основания войти в жилище против воли проживающих в нем лиц. Личная жизнь граждан, тайна переписки, телефонных переговоров и телеграфных сообщений охраняются законом.

Обыск, выемка, осмотр помещения у граждан, наложение ареста на корреспонденцию и выемка ее в почтово-телеграфных учреждениях могут производиться только на основаниях и в порядке, установленных настоящим Кодексом (в ред. Указа Президиума Верховного Совета РСФСР от 8 августа 1983 г.

- Ведомости Верховного Совета РСФСР, 1983, N 32, ст. 1153).

Статья 13. Осуществление правосудия только судом

Правосудие по уголовным делам осуществляется только судом. Никто не может быть признан виновным в совершении преступления, а также подвергнут уголовному наказанию иначе как по приговору суда и в соответствии с законом (в ред. Указа Президиума Верховного Совета РСФСР от 8 августа 1983 г. - Ведомости Верховного Совета РСФСР, 1983, N 32, ст. 1153).

Статья 14. Осуществление правосудия на началах равенства граждан перед законом и судом

Правосудие по уголовным делам осуществляется на началах равенства граждан перед законом и судом независимо от происхождения, социального и имущественного положения, расовой и национальной принадлежности, пола, образования, языка, отношения к религии, рода и характера занятий, места жительства и других обстоятельств (в ред. Указа Президиума Верховного Совета РСФСР от 8 августа 1983 г. - Ведомости Верховного Совета РСФСР, 1983, N 32, ст.

1153).

Статья 15. Состав суда при рассмотрении уголовных дел и коллегиальность в осуществлении правосудия

Уголовные дела в суде первой инстанции рассматриваются коллегиально или единолично; коллегиальное рассмотрение дел осуществляется судом в составе судьи и двух народных заседателей. Рассмотрение дел во всех судах, кроме районного (городского) народного суда, может по решению соответствующего суда с согласия обвиняемого осуществляться судом в составе трех профессиональных судей, один из которых является председательствующим (коллегией судей). Уголовные дела о преступлениях, за которые уголовным законом предусмотрено максимальное наказание в виде лишения свободы на срок свыше пятнадцати лет, пожизненного лишения свободы или смертной казни, рассматривает коллегия в составе трех профессиональных судей (приостановить действие части второй статьи 15 в соответствии с Федеральным законом от 09. 07. 98 г. N 95-ФЗ - Собрание законодательства Российской Федерации, 1998, N , ст. ).

В соответствии с правилами раздела десятого настоящего Кодекса по ходатайству обвиняемого дела о преступлениях, указанных в части второй настоящей статьи, рассматриваются судьей и присяжными заседателями (части вторая и третья статьи введены Федеральным законом от 21. 12. 96 г. N 160-ФЗ - Собрание законодательства Российской Федерации, 1996, N 52, ст. 5881). Народные заседатели при осуществлении правосудия пользуются всеми правами судьи. Они равны с председательствующим в судебном заседании в решении всех вопросов, возникающих при рассмотрении дела и постановлении приговора.

В случаях, предусмотренных настоящим Кодексом, рассмотрение дел в суде первой инстанции осуществляется судьей единолично в общем порядке. Рассмотрение дел в кассационном порядке осуществляется в составе трех членов суда, а в порядке надзора - в составе не менее трех членов суда (в ред. Указа Президиума Верховного Совета РСФСР от 8 августа 1983 г. - Ведомости Верховного Совета РСФСР, 1983, N 32, ст. 1153; законов Российской Федерации от 29 мая 1992 г. N 2869-I и Федерации от 16 июля 1993 г. N 5451-I - Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1992, N 27, ст. 1560; 1993 г. , N 33, ст. 1313). (Части вторую, третью и четвертую считать соответственно частями четвертой, пятой и шестой в ред. - Федерального закона от 21. 12. 96 г. N 160-ФЗ - Собрание законодательства Российской Федерации, 1996, N 52, ст. 5881).

Статья 16. Независимость судей и подчинение их только закону

При осуществлении правосудия по уголовным делам судьи и народные заседатели независимы и подчиняются только закону.

Судьи и народные заседатели разрешают уголовные дела на основе закона, в соответствии с социалистическим правосознанием, в условиях, исключающих постороннее воздействие на них.

Статья 17. Язык, на котором ведется судопроизводство

Судопроизводство ведется на русском языке или на языке автономной республики, автономной области, автономного округа или на языке большинства населения данной местности.

Участвующим в деле лицам, не владеющим языком, на котором ведется судопроизводство, обеспечивается право делать заявления, давать показания, заявлять ходатайства, знакомиться со всеми материалами дела, выступать в суде на родном языке и пользоваться услугами переводчика в порядке, установленном настоящим Кодексом.

Следственные и судебные документы, в соответствии с установленным настоящим Кодексом порядком, вручаются обвиняемому в переводе на его родной язык или на другой язык, которым он владеет (в ред. Указа Президиума Верховного Совета РСФСР от 8 августа 1983 г. - Ведомости Верховного Совета РСФСР, 1983, N 32, ст. 1153).

Статья 18. Гласность судебного разбирательства

Разбирательство дел во всех судах открытое, за исключением случаев, когда это противоречит интересам охраны государственной тайны.

Закрытое судебное разбирательство, кроме того, допускается по мотивированному определению суда или постановлению судьи по делам о преступлениях лиц, не достигших шестнадцатилетнего возраста, по делам о половых преступлениях, а также по другим делам в целях предотвращения разглашения сведений об интимных сторонах жизни участвующих в деле лиц. Слушание дел в закрытом заседании суда осуществляется с соблюдением всех правил судопроизводства.

Приговоры судов во всех случаях провозглашаются публично (в ред. Указа Президиума Верховного Совета РСФСР от 8 августа 1983 г. - Ведомости Верховного Совета РСФСР, 1983, N 32, ст. 1153; Закона Российской Федерации от 29 мая 1992 г. N 2869-I - Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1992 г. , N 27, ст. 1560).

Статья 19. Обеспечение подозреваемому и обвиняемому права на защиту

Подозреваемому и обвиняемому обеспечивается право на защиту. Лицо, производящее дознание, следователь, прокурор и суд обязаны обеспечить подозреваемому и обвиняемому возможность защищаться установленными законом средствами и способами, а также охрану их личных и имущественных прав (в ред.

Указа Президиума Верховного Совета РСФСР от 8 августа 1983 г. - Ведомости Верховного Совета РСФСР, 1983, N 32, ст. 1153; Закона Российской Федерации от 23 мая 1992 г. N 2825-I - Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1992, N 25, ст. 1389).

Статья 20. Всестороннее, полное и объективное исследование обстоятельств дела

Суд, прокурор, следователь и лицо, производящее дознание, обязаны принять все предусмотренные законом меры для всестороннего, полного и объективного исследования обстоятельств дела, выявить как уличающие, так и оправдывающие обвиняемого , а также смягчающие и отягчающие его ответственность обстоятельства.

Суд, прокурор, следователь и лицо, производящее дознание, не вправе перелагать обязанность доказывания на обвиняемого.

Запрещается домогаться показаний обвиняемого и других участвующих в деле лиц путем насилия, угроз и иных незаконных мер (в ред. Указа Президиума Верховного Совета РСФСР от 8 августа 1983 г. - Ведомости Верховного Совета РСФСР, 1983, N 32, ст. 1153).

Статья 21. Выявление причин и условий, способствовавших совершению преступления

При производстве дознания, предварительного следствия и судебного разбирательства уголовного дела орган дознания, следователь, прокурор и суд обязаны выявлять причины и условия, способствовавшие совершению преступления (в ред. Указа Президиума Верховного Совета РСФСР от 8 августа 1983 г. - Ведомости Верховного Совета РСФСР, 1983, N 32, ст. 1153).

Статья 21-1. Представление органа дознания, следователя, прокурора по уголовному делу

Орган дознания, следователь, прокурор, установив причины и условия, способствовавшие совершению преступления, вносят в соответствующий государственный орган, общественную организацию или должностному лицу представление о принятии мер по устранению этих причин и условий. Не позднее чем в месячный срок по представлению должны быть приняты необходимые меры и о результатах сообщено лицу, направившему представление (введена Указом Президиума Верховного Совета РСФСР от 8 августа 1983 г. - Ведомости Верховного Совета РСФСР, 1983, N 32, ст. 1153).

Статья 21-2. Частное определение (постановление) суда

Суд при наличии к тому оснований выносит частное определение (постановление), которым обращает внимание государственных органов, общественных организаций или должностных лиц на установленные по делу факты нарушения закона, причины и условия, способствовавшие совершению преступления и требующие принятия соответствующих мер.

Частное определение (постановление) может быть также вынесено при обнаружении судом нарушений прав граждан и других нарушений закона, допущенных при производстве дознания, предварительного следствия или при рассмотрении дела нижестоящим судом.

Суд вправе частным определением (постановлением) обратить внимание общественных организаций и трудовых коллективов на неправильное поведение отдельных граждан на производстве или в быту или на нарушение ими общественного долга. В необходимых случаях копия частного определения (постановления) может быть направлена в товарищеский суд.

Суд по материалам судебного разбирательства вправе вынести частное определение (постановление) и в других случаях, если признает это необходимым.

Суд может частным определением (постановлением) довести до сведения соответствующего предприятия, учреждения или организации о проявленных гражданином высокой сознательности, мужестве при выполнении общественного долга, содействовавших пресечению или раскрытию преступления. Не позднее чем в месячный срок по частному определению (постановлению) должны быть приняты необходимые меры и о результатах сообщено суду, вынесшему частное определение (постановление) (введена Указом Президиума Верховного Совета РСФСР от 8 августа 1983 г. - Ведомости Верховного Совета РСФСР, 1983, N 32, ст. 1153).

Статья 22. Право обжалования действий и решений суда, прокурора, следователя и лица, производящего дознание

Действия и решения суда, прокурора, следователя и лица, производящего дознание, могут быть обжалованы в установленном настоящим Кодексом порядке заинтересованными гражданами, предприятиями, учреждениями и организациями (в ред. Указа Президиума Верховного Совета РСФСР от 8 августа 1983 г. - Ведомости Верховного Совета РСФСР, 1983, N 32, ст. 1153).

Статья 23. Отвод судьи, прокурора и других участников процесса

Судья, народный заседатель, прокурор, следователь, лицо, производящее дознание, секретарь судебного заседания, эксперт, специалист и переводчик не могут принимать участие в производстве по уголовному делу и подлежат отводу, если они лично, прямо или косвенно, заинтересованы в этом деле (в ред. Указа Президиума Верховного Совета РСФСР от 8 августа 1983 г. - Ведомости Верховного Совета РСФСР, 1983, N 32, ст. 1153).

Статья 24. Надзор вышестоящих судов за судебной деятельностью

В соответствии со статьей 19 Основ уголовного судопроизводства Союза ССР и союзных республик надзор за судебной деятельностью судов Союза ССР, действующих на территории РСФСР, а также судов РСФСР в пределах, установленных законом, осуществляет Верховный Суд СССР.

Верховный Суд РСФСР осуществляет надзор за судебной деятельностью всех судов РСФСР, а Верховные суды автономных республик - за судебной деятельностью судов соответствующей автономной республики.

Краевые, областные, городские суды, суды автономных областей и суды автономных округов осуществляют надзор за судебной деятельностью районных (городских) народных судов данного края, области, города, округа (в ред. Указа Президиума Верховного Совета РСФСР от 8 августа 1983 г. - Ведомости Верховного Совета РСФСР, 1983, N 32, ст. 1153).

Статья 25. Прокурорский надзор в уголовном судопроизводстве

В соответствии со статьей 20 Основ уголовного судопроизводства Союза ССР и союзных республик:

Надзор за точным и единообразным исполнением законов Союза ССР, РСФСР и автономных республик в уголовном судопроизводстве осуществляется Генеральным прокурором СССР и подчиненными ему Прокурором РСФСР и нижестоящими прокурорами.

Прокурор обязан во всех стадиях уголовного судопроизводства своевременно принимать предусмотренные законом меры к устранению всяких нарушений закона, от кого бы эти нарушения ни исходили.

Свои полномочия в уголовном судопроизводстве прокурор осуществляет независимо от каких бы то ни было органов и должностных лиц, подчиняясь только закону и руководствуясь указаниями Генерального прокурора СССР. Постановления прокурора, вынесенные в соответствии с законом, обязательны для исполнения всеми предприятиями, учреждениями, организациями, должностными лицами и гражданами (в ред. Указа Президиума Верховного Совета РСФСР от 8 августа 1983 г. - Ведомости Верховного Совета РСФСР, 1983, N 32, ст.

1153).

Статья 26. Соединение и выделение уголовных дел

Могут быть соединены в одном производстве лишь дела по обвинению нескольких лиц в соучастии в совершении одного или нескольких преступлений или же дела по обвинению одного лица в совершении нескольких преступлений, а равно в заранее не обещанном укрывательстве этих же преступлений и недонесении о них.

Выделение дел допускается только в случаях, вызываемых необходимостью, если это не отразится на всесторонности, полноте и объективности исследования и разрешения дела. С соблюдением этих условий по указанию прокурора из уголовного дела по обвинению лица или лиц в совершении нескольких преступлений в отдельное производство для завершения расследования может быть выделено дело в отношении указанных лица или лиц о преступлении или преступлениях при установлении по ним всех обстоятельств, подлежащих доказыванию (в ред. - Федерального закона от 31. 12. 96 г. N 163-ФЗ - Собрание законодательства Российской Федерации, 1997, N 1, ст. 4).

Соединение и выделение дел производится по постановлению лица, производящего дознание, следователя, прокурора либо по определению или постановлению суда.

Статья 27. Уголовные дела, возбуждаемые по жалобе потерпевшего

Дела о преступлениях, предусмотренных статьями 115, 116, 129 частью первой и 130 Уголовного кодекса Российской Федерации, возбуждаются не иначе как по жалобе потерпевшего и подлежат прекращению в случае примирения его с обвиняемым. Примирение допускается только до удаления суда в совещательную комнату для постановления приговора (в ред. - Федерального закона от 21. 12. 96 г.

N 160-ФЗ - Собрание законодательства Российской Федерации, 1996, N 52, ст. 5881).

Дела о преступлениях, предусмотренных статьями 131 частью первой, 146 частью первой и 147 частью первой Уголовного кодекса Российской Федерации, возбуждаются не иначе как по жалобе потерпевшего, но прекращению за примирением потерпевшего с обвиняемым не подлежат. Производство по этим делам ведется в общем порядке (в ред. - Федерального закона от 21. 12. 96 г. N 160- ФЗ - Собрание законодательства Российской Федерации, 1996, N 52, ст. 5881).

В исключительных случаях, если дело о каком-либо преступлении, предусмотренном статьями 115, 116, 129 частью первой, 130, 146 частью первой и 147 частью первой Уголовного кодекса Российской Федерации, имеет особое общественное значение или если потерпевший по этому делу либо по делу о преступлении, статьей 131 частью первой Уголовного кодекса Российской Федерации, в силу беспомощного состояния, зависимости от обвиняемого или по иным причинам, не в состоянии защищать свои права и законные интересы, прокурор вправе возбудить такое дело и при отсутствии жалобы потерпевшего. Дело, возбужденное прокурором, направляется для производства дознания или предварительного следствия, а после окончания расследования рассматривается судом в общем порядке. Такое дело прекращению за примирением потерпевшего с обвиняемым не подлежит (в ред. - Федерального закона от 21. 12. 96 г. N 160-ФЗ - Собрание законодательства Российской Федерации, 1996, N 52, ст. 5881). Прокурор вправе в любой момент вступить в возбужденное судьей по жалобе потерпевшего дело о преступлениях, предусмотренных статьями 115, 116, 129 частью первой и 130 Уголовного кодекса Российской Федерации, и поддерживать обвинение в суде, если этого требует охрана государственных или общественных интересов или прав граждан. Вступление прокурора в дело не лишает потерпевшего прав, предусмотренных статьей 53 настоящего Кодекса, но дело в этих случаях прекращению за примирением потерпевшего с обвиняемым не подлежит (в ред. Указа Президиума Верховного Совета РСФСР от 8 августа 1983 г.

- Ведомости Верховного Совета РСФСР, 1983, N 32, ст. 1153; Федерального закона от 19. 07. 95 г. N 110-ФЗ - Собрание законодательства Российской Федерации, 1995, N 30, ст. 2866; Федерального закона от 21. 12. 96 г. N 160-ФЗ - Собрание законодательства Российской Федерации, 1996, N 52, ст. 5881).

Статья 27-1. Привлечение к уголовной ответственности по заявлению коммерческой или иной организации

Если деяние, предусмотренное главой 23 Уголовного кодекса Российской Федерации, причинило вред интересам исключительно коммерческой или иной организации, не являющейся государственным или муниципальным предприятием, и не причинило вреда интересам других организаций, а также интересам граждан, общества или государства, привлечение к уголовной ответственности осуществляется по заявлению руководителя этой организации или с его согласия (статья 27-1 введена Федеральным законом от 21. 12. 96 г. N 160-ФЗ - Собрание законодательства Российской Федерации, 1996, N 52, ст. 5881).

Статья 28. Значение решений или определений суда по гражданским делам для разрешения уголовных дел

Вступившее в законную силу решение, определение или постановление суда по гражданскому делу обязательно для суда, прокурора, следователя и лица, производящего дознание, при производстве по уголовному делу только по вопросу, имело ли место событие или действие, но не в отношении виновности обвиняемого.

Статья 29. Гражданский иск в уголовном деле

Лицо, понесшее материальный ущерб от преступления, вправе при производстве по уголовному делу предъявлять к обвиняемому или к лицам, несущим материальную ответственность за действия обвиняемого, гражданский иск, который рассматривается судом совместно с уголовным делом. Гражданский иск в уголовном деле освобождается от государственной пошлины. Гражданский иск может быть предъявлен с момента возбуждения уголовного дела до начала судебного следствия. Отказ в иске, постановленный в порядке гражданского судопроизводства, лишает истца права вторичного предъявления того же иска по уголовному делу.

Прокурор предъявляет или поддерживает предъявленный потерпевшим гражданский иск, если этого требует охрана государственных или общественных интересов или прав граждан.

Если гражданский иск остался непредъявленным, суд при постановлении приговора вправе по собственной инициативе разрешить вопрос о возмещении материального ущерба, причиненного преступлением.

Доказывание гражданского иска, предъявленного по уголовному делу, производится по правилам, установленным настоящим Кодексом. Лицо, не предъявившее гражданский иск по уголовному делу, а равно лицо, чей гражданский иск остался без рассмотрения, имеет право предъявлять его в порядке гражданского судопроизводства (в ред. Указа Президиума Верховного Совета РСФСР от 8 августа 1983 г. - Ведомости Верховного Совета РСФСР, 1983, N 32, ст.

1153).

Статья 30. Обеспечение возмещения материального ущерба, причиненного преступлением, и исполнение приговора в части конфискации имущества

При наличии достаточных данных о причинении преступлением материального ущерба орган дознания, следователь, прокурор и суд обязаны принять меры обеспечения предъявленного или возможного в будущем гражданского иска. При производстве по уголовному делу о преступлении, за которое может быть применено наказание в виде конфискации имущества, орган дознания, следователь, прокурор и суд обязаны принять меры обеспечения против сокрытия имущества обвиняемого.

Статья 31. Порядок сношения судов, следователей и органов дознания с соответствующими органами других союзных республик

При необходимости выполнения отдельных судебных или следственных действий или принятия розыскных мер на территории других союзных республик суды, следователи и органы дознания по делам, находящимся в их производстве, непосредственно сносятся с соответствующими органами других союзных республик.

Суды, следователи и органы дознания РСФСР обязаны в пределах своей компетенции исполнять поручения соответствующих органов других союзных республик.

При необходимости передачи уголовного дела в орган предварительного следствия, дознания или суд другой союзной республики дело направляется соответственно через Прокурора РСФСР или Председателя Верховного Суда РСФСР.

Статья 32. Порядок сношения судов, прокуроров, следователей и органов дознания с соответствующими учреждениями иностранных государств

Порядок сношения судов, прокуроров, следователей и органов дознания с судебно-следственными органами иностранных государств, а равно порядок выполнения поручений последних определяется законодательством Союза ССР и РСФСР и международными договорами, заключенными СССР и РСФСР с соответствующими государствами.

Статья 33. Действие уголовно-процессуального закона в отношении иностранных граждан и лиц без гражданства

Судопроизводство по делам о преступлениях, совершенных иностранными гражданами и лицами без гражданства, ведется на территории РСФСР в соответствии с правилами настоящего Кодекса.

В отношении лиц, обладающих правом дипломатической неприкосновенности, процессуальные действия, предусмотренные настоящим Кодексом, производятся лишь по их просьбе или с их согласия. Согласие на производство этих действий испрашивается через Министерство иностранных дел (в ред. Указа Президиума Верховного Совета РСФСР от 8 августа 1983 г. - Ведомости Верховного Совета РСФСР, 1983, N 32, ст. 1153).

Статья 34. Разъяснение некоторых наименований, содержащихся в настоящем Кодексе

Содержащиеся в настоящем Кодексе наименования имеют, если нет особых указаний, следующее значение:

1) "Суд" - Верховный Суд СССР, Верховный Суд РСФСР, Верховные суды АССР, краевые, областные, городские суды, суды автономных областей, суды автономных округов, районные (городские) народные суды, военные трибуналы, судьи, действующие в пределах своей компетенции;

2) "Суд первой инстанции" - суд, управомоченный постановить приговор по делу;

3) "Кассационная инстанция" или "вторая инстанция" - суд, рассматривающий в кассационном порядке дела по жалобам и протестам на приговоры и определения суда первой инстанции и постановления судьи, не вступившие в законную силу;

4) "Надзорная инстанция" - суд, рассматривающий в порядке надзора дела по протестам на приговоры, определения и постановления, вступившие в законную силу;

5) "Судья" - народный судья; председатель, заместитель председателя и член суда; народный заседатель;

5а) "Председательствующий" - судья, председательствующий при коллегиальном рассмотрении дела или рассматривающий дело единолично;

6) "Прокурор" - Генеральный прокурор СССР, Прокурор РСФСР, прокуроры автономных республик, краев, областей, прокуроры городов, действующие на правах прокуроров областей, прокуроры автономных областей, автономных округов, районные и городские прокуроры, военные, транспортные и другие прокуроры, приравненные к прокурорам областей, районным или городским прокурорам, их заместители и помощники, прокуроры отделов и управлений прокуратур, действующие в пределах своей компетенции;

6а) "Начальник следственного отдела" - начальник следственного комитета, управления, службы, отдела, отделения, группы органов внутренних дел, органов федеральной службы безопасности, федеральных органов налоговой полиции и его заместители, действующие в пределах своей компетенции (в ред. - Федерального закона от 17. 12. 95 г. N 200-ФЗ - Собрание законодательства Российской Федерации, 1995, N 51, ст. 4973);

7) "Следователь" - следователь прокуратуры, следователь органов внутренних дел, следователь органов федеральной службы безопасности, следователь федеральных органов налоговой полиции (в ред. - Федерального закона от 17. 12. 95 г. N 200-ФЗ - Собрание законодательства Российской Федерации, 1995, N 51, ст.

4973);

8) "Законные представители" - родители, усыновители, опекуны, попечители обвиняемого или потерпевшего, представители учреждений и организаций, на попечении которых находится обвиняемый или потерпевший;

9) "Близкие родственники" - родители, дети, усыновители, усыновленные, родные братья и сестры, дед, бабка, внуки, а также супруг;

10) "Приговор" - решение, вынесенное судом в заседании по вопросу о виновности или невиновности подсудимого и о применении или неприменении к нему наказания;

11) "Определение" - всякое помимо приговора, решение, вынесенное судом первой инстанции при производстве по уголовному делу; всякое решение суда второй инстанции, решение, принятое вышестоящим судом, кроме президиумов судов, при пересмотре судебных приговоров, определений и постановлений, вступивших в законную силу;

12) "Постановление" - решение, принятое президиумами судов при пересмотре судебных приговоров, определений и постановлений, вступивших в законную силу; всякое решение, принятое судьей единолично, кроме приговора; решение следователя, лица, производящего дознание, прокурора, принятое при производстве предварительного следствия и дознания, кроме обвинительного заключения;

13) "Заключение прокурора" - мнение прокурора, высказываемое им в предусмотренных законом случаях в суде;

14) "Уголовный закон" - Уголовный кодекс Российской Федерации (в ред. - Федерального закона от 21. 12. 96 г. N 160-ФЗ - Собрание законодательства Российской Федерации, 1996, N 52, ст. 5881);

15) "Ночное время" - с 22 до 6 часов по местному времени;

16) "Арест" - заключение под стражу в качестве меры пресечения (в ред. указов Президиума Верховного Совета РСФСР от 15 апреля 1963 г. ; от 14 декабря 1965 г. ; от 21 мая 1970 г. ;от 8 августа 1983 г. - Ведомости Верховного Совета РСФСР, 1963, N 15, ст. 288; 1965, N 50, ст. 1243; 1970, N 22, ст. 442; 1983, N 32, ст. 1153; законов Российской Федерации от 23 мая 1992 г. N 2825-I и Закона Российской Федерации от 29 мая 1992 г. N 2869-I - Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1992, N 25, ст. 1389; N 27, ст. 1560).


Подсудность (УПК)

Раздел 1. Общие Положения.

Глава 2. Подсудность.

Статья 35. Уголовные дела, подсудные районному (городскому) народному суду

Районному (городскому) народному суду подсудны все дела, кроме дел, подсудных вышестоящим судам или военным судам.

Судья единолично рассматривает дела о преступлениях, за которые максимальное наказание, предусмотренное уголовным законом, не превышает пяти лет лишения свободы.

Коллегия в составе судьи и двух народных заседателей рассматривает дела о преступлениях, за которые максимальное наказание, предусмотренное уголовным законом, является более строгим, чем пять лет лишения свободы, но не превышает пятнадцати лет лишения свободы, а также все дела о преступлениях несовершеннолетних (статья в ред. - Федерального закона от 21. 12. 96 г. N 160-ФЗ - Собрание законодательства Российской Федерации, 1996, N 52, ст. 5881).

Статья 36. Уголовные дела, подсудные краевому, областному, городскому суду, суду автономной области и суду автономного округа

Краевому, областному, городскому суду, суду автономной области и суду автономного округа подсудны дела о преступлениях, предусмотренных статьями 105 частью второй, 126 частью третьей, 131 частью третьей, 152 частью третьей, 205, 206 частями второй и третьей, 208 частью первой, 209-212 частью первой, 227, 263 частью третьей, 267 частью третьей, 269 частью третьей, 275-279, 281, 290 частями третьей и четвертой, 294-302, 303 частями второй и третьей, 304, 305, 316 (в части, касающейся укрывательства преступлений, перечисленных в настоящей статье), 317, 318 частью второй, 321 частью третьей, 322 частью второй, 353-358, 359 частями первой и второй и 360 Уголовного кодекса Российской Федерации (в ред. - Федерального закона от 17. 12. 97 г. N 150-ФЗ - Собрание законодательства Российской Федерации, 1997, N 51, ст. 5716).

Судам, перечисленным в части первой настоящей статьи, подсудны также все дела, содержащие сведения, составляющие государственную тайну (статья в ред. - Федерального закона от 21. 12. 96 г. N 160-ФЗ - Собрание законодательства Российской Федерации, 1996, N 52, ст. 5881).

Статья 37. Уголовные дела, подсудные Верховному суду республики

Верховному суду республики подсудны дела, указанные в статье 36 настоящего Кодекса (статья в ред. - Федерального закона от 21. 12. 96 г. N 160-ФЗ - Собрание законодательства Российской Федерации, 1996, N 52, ст. 5881).

Статья 38. Уголовные дела, подсудные Верховному Суду

Российской Федерации Верховному Суду Российской Федерации подсудны дела, отнесенные к его подсудности в соответствии с федеральным законом, а также дела особой сложности или особого общественного значения, которые он вправе принять к своему производству по собственной инициативе либо по инициативе Генерального прокурора Российской Федерации при наличии ходатайства обвиняемого (статья в ред. - Федерального закона от 21. 12. 96 г. N 160-ФЗ - Собрание законодательства Российской Федерации, 1996, N 52, ст. 5881).

Статья 39. Уголовные дела, подсудные военному суду

Подсудимость уголовных дел военному суду определяется законодательством Российской Федерации о военных судах (статья в ред. - Федерального закона от 21. 12. 96 г. N 160-ФЗ - Собрание законодательства Российской Федерации, 1996, N 52, ст. 5881).

Статья 40. Рассмотрение вышестоящим судом уголовного дела, подсудного нижестоящему суду

Вышестоящий суд вправе принять к своему производству в качестве суда первой инстанции любое уголовное дело, подсудное нижестоящему суду, при наличии ходатайства обвиняемого (статья в ред. - Федерального закона от 21. 12. 96 г. N 160-ФЗ - Собрание законодательства Российской Федерации, 1996, N 52, ст.

5881).

Статья 41. Территориальная подсудность уголовного дела

Дело подлежит рассмотрению в том суде, в районе деятельности которого совершено преступление. Если определить место совершения преступления невозможно, дело подсудно тому суду, в районе деятельности которого закончено предварительное следствие или дознание по делу.

Статья 42. Определение подсудности при объединении уголовных дел

При обвинении одного лица или группы лиц в совершении нескольких преступлений, дела о которых подсудны разноименным судам, дело о всех преступлениях рассматривается вышестоящим из этих судов.

Если дело по обвинению одного лица или группы лиц в совершении нескольких преступлений подсудно военному трибуналу в отношении хотя бы одного лица или одного преступления, дело о всех лицах и преступлениях в соответствии с Положением о военных трибуналах рассматривается военным трибуналом.

Дело, которое по тем или иным основаниями подсудно одновременно нескольким одноименным судам, рассматривается тем судом, в районе деятельности которого было закончено предварительное следствие или дознание по делу (в ред. Указа Президиума Верховного Совета РСФСР от 8 августа 1983 г. - Ведомости Верховного Совета РСФСР, 1983, N 32, ст. 1153).

Статья 43. Передача уголовного дела по подсудности

Судья или суд в распорядительном заседании, установив, что поступившее дело не подсудно данному суду, направляет дело по подсудности.

Суд, установив, что находящееся в его производстве дело подсудно другому такому же суду, вправе оставить дело в своем производстве только в случае, если он уже приступил к его рассмотрению в судебном заседании. Однако, если дело подсудно вышестоящему суду или военному трибуналу, оно во всех случаях подлежит направлению по подсудности.

Передача в нижестоящий суд дела, начатого рассмотрением в судебном заседании вышестоящего суда, не допускается.

Статья 44. * Передача уголовного дела из суда, которому оно подсудно, в другой суд

В отдельных случаях, в целях наиболее быстрого, полного и объективного рассмотрения дела, а равно в целях наилучшего обеспечения воспитательной роли судебного разбирательства дела, оно может быть передано для рассмотрения из одного суда в другой такой же суд. Передача дела по этим основаниям допускается лишь до начала его рассмотрения в судебном заседании.

Вопрос о передаче дела по указанным основаниям из одного районного (городского) народного суда в другой в пределах автономной республики, края, области, города, автономной области или автономного округа разрешается соответственно председателем Верховного суда автономной республики, краевого, областного, городского суда, суда автономной области или суда автономного округа.

Вопрос о передаче дела по указанным основаниям в суд другой автономной республики, края, области, города, автономной области, автономного округа разрешается Председателем Верховного Суда РСФСР или его заместителем. Если по вопросу о передаче дела в другой суд имеется определение распорядительного заседания, председатель соответствующего вышестоящего суда в случае несогласия может опротестовать это определение в порядке надзора (в ред.

Указа Президиума Верховного Совета РСФСР от 8 августа 1983 г. - Ведомости Верховного Совета РСФСР, 1983, N 32, ст. 1153).

------------------------------ * Признать статью 44 Уголовно-процессуального кодекса РСФСР в той мере, в какой она допускает передачу дела из одного суда, которому оно подсудно, в другой суд без принятия соответствующего процессуального судебного акта и при отсутствии указанных в самом процессуальном законе точных оснований (обстоятельств), по которым дело не может быть рассмотрено в том суде и тем судьей, к подсудности которых оно отнесено законом, и, следовательно, подлежит передаче в другой суд, не соответствующей Конституции Российской Федерации, ее статьям 46 и 47 (часть 1). (См. Постановление Конституционного Суда Российской Федерации от 16. 03. 98 г. N 9-П - Собрание законодательства, 1998, N 12, ст. 1459)

Статья 45. Недопустимость споров о подсудности

Споры о подсудности между судами не допускаются. Всякое дело, направленное из одного суда в другой в порядке, предусмотренном статьями 43 и 44 настоящего Кодекса, подлежит безусловному принятию к производству тем судом, куда оно направлено.


Участники Процесса, Их Права И Обязанности (УПК)

Раздел 1. Общие Положения.

Глава 3. Участники Процесса, Их Права И Обязанности.

Статья 46. Обвиняемый

Обвиняемым признается лицо, в отношении которого в установленном настоящим Кодексом порядке вынесено постановление о привлечении в качестве обвиняемого.

Обвиняемый, дело в отношении которого принято к производству судом, именуется подсудимым; обвиняемый, в отношении которого вынесен приговор, именуется осужденным - если приговор обвинительный, или оправданным - если приговор оправдательный.

Обвиняемый имеет право на защиту. Обвиняемый вправе: знать, в чем он обвиняется, и давать объяснения по предъявленному ему обвинению; представлять доказательства; заявлять ходатайства; обжаловать в суд законность и обоснованность ареста; знакомиться с протоколами следственных действий, произведенных с его участием, а также с материалами, направляемыми в суд в подтверждение законности и обоснованности применения к нему заключения под стражу в качестве меры пресечения и продления срока содержания под стражей, а по окончании дознания или предварительного следствия - со всеми материалами дела, выписывать из него любые сведения и в любом объеме; иметь защитника с момента, предусмотренного статьей 47 настоящего Кодекса; участвовать при рассмотрении судьей жалоб в порядке, предусмотренном статьей 220-2 настоящего Кодекса; участвовать в судебном разбирательстве в суде первой инстанции; заявлять отводы; приносить жалобы на действия и решения лица, производящего дознание, следователя, прокурора и суда; защищать свои права и законные интересы любыми другими средствами и способами, не противоречащими закону. Обвиняемый, содержащийся под стражей в качестве меры пресечения, вправе иметь свидания с защитником, родственниками и иными лицами, а также вести с ними переписку (часть четвертая введена Федеральным законом от 15. 06. 96 г. N 73-ФЗ - Собрание законодательства Российской Федерации, 1996, N 25, ст. 2964).

Порядок и условия предоставления обвиняемому свиданий и осуществления им переписки определяются Федеральным законом "О содержании под стражей подозреваемых и обвиняемых в совершении преступлений" (часть пятая введена Федеральным законом от 15. 06. 96 г. N 73-ФЗ - Собрание законодательства Российской Федерации, 1996, N 25, ст. 2964).

Подсудимый имеет право на последнее слово (в ред. Закона Российской Федерации от 23 мая 1992 г. N 2825-I - Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1992, N 25, ст. 1389).

Статья 47. Участие защитника в уголовном судопроизводстве

Защитник допускается к участию в деле с момента предъявления обвинения, а в случае задержания лица, подозреваемого в совершении преступления, или применения к нему меры пресечения в виде заключения под стражу до предъявления обвинения - с момента объявления ему протокола задержания или постановления о применении этой меры пресечения.

Если явка защитника, избранного подозреваемым или обвиняемым, невозможна в течение двадцати четырех часов с момента задержания или заключения под стражу, лицо, производящее дознание, следователь, прокурор вправе предложить подозреваемому или обвиняемому пригласить другого защитника либо обеспечивают ему защитника через юридическую консультацию.

По делам, по которым дознание или предварительное следствие не производилось, защитник допускается с момента принятия дела судом к своему производству.

В качестве защитников допускаются: адвокат по предъявлении им ордера юридической консультации; представитель профессионального союза или другого общественного объединения, являющийся защитником, по предъявлении им соответствующего протокола, а также документа, удостоверяющего его личность. (в ред. - Федерального закона от 15. 06. 96 г. N 73-ФЗ - Собрание законодательства Российской Федерации, 1996, N 25, ст. 2964).

По определению суда или постановлению судьи в качестве защитников могут быть допущены близкие родственники и законные представители обвиняемого, а также другие лица.

Одно и то же лицо не может быть защитником двух обвиняемых, если интересы одного из них противоречат интересам другого.

Заведующий юридической консультацией или президиум коллегии адвокатов обязан выделить адвоката для осуществления защиты подозреваемого или обвиняемого в течение двадцати четырех часов с момента получения соответствующего уведомления. Орган дознания, предварительного следствия, прокурор, суд, в производстве которых находится дело, вправе освободить подозреваемого и обвиняемого полностью или частично от оплаты юридической помощи. В этом случае оплата труда защитника производится за счет государства.

Расходы по оплате труда адвокатов относятся на счет республиканского бюджета и в случае, когда адвокат участвовал в производстве дознания, предварительного следствия или в суде по назначению, без заключения соглашения с клиентом. Возмещение расходов государству в этом случае может быть возложено на осужденного (в ред. указов Президиума Верховного Совета РСФСР от 26 июня 1972 г. ; от 8 августа 1983 г. - Ведомости Верховного Совета РСФСР, 1972, N 26, ст.

663; 1983, N 32, ст. 1153; Закона Российской Федерации от 23 мая 1992 г. N 2825-I - Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1992, N 25, ст. 1389).

Статья 48. Приглашение, назначение и замена защитника

Защитник из числа лиц, указанных в статье 47 настоящего Кодекса, приглашается обвиняемым, его законным представителем, а также другими лицами по поручению или с согласия обвиняемого.

По просьбе обвиняемого участие защитника обеспечивается следователем и судом.

В тех случаях, когда участие избранного обвиняемым защитника невозможно в течение длительного срока, следователь и суд вправе предложить обвиняемому пригласить другого защитника или назначить обвиняемому защитника через коллегию адвокатов.

Статья 49. Обязательное участие защитника

Участие защитника в судебном разбирательстве обязательно по делам: 1) в которых участвует государственный или общественный обвинитель; 2) несовершеннолетних;

3) немых, глухих, слепых и других лиц, которые в силу своих физических или психических недостатков не могут сами осуществлять свое право на защиту; 4) лиц, не владеющих языком, на котором ведется судопроизводство; 5) лиц, обвиняемых в совершении преступлений, за которые в качестве меры наказания может быть назначена смертная казнь;

6) лиц, между интересами которых имеются противоречия и если хотя бы одно из них имеет защитника.

Участие защитника обязательно также при производстве дознания и предварительного следствия в случаях, предусмотренных пунктами 2, 3 и 4 настоящей статьи, - с момента, указанного в части первой статьи 47 настоящего Кодекса, а в случае, предусмотренном пунктом 5 настоящей статьи, - с момента предъявления обвинения.

Если в случаях, предусмотренных настоящей статьей, защитник не приглашен самим обвиняемым, его законным представителем или другими лицами по его поручению, следователь, прокурор или суд обязаны обеспечить участие защитника в деле (в ред. Указа Президиума Верховного Совета РСФСР от 26 июня 1972 г. - Ведомости Верховного Совета РСФСР, 1972, N 26, ст. 663; Закона Российской Федерации от 23 мая 1992 г. N 2825-I - Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1992, N 25, ст. 1389).

Статья 50. Отказ от защитника

Обвиняемый вправе в любой момент производства по делу отказаться от защитника. Такой отказ допускается только по инициативе самого обвиняемого и не может являться препятствием для продолжения участия в деле государственного или общественного обвинителя, а равно защитников других подсудимых. Отказ от защитника в случаях, предусмотренных пунктами 2, 3, 4 и 5 статьи 49 настоящего Кодекса, не обязателен для суда или соответственно для следователя и прокурора (в ред. Указа Президиума Верховного Совета РСФСР от 26 июня 1972 г.

- Ведомости Верховного Совета РСФСР, 1972, N 26, ст. 663).

Статья 51. Обязанности и права защитника

Защитник обязан использовать все указанные в законе средства и способы защиты в целях выявления обстоятельств, оправдывающих подозреваемого или обвиняемого, смягчающих их ответственность, оказывать им необходимую юридическую помощь.

С момента допуска к участию в деле защитник вправе: иметь с подозреваемым и обвиняемым свидания наедине без ограничения их количества и продолжительности; присутствовать при предъявлении обвинения, участвовать в допросе подозреваемого и обвиняемого, а также в иных следственных действиях, производимых с их участием; знакомиться с протоколом задержания, постановлением о применении меры пресечения, с протоколами следственных действий, произведенных с участием подозреваемого, обвиняемого или самого защитника, с документами, которые предъявлялись либо должны были предъявляться подозреваемому и обвиняемому, с материалами, направляемыми в суд в подтверждение законности и обоснованности применения к ним заключения под стражу в качестве меры пресечения и продления срока содержания под стражей, а по окончании дознания или предварительного следствия - со всеми материалами дела, выписывать из него любые сведения и в любом объеме; представлять доказательства; заявлять ходатайства; участвовать при рассмотрении судьей жалоб в порядке, предусмотренном статьей 220-2 настоящего Кодекса; участвовать в судебном разбирательстве в суде первой инстанции, а также в заседании суда, рассматривающего дело в кассационном порядке; заявлять отводы; приносить жалобы на действия и решения лица, производящего дознание, следователя, прокурора и суда; использовать любые другие средства и способы защиты, не противоречащие закону.

Защитник, участвующий в производстве следственного действия, вправе задавать вопросы допрашиваемым лицам, делать письменные замечания по поводу правильности и полноты записей в протоколе этого следственного действия. Следователь может отвести вопросы защитника, но обязан занести отведенные вопросы в протокол.

Осуществление защитником, допущенным к участию в деле, своих прав не может быть поставлено в зависимость от предварительного допроса подозреваемого или обвиняемого либо производства других следственных действий, если иное не предусмотрено настоящим Кодексом.

Адвокат не вправе отказаться от принятой на себя защиты подозреваемого или обвиняемого.

Защитник не вправе разглашать сведения, сообщенные ему в связи с осуществлением защиты и оказанием другой юридической помощи (в ред. Указа Президиума Верховного Совета РСФСР от 8 августа 1983 г. - Ведомости Верховного Совета РСФСР, 1983, N 32, ст. 1153; Закона Российской Федерации от 23 мая 1992 г. N 2825-I Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1992, N 25, ст. 1389).

Статья 52. Подозреваемый

Подозреваемым признается: 1) лицо, задержанное по подозрению в совершении преступления; 2) лицо, к которому применена мера пресечения до предъявления обвинения. Подозреваемый имеет право на защиту. Подозреваемый вправе знать, в чем он подозревается; давать объяснения; представлять доказательства; заявлять ходатайства; знакомиться с протоколами следственных действий, произведенных с его участием, а также с материалами, направляемыми в суд в подтверждение законности и обоснованности применения к нему заключения под стражу в качестве меры пресечения; заявлять отводы; приносить жалобы на действия и решения лица, производящего дознание, следователя, прокурора; участвовать при рассмотрении судьей жалоб в порядке, предусмотренном статьей 220-2 настоящего Кодекса (в ред. Закона Российской Федерации от 23 мая 1992 г. N 2825-I - Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1992, N 25, ст. 1389).

Подозреваемый с момента задержания вправе иметь свидания с защитником, родственниками и иными лицами (часть третья введена Федеральным законом от 15. 06. 96 г. N 73-ФЗ - Собрание законодательства Российской Федерации, 1996, N 25, ст. 2964).

Порядок и условия предоставления подозреваемому свиданий и осуществления им переписки определяются Федеральным законом "О содержании под стражей подозреваемых и обвиняемых в совершении преступлений" (часть четвертая введена Федеральным законом от 15. 06. 96 г. N 73-ФЗ - Собрание законодательства Российской Федерации, 1996, N 25, ст. 2964).

Статья 53. Потерпевший

Потерпевшим признается лицо, которому преступлением причинен моральный, физический или имущественный вред. О признании гражданина потерпевшим лицо, производящее дознание, следователь и судья выносят постановление, а суд - определение.

Гражданин, признанный потерпевшим от преступления, вправе давать показания по делу. Потерпевший и его представитель имеют право: представлять доказательства; заявлять ходатайства; знакомиться со всеми материалами дела с момента окончания предварительного следствия, участвовать в судебном разбирательстве; заявлять отводы; приносить жалобы на действия лица, производящего дознание, следователя, прокурора и суда, а также приносить жалобы на приговор или определения суда и постановления народного судьи. В случаях, предусмотренных частями первой и четвертой статьи 27 настоящего Кодекса, потерпевший имеет право в судебном разбирательстве лично или через своего представителя поддерживать обвинение.

По делам о преступлениях, последствием которых явилась смерть потерпевшего, права, предусмотренные настоящей статьей, имеют его близкие родственники (в ред. Указа Президиума Верховного Совета РСФСР от 8 августа 1983 г. - Ведомости Верховного Совета РСФСР, 1983, N 32, ст. 1153).

Статья 54. Гражданский истец

Гражданским истцом признается гражданин, предприятие, учреждение или организация, понесшие материальный ущерб от преступления и предъявившие требование о его возмещении в соответствии со статьей 29 настоящего Кодекса. О признании гражданским истцом лицо, производящее дознание, следователь, судья выносят постановление, а суд - определение.

Гражданский истец или его представитель имеют право: представлять доказательства; заявлять ходатайства; участвовать в судебном разбирательстве; просить орган дознания, следователя и суд о принятии мер обеспечения заявленного ими иска; поддерживать гражданский иск; знакомиться с материалами дела с момента окончания предварительного следствия; заявлять отводы; приносить жалобы на действия лица, производящего дознание, следователя, прокурора и суда, а также приносить жалобы на приговор и определения суда в части, касающейся гражданского иска.

Гражданский истец обязан по требованию суда представлять имеющиеся в его распоряжении документы, связанные с предъявленным иском (в ред. Указа Президиума Верховного Совета РСФСР от 8 августа 1983 г. - Ведомости Верховного Совета РСФСР, 1983, N 32, ст. 1153).

Статья 55. Гражданский ответчик

В качестве гражданских ответчиков могут быть привлечены родители, опекуны, попечители или другие лица, а также предприятия, учреждения и организации, которые в силу закона несут материальную ответственность за ущерб, причиненный преступными действиями обвиняемого. О привлечении в качестве гражданского ответчика лицо, производящее дознание, следователь, судья выносят постановление, а суд - определение.

Гражданский ответчик или его представитель имеют право: возражать против предъявленного иска; давать объяснения по существу предъявленного иска, представлять доказательства; заявлять ходатайства; знакомиться с материалами дела в части, относящейся к гражданскому иску, с момента окончания предварительного следствия; участвовать в судебном разбирательстве; заявлять отводы; приносить жалобы на действия лица, производящего дознание, следователя, прокурора и суда, а также приносить жалобы на приговор и определения суда в части, касающейся гражданского иска (в ред. Указа Президиума Верховного Совета РСФСР от 8 августа 1983 г. - Ведомости Верховного Совета РСФСР, 1983, N 32, ст. 1153).

Статья 56. Представители потерпевшего, гражданского истца и гражданского ответчика

В качестве представителей потерпевшего, гражданского истца и гражданского ответчика могут участвовать в деле: адвокаты, близкие родственники и иные лица, управомоченные в силу закона представлять при производстве по уголовному делу законные интересы соответственно потерпевшего, гражданского истца и гражданского ответчика.

Статья 57. Переводчик

Переводчиком является лицо, владеющее языками, знание которых необходимо для перевода, и назначенное органом дознания, следователем, прокурором, судом в случае, предусмотренном статьей 17 настоящего Кодекса.

Переводчик обязан явиться по вызову и выполнить полно и точно порученный ему перевод.

В случае заведомо неправильного перевода переводчик несет ответственность по статье 307 Уголовного кодекса Российской Федерации. При уклонении лица, назначенного переводчиком, от явки или от исполнения своих обязанностей к нему могут быть применены меры общественного воздействия или на него может быть наложено денежное взыскание в размере до одной третьей минимального размера оплаты труда. Денежное взыскание налагается судом в порядке, предусмотренном статьей 323 настоящего Кодекса (в ред. - Федерального закона от 21. 12. 96 г. N 160- ФЗ - Собрание законодательства Российской Федерации, 1996, N 52, ст. 5881).

Правила настоящей статьи распространяются на лицо, понимающее знаки немого или глухого и приглашенное для участия в процессе (в ред. Указа Президиума Верховного Совета РСФСР от 8 августа 1983 г. - Ведомости Верховного Совета РСФСР, 1983, N 32, ст. 1153; Закона Российской Федерации от 24 ноября 1992 г. N 3996-I - Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1992, N 49, ст. 2866).

Статья 58. Обязанность разъяснения и обеспечения прав участвующим в деле лицам

Суд, прокурор, следователь и лицо, производящее дознание, обязаны разъяснить участвующим в деле лицам их права и обеспечить возможность осуществления этих прав.

Статья 58-1. Обязанность органа дознания, следователя, прокурора и суда по принятию мер к возмещению ущерба, причиненного гражданину незаконными действиями

При прекращении уголовного дела за отсутствием события преступления, отсутствием в деянии состава преступления или за недоказанностью участия гражданина в совершении преступления, а также при постановлении оправдательного приговора орган дознания, следователь, прокурор и суд обязаны разъяснить гражданину порядок восстановления его нарушенных прав и принять предусмотренные законом меры к возмещению ущерба, причиненного гражданину в результате незаконного осуждения, незаконного привлечения к уголовной ответственности, незаконного применения в качестве меры пресечения заключения под стражу.

При издании уголовного закона, устраняющего преступность и наказуемость деяния, орган дознания, следователь, прокурор и суд обязаны разъяснить гражданину порядок восстановления его нарушенных прав и принять необходимые меры к возмещению ущерба, причиненного гражданину в результате незаконного осуждения, незаконного привлечения к уголовной ответственности, незаконного задержания, незаконного применения меры пресечения, незаконного продолжения исполнения назначенного наказания, если такой ущерб был причинен после вступления в силу указанного уголовного закона.

Условия и порядок возмещения ущерба определяются законодательством Союза ССР и РСФСР (введена Указом Президиума Верховного Совета РСФСР от 8 августа 1983 г. - Ведомости Верховного Совета РСФСР, 1983, N 32, ст. 1153; в ред.

Закона РСФСР от 5 декабря 1991 г. N 1982-I - Ведомости Съезда народных депутатов РСФСР и Верховного Совета РСФСР, 1991, N 52, ст. 1867).


Обстоятельства, Исключающие Возможность Участия В Судопроизводстве. Отводы (УПК)

Раздел 1. Общие Положения.

Глава 4. Обстоятельства, Исключающие Возможность Участия В Судопроизводстве. Отводы.

Статья 59. Обстоятельства, устраняющие судью от участия в рассмотрении уголовного дела

Судья не может участвовать в рассмотрении дела: 1) если он является потерпевшим, гражданским истцом, гражданским ответчиком, свидетелем, а также если он участвовал в данном деле в качестве эксперта, специалиста, переводчика, лица, производившего дознание, следователя, обвинителя, защитника, законного представителя обвиняемого, представителя потерпевшего, гражданского истца или гражданского ответчика; 2) если он является родственником потерпевшего, гражданского истца, гражданского ответчика или их представителей, родственником обвиняемого или его законного представителя, родственником обвинителя, защитника, следователя или лица, производившего дознание;

3) если имеются иные обстоятельства, дающие основание считать, что судья лично, прямо или косвенно, заинтересован в этом деле.

В состав суда, рассматривающего уголовное дело, не могут входить лица, состоящие в родстве между собой (в ред. Указа Президиума Верховного Совета РСФСР от 31 августа 1966 г. - Ведомости Верховного Совета РСФСР, 1966, N 36, ст. 1018).

Статья 60. Недопустимость повторного участия судьи в рассмотрении дела

Судья, проверявший законность и обоснованность ареста или продление срока содержания под стражей, не может участвовать в рассмотрении того же дела в суде первой и второй инстанции или в порядке надзора, однако вправе рассматривать повторную жалобу в порядке, предусмотренном статьей 220-2 настоящего Кодекса.

Судья, принимавший участие в рассмотрении уголовного дела в суде первой инстанции, не может участвовать в рассмотрении этого дела в суде второй инстанции или в порядке надзора, а равно участвовать в новом рассмотрении дела в суде первой инстанции в случае отмены приговора или определения о прекращении дела, постановленных с его участием.

Судья, принимавший участие в рассмотрении дела в суде второй инстанции, не может участвовать в рассмотрении этого дела в суде первой инстанции или в порядке надзора, а равно в новом рассмотрении дела в суде второй инстанции после отмены определения, постановленного с его участием.

Судья, принимавший участие в рассмотрении дела в порядке надзора, не может участвовать в рассмотрении того же дела в суде первой и второй инстанции (в ред.

Указа Президиума Верховного Совета РСФСР от 8 августа 1983 г. - Ведомости Верховного Совета РСФСР, 1983, N 32, ст. 1153; Закона Российской Федерации от 23 мая 1992 г. N 2825-I - Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1992, N 25, ст. 1389).

Статья 61. Отвод судьи

При наличии обстоятельств, указанных в статьях 59 и 60 настоящего Кодекса, судья обязан заявить самоотвод. По тем же основаниям отвод судье может быть заявлен обвинителем, защитником, подсудимым, а также потерпевшим и его представителем, гражданским истцом, гражданским ответчиком или их представителями.

Отвод должен быть мотивирован и заявлен до начала судебного следствия. Позднейшее заявление отвода допускается лишь в случаях, когда основание для него сделалось известным лицу, заявляющему отвод, после начала судебного следствия (в ред. Указа Президиума Верховного Совета РСФСР от 8 августа 1983 г.

- Ведомости Верховного Совета РСФСР, 1983, N 32, ст. 1153).

Статья 62. Порядок разрешения отвода, заявленного судье

Отвод, заявленный судье, разрешается остальными судьями в отсутствие отводимого, который, однако, вправе предварительно публично изложить остальным судьям свое объяснение по поводу заявленного ему отвода. При равенстве голосов судья считается отведенным.

Отвод, заявленный двум судьям или всему составу суда, разрешается судом в полном составе простым большинством голосов.

Вопрос об отводе разрешается судом в совещательной комнате. Отвод, заявленный судье, рассматривающему дело единолично, разрешается тем же судьей (в ред. Закона Российской Федерации от 29 мая 1992 г. N 2869-I - Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1992, N 27, ст. 1560).

Статья 63. Отвод прокурора

Прокурор не может принимать участия в производстве по делу при наличии оснований, указанных в статье 59 настоящего Кодекса.

Участие прокурора в производстве предварительного следствия или дознания, а равно поддержание им обвинения на суде не являются препятствием для дальнейшего участия его в деле.

При наличии оснований для отвода прокурор обязан устраниться от участия в деле. По этим же основаниям прокурору может быть заявлен отвод обвиняемым, защитником, а также потерпевшим и его представителем, гражданским истцом, гражданским ответчиком или их представителями.

Вопрос об отводе прокурора разрешается при производстве дознания и предварительного следствия вышестоящим прокурором, а в суде - судом, рассматривающим дело (в ред. Указа Президиума Верховного Совета РСФСР от 8 августа 1983 г. - Ведомости Верховного Совета РСФСР, 1983, N 32, ст. 1153).

Статья 64. Отвод следователя и лица, производящего дознание

Следователь или лицо, производящее дознание, не могут принимать участия в расследовании дела при наличии оснований, предусмотренных статьей 59 настоящего Кодекса. Их участие в дознании или предварительном следствии, которое производилось ранее по данному делу, не является основанием для отвода.

При наличии оснований для отвода следователь или лицо, производящее дознание, обязаны устраниться от участия в деле. По этим же основаниям им может быть заявлен отвод подозреваемым, обвиняемым, защитником, а также потерпевшим и его представителем, гражданским истцом, гражданским ответчиком или их представителями.

Вопрос об отводе следователя или лица, производящего дознание, разрешается прокурором (в ред. Указа Президиума Верховного Совета РСФСР от 8 августа 1983 г. - Ведомости Верховного Совета РСФСР, 1983, N 32, ст. 1153).

Статья 65. Отвод секретаря судебного заседания

Правила, изложенные в статьях 59 и 61 настоящего Кодекса, относятся к секретарю судебного заседания. Предыдущее его участие в деле в качестве секретаря судебного заседания не является основанием для отвода.

Вопрос об отводе секретаря разрешается судом, рассматривающим дело.

Статья 66. Отвод переводчика

Переводчик не может принимать участия в производстве по делу при наличии оснований, предусмотренных статьей 59 настоящего Кодекса, а равно в случае, когда обнаружится его некомпетентность.

При наличии этих оснований переводчику может быть заявлен отвод подозреваемым, обвиняемым, защитником, обвинителем, а также потерпевшим и его представителем, гражданским истцом, гражданским ответчиком или их представителями.

Предыдущее участие в деле лица в качестве переводчика не является основанием для его отвода.

Вопрос об отводе переводчика разрешается при производстве дознания или предварительного следствия соответственно лицом, производящим дознание, следователем или прокурором, а в суде - судом, рассматривающим дело (в ред.

Указа Президиума Верховного Совета РСФСР от 8 августа 1983 г. - Ведомости Верховного Совета РСФСР, 1983, N 32, ст. 1153).

Статья 66-1. Отвод специалиста

Специалист не может принимать участия в производстве по делу при наличии оснований, предусмотренных статьей 67 настоящего Кодекса. Предыдущее участие в деле лица в качестве специалиста не является основанием для его отвода. Вопрос об отводе специалиста решается в порядке, предусмотренном статьей 66 настоящего Кодекса (введена Указом Президиума Верховного Совета РСФСР от 31 августа 1966 г. - Ведомости Верховного Совета РСФСР, 1966, N 36, ст. 1018).

Статья 67. Отвод эксперта

Эксперт не может принимать участия в производстве по делу: 1) при наличии оснований, предусмотренных статьей 59 настоящего Кодекса; предыдущее его участие в деле в качестве эксперта не является основанием для отвода;

2) если он находился или находится в служебной или иной зависимости от обвиняемого, потерпевшего, гражданского истца или гражданского ответчика; 3) если он производил по данному делу ревизию, материалы которой послужили основанием к возбуждению уголовного дела;

3а) если он участвовал в деле в качестве специалиста, за исключением случая участия врача - специалиста в области судебной медицины, в наружном осмотре трупа;

4) в случае, когда обнаружится его некомпетентность.

Вопрос об отводе эксперта решается в порядке, предусмотренном статьей 66 настоящего Кодекса (в ред. Указа Президиума Верховного Совета РСФСР от 31 августа 1966 г. - Ведомости Верховного Совета РСФСР, 1966, N 36, ст. 1018).

Статья 67-1. Обстоятельства, исключающие участие в деле адвоката, представителя общественной организации в качестве защитника или представителя потерпевшего, гражданского истца и гражданского ответчика

Адвокат, представитель профессионального союза и другой общественной организации не вправе участвовать в деле в качестве защитника или представителя потерпевшего, гражданского истца и гражданского ответчика, если он по данному делу оказывает или ранее оказывал юридическую помощь лицу, интересы которого противоречат интересам лица, обратившегося с просьбой о ведении дела, или если он ранее участвовал в качестве судьи, прокурора, следователя, лица, производившего дознание, эксперта, специалиста, переводчика, свидетеля или понятого, а также если в расследовании или рассмотрении дела принимает участие должностное лицо, с которым адвокат, представитель профессионального союза и другой общественной организации состоит в родственных отношениях. Вопрос об отводе адвоката, представителя профессионального союза и другой общественной организации решается в порядке, предусмотренном статьей 66 настоящего Кодекса (введена Указом Президиума Верховного Совета РСФСР от 8 августа 1983 г. - Ведомости Верховного Совета РСФСР, 1983, N 32, ст. 1153).


Доказательства (УПК)

Раздел 1. Общие Положения.

Глава 5. Доказательства.

Статья 68. Обстоятельства, подлежащие доказыванию по уголовному делу

При производстве дознания, предварительного следствия и разбирательстве уголовного дела в суде подлежат доказыванию:

1) событие преступления (время, место, способ и другие обстоятельства совершения преступления);

2) виновность обвиняемого в совершении преступления и мотивы преступления;

3) обстоятельства, влияющие на степень и характер ответственности обвиняемого, указанные в статьях 61 и 63 Уголовного кодекса Российской Федерации, а также иные обстоятельства, характеризующие личность обвиняемого (в ред. - Федерального закона от 21. 12. 96 г. N 160-ФЗ - Собрание законодательства Российской Федерации, 1996, N 52, ст. 5881);

4) характер и размер ущерба, причиненного преступлением.

Подлежат выявлению также причины и условия, способствовавшие совершению преступления (в ред. Указа Президиума Верховного Совета РСФСР от 8 августа 1983 г. - Ведомости Верховного Совета РСФСР, 1983, N 32, ст. 1153).

Статья 69. Доказательства

Доказательствами по уголовному делу являются любые фактические данные, на основе которых в определенном законом порядке орган дознания, следователь и суд устанавливают наличие или отсутствие общественно опасного деяния, виновность лица, совершившего это деяние, и иные обстоятельства, имеющие значение для правильного разрешения дела.

Эти данные устанавливаются: показаниями свидетеля, показаниями потерпевшего, показаниями подозреваемого, показаниями обвиняемого, заключением эксперта, актами ревизий и документальных проверок, вещественными доказательствами, протоколами следственных и судебных действий и иными документами.

Доказательства, полученные с нарушением закона, признаются не имеющими юридической силы и не могут быть положены в основу обвинения, а также использоваться для доказывания обстоятельств, перечисленных в статье 68 настоящего Кодекса (в ред. Указа Президиума Верховного Совета РСФСР от 8 августа 1983 г. - Ведомости Верховного Совета РСФСР, 1983, N 32, ст. 1153; Закона Российской Федерации от 16 июля 1993 г. N 5451-I - Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1993, N 33, ст. 1313; Федерального закона от 17. 12. 95 г. N 200-ФЗ - Собрание законодательства Российской Федерации, 1995, N 51, ст. 4973).

Статья 70. Собирание доказательств

Лицо, производящее дознание, следователь, прокурор и суд вправе по находящимся в их производстве делам вызывать в порядке, установленном настоящим Кодексом, любое лицо для допроса или для дачи заключения в качестве эксперта; производить осмотры, обыски и другие предусмотренные настоящим Кодексом следственные действия; требовать от предприятий, учреждений, организаций, должностных лиц и граждан представления предметов и документов, могущих установить необходимые по делу фактические данные, и восстановления бухгалтерского учета за счет собственных средств; требовать производства ревизий и документальных проверок (в ред. - Федерального закона от 17. 12. 95 г. N 200-ФЗ - Собрание законодательства Российской Федерации, 1995, N 51, ст. 4973). Доказательства могут быть представлены подозреваемым, обвиняемым, защитником, обвинителем, а также потерпевшим, гражданским истцом, гражданским ответчиком и их представителями и любыми гражданами, предприятиями, учреждениями и организациями.

Все собранные по делу доказательства подлежат тщательной, всесторонней и объективной проверке со стороны лица, производящего дознание, следователя, прокурора и суда (в ред. Указа Президиума Верховного Совета РСФСР от 8 августа 1983 г. - Ведомости Верховного Совета РСФСР, 1983, N 32, ст. 1153).

Статья 71. Оценка доказательств

Суд, прокурор, следователь и лицо, производящее дознание, оценивают доказательства по своему внутреннему убеждению, основанному на всестороннем, полном и объективном рассмотрении всех обстоятельств дела в их совокупности, руководствуясь законом и социалистическим правосознанием.

Никакие доказательства для суда, прокурора, следователя и лица, производящего дознание, не имеют заранее установленной силы.

Статья 72. Лица, вызываемые в качестве свидетелей

В качестве свидетеля для дачи показаний может быть вызвано любое лицо, которому могут быть известны какие-либо обстоятельства, подлежащие установлению по данному делу.

Не могут допрашиваться в качестве свидетеля:

1) защитник обвиняемого - об обстоятельствах дела, которые стали ему известны в связи с выполнением обязанностей защитника;

2) лицо, которое в силу своих физических или психических недостатков не способно правильно воспринимать обстоятельства, имеющие значение для дела, и давать о них правильные показания;

3) адвокат, представитель профессионального союза и другой общественной организации - об обстоятельствах, которые стали им известны в связи с исполнением ими обязанностей представителя.

Участие в деле законных представителей потерпевшего, подозреваемого, обвиняемого не исключает возможности допроса этих лиц в качестве свидетелей (в ред. Указа Президиума Верховного Совета РСФСР от 8 августа 1983 г. - Ведомости Верховного Совета РСФСР, 1983, N 32, ст. 1153).

Статья 73. Обязанности свидетеля

Свидетель обязан явиться по вызову лица, производящего дознание, следователя, прокурора, суда и дать правдивые показания: сообщить все известное ему по делу и ответить на поставленные вопросы.

При неявке свидетеля без уважительной причины лицо, производящее дознание, следователь, прокурор и суд вправе подвергнуть его приводу. Суд вправе также наложить на свидетеля денежное взыскание в размере до одной третьей минимального размера оплаты труда.

За отказ или уклонение от дачи показаний свидетель несет ответственность по статье 308 Уголовного кодекса Российской Федерации, а за дачу заведомо ложных показаний - по статье 307 Уголовного кодекса Российской Федерации (в ред. Указа Президиума Верховного Совета РСФСР от 24 января 1985 г. - Ведомости Верховного Совета РСФСР, 1985, N 5, ст. 163; Закона Российской Федерации от 24 ноября 1992 г. N 3996-I - Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1992, N 49, ст. 2866; Федерального закона от 21. 12. 96 г. N 160-ФЗ - Собрание законодательства Российской Федерации, 1996, N 52, ст. 5881).

Статья 74. Показания свидетеля

Свидетель может быть допрошен о любых обстоятельствах, подлежащих установлению по данному делу, в том числе о личности обвиняемого, потерпевшего и о своих взаимоотношениях с ними. Не могут служить доказательством фактические данные, сообщаемые свидетелем, если он не может указать источник своей осведомленности.

Статья 75. Показания потерпевшего

Потерпевший обязан явиться по вызову лица, производящего дознание, следователя, прокурора, суда и дать правдивые показания: сообщить все известное ему по делу и ответить на поставленные вопросы.

Потерпевший может быть допрошен о любых обстоятельствах, подлежащих доказыванию по данному делу, а также о своих взаимоотношениях с обвиняемым.

Не могут служить доказательством фактические данные, сообщаемые потерпевшим, если он не может указать источник своей осведомленности.

При неявке потерпевшего без уважительной причины лицо, производящее дознание, следователь, прокурор и суд вправе подвергнуть его приводу. За отказ или уклонение от дачи показаний потерпевший несет ответственность по статье 308 Уголовного кодекса Российской Федерации, а за дачу заведомо ложных показаний - по статье 307 Уголовного кодекса Российской Федерации (в ред. Указа Президиума Верховного Совета РСФСР от 10 сентября 1963 г. - Ведомости Верховного Совета РСФСР, 1963, N 36, ст. 661; Федерального закона от 21. 12. 96 г. N 160-ФЗ - Собрание законодательства Российской Федерации, 1996, N 52, ст. 5881).

Статья 76. Показания подозреваемого

Подозреваемый вправе дать показания по поводу обстоятельств, послуживших основанием для его задержания или заключения под стражу, а равно по поводу иных известных ему обстоятельств по делу.

Статья 77. Показания обвиняемого

Обвиняемый вправе дать показания по предъявленному ему обвинению, а равно по поводу иных известных ему обстоятельств по делу и имеющихся в деле доказательств.

Признание обвиняемым своей вины может быть положено в основу обвинения лишь при подтверждении признания совокупностью имеющихся доказательств по делу.

Статья 78. Экспертиза

Экспертиза назначается в случаях, когда при производстве дознания, предварительного следствия и при судебном разбирательстве необходимы специальные познания в науке, технике, искусстве или ремесле. Экспертиза производится экспертами соответствующих учреждений либо иными специалистами, назначенными лицом, производящим дознание, следователем, прокурором и судом. В качестве эксперта может быть вызвано любое лицо, обладающее необходимыми познаниями для дачи заключения. Требование лица, производящего дознание, следователя, прокурора или суда о вызове эксперта обязательно для руководителя предприятия, учреждения или организации, где работает эксперт. Вопросы, поставленные перед экспертом, и его заключение не могут выходить за пределы специальных познаний эксперта (в ред. Указов Президиума Верховного Совета РСФСР от 31 августа 1966 г. - Ведомости Верховного Совета РСФСР, от 8 августа 1983 г. - Ведомости Верховного Совета РСФСР, 1983, N 32, ст. 1153).

Статья 79. Обязательное проведение экспертизы

Проведение экспертизы обязательно: 1) для установления причин смерти и характера телесных повреждений; 2) для определения психического состояния обвиняемого или подозреваемого в тех случаях, когда возникает сомнение по поводу их вменяемости или способности к моменту производства по делу отдавать себе отчет в своих действиях или руководить ими;

3) для определения психического или физического состояния свидетеля или потерпевшего в случаях, когда возникает сомнение в их способности правильно воспринимать обстоятельства, имеющие значение для дела, и давать о них правильные показания;

4) для установления возраста обвиняемого, подозреваемого и потерпевшего в тех случаях, когда это имеет значение для дела, а документы о возрасте отсутствуют.

Статья 80. Заключение эксперта

Эксперт дает заключение от своего имени на основании произведенных исследований в соответствии с его специальными знаниями и несет за данное им заключение личную ответственность.

При назначении для производства экспертизы нескольких экспертов они до дачи заключения совещаются между собой. Если эксперты одной специальности придут к общему заключению, последнее подписывается всеми экспертами. В случае разногласия между экспертами каждый эксперт дает свое заключение отдельно.

Заключение эксперта не является обязательным для лица, производящего дознание, следователя, прокурора и суда, однако несогласие их с заключением должно быть мотивировано.

Статья 81. Дополнительная и повторная экспертиза

В случае недостаточной ясности или полноты заключения может быть назначена дополнительная экспертиза, поручаемая тому же или другому эксперту.

В случае необоснованности заключения эксперта или сомнений в его правильности может быть назначена повторная экспертиза, поручаемая другому эксперту или другим экспертам.

Статья 82. Обязанности и права эксперта

Эксперт обязан явиться по вызову лица, производящего дознание, следователя, прокурора и суда и дать объективное заключение по поставленным перед ним вопросам. Если поставленный вопрос выходит за пределы специальных знаний эксперта или представленные ему материалы недостаточны для дачи заключения, эксперт в письменной форме сообщает органу, назначившему экспертизу, о невозможности дать заключение.

Эксперт вправе:

1) знакомиться с материалами дела, относящимися к предмету экспертизы; 2) заявлять ходатайство о представлении ему дополнительных материалов, необходимых для дачи заключения;

3) с разрешения лица, производящего дознание, следователя, прокурора или суда присутствовать при производстве допросов и других следственных и судебных действий и задавать допрашиваемым вопросы, относящиеся к предмету экспертизы.

В случае отказа или уклонения эксперта от выполнения своих обязанностей без уважительных причин, или дачи им заведомо ложного заключения, или неявки без уважительных причин по вызову лица, производящего дознание, следователя, прокурора и суда применяются меры, предусмотренные статьей 73 настоящего Кодекса.

Статья 83. Вещественные доказательства

Вещественными доказательствами являются предметы, которые служили орудиями преступления, или сохранили на себе следы преступления, или были объектами преступных действий, а также деньги и иные ценности, нажитые преступным путем, и все другие предметы, которые могут служить средствами к обнаружению преступления, установлению фактических обстоятельств дела, выявлению виновных либо к опровержению обвинения или смягчению ответственности (в ред. Указа Президиума Верховного Совета РСФСР от 8 августа 1983 г. - Ведомости Верховного Совета РСФСР, 1983, N 32, ст. 1153).

Статья 84. Хранение вещественных доказательств

Вещественные доказательства должны быть подробно описаны в протоколах осмотра, по возможности сфотографированы и приобщены к делу особым постановлением лица, производящего дознание, следователя, прокурора или определением суда. Вещественные доказательства должны храниться при уголовном деле.

Если те или иные предметы в силу их громоздкости или иных причин не могут храниться при уголовном деле, они должны быть сфотографированы, по возможности опечатаны и храниться в месте, указанном лицом, производящим дознание, следователем, прокурором, судом, о чем в деле должна иметься соответствующая справка.

При передаче дела от органа дознания следователю или от одного органа дознания либо следователя другому, а равно при направлении дела прокурору и в суд либо при передаче дела из одного суда в другой вещественные доказательства препровождаются вместе с делом, за исключением случая, предусмотренного частью второй настоящей статьи.

Статья 85. Сроки хранения вещественных доказательств

Вещественные доказательства хранятся до вступления приговора в законную силу или до истечения срока на обжалование постановления или определения о прекращении дела. В тех случаях, когда спор о праве на вещь подлежит разрешению в порядке гражданского судопроизводства, вещественные доказательства хранятся до вступления в законную силу решения суда.

В отдельных случаях вещественные доказательства могут быть возвращены их владельцам и до истечения сроков, указанных в части первой настоящей статьи, если это возможно без ущерба для производства по делу.

Вещественные доказательства, подвергающиеся быстрой порче, если не могут быть возвращены владельцу, сдаются в соответствующие учреждения для использования по назначению. При необходимости они возмещаются владельцу предметами того же рода и качества или последнему уплачивается их стоимость.

Статья 86. Меры, принимаемые в отношении вещественных доказательств при разрешении уголовного дела

В приговоре, определении или постановлении о прекращении дела должен быть решен вопрос о вещественных доказательствах, при этом: 1) орудия преступления, принадлежащие обвиняемому, подлежат конфискации и передаются в соответствующие учреждения или уничтожаются; 2) вещи, запрещенные к обращению, подлежат передаче в соответствующие учреждения или уничтожаются;

3) вещи, не представляющие никакой ценности и не могущие быть использованными, подлежат уничтожению, а в случае ходатайства заинтересованных лиц или учреждений могут быть выданы им;

4) деньги и иные ценности, нажитые преступным путем, по приговору суда подлежат обращению в доход государства; остальные вещи выдаются законным владельцам, а при неустановлении последних переходят в собственность государства. В случае спора о принадлежности этих вещей спор этот подлежит разрешению в порядке гражданского судопроизводства;

5) документы, являющиеся вещественными доказательствами, остаются при деле в течение всего срока хранения последнего либо передаются заинтересованным учреждениям.

Статья 87. Протоколы следственных и судебных действий

Протоколы, удостоверяющие обстоятельства и факты, установленные при осмотре, освидетельствовании, выемке, обыске, задержании, предъявлении для опознания, а также при производстве следственного эксперимента, составленные в порядке, предусмотренном настоящим Кодексом, являются доказательством по уголовному делу.

Статья 88. Документы

Документы являются доказательствами, если обстоятельства и факты, удостоверенные или изложенные предприятиями, учреждениями, организациями, должностными лицами и гражданами, имеют значение для уголовного дела. В случаях, когда документы обладают признаками, указанными в статье 83 настоящего Кодекса, они являются вещественными доказательствами (в ред. Указа Президиума Верховного Совета РСФСР от 8 августа 1983 г. - Ведомости Верховного Совета РСФСР, 1983, N 32, ст. 1153).


Меры Пресечения (УПК)

Раздел 1. Общие Положения.

Глава 6. Меры Пресечения.

Статья 89. Применение мер пресечения

При наличии достаточных оснований полагать, что обвиняемый скроется от дознания, предварительного следствия или суда, или воспрепятствует установлению истины по уголовному делу, или будет заниматься преступной деятельностью, а также для обеспечения исполнения приговора лицо, производящее дознание, следователь, прокурор и суд вправе применить в отношении обвиняемого одну из следующих мер пресечения: подписку о невыезде, личное поручительство или поручительство общественных организаций, заключение под стражу.

С санкции прокурора или по определению суда в качестве меры пресечения может применяться залог.

К военнослужащим может применяться в качестве меры пресечения наблюдение за ними командования воинских частей, в которых они состоят на службе.

При отсутствии оснований, делающих необходимым применение меры пресечения, у обвиняемого отбирается обязательство являться по вызовам и сообщать о перемене места жительства.

Статья 90. Применение меры пресечения в отношении подозреваемого

В исключительных случаях мера пресечения может быть применена в отношении лица, подозреваемого в совершении преступления, и до предъявления ему обвинения. В этом случае обвинение должно быть предъявлено не позднее десяти суток с момента применения меры пресечения. Если в этот срок обвинение не будет предъявлено, мера пресечения отменяется.

Статья 91. Обстоятельства, учитываемые при избрании меры пресечения

При разрешении вопроса о необходимости применить меру пресечения, а также об избрании той или иной из них, лицо, производящее дознание, следователь, прокурор, суд учитывают, помимо обстоятельств, указанных в статье 89 настоящего Кодекса, также тяжесть предъявленного обвинения, личность подозреваемого или обвиняемого, род его занятий, возраст, состояние здоровья, семейное положение и другие обстоятельства.

Статья 92. Постановление и определение о применении меры пресечения

О применении меры пресечения лицо, производящее дознание, следователь, прокурор выносят мотивированное постановление, а суд - мотивированное определение, содержащее указание на преступление, в котором подозревается или обвиняется данное лицо, и основание для избрания примененной меры пресечения. Постановление или определение объявляется лицу, в отношении которого оно вынесено и одновременно ему разъясняется порядок обжалования применения меры пресечения.

Копия постановления или определения о применении меры пресечения немедленно вручается лицу, в отношении которого оно вынесено (в ред. Закона Российской Федерации от 23 мая 1992 г. N 2825-I - Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1992, N 25, ст. 1389).

Статья 93. Подписка о невыезде

Подписка о невыезде состоит в отобрании от подозреваемого или обвиняемого обязательства не отлучаться с места жительства или временного нахождения без разрешения соответственно лица, производящего дознание, следователя, прокурора, суда. В случае нарушения подозреваемым или обвиняемым данной им подписки может быть применена более строгая мера пресечения, о чем ему должно быть объявлено при отобрании подписки.

Статья 94. Личное поручительство

Личное поручительство состоит в принятии на себя заслуживающими доверия лицами письменного обязательства в том, что они ручаются за надлежащее поведение и явку подозреваемого или обвиняемого по вызову лица, производящего дознание, следователя, прокурора и суда. Число поручителей не может быть менее двух.

При отобрании подписки о личном поручительстве поручитель должен быть поставлен в известность о сущности дела, по которому избрана данная мера пресечения, и об ответственности в случае совершения подозреваемым или обвиняемым действий, для предупреждения которых была применена мера пресечения в виде личного поручительства. В этом случае на каждого поручителя может быть наложено судом денежное взыскание в размере до одного минимального размера оплаты труда в порядке, предусмотренным статьей 323 настоящего Кодекса, или применены меры общественного воздействия (в ред. Закона Российской Федерации от 24 ноября 1992 г. N 3996-I - Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1992, N 49, ст. 2866).

Статья 95. Поручительство общественной организации

Поручительство общественной организации состоит в даче письменного обязательства в том, что общественная организация ручается за надлежащее поведение и явку подозреваемого или обвиняемого по вызовам лица, производящего дознание, следователя, прокурора и суда.

Общественная организация, дающая поручительство, должна быть поставлена в известность о сущности дела, по которому избрана данная мера пресечения.

Статья 96. Заключение под стражу

Заключение под стражу в качестве меры пресечения применяется с соблюдением требований статьи 11 настоящего Кодекса по делам о преступлениях, за которые законом предусмотрено наказание в виде лишения свободы на срок свыше одного года. В исключительных случаях эта мера пресечения может быть применена по делам о преступлениях, за которые законом предусмотрено наказание в виде лишения свободы и на срок не свыше одного года.

К лицам, обвиняемым в совершении преступлений, предусмотренных статьями 105, 111, 117 частью второй, 126, 127 частью третьей, 131 частями второй и третьей, 132 частью второй, 158 частями второй и третьей, 159 частями второй и третьей, 160 частью третьей, 161 частями второй и третьей, 162, 164, 166 частями третьей и четвертой, 167 частью второй, 186, 188 частями второй, третьей и четвертой, 189, 190, 199 частью второй, 205, 206 частями второй и третьей, 208- 212, 213 частью третьей, 215 частью второй, 221 частями второй и третьей, 226 частями третьей и четвертой, 227, 228 частями третьей и четвертой, 229, 230 частями второй и третьей, 231 частью второй, 232 частью второй, 238 частью третьей, 267, 268 частью третьей, 269 частью третьей, 275, 276-279, 281, 283 частью второй, 290, 291 частью второй, 295, 299 частью второй, 302 частью второй, 305 частью второй, 317, 318 частью второй, 321 частями второй и третьей, 333 частью второй, 334 частью второй, 338, 340 частью второй и 355 Уголовного кодекса Российской Федерации, заключение под стражу в качестве меры пресечения может быть применено по мотивам одной лишь опасности преступления (в ред. - Федерального закона от 21. 12. 96 г. N 160-ФЗ - Собрание законодательства Российской Федерации, 1996, N 52, ст. 5881).

При решении вопроса о санкции на арест прокурор обязан тщательно ознакомиться со всеми материалами, содержащими основания для заключения под стражу, и в необходимых случаях лично допросить подозреваемого или обвиняемого, а несовершеннолетнего подозреваемого или обвиняемого - во всех случаях.

Право давать санкцию на арест принадлежит: Генеральному прокурору СССР, Главному военному прокурору, Прокурору РСФСР, прокурорам автономных республик, краев, областей, городов, автономных областей, их заместителям, прокурорам автономных округов, районным и городским прокурорам, а также военным, транспортным и другим прокурорам, действующим на правах прокуроров областей, районных или городских прокуроров, и заместителям прокуроров, действующих на правах прокуроров областей Повторное применение в отношении того же лица и по тому же делу заключения под стражу в качестве меры пресечения после отмены ее постановлением судьи, вынесенным в порядке, предусмотренном статьей 220-2 настоящего Кодекса, возможно лишь при открытии новых обстоятельств, делающих заключение лица под стражу необходимым. Повторное применение заключения под стражу в качестве меры пресечения может быть обжаловано в суд на общих основаниях (в ред. указов Президиума Верховного Совета РСФСР от 10 сентября 1963 г. ; от 21 мая 1970 г. ; от 17 апреля 1973 г. ; от 15 июля 1974 г. ; от 11 марта 1977 г. ; от 8 августа 1983 г. - Ведомости Верховного Совета РСФСР, 1963, N 36, ст. 661;

1970, N 22, ст. 442; 1973, N 16, ст. 353; 1974, N 29, ст. 782; 1977, N 12, ст. 257; 1983, N 32, ст. 1153; законов Российской Федерации от 23 мая 1992 г. N 2825-I; от 29 апреля 1993 г. N 4901-1; 1 июля 1993 г. N 5304-1 - Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1992, N 25, ст. 1389; 1993, N 22, ст. 789; N 32, ст. 1231; Федерального закона от 1 июля 1994 г. N 10-ФЗ - Собрание законодательства Российской Федерации, 1994, N 10, ст. 1109; Федерального закона от 17. 12. 95 г. N 200-ФЗ - Собрание законодательства Российской Федерации, 1995, N 51, ст. 4973). Лицо или орган, в производстве которых находится уголовное дело, обязаны незамедлительно известить одного из близких родственников подозреваемого или обвиняемого о месте или об изменении места содержания его под стражей (часть шестая введена Федеральным законом от 15. 06. 96 г. N 73-ФЗ - Собрание законодательства Российской Федерации, 1996, N 25, ст. 2964).

Статья 96-1. Порядок содержания лиц, заключенных под стражу

Порядок содержания лиц, в отношении которых в качестве меры пресечения избрано заключение под стражу, определяется Положением о предварительном заключении под стражу.

В тех случаях, когда лица, указанные в части первой настоящей статьи, содержатся до трех суток в местах содержания задержанных, на них распространяются правила, установленные Положением о порядке кратковременного задержания лиц, подозреваемых в совершении преступления (введена Указом Президиума Верховного Совета РСФСР от 21 мая 1970 г. ; в ред. указов Президиума Верховного Совета РСФСР от 30 декабря 1976 г. и от 8 августа 1983 г. - Ведомости Верховного Совета РСФСР, 1970, N 22, ст. 442; 1977, N 1, ст. 2;

1983, N 32, ст. 1153).

Статья 96-2. Сроки содержания лиц, заключенных под стражу, в изоляторах временного содержания

Подозреваемые и обвиняемые, в отношении которых в качестве меры пресечения применено заключение под стражу, могут содержаться в изоляторах временного содержания не более трех суток.

Подозреваемые и обвиняемые, содержащиеся в следственных изоляторах, могут переводиться в изоляторы временного содержания в случаях, когда это необходимо для выполнения следственных действий, судебного рассмотрения дел за пределами населенных пунктов, где находятся следственные изоляторы, из которых ежедневная доставка их невозможна, на время выполнения указанных действий и судебного процесса, но не более чем на десять суток в течение месяца (в ред. - Федерального закона от 15. 06. 96 г. N 73-ФЗ - Собрание законодательства Российской Федерации, 1996, N 25, ст. 2964).

Статья 97. Сроки содержания под стражей

Содержание под стражей при расследовании преступлений по уголовным делам не может продолжаться более двух месяцев. Этот срок может быть продлен районным, городским прокурором, военным прокурором гарнизона, объединения, соединения и приравненными к ним прокурорами в случае невозможности закончить расследование и при отсутствии оснований для изменения меры пресечения - до трех месяцев. Дальнейшее продление срока может быть осуществлено только ввиду особой сложности дела прокурором субъекта Российской Федерации, военным прокурором округа, группы войск, флота, Ракетных войск стратегического назначения, Федеральной пограничной службы Российской Федерации и приравненными к ним прокурорами - до шести месяцев со дня заключения под стражу (в ред. - Федерального закона от 31. 12. 96 г. N 163- ФЗ - Собрание законодательства Российской Федерации, 1997, N 1, ст. 4). Продление срока содержания под стражей свыше шести месяцев допускается в исключительных случаях и только в отношении лиц, обвиняемых в совершении тяжких преступлений и особо тяжких преступлений. Такое продление осуществляется заместителем Генерального прокурора Российской Федерации - до одного года и Генеральным прокурором Российской Федерации - до полутора лет (в ред. - Федерального закона от 31. 12. 96 г. N 163-ФЗ - Собрание законодательства Российской Федерации, 1997, N 1, ст. 4).

Дальнейшее продление срока не допускается, содержащийся под стражей обвиняемый подлежит немедленному освобождению.

Материалы оконченного расследованием уголовного дела должны быть предъявлены для ознакомления обвиняемому и его защитнику не позднее чем за месяц до истечения предельного срока содержания под стражей, установленного частью второй настоящей статьи. В случае, когда ознакомление обвиняемого и его защитника с материалами дела до истечения предельного срока содержания под стражей невозможно, Генеральный прокурор Российской Федерации, прокурор субъекта Российской Федерации, военный прокурор округа, группы войск, флота, Ракетных войск стратегического назначения, Федеральной пограничной службы Российской Федерации и приравненные к ним прокуроры вправе не позднее пяти суток до истечения предельного срока содержания под стражей возбудить ходатайство перед судьей областного, краевого и приравненных к ним судов о продлении этого срока (в ред. - Федерального закона от 31. 12. 96 г. N 163-ФЗ - Собрание законодательства Российской Федерации, 1997, N 1, ст. 4). Судья в срок не позднее пяти суток со дня получения ходатайства выносит одно из следующих постановлений:

1) о продлении срока содержания под стражей до момента окончания ознакомления обвиняемого и его защитника с материалами дела и направления прокурором дела в суд, но не более чем на шесть месяцев;

2) об отказе в удовлетворении ходатайства прокурора и об освобождении лица из-под стражи (часть пятая в ред. - Федерального закона от 31. 12. 96 г. N 163-ФЗ - Собрание законодательства Российской Федерации, 1996, N , ст. ). В том же порядке срок содержания под стражей может быть продлен в случае необходимости удовлетворения ходатайства обвиняемого или его защитника о дополнении предварительного следствия (часть шестая статьи введена Федеральным законом от 31. 12. 96 г. N 163-ФЗ - Собрание законодательства Российской Федерации, 1997, N 1, ст. 4).

При возвращении судом на новое расследование дела, по которому срок содержания обвиняемого под стражей истек, а по обстоятельствам дела мера пресечения в виде содержания под стражей изменена быть не может, продление срока содержания под стражей производится прокурором, осуществляющим надзор за следствием, в пределах одного месяца с момента поступления к нему дела. Дальнейшее продление указанного срока производится с учетом времени пребывания обвиняемого под стражей до направления дела в суд в порядке и пределах, установленных частями первой и второй настоящей статьи. Продление срока содержания под стражей в соответствии с настоящей статьей является поводом для обжалования в суд содержания под стражей и судебной проверки его законности и обоснованности в порядке, предусмотренном соответственно статьями 220-1 и 220-2 настоящего Кодекса (в ред. Указа Президиума Верховного Совета РСФСР от 11 декабря 1989 г. - Ведомости Верховного Совета РСФСР, 1989, N 50, ст. 1478; Закона Российской Федерации от 23 мая 1992 г. N 2825-I - Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1992, N 25, ст. 1389). (Части шестую и седьмую считать соответственно частями седьмой и восьмой в ред. - Федерального закона от 31. 12. 96 г. N 163-ФЗ - Собрание законодательства Российской Федерации, 1997, N 1, ст. 4).

Статья 98. Меры попечения о детях и охраны имущества заключенного под стражу

Орган дознания, следователь, прокурор и суд обязаны: 1) при наличии у лица, заключенного под стражу, несовершеннолетних детей, остающихся без надзора, - передать их на попечение родственников либо других лиц или учреждений;

2) при наличии у лица, заключенного под стражу, имущества или жилища, остающегося без присмотра, - принять меры к их охране.

О принятых мерах орган дознания, следователь, прокурор и суд уведомляют заключенного под стражу.

Статья 99. Залог

Залог состоит в деньгах или ценностях, вносимых в депозит суда обвиняемым, подозреваемым либо другим лицом или организацией в обеспечение явки обвиняемого, подозреваемого по вызовам лица, производящего дознание, следователя, прокурора, суда. О принятии залога составляется протокол, копия которого вручается залогодателю.

Сумма залога определяется органом, избравшим данную меру пресечения, в соответствии с обстоятельствами дела.

При внесении залога залогодатель должен быть поставлен в известность о сущности дела, по которому избрана данная мера пресечения.

В случае уклонения обвиняемого, подозреваемого от явки по вызовам лица, производящего дознание, следователя, прокурора, суда внесенный залог обращается в доход государства определением суда, вынесенным в порядке, предусмотренном статьей 323 настоящего Кодекса.

Статья 100. Наблюдение командования воинской части

Наблюдение командования воинской части за подозреваемым или обвиняемым, являющимся военнослужащим, состоит в принятии мер, предусмотренных уставами Вооруженных Сил СССР, для того, чтобы обеспечить надлежащее поведение и явку подозреваемого или обвиняемого по вызовам лица, производящего дознание, следователя, прокурора, суда.

Командованию воинской части сообщается о сущности дела, по которому избрана данная мера пресечения.

Об установлении наблюдения командование воинской части в письменной форме уведомляет орган, избравший эту меру пресечения (в ред. Указа Президиума Верховного Совета РСФСР от 8 августа 1983 г. - Ведомости Верховного Совета РСФСР, 1983, N 32, ст. 1153).

Статья 101. Отмена или изменение меры пресечения

Мера пресечения отменяется, когда в ней отпадает дальнейшая необходимость, или изменяется на более строгую или более мягкую, когда это вызывается обстоятельствами дела. Отмена или изменение меры пресечения производится мотивированным постановлением лица, производящего дознание, следователя или прокурора, а после передачи дела в суд - мотивированным определением суда. Отмена или изменение лицом, производящим дознание, и следователем меры пресечения, избранной по указанию прокурора, допускается лишь с санкции прокурора.


Протоколы, Сроки И Судебные Издержки (УПК)

Раздел 1. Общие Положения.

Глава 7. Протоколы, Сроки И Судебные Издержки.

Статья 102. Обязательность ведения протокола

При производстве следственных действий, а также в судебном заседании судов первой инстанции ведутся протоколы. Протоколы ведутся также при рассмотрении судьями жалоб в порядке, предусмотренном статьей 220-2 настоящего Кодекса. Протокол может быть написан от руки или напечатан на машинке. Для обеспечения полноты протокола может быть применено стенографирование. Стенографическая запись к делу не приобщается.

Протокол должен содержать указание на место и дату производства процессуального действия с обозначением времени его начала и окончания и на лиц, принимавших участие в его производстве. В протоколе излагаются процессуальные действия в том порядке, в каком они имели место, выявленные при их производстве существенные для дела обстоятельства, а также заявления лиц, участвовавших при производстве этих действий.

Протокол подписывается лицами, указанными в соответствующих статьях настоящего Кодекса. Все внесенные в протокол изменения, дополнения и исправления должны быть оговорены и удостоверены подписями этих лиц (в ред. указов Президиума Верховного Совета РСФСР от 31 августа 1966 г. и от 24 января 1985 г. - Ведомости Верховного Совета РСФСР, 1966, N 36, ст. 1018; 1985, N 5, ст.

163; Закона Российской Федерации от 23 мая 1992 г. N 2825-I - Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1992, N 25, ст. 1389).

Статья 103. Исчисление сроков

Сроки, установленные настоящим Кодексом, исчисляются часами, сутками и месяцами. При исчислении сроков не принимается в расчет тот час и сутки, которыми начинается течение сроков.

При исчислении сроков сутками срок истекает в двенадцать часов ночи последних суток. При исчислении сроков месяцами срок истекает в соответствующее число последнего месяца, а если этот месяц не имеет соответствующего числа, срок оканчивается в последние сутки этого месяца. Если окончание срока приходится на нерабочий день, то последним днем срока считается первый следующий за тем рабочий день.

Срок не считается пропущенным, если жалоба или иной документ сданы до истечения срока на почту, а для лиц, содержащихся под стражей, - если жалоба или иной документ сданы до истечения срока администрации места заключения.

Статья 104. Восстановление пропущенного срока

Пропущенный по уважительной причине срок должен быть восстановлен постановлением лица, производящего дознание, следователя, прокурора или судьи, в производстве которого находится дело.

По ходатайству заинтересованного лица исполнение решения, обжалованного с пропуском установленного срока, может быть приостановлено до разрешения вопроса о восстановлении пропущенного срока (в ред. - Закона Российской Федерации от 29 мая 1992 г. N 2869-I - Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1992, N 27, ст. 1560).

Статья 105. Судебные издержки

Судебные издержки состоят: 1) из сумм, выплачиваемых свидетелям, потерпевшим, экспертам, специалистам, переводчикам, понятым;

2) из сумм, израсходованных на хранение, пересылку и исследование вещественных доказательств;

3) из сумм, выплачиваемых за оказание защитником юридической помощи, в случае освобождения подозреваемого, обвиняемого или подсудимого от ее оплаты либо участие адвоката в производстве дознания, предварительного следствия или в суде по назначению, без заключения с клиентом соглашения;

4) из иных расходов, понесенных при производстве по данному делу (в ред. указов Президиума Верховного Совета РСФСР от 10 сентября 1963 г. ; от 31 августа 1966 г. - Ведомости Верховного Совета РСФСР, 1963, N 36, ст. 661; 1966, N 36, ст.

1018; Закона Российской Федерации от 23 мая 1992 г. N 2825-I - Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1992, N 25, ст. 1389).

Статья 106. Возмещение свидетелям, потерпевшим, экспертам, специалистам, переводчикам, понятым понесенных расходов

За лицом, вызываемым в качестве свидетеля, потерпевшего, эксперта, специалиста, переводчика и понятого, сохраняется средний заработок по месту его работы за все время, затраченное им в связи с вызовом к лицу, производящему дознание, следователю, прокурору или в суд. Лицам, не являющимся рабочими или служащими, выплачивается вознаграждение за отвлечение их от обычных занятий.

Кроме того, все указанные лица имеют право на возмещение понесенных расходов по явке.

Эксперт, специалист и переводчик имеют право на вознаграждение за выполнение своих обязанностей, кроме тех случаев, когда эти обязанности выполнялись в порядке служебного задания.

Возмещение расходов по явке и выплата вознаграждения производится из средств органов дознания, предварительного следствия и суда. Порядок выплаты и размеры сумм, подлежащих выплате, устанавливаются Советом Министров РСФСР (в ред. Указа Президиума Верховного Совета РСФСР от 31 августа 1966 г. - Ведомости Верховного Совета РСФСР, 1966, N 36, ст. 1018).

Статья 107. Взыскание судебных издержек

Судебные издержки возлагаются на осужденных или принимаются на счет государства.

В случае признания подсудимого виновным суд вправе взыскать с него судебные издержки, за исключением сумм, выплаченных переводчику. Суд может при этом возложить судебные издержки и на подсудимого, признанного виновным, но освобожденного от наказания.

Если по делу признаны виновными несколько подсудимых, суд постановляет, в каком размере должны быть возложены издержки на каждого из них, учитывая при этом вину, степень ответственности и имущественное положение этих лиц. Судебные издержки в случае прекращения дела или оправдания подсудимого, либо при несостоятельности лица, с которого они должны быть взысканы, а также судебные издержки, связанные с выплатой сумм переводчику при признании подсудимого виновным, принимаются на счет государства.

При оправдании подсудимого по делу, возбуждаемому не иначе как по жалобе потерпевшего, суд вправе возложить издержки полностью или частично на лицо, по жалобе которого было начато производство по делу.

Порядок оплаты труда адвоката, участвующего в деле по назначению, определяется правилами статьи 322 настоящего Кодекса (в ред. Указа Президиума Верховного Совета РСФСР от 3 февраля 1977 г. - Ведомости Верховного Совета РСФСР, 1977, N 6, ст. 130).


Возбуждение Уголовного Дела (УПК)

Раздел 2. Возбуждение Уголовного Дела, Дознание И Предварительное Следствие.

Глава 8. Возбуждение Уголовного Дела.

Статья 108. Поводы и основания к возбуждению уголовного дела

Поводами к возбуждению уголовного дела являются: 1) заявления и письма граждан;

2) сообщения профсоюзных и комсомольских организаций, народных дружин по охране общественного порядка, товарищеских судов и других общественных организаций;

3) сообщения предприятий, учреждений, организаций и должностных лиц; 4) статьи, заметки и письма, опубликованные в печати;

5) явка с повинной;

6) непосредственное обнаружение органом дознания, следователем, прокурором или судом признаков преступления.

Дело может быть возбуждено только в тех случаях, когда имеются достаточные данные, указывающие на признаки преступления (в ред. Указа Президиума Верховного Совета РСФСР от 8 августа 1983 г. - Ведомости Верховного Совета РСФСР, 1983, N 32, ст. 1153).

Статья 109. Обязательность рассмотрения заявлений и сообщений о преступлении

Прокурор, следователь, орган дознания и судья обязаны принимать заявления и сообщения о любом совершенном или подготовляемом преступлении и принимать по ним решения в срок не более трех суток со дня получения заявления или сообщения, а в исключительных случаях - в срок не более десяти суток. По поступившим заявлениям и сообщениям могут быть истребованы необходимые материалы и получены объяснения, однако без производства следственных действий, предусмотренных настоящим Кодексом.

По поступившему заявлению или сообщению должно быть принято одно из следующих решений:

1) о возбуждении уголовного дела;

2) об отказе в возбуждении уголовного дела;

3) о передаче заявления или сообщения по подследственности или подсудности.

О принятом решении сообщается заявителю.

До возбуждения дела о преступлениях, предусмотренных статьями 115, 116, 129 частью первой и 130 Уголовного кодекса Российской Федерации, судья принимает меры к примирению потерпевшего с лицом, на которого подана жалоба. Если примирение не состоялось, судья при наличии достаточных данных выносит постановление о возбуждении дела и предании суду лица, на которого подана жалоба. Встречные жалобы могут быть объединены судьей в одном производстве с жалобой потерпевшего (в ред. - Федерального закона от 21. 12. 96 г. N 160-ФЗ - Собрание законодательства Российской Федерации, 1996, N 52, ст. 5881).

Статья 110. Заявления и сообщения о преступлении

Заявления граждан могут быть устные и письменные. Устные заявления заносятся в протокол, который подписывается заявителем и должностным лицом органа дознания, следователем, прокурором или судьей, принявшим заявление. Письменное заявление должно быть подписано лицом, от которого оно исходит. Заявителю должна быть разъяснена ответственность за заведомо ложный донос, о чем делается отметка в протоколе, которая удостоверяется подписью заявителя.

Сообщения предприятий, учреждений, организаций и должностных лиц должны быть сделаны в письменной форме (в ред. Указа Президиума Верховного Совета РСФСР от 8 августа 1983 г. - Ведомости Верховного Совета РСФСР, 1983, N 32, ст. 1153).

Статья 111. Явка с повинной

В случае явки с повинной устанавливается личность явившегося и составляется протокол, в котором подробно излагается сделанное заявление. Протокол подписывается явившимся с повинной и лицом, производящим дознание, следователем, прокурором или судьей, составившим протокол.

Статья 112. Порядок возбуждения уголовного дела

При наличии повода и основания к возбуждению уголовного дела прокурор, следователь, орган дознания, судья обязаны в пределах своей компетенции возбудить уголовное дело.

О возбуждении уголовного дела прокурор, следователь, орган дознания и судья выносят постановление. В постановлении должно быть указано время, место, кем оно составлено, повод и основание к возбуждению дела, статья уголовного закона, по признакам которого оно возбуждается, а также дальнейшее направление дела.

Копия постановления о возбуждении уголовного дела, вынесенного следователем или органом дознания, немедленно направляется прокурору. Одновременно с возбуждением уголовного дела должны быть приняты меры к предотвращению или пресечению преступления, а равно к закреплению следов преступления.

Статья 113. * Отказ в возбуждении уголовного дела

В случае отсутствия оснований к возбуждению уголовного дела, а равно при наличии обстоятельств, исключающих производство по делу, прокурор, следователь, орган дознания и судья отказывают в возбуждении уголовного дела.

Если в полученном заявлении или сообщении имеются данные об административном или дисциплинарном проступке либо ином нарушении общественного порядка и правил социалистического общежития, прокурор, следователь, орган дознания, судья вправе направить поступившее заявление или сообщение на рассмотрение общественной организации, товарищескому суду, трудовому коллективу или передать полученный материал на разрешение в административном или дисциплинарном порядке.

Об отказе в возбуждении уголовного дела выносится мотивированное постановление, о чем уведомляется лицо, предприятие, учреждение или общественная организация, от которых поступило заявление или сообщение, и разъясняется им право на обжалование этого постановления.

Отказ в возбуждении уголовного дела может быть обжалован заявителем соответственно надлежащему прокурору или в вышестоящий суд (в ред. Указа Президиума Верховного Совета РСФСР от 8 августа 1983 г. - Ведомости Верховного Совета РСФСР, 1983, N 32, ст. 1153).

----------------------------- * Признать не соответствующим Конституции Российской Федерации, ее статьям 45 (часть 2), 46 (части 1 и 2) и 55 (часть 3), положение, содержащееся в части четвертой статьи 113 Уголовно-процессуального кодекса РСФСР, в той мере, в какой оно не допускает судебного обжалования постановления прокурора, следователя или органа дознания об отказе в возбуждении уголовного дела, а также исключает для лиц, интересы которых затрагиваются этим постановлением, возможность использовать для своей защиты все способы, не запрещенные законом. (См. Постановление Конституционного Суда Российской Федерации от 29. 04. 98 г. N 13-П - Собрание законодательства, 1998, N 19, ст. 2142).

Статья 114. Направление заявления или сообщения по подследственности или подсудности

Прокурор, следователь, орган дознания, судья, не возбуждая уголовного дела, могут направить полученное заявление или сообщение по подследственности или подсудности. В этом случае они обязаны принять меры к предотвращению или пресечению преступления, а равно к закреплению следов преступления.

Статья 115. Направление дела после его возбуждения

После вынесения постановления о возбуждении уголовного дела: 1) прокурор направляет дело для производства предварительного следствия или дознания;

2) следователь приступает к производству предварительного следствия, а орган дознания - к производству дознания;

3) судья направляет дело для производства предварительного следствия или дознания либо принимает дело к рассмотрению его судом.

Статья 116. Надзор прокурора за законностью возбуждения уголовного дела

Прокурор осуществляет надзор за законностью возбуждения уголовного дела. Если дело возбуждено следователем или органом дознания без законных поводов и оснований, прокурор своим постановлением отменяет постановление следователя или органа дознания, отказывая в возбуждении уголовного дела, либо прекращает дело, если по нему были произведены следственные действия. В случае неосновательности отказа в возбуждении дела прокурор своим постановлением отменяет состоявшееся об этом постановление следователя или органа дознания и возбуждает дело.


Дознание (УПК)

Раздел 2. Возбуждение Уголовного Дела, Дознание И Предварительное Следствие.

Глава 9. Дознание.

Статья 117. Органы дознания

Органами дознания являются: 1) милиция;

2) командиры воинских частей, соединений и начальники военных учреждений - по делам о всех преступлениях, совершенных подчиненными им военнослужащими, а также военнообязанными во время прохождения ими сборов; по делам о преступлениях, совершенных рабочими и служащими Вооруженных Сил СССР, в связи с исполнением служебных обязанностей или в расположении части, соединения, учреждения;

3) органы федеральной службы безопасности - по делам, отнесенным законом к их ведению;

4) начальники исправительных учреждений и следственных изоляторов - по делам о преступлениях, совершенных сотрудниками этих учреждений в связи с исполнением ими служебных обязанностей, а равно по делам о преступлениях, совершенных в расположении указанных учреждений (в ред. - Федерального закона от 21. 07. 98 г. N 117-ФЗ - Собрание законодательства Российской Федерации, 1998, N 30, ст. 3613);

5) органы государственного пожарного надзора - по делам о пожарах и о нарушении противопожарных правил;

6) органы пограничной службы Российской Федерации - по делам о нарушении режима Государственной границы Российской Федерации, пограничного режима и режима в пунктах пропуска через Государственную границу Российской Федерации, а также по делам о преступлениях, совершенных на континентальном шельфе Российской Федерации;

7) капитаны морских судов, находящихся в дальнем плавании, и начальники зимовок в период отсутствия транспортных связей с зимовкой; 8) федеральные органы налоговой полиции - по делам, отнесенным законом к их ведению;

9) таможенные органы - по делам о преступлениях, предусмотренных статьями 188, 189, 190, 193 и 194 Уголовного кодекса Российской Федерации (в ред. указов Президиума Верховного Совета РСФСР от 8 августа 1983 г. ; от 24 января 1985 г. - Ведомости Верховного Совета РСФСР, 1983, N 32, ст. 1153; 1985, N 5, ст. 163;

Закона Российской Федерации от 2 июля 1992 г. N 3181-I - Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1992, N 33, ст. 1912; Федерального закона от 1 июля 1994 г. N 10-ФЗ - Собрание законодательства Российской Федерации, 1994, N 10, ст. 1109; Федерального закона от 18. 05. 95 г. N 79-ФЗ - Собрание законодательства Российской Федерации, 1995, N 21, ст. 1927; Федерального закона от 17. 12. 95 г. N 200-ФЗ - Собрание законодательства Российской Федерации, 1995, N 51, ст. 4973;

Федерального закона от 13. 04. 96 г. N 30-ФЗ - Собрание законодательства Российской Федерации, 1996, N 16, ст. 1769; Федерального закона от 21. 12. 96 г. N 160-ФЗ - Собрание законодательства Российской Федерации, 1996, N 52, ст. 5881).

Статья 118. Обязанности органов дознания

На органы дознания возлагается принятие необходимых оперативно-розыскных и иных предусмотренных уголовно-процессуальным законом мер в целях обнаружения преступлений и лиц, их совершивших.

На органы дознания возлагается также обязанность принятия всех мер, необходимых для предупреждения и пресечения преступления.

Деятельность органов дознания различается в зависимости от того, действуют ли они по делам, по которым производство предварительного следствия обязательно, или же по делам, по которым производство предварительного следствия не обязательно.

Статья 119. Деятельность органов дознания по делам, по которым производство предварительного следствия обязательно

При наличии признаков преступления, по которым производство предварительного следствия обязательно, орган дознания возбуждает уголовное дело и, руководствуясь правилами уголовно-процессуального закона, производит неотложные следственные действия по установлению и закреплению следов преступления: осмотр, обыск, выемку, освидетельствование, задержание и допрос подозреваемых, допрос потерпевших и свидетелей.

Об обнаруженном преступлении и начатом дознании орган дознания немедленно уведомляет прокурора.

По выполнении неотложных следственных действий орган дознания, не ожидая указаний прокурора и окончания срока, предусмотренного частью первой статьи 121 настоящего Кодекса, обязан передать дело следователю. В случае, если данное преступление подследственно разным органам предварительного следствия, дело направляется прокурору для определения органа, который будет проводить предварительное следствие (в ред. - Федерального закона от 21. 12. 96 г.

N 160-ФЗ - Собрание законодательства Российской Федерации, 1996, N 52, ст. 5881).

После передачи дела следователю орган дознания может производить по нему следственные и розыскные действия только по поручению следователя. В случае передачи следователю дела, по которому не представилось возможным обнаружить лицо, совершившее преступление, орган дознания продолжает принимать оперативно-розыскные меры для установления преступника, уведомляя следователя о результатах.

Статья 120. Деятельность органов дознания по делам, по которым производство предварительного следствия не обязательно

По делам, по которым производство предварительного следствия не обязательно, орган дознания возбуждает дело и принимает все предусмотренные уголовно-процессуальным законом меры для установления обстоятельств, подлежащих доказыванию по уголовному делу.

При производстве дознания по делам, по которым предварительное следствие не обязательно, орган дознания руководствуется правилами, установленными настоящим Кодексом для предварительного следствия, за следующими исключениями:

1) (исключен) 2) потерпевший, гражданский истец, гражданский ответчик и их представители извещаются об окончании дознания и направлении дела прокурору, но материалы дела для ознакомления им не предъявляются;

3) на органы дознания не распространяются правила, установленные частью второй статьи 127 настоящего Кодекса. При несогласии с указаниями прокурора орган дознания вправе обжаловать их вышестоящему прокурору, не приостанавливая выполнение этих указаний.

По делам, по которым производство предварительного следствия не обязательно, материалы дознания являются основанием для рассмотрения дела в суде (в ред. Закона Российской Федерации от 23 мая 1992 г. N 2825-I - Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1992, N 25, ст. 1389).

Статья 121. Срок производства дознания

По делам, по которым производство предварительного следствия обязательно, дознание должно быть закончено не позднее десяти суток со дня возбуждения дела.

По делам, по которым производство предварительного следствия не обязательно, дознание должно быть закончено не позднее одного месяца со дня возбуждения уголовного дела, включая в этот срок составление обвинительного заключения, либо постановления о прекращении или приостановлении дела. Срок дознания, установленный частью второй настоящей статьи, может быть продлен прокурором, непосредственно осуществляющим надзор за производством дознания, но не более чем на один месяц.

В исключительных случаях срок производства дознания по делу может быть продлен по правилам, установленным статьей 133 настоящего Кодекса.

Статья 122. Задержание подозреваемого в совершении преступления

Орган дознания вправе задержать лицо, подозреваемое в совершении преступления, за которое может быть назначено наказание в виде лишения свободы, только при наличии одного из следующих оснований:

1) когда это лицо застигнуто при совершении преступления или непосредственно после его совершения;

2) когда очевидцы, в том числе и потерпевшие, прямо укажут на данное лицо, как на совершившее преступление;

3) когда на подозреваемом или на его одежде, при нем или в его жилище будут обнаружены явные следы преступления.

При наличии иных данных, дающих основания подозревать лицо в совершении преступления, оно может быть задержано лишь в том случае, если это лицо покушалось на побег или когда оно не имеет постоянного места жительства, или когда не установлена личность подозреваемого.

О всяком случае задержания лица, подозреваемого в совершении преступления, орган дознания обязан составить протокол с указанием оснований, мотивов, дня и часа, года и месяца, места задержания, объяснений задержанного, времени составления протокола и в течение двадцати четырех часов сделать письменное сообщение прокурору. Протокол задержания подписывается лицом, его составившим, и задержанным. В течение сорока восьми часов с момента получения извещения о произведенном задержании прокурор обязан дать санкцию на заключение под стражу либо освободить задержанного (в ред. Указа Президиума Верховного Совета РСФСР от 30 декабря 1976 г. - Ведомости Верховного Совета РСФСР, 1977, N 1, ст. 2).

Статья 122-1. Порядок кратковременного задержания лиц, подозреваемых в совершении преступления

Порядок кратковременного задержания лиц, подозреваемых в совершении преступления, определяется "Федеральным законом "О содержании под стражей подозреваемых и обвиняемых в совершении преступлений" (введена Указом Президиума Верховного Совета РСФСР от 30 декабря 1976 г. ; в ред. Указа Президиума Верховного Совета РСФСР от 8 августа 1983 г. - Ведомости Верховного Совета РСФСР, 1977, N 1, ст. 2; 1983, N 32, ст. 1153; в ред. - Федерального закона от 15. 06. 96 г. N 73-ФЗ - Собрание законодательства Российской Федерации, 1996, N 25, ст. 2964).

Статья 123. Вызов и допрос подозреваемого

Вызов и допрос подозреваемого производится с соблюдением правил, установленных статьями 145-147 и 150-152 настоящего Кодекса. Перед допросом подозреваемому должны быть разъяснены его права, предусмотренные статьей 52 настоящего Кодекса. Ему должно быть объявлено, в совершении какого преступления он подозревается, о чем делается отметка в протоколе его допроса.

Если подозреваемый был задержан или в отношении его избрана мера пресечения в виде заключения под стражу, его допрос производится немедленно.

Однако если произвести допрос немедленно не представляется возможным, подозреваемый должен быть допрошен не позднее двадцати четырех часов с момента задержания.

Статья 124. Окончание или приостановление дознания

Дознание по делам, по которым производство предварительного следствия обязательно, заканчивается составлением постановления о направлении дела следователю.

Дознание по делам, по которым производство предварительного следствия не обязательно, заканчивается составлением обвинительного заключения или постановления о прекращении дела. При наличии одного из оснований, предусмотренных статьей 208 настоящего Кодекса, орган дознания прекращает дело мотивированным постановлением, копия которого в суточный срок направляется прокурору. В остальных случаях составляется обвинительное заключение, которое со всеми материалами дознания представляется прокурору для утверждения. При наличии одного из оснований, предусмотренных статьей 195 настоящего Кодекса, орган дознания вправе приостановить производство по делу, по которому предварительное следствие не обязательно. О приостановлении дознания выносится постановление, копия которого в суточный срок направляется прокурору.


Общие Условия Производства Предварительного Следствия (УПК)

Раздел 2. Возбуждение Уголовного Дела, Дознание И Предварительное Следствие.

Глава 10. Общие Условия Производства Предварительного Следствия.

Статья 125. Органы предварительного следствия

Предварительное следствие по уголовным делам производится следователями прокуратуры, а также следователями органов внутренних дел, следователями органов федеральной службы безопасности и следователями федеральных органов налоговой полиции (в ред. - Федерального закона от 17. 12. 95 г. N 200-ФЗ - Собрание законодательства Российской Федерации, 1995, N 51, ст. 4973).

Статья 126. Обязательность предварительного следствия и подследственность

Предварительное следствие обязательно по всем уголовным делам, за исключением преступлений, предусмотренных статьями 112 частью первой, 115, 116, 118, 119, 121, 122 частями первой и второй, 127 частью первой, 129, 130, 153- 157, 158 частью первой, 159 частью первой, 160 частью первой, 161 частью первой, 163 частью первой, 165 частями первой и второй, 166 частью первой, 167 частью первой, 168, 171 частью первой, 175 частями первой и второй, 177, 180, 194, 198 частью первой, 200, 213 частями первой и второй, 214, 222 частями первой и четвертой, 231 частью первой, 233, 240 частью первой, 243-245, 256, 258, 260 частью первой, 261 частью первой, 297, 308, 310, 311 частью первой, 312, 313 частью первой, 314, 315, 319, 324-326 и 329 Уголовного кодекса Российской Федерации, по которым предварительное следствие производится только в тех случаях, когда это признает необходимым суд или прокурор.

Подследственность в этих случаях определяется прокурором.

Производство предварительного следствия обязательно по всем уголовным делам о преступлениях, совершенных несовершеннолетними или лицами, которые в силу своих физических или психических недостатков не могут сами осуществить свое право на защиту. Предварительное следствие по уголовным делам о преступлениях, перечисленных в части первой настоящей статьи и совершенных несовершеннолетними или лицами, которые в силу своих физических или психических недостатков не могут сами осуществить свое право на защиту, производится следователями органов внутренних дел.

По уголовным делам о преступлениях, предусмотренных статьями 105-110, 111 частью четвертой, 120, 123, 124, 126, 127 частями второй и третьей, 128, 131, 134 - 149, 167 частью второй, 188, 209-212, 215-217, 227, 235-239, 246-255, 257, 263, 269, 270, 272-274, 282, 285-296, 298-305, 309, 311 частью второй, 317, 318, 320, 321, 328, 332-354 и 356-360 Уголовного кодекса Российской Федерации, а также по уголовным делам о преступлениях, совершенных судьями, прокурорами, следователями и должностными лицами органов внутренних дел, налоговой полиции, учреждений и органов уголовно-исполнительной системы и таможенных органов, а также по уголовным делам о преступлениях, совершенных в отношении указанных лиц в связи с их служебной деятельностью, предварительное следствие проводится следователями органов прокуратуры. По делам о преступлениях, совершенных военнослужащими, а также призванными на сборы военнообязанными, военными строителями, солдатами, матросами, сержантами, старшинами, прапорщиками, мичманами и лицами офицерского состава Федеральной службы безопасности Российской Федерации и Службы внешней разведки Российской Федерации, а также гражданским персоналом Вооруженных Сил Российской Федерации в связи с исполнением ими служебных обязанностей либо в расположении воинской части, учреждения или военного образовательного учреждения профессионального образования, предварительное следствие производится следователями военной прокуратуры. В местностях, где в силу исключительных обстоятельств не действуют общие органы расследования, следователям военной прокуратуры по решению Генерального прокурора Российской Федерации может быть поручено производство расследования по уголовным делам о всех преступлениях, по которым в соответствии с настоящим Кодексом предварительное следствие обязательно (в ред. - Федерального закона от 21. 07. 98 г. N 117-ФЗ - Собрание законодательства Российской Федерации, 1998, N 30, ст. 3613).

По уголовным делам о преступлениях, предусмотренных статьями 188-190, 193, 205-208, 210, 211, 222 частями второй и третьей, 271-281, 283, 284, 304, 322, 323, 353-355 и 359 Уголовного кодекса Российской Федерации, предварительное следствие производится следователями органов Федеральной службы безопасности Российской Федерации. По делам о преступлениях, предусмотренных статьями 285, 286 и 290-293 Уголовного кодекса Российской Федерации, предварительное следствие производится также следователями органов Федеральной службы безопасности Российской Федерации, если это связано с расследованием уголовных дел о преступлениях, отнесенных к их подследственности. По уголовным делам о преступлениях, предусмотренных статьями 111 частями первой, второй и третьей, 112 частью второй, 113, 114, 117, 122 частями третьей и четвертой, 125, 132, 133, 151, 152, 158 частями второй и третьей, 159 частями второй и третьей, 160 частями второй и третьей, 161 частями второй и третьей, 162, 163 частями второй и третьей, 164, 165 частью третьей, 166 частями второй, третьей и четвертой, 169, 170, 171 частью второй, 172-174, 175 частью третьей, 176, 178, 179, 181-188, 191-193, 195-197, 201-204, 206-210, 213 частью третьей, 218-221, 222 частями второй и третьей, 223-230, 231 частью второй, 232, 234, 240 частью второй, 241, 242, 259, 260 частью второй, 261 частью второй, 262, 264-268, 272-274, 290-293, 304, 313 частью второй, 327 и 330 Уголовного кодекса Российской Федерации, предварительное следствие производится следователями органов внутренних дел.

По уголовным делам о преступлениях, предусмотренных статьями 198 частью второй и 199 Уголовного кодекса Российской Федерации, предварительное следствие производится следователями органов налоговой полиции. По уголовным делам о преступлениях, предусмотренных статьями 171 частью второй, 172-174, 176, 185, 193, 201, 202, 204, 210, 222 частями второй и третьей, 272-274, 290-293 и 304 Уголовного кодекса Российской Федерации, предварительное следствие может производиться также следователями органов налоговой полиции, если их расследование связано с преступлениями, по которым возбуждено уголовное дело, и оно не может быть выделено в отдельное производство.

По уголовным делам о преступлениях, предусмотренных статьями 150, 285, 286, 306, 307, 309, 311 частью второй, 316, 320 и 327 Уголовного кодекса Российской Федерации, предварительное следствие производится тем органом, к чьей подследственности относится преступление, в связи с которым возбуждено данное дело.

При соединении в одно производство дел по обвинению одного или нескольких лиц в совершении преступлений, подследственных разным органам предварительного следствия, подследственность определяется прокурором. Однако если хотя бы одно из этих дел подследственно следователям военной прокуратуры, все дело расследуется ими (статья в ред. - Федерального закона от 21. 12. 96 г. N 160- ФЗ - Собрание законодательства Российской Федерации, 1996, N 52, ст. 5881).

Статья 127. Полномочия следователя

При производстве предварительного следствия все решения о направлении следствия и производстве следственных действий следователь принимает самостоятельно, за исключением случаев, когда законом предусмотрено получение санкции от прокурора, и несет полную ответственность за их законное и своевременное проведение.

В случае несогласия следователя с указаниями прокурора о привлечении в качестве обвиняемого, о квалификации преступления и объеме обвинения, о направлении дела для предания обвиняемого суду или о прекращении дела следователь вправе представить дело вышестоящему прокурору с письменным изложением своих возражений. В этом случае прокурор или отменяет указание нижестоящего прокурора, или поручает производство следствия по этому делу другому следователю.

По делам, по которым предварительное следствие обязательно, следователь вправе в любой момент приступить к производству предварительного следствия, не дожидаясь выполнения органами дознания действий, предусмотренных статьей 119 настоящего Кодекса.

Следователь по расследуемым им делам вправе давать органам дознания поручения и указания о производстве розыскных и следственных действий и требовать от органов дознания содействия при производстве отдельных следственных действий. Такие поручения и указания следователя даются в письменном виде и являются для органов дознания обязательными. Постановления следователя, вынесенные в соответствии с законом по находящимся в его производстве уголовным делам, обязательны для исполнения всеми предприятиями, учреждениями, организациями, должностными лицами и гражданами.

Следователь вправе задержать и допросить лицо, подозреваемое в совершении преступления, в порядке и по основаниям, предусмотренным статьями 122 и 123 настоящего Кодекса (в ред. Указа Президиума Верховного Совета РСФСР от 8 августа 1983 г. - Ведомости Верховного Совета РСФСР, 1983, N 32, ст. 1153).

Статья 127-1. Полномочия начальника следственного отдела

Начальник следственного отдела осуществляет контроль за своевременностью действий следователей по раскрытию и предупреждению преступлений, принимает меры к наиболее полному, всестороннему и объективному производству предварительного следствия по уголовным делам.

Начальник следственного отдела вправе проверять уголовные дела, давать указания следователю о производстве предварительного следствия, о привлечении в качестве обвиняемого, квалификации преступления и объеме обвинения, о направлении дела, о производстве отдельных следственных действий, передавать дело от одного следователя другому, поручать расследование дела нескольким следователям, а также участвовать в производстве предварительного следствия и лично производить предварительное следствие, пользуясь при этом полномочиями следователя.

Указания начальника следственного отдела по уголовному делу даются следователю в письменной форме и обязательны для исполнения. Обжалование полученных указаний прокурору не приостанавливает их исполнения, за исключением случаев, предусмотренных частью второй статьи 127 настоящего Кодекса.

Указания прокурора по уголовным делам, данные в соответствии с правилами, установленными настоящим Кодексом, обязательны для начальника следственного отдела. Обжалование этих указаний вышестоящему прокурору не приостанавливает их исполнения (введена Указом Президиума Верховного Совета РСФСР от 14 декабря 1965 г. - Ведомости Верховного Совета РСФСР, 1965, N 50, ст. 1243).

Статья 128. Привлечение общественности к участию в раскрытии преступлений

Производя расследование, следователь должен широко использовать помощь общественности для раскрытия преступлений и для розыска лиц, их совершивших, а также для выявления и устранения причин и условий, способствовавших совершению преступлений.

Статья 129. Начало производства предварительного следствия

Предварительное следствие производится только после возбуждения уголовного дела и в порядке, установленном настоящим Кодексом. Следователь обязан немедленно приступить к производству следствия по возбужденному им или переданному ему делу. Если уголовное дело возбуждено следователем и принято им к своему производству, то составляется единое постановление о возбуждении уголовного дела и принятии его к своему производству. В случае принятия к своему производству дела, возбужденного прокурором или судом, следователь выносит отдельное постановление о принятии дела к своему производству. Копии этих постановлений следователь не позднее двадцати четырех часов направляет прокурору.

В случае сложности дела или его большого объема предварительное следствие может быть поручено нескольким следователям. Об этом указывается в постановлении о возбуждении дела или выносится отдельное постановление. Один из следователей принимает дело к производству и руководит действиями других следователей. В этом случае подозреваемому, обвиняемому, потерпевшему, гражданскому истцу и гражданскому ответчику при разъяснении права на отвод объявляется весь состав следователей.

Статья 130. Порядок разрешения отвода следователя

Получив заявление об отводе, следователь в течение двадцати четырех часов направляет его прокурору со своими объяснениями. При наличии оснований, указанных в статье 64 настоящего Кодекса, следователь обязан обратиться к прокурору с заявлением о самоустранении от производства предварительного следствия по данному делу.

Прокурор обязан в течение трех суток с момента получения заявления принять по нему решение. До принятия прокурором решения производство следственных действий не приостанавливается.

Статья 131. Обязательность удовлетворения ходатайств, имеющих значение для дела

Следователь не вправе отказать подозреваемому, обвиняемому и его защитнику, а также потерпевшему и его представителю, гражданскому истцу, гражданскому ответчику или их представителям в допросе свидетелей, производстве экспертизы и других следственных действий по собиранию доказательств, если обстоятельства, об установлении которых они ходатайствуют, могут иметь значение для дела. Имеющими для дела значение являются обстоятельства, указанные в статьях 20, 21 и 68 настоящего Кодекса, а равно все другие обстоятельства, выяснение которых может иметь значение для правильного расследования дела.

О результатах рассмотрения ходатайств сообщается лицу, заявившему ходатайство. При полном или частичном отказе в ходатайстве следователь обязан вынести постановление с указанием мотивов отказа (в ред. Указа Президиума Верховного Совета РСФСР от 8 августа 1983 г. - Ведомости Верховного Совета РСФСР, 1983, N 32, ст. 1153).

Статья 132. Место производства предварительного следствия

Предварительное следствие производится в том районе, где совершено преступление. В целях обеспечения наибольшей быстроты, объективности и полноты расследования оно может производиться по месту обнаружения преступления, а также по месту нахождения подозреваемого, обвиняемого или большинства свидетелей.

Установив, что данное дело ему не подследственно, следователь обязан произвести все неотложные следственные действия, после чего передать дело прокурору для направления по подследственности. Вопрос о подследственности дела решается прокурором по месту, где следствие начато.

В случае необходимости производства следственных или розыскных действий в другом районе следователь вправе произвести их лично либо поручить производство этих действий соответствующему следователю или органу дознания, который обязан выполнить поручение в срок не свыше десяти суток.

Статья 133. Срок предварительного следствия

Предварительное следствие по уголовным делам должно быть закончено не позднее чем в двухмесячный срок. В этот срок включается время со дня возбуждения дела и до момента направления прокурору дела с обвинительным заключением или постановлением о передаче дела в суд для рассмотрения вопроса о применении принудительных мер медицинского характера либо до прекращения или приостановления производства по делу.

Срок предварительного следствия, установленный частью первой настоящей статьи, может быть продлен районным, городским прокурором, военным прокурором гарнизона, объединения, соединения и приравненными к ним прокурорами - до трех месяцев (в ред. - Федерального закона от 31. 12. 96 г. N 163- ФЗ - Собрание законодательства Российской Федерации, 1997, N 1, ст. 4). По делам, расследование которых представляет особую сложность, прокурор субъекта Российской Федерации, военный прокурор округа, группы войск, флота, Ракетных войск стратегического назначения, Федеральной пограничной службы Российской Федерации и приравненные к ним прокуроры или их заместители могут продлить срок предварительного следствия - до шести месяцев. Дальнейшее продление срока может быть произведено только в исключительных случаях Генеральным прокурором Российской Федерации или его заместителем (в ред. - Федерального закона от 31. 12. 96 г. N 163-ФЗ - Собрание законодательства Российской Федерации, 1997, N 1, ст. 4).

При возвращении судом дела для производства дополнительного следствия, а также при возобновлении приостановленного или прекращенного дела срок дополнительного следствия устанавливается прокурором, осуществляющим надзор за следствием, в пределах до одного месяца с момента принятия дела к производству. Дальнейшее продление срока производится на общих основаниях. В случае необходимости продления срока следствия следователь обязан составить об этом мотивированное постановление и представить его соответствующему прокурору до истечения срока предварительного следствия. Время ознакомления обвиняемого и его защитника с материалами уголовного дела при исчислении срока следствия не учитывается (в ред. указов Президиума Верховного Совета РСФСР от 16 января 1990 г. N 13552-XI и от 8 августа 1983 г. - Ведомости Верховного Совета РСФСР, 1983, N 32, ст. 1153; 1990, N 3, ст. 79; ).

Статья 133-1. Участие специалиста

В случаях, предусмотренных настоящим Кодексом, следователь вправе вызвать для участия в производстве следственного действия специалиста, не заинтересованного в исходе дела. Требование следователя о вызове специалиста обязательно для руководителя предприятия, учреждения или организации, где работает специалист.

Перед началом следственного действия, в котором участвует специалист, следователь удостоверяется в личности и компетентности специалиста, выясняет его отношение к обвиняемому и потерпевшему. Следователь разъясняет специалисту его права и обязанности и предупреждает об ответственности за отказ или уклонение от выполнения своих обязанностей, что отмечается в протоколе соответствующего следственного действия и удостоверяется подписью специалиста.

Специалист обязан: явиться по вызову; участвовать в производстве следственного действия, используя свои специальные знания и навыки для содействия следователю в обнаружении, закреплении и изъятии доказательств; обращать внимание следователя на обстоятельства, связанные с обнаружением, закреплением и изъятием доказательств; давать пояснения по поводу выполняемых им действий.

Специалист вправе делать подлежащие занесению в протокол заявления, связанные с обнаружением, закреплением и изъятием доказательств. За отказ или уклонение специалиста от выполнения своих обязанностей к нему могут быть применены меры общественного воздействия или на него может быть наложено денежное взыскание в размере до одной третьей минимального размера оплаты труда. Денежное взыскание налагается судом в порядке, предусмотренном статьей 323 настоящего Кодекса (введена Указом Президиума Верховного Совета РСФСР от 31 августа 1966 г. ; в ред. Указа Президиума Верховного Совета РСФСР от 8 августа 1983 г. - Ведомости Верховного Совета РСФСР, 1966, N 36, ст. 1018;

1983, N 32, ст. 1153; Закона Российской Федерации от 24 ноября 1992 г. N 3996-I - Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1992, N 49, ст. 2866).

Статья 134. Участие переводчика

В случаях, предусмотренных статьями 17 и 57 настоящего Кодекса, следователь при допросах и иных следственных действиях приглашает переводчика. Перед началом следственного действия, в котором участвует переводчик, следователь разъясняет переводчику его обязанности и предупреждает об ответственности за заведомо неправильный перевод, что отмечается в протоколе соответствующего следственного действия и удостоверяется подписью переводчика.

Статья 135. Участие понятых

При производстве осмотра, обыска, выемки, освидетельствования, а также других следственных действий, в случаях, предусмотренных настоящим Кодексом, вызываются понятые. Понятые вызываются в количестве не менее двух. В качестве понятых могут быть вызваны любые не заинтересованные в деле граждане.

Понятой обязан удостоверить факт, содержание и результаты действий, при производстве которых он присутствовал. Понятой вправе делать замечания по поводу произведенных действий. Замечания понятого подлежат занесению в протокол соответствующего следственного действия.

Перед началом следственного действия, в котором участвуют понятые, следователь разъясняет им права и обязанности.

Статья 136. Признание потерпевшим

Установив, что преступлением причинен моральный, физический или имущественный вред гражданину, следователь по собственной инициативе или на основании заявления этого лица выносит постановление о признании его потерпевшим. О признании потерпевшим следователь уведомляет потерпевшего и его представителя. При допросе или явке потерпевшего следователь разъясняет ему права, предусмотренные статьей 53 настоящего Кодекса, а в случае признания потерпевшего также и гражданским истцом разъясняет и права, предусмотренные статьей 54 настоящего Кодекса. Об этом делается отметка в протоколе допроса или на постановлении о признании потерпевшим (в ред. Указа Президиума Верховного Совета РСФСР от 8 августа 1983 г. - Ведомости Верховного Совета РСФСР, 1983, N 32, ст. 1153).

Статья 137. Признание гражданским истцом

Следователь, усмотрев из дела, что совершенным преступлением причинен материальный ущерб гражданину, предприятию, учреждению или организации, разъясняет им или их представителям право предъявить гражданский иск, о чем составляет протокол или делает письменное уведомление.

В случае предъявления гражданского иска следователь обязан вынести мотивированное постановление о признании гражданским истцом или об отказе в этом.

Постановление о признании гражданским истцом сообщается гражданскому истцу или его представителю. В случае явки гражданского истца или его представителя им разъясняются права, предусмотренные статьей 54 настоящего Кодекса, о чем делается отметка на постановлении, которая удостоверяется подписью гражданского истца или его представителя. Постановление об отказе признать гражданским истцом объявляется заявителю под расписку (в ред. Указа Президиума Верховного Совета РСФСР от 8 августа 1983 г. - Ведомости Верховного Совета РСФСР, 1983, N 32, ст. 1153).

Статья 138. Привлечение в качестве гражданского ответчика

Установив, что материальную ответственность за ущерб, причиненный преступными действиями обвиняемого, должны в силу закона нести родители, опекуны, попечители или другие лица либо предприятия, учреждения, организации, следователь выносит мотивированное постановление о привлечении соответствующего лица или предприятия, учреждения, организации в качестве гражданского ответчика.

Постановление объявляется гражданскому ответчику или его представителю. При этом им разъясняются права, предусмотренные статьей 55 настоящего Кодекса, о чем делается отметка на постановлении, которая удостоверяется подписью гражданского ответчика или его представителя (в ред. Указа Президиума Верховного Совета РСФСР от 8 августа 1983 г. - Ведомости Верховного Совета РСФСР, 1983, N 32, ст. 1153).

Статья 139. Недопустимость разглашения данных предварительного следствия

Данные предварительного следствия могут быть преданы гласности лишь с разрешения следователя или прокурора и в том объеме, в каком они признают это возможным.

В необходимых случаях следователь предупреждает свидетелей, потерпевшего, гражданского истца, гражданского ответчика, защитника, эксперта, специалиста, переводчика, понятых и других лиц, присутствующих при производстве следственных действий, о недопустимости разглашения без его разрешения данных предварительного следствия. От указанных лиц отбирается подписка с предупреждением об ответственности по статье 310 Уголовного кодекса Российской Федерации (в ред. Указа Президиума Верховного Совета РСФСР от 31 августа 1966 г. - Ведомости Верховного Совета РСФСР, 1966, N 36, ст. 1018; Федерального закона от 21. 12. 96 г. N 160-ФЗ - Собрание законодательства Российской Федерации, 1996, N 52, ст. 5881).

Статья 140. Меры по устранению причин и условий, способствовавших совершению преступления

При установлении следствием причин и условий, способствовавших совершению преступления, следователь обязан принять меры, предусмотренные статьей 21-1 настоящего Кодекса (в ред. Указа Президиума Верховного Совета РСФСР от 8 августа 1983 г. - Ведомости Верховного Совета РСФСР, 1983, N 32, ст.

1153).

Статья 141. Протокол следственного действия

Протокол о производстве следственного действия составляется в ходе следственного действия или непосредственно после его окончания следователем.

В протоколе указывается: место и дата производства следственного действия, время его начала и окончания, должность и фамилия лица, составившего протокол, фамилия, имя и отчество каждого лица, участвовавшего в следственном действии, а в необходимых случаях и его адрес, содержание следственного действия и обнаруженные при его производстве существенные для дела обстоятельства. Если при производстве следственного действия применялись фотографирование, киносъемка, звукозапись либо были изготовлены слепки и оттиски следов, то в протоколе должны быть также указаны технические средства, примененные при производстве соответствующего следственного действия, условия и порядок их использования, объекты, к которым эти средства были применены, и полученные результаты. В протоколе должно быть, кроме того, отмечено, что перед применением технических средств об этом были уведомлены лица, участвующие в производстве следственного действия.

Протокол прочитывается всем лицам, участвующим в производстве следственного действия, причем им должно быть разъяснено право делать замечания, подлежащие внесению в протокол.

Протокол подписывается следователем, допрошенным лицом, переводчиком, специалистом, понятыми и другими лицами, если они участвуют в производстве следственного действия.

К протоколу прилагаются фотографические негативы и снимки, киноленты, диапозитивы, фонограммы допроса, планы, схемы, слепки и оттиски следов, выполненные при производстве следственных действий (в ред. Указа Президиума Верховного Совета РСФСР от 31 августа 1966 г. - Ведомости Верховного Совета РСФСР, 1966, N 36, ст. 1018).

Статья 141-1. Применение звукозаписи при допросе

По решению следователя при допросе обвиняемого, подозреваемого, свидетеля или потерпевшего может быть применена звукозапись. Звукозапись может быть применена также по просьбе обвиняемого, подозреваемого, свидетеля или потерпевшего.

Следователь принимает решение о звукозаписи и уведомляет об этом допрашиваемого до начала допроса.

Звукозапись должна отражать сведения, указанные в части второй статьи 141 настоящего Кодекса, и весь ход допроса. Звукозапись части допроса, а также повторение специально для звукозаписи показаний, данных в ходе того же допроса, не допускаются.

По окончании допроса звукозапись полностью воспроизводится допрашиваемому. Дополнения к звукозаписи показаний, сделанные допрашиваемым, также заносятся на фонограмму. Звукозапись заканчивается заявлением допрашиваемого, удостоверяющим ее правильность.

Показания, полученные в ходе допроса с применением звукозаписи, заносятся в протокол допроса в соответствии с правилами настоящего Кодекса. Протокол допроса должен также содержать: отметку о применении звукозаписи и уведомлении об этом допрашиваемого; сведения о технических средствах и условиях звукозаписи; заявления допрашиваемого по поводу применения звукозаписи; отметку о воспроизведении звукозаписи допрашиваемому; удостоверение правильности протокола и звукозаписи допрашиваемым и следователем. Фонограмма хранится при деле и по окончании предварительного следствия опечатывается.

В случае воспроизведения звукозаписи показаний при производстве другого следственного действия следователь обязан сделать об этом отметку в протоколе соответствующего следственного действия (введена Указом Президиума Верховного Совета РСФСР от 31 августа 1966 г. - Ведомости Верховного Совета РСФСР, 1966, N 36, ст. 1018).

Статья 142. Удостоверение факта отказа от подписания или невозможности подписания протокола следственного действия

Если обвиняемый, подозреваемый, свидетель или другое лицо откажется подписать протокол следственного действия, об этом делается отметка в протоколе, заверяемая подписью лица, производившего следственное действие. Отказавшемуся подписать протокол должна быть предоставлена возможность дать объяснение о причинах отказа, которое заносится в протокол. Если одно из лиц, указанных в части первой настоящей статьи, в силу физических недостатков лишено возможности подписать протокол следственного действия, об этом делается отметка в протоколе, заверяемая подписью следователя и понятых.

Если обвиняемый, подозреваемый, свидетель и потерпевший не могут по этим же причинам подписать протокол допроса, следователь приглашает постороннее лицо, которое с согласия допрошенного лица удостоверяет своей подписью правильность записи его показаний. Этот протокол подписывает и следователь, производивший допрос.


Предъявление Обвинения И Допрос Обвиняемого (УПК)

Раздел 2. Возбуждение Уголовного Дела, Дознание И Предварительное Следствие.

Глава 11. Предъявление Обвинения И Допрос Обвиняемого.

Статья 143. Привлечение в качестве обвиняемого

При наличии достаточных доказательств, дающих основание для предъявления обвинения в совершении преступления, следователь выносит мотивированное постановление о привлечении лица в качестве обвиняемого.

Статья 144. Постановление о привлечении в качестве обвиняемого

В постановлении о привлечении в качестве обвиняемого должно быть указано: время и место его составления; кем составлено постановление; фамилия, имя и отчество привлекаемого в качестве обвиняемого; преступление, в совершении которого обвиняется данное лицо, с указанием времени, места и других обстоятельств совершения преступления, поскольку они установлены материалами дела; уголовный закон, предусматривающий данное преступление. Если обвиняемому вменяется совершение нескольких преступлений, подпадающих под действие разных статей уголовного закона, в постановлении о привлечении в качестве обвиняемого должно быть указано, какие конкретные действия вменяются обвиняемому по каждой из статей уголовного закона.

Статья 145. Порядок вызова обвиняемого

Обвиняемый, находящийся на свободе, вызывается к следователю повесткой, которая вручается обвиняемому под расписку с указанием времени вручения. Повестка может быть передана также телефонограммой или телеграммой. В повестке должно быть указано, кто вызывается в качестве обвиняемого, куда и к кому, день и час явки, а также последствия неявки.

В случае временного отсутствия обвиняемого повестка для передачи ему вручается под расписку кому-либо из совместно с ним проживающих взрослых членов семьи, жилищно-эксплуатационной организации или администрации по месту его работы, исполнительному комитету поселкового или сельского Совета народных депутатов.

Обвиняемый, находящийся под стражей, вызывается через администрацию места заключения (в ред. Указа Президиума Верховного Совета РСФСР от 8 августа 1983 г. - Ведомости Верховного Совета РСФСР, 1983, N 32, ст. 1153).

Статья 146. Обязательность явки обвиняемого

Обвиняемый обязан явиться по вызову следователя в назначенный срок. Уважительными причинами неявки обвиняемого по вызову следователя признаются:

1) болезнь, лишающая обвиняемого возможности явиться;

2) несвоевременное получение обвиняемым повестки;

3) иные обстоятельства, лишающие обвиняемого возможности явиться в назначенный срок.

Статья 147. Привод обвиняемого

В случае неявки без уважительной причины обвиняемый может быть подвергнут приводу.

Привод обвиняемого без предварительного вызова может быть применен только в тех случаях, когда обвиняемый скрывается от следствия или не имеет определенного места жительства.

Привод обвиняемого не может производится в ночное время, кроме случаев, не терпящих отлагательства.

О приводе следователь составляет постановление, которое объявляется обвиняемому.

Привод по поручению следователя производится милицией.

Статья 148. Предъявление обвинения

Предъявление обвинения должно последовать не позднее двух суток с момента вынесения постановления о привлечении в качестве обвиняемого, а в случае привода - в день привода.

Обвинение может быть предъявлено по истечении двух суток в случаях, если не известно местопребывание обвиняемого или если он не явился по вызову следователя.

Следователь, удостоверившись в личности обвиняемого, объявляет ему постановление о привлечении в качестве обвиняемого и разъясняет сущность предъявленного обвинения. Выполнение этих действий удостоверяется подписями обвиняемого и следователя на постановление о привлечении в качестве обвиняемого с указанием времени предъявления обвинения.

В случае отказа обвиняемого от подписи следователь удостоверяет на постановлении о привлечении в качестве обвиняемого, что обвиняемому текст постановления объявлен (в ред. Указа Президиума Верховного Совета РСФСР от 26 июня 1972 г. - Ведомости Верховного Совета РСФСР, 1972, N 26, ст. 663).

Статья 149. Разъяснение обвиняемому его прав на предварительном следствии

При предъявлении обвинения следователь обязан разъяснить обвиняемому его права, предусмотренные статьей 46 настоящего Кодекса, о чем делается отметка на постановлении о привлечении в качестве обвиняемого, которая удостоверяется подписью обвиняемого.

Статья 150. Порядок допроса обвиняемого

Следователь обязан допросить обвиняемого немедленно после предъявления ему обвинения.

Допрос обвиняемого не может производиться в ночное время, кроме случаев, не терпящих отлагательства.

Обвиняемый допрашивается в месте производства предварительного следствия. Следователь вправе, если признает это необходимым, произвести допрос в месте нахождения обвиняемого.

Обвиняемые, вызванные по одному и тому же делу, допрашиваются порознь, причем следователь принимает меры, чтобы они не моги общаться между собой. В начале допроса следователь должен спросить обвиняемого, признает ли он себя виновным в предъявленном ему обвинении, после чего предлагает обвиняемому дать показания по существу обвинения. Следователь выслушивает показания обвиняемого, а затем в случае необходимости задает обвиняемому вопросы.

Статья 151. Протокол допроса обвиняемого

О каждом допросе обвиняемого следователь составляет протокол с соблюдением требований статей 141 и 142 настоящего Кодекса. В протоколе допроса указываются данные о личности обвиняемого, в том числе: фамилия, имя, отчество, время и место рождения, гражданство, национальность, образование, семейное положение, место работы, род занятий или должность, местожительство, прежняя судимость, а также и другие сведения, которые окажутся необходимыми по обстоятельствам дела.

Показания обвиняемого заносятся в протокол в первом лице и по возможности дословно; в случае необходимости записываются заданные обвиняемому вопросы и его ответы.

По окончании допроса протокол предъявляется обвиняемому для прочтения или по его просьбе прочитывается следователем. Обвиняемый имеет право требовать дополнения протокола и внесения в него поправок. Эти дополнения и поправки подлежат обязательному занесению в протокол.

По прочтении протокола обвиняемый своей подписью удостоверяет правильность записи его показаний. Перед подписью обвиняемого в протоколе отмечается, прочитал ли протокол обвиняемый лично или он ему был прочитан следователем.

Если протокол написан на нескольких страницах, обвиняемый подписывает каждую страницу отдельно. Все дополнения и поправки в протоколе должны быть удостоверены подписью обвиняемого и следователя.

Если допрос обвиняемого производится с участием переводчика, то протокол допроса должен включать указание на разъяснение переводчику его обязанностей и предупреждение об ответственности за заведомо неправильный перевод, что удостоверяется подписью переводчика. В протоколе также отмечаются разъяснение обвиняемому его права на отвод переводчика и поступившие в связи с этим заявления обвиняемого.

Переводчик подписывает каждую страницу протокола и протокол в целом. Обвиняемый своей подписью в конце протокола подтверждает, что сделанный ему в устной форме перевод протокола соответствует данным им показаниям. Если протокол допроса был переведен на другой язык в письменном виде, то перевод в целом и каждая его страница в отдельности должны быть подписаны переводчиком и обвиняемым.

Статья 152. Собственноручная запись обвиняемым своих показаний

После дачи обвиняемым показаний, в случае его просьбы, ему должна быть предоставлена возможность написать свои показания собственноручно, о чем делается отметка в протоколе допроса. Показания подписываются обвиняемым и следователем.

Следователь, по ознакомлении с письменными показаниями обвиняемого, может задать ему дополнительные вопросы. Эти вопросы и ответы на них записываются в протокол. Правильность записей вопросов и ответов удостоверяется подписями обвиняемого и следователя.

Статья 153. Отстранение от должности

При привлечении должностного лица в качестве обвиняемого следователь в случае необходимости отстранить обвиняемого от должности выносит об этом мотивированное постановление, подлежащее санкционированию прокурором или его заместителем. Постановление направляется для исполнения по месту работы обвиняемого.

Отстранение от должности отменяется постановлением следователя, когда в применении этой меры отпадает дальнейшая необходимость (в ред. Указа Президиума Верховного Совета РСФСР от 8 августа 1983 г. - Ведомости Верховного Совета РСФСР, 1983, N 32, ст. 1153).

Статья 154. Изменение и дополнение обвинения

Если при производстве предварительного следствия возникнут основания для изменения предъявленного обвинения или для его дополнения, следователь обязан предъявить обвиняемому новое обвинение с соблюдением требований статей 143, 144 и 148 настоящего Кодекса и допросить его по новому обвинению. Если в ходе предварительного следствия предъявленное обвинение в какой- либо части не нашло подтверждения, следователь своим постановлением прекращает дело в этой части, о чем объявляет обвиняемому.


Допрос Свидетеля И Потерпевшего (УПК)

Раздел 2. Возбуждение Уголовного Дела, Дознание И Предварительное Следствие.

Глава 12. Допрос Свидетеля И Потерпевшего.

Статья 155. Порядок вызова свидетеля

Свидетель вызывается к следователю повесткой, которая вручается под расписку свидетелю, а в случае его временного отсутствия - кому-либо из взрослых членов семьи или жилищно-эксплуатационной организации, администрации по месту работы свидетеля, исполнительному комитету поселкового или сельского Совета народных депутатов. В повестке должно быть указано: кто вызывается в качестве свидетеля, куда и к кому, день и час явки, а также последствия неявки.

Свидетель может быть вызван также телефонограммой или телеграммой (в ред. Указа Президиума Верховного Совета РСФСР от 8 августа 1983 г. - Ведомости Верховного Совета РСФСР, 1983, N 32, ст. 1153).

Статья 156. Порядок вызова свидетеля, не достигшего шестнадцатилетнего возраста

Вызов в качестве свидетеля лица, не достигшего шестнадцати лет, производится через его родителей или иных законных представителей. Иной порядок допускается лишь в случае, когда это вызывается обстоятельствами дела.

Статья 157. Место допроса свидетеля

Свидетель допрашивается в месте производства следствия. Следователь вправе, если признает это необходимым, произвести допрос в месте нахождения свидетеля.

Статья 158. Порядок допроса свидетеля

Свидетели, вызванные по одному и тому же делу, допрашиваются порознь и в отсутствие других свидетелей. При этом следователь принимает меры к тому, чтобы свидетели по одному и тому же делу не могли общаться между собой. Перед допросом следователь удостоверяется в личности свидетеля, разъясняет ему его обязанности и предупреждает об ответственности за отказ или уклонение от дачи показаний и за дачу заведомо ложных показаний, о чем делается отметка в протоколе, которая удостоверяется подписью свидетеля.

Свидетелям, не достигшим шестнадцатилетнего возраста, следователь разъясняет необходимость правдиво рассказать все известное им по делу, но они не предупреждаются об ответственности за отказ или уклонение от дачи показаний и за дачу заведомо ложных показаний.

В начале допроса следователь устанавливает отношение свидетеля к обвиняемому и потерпевшему и выясняет другие необходимые сведения о личности допрашиваемого.

Допрос по существу дела начинается предложением свидетелю рассказать все ему известное об обстоятельствах, в связи с которыми он вызван на допрос; после рассказа свидетеля следователь может задать ему вопросы. Наводящие вопросы не допускаются.

Статья 159. Допрос несовершеннолетнего свидетеля

При допросе свидетелей в возрасте до четырнадцати лет, а по усмотрению следователя и при допросе свидетелей в возрасте от четырнадцати до шестнадцати лет вызывается педагог. В случае необходимости вызываются также законные представители несовершеннолетнего или его близкие родственники. Перед началом допроса этим лицам разъясняются их права и обязанности, что отмечается в протоколе допроса.

Указанные лица присутствуют при допросе и могут с разрешения следователя задавать свидетелю вопросы. Следователь вправе отвести заданный вопрос, однако отведенный вопрос должен быть занесен в протокол. По окончании допроса присутствующие своей подписью подтверждают правильность записи показаний.

Статья 160. Протокол допроса свидетеля

О допросе свидетеля составляется протокол с соблюдением требований статей 141, 142 и 159 настоящего Кодекса.

Показания свидетеля записываются в первом лице и по возможности дословно. В случае необходимости записываются заданные свидетелю вопросы и его ответы.

По окончании допроса протокол предъявляется свидетелю для прочтения или по просьбе свидетеля прочитывается ему следователем. Свидетель имеет право требовать дополнения протокола и внесения в него поправок. Эти дополнения и поправки подлежат обязательному занесению в протокол. По прочтении протокола свидетель удостоверяет, что показания записаны правильно, о чем отмечается в протоколе перед подписью свидетеля. Перед подписью свидетеля в протоколе также отмечается, прочитал ли свидетель протокол лично или он ему был зачитан следователем. Если протокол написан на нескольких страницах, свидетель подписывает каждую страницу отдельно.

После дачи свидетелем показаний, в случае его просьбы, ему должна быть предоставлена возможность написать свои показания собственноручно, о чем делается отметка в протоколе допроса. Показания подписываются свидетелем и следователем.

В случае, когда допрос производился с участием переводчика, протокол допроса составляется с соблюдением правил, установленных статьей 151 настоящего Кодекса.

Статья 161. Вызов и допрос потерпевшего

При вызове потерпевшего, его допросе и составлении протокола допроса применяются правила статей 155-160 настоящего Кодекса.


Очная Ставка, Предъявление Для Опознания (УПК)

Раздел 2. Возбуждение Уголовного Дела, Дознание И Предварительное Следствие.

Глава 13. Очная Ставка, Предъявление Для Опознания.

Статья 162. Очная ставка

Следователь вправе произвести очную ставку между двумя ранее допрошенными лицами, в показаниях которых имеются существенные противоречия.

Статья 163. Порядок очной ставки

Если очная ставка производится с участием свидетеля и потерпевшего, они до начала допроса предупреждаются об ответственности за отказ или уклонение от дачи показаний и за дачу заведомо ложных показаний, что отмечается в протоколе.

Приступая к допросу на очной ставке, следователь опрашивает лиц, между которыми производится очная ставка, знают ли они друг друга и в каких отношениях находятся между собой. Затем указанным лицам поочередно предлагается дать показания по тем обстоятельствам, для выяснения которых производится очная ставка. После дачи показаний каждому из допрашиваемых следователь может задавать вопросы. Лица, между которыми производится очная ставка, могут с разрешения следователя задавать вопросы друг другу, о чем отмечается в протоколе.

Оглашение показаний участников очной ставки, содержащихся в протоколах предыдущих допросов, а также воспроизведение звукозаписи этих показаний допускается лишь после дачи ими показаний на очной ставке и записи их в протокол.

В протоколе очной ставки показания допрашиваемых лиц записываются в той очередности, в какой они давались. Каждый участник очной ставки подписывает свои показания и каждую страницу в отдельности (в ред. Указа Президиума Верховного Совета РСФСР от 31 августа 1966 г. - Ведомости Верховного Совета РСФСР, 1966, N 36, ст. 1018).

Статья 164. Предъявление для опознания

В случае необходимости следователь может предъявить для опознания лицо или предмет свидетелю, потерпевшему, подозреваемому или обвиняемому. Опознающие предварительно допрашиваются об обстоятельствах, при которых они наблюдали соответствующее лицо или предмет, и о приметах и особенностях, по которым они могут произвести опознание.

Статья 165. Порядок предъявления для опознания

Лицо, опознание которого производится, предъявляется опознающему вместе с другими лицами, по возможности сходными по внешности с опознаваемым. Общее число лиц, предъявляемых для опознания, должно быть не менее трех. Это правило не распространяется на опознание трупа.

Перед началом предъявления опознаваемому предлагается занять любое место среди предъявляемых лиц, что отмечается в протоколе.

При невозможности предъявления лица опознание может быть произведено по его фотокарточке, предъявляемой одновременно с другими фотокарточками в количестве не менее трех.

Предмет предъявляется в группе однородных предметов.

Если опознающим является свидетель или потерпевший, они перед опознанием предупреждаются об ответственности за отказ или уклонение от дачи показаний и за дачу заведомо ложных показаний, что отмечается в протоколе. Опознающему предлагается указать лицо или предмет, о котором он дал показания. Наводящие вопросы не допускаются.

Если опознающий указал на одно из предъявленных ему лиц или один из предметов, ему предлагается объяснить, по каким приметам или особенностям он узнал данное лицо или предмет.

Предъявление для опознания производится в присутствии понятых.

Статья 166. Протокол предъявления для опознания

О предъявлении для опознания составляется протокол с соблюдением требований статей 141 и 142 настоящего Кодекса. В протоколе указываются сведения о личности опознающего, о лицах и предметах, предъявленных для опознания, и по возможности дословно излагаются показания опознающего.


Выемка, Обыск, Наложение Ареста На Имущество (УПК)

Раздел 2. Возбуждение Уголовного Дела, Дознание И Предварительное Следствие.

Глава 14. Выемка, Обыск, Наложение Ареста На Имущество.

Статья 167. Основания для производства выемки

В случае необходимости изъятия определенных предметов и документов, имеющих значение для дела, и если точно известно, где и у кого они находятся, следователь производит выемку.

Выемка документов, содержащих сведения, являющиеся государственной тайной, производится только с санкции прокурора или его заместителя и в порядке, согласованном с руководителем соответствующего учреждения.

Выемка производится по мотивированному постановлению следователя (в ред. Указа Президиума Верховного Совета РСФСР от 8 августа 1983 г. - Ведомости Верховного Совета РСФСР, 1983, N 32, ст. 1153).

Статья 168. Основания для производства обыска

Следователь, имея достаточные основания полагать, что в каком-либо помещении или ином месте, или у какого-либо лица находятся орудия преступления, предметы и ценности, добытые преступным путем, а также другие предметы или документы, могущие иметь значение для дела, производит обыск для их отыскания и изъятия.

Обыск может производиться и для обнаружения разыскиваемых лиц, а также трупов.

Обыск производится по мотивированному постановлению следователя и только с санкции прокурора. Санкционирование обыска производится прокурором или его заместителем. В случаях, не терпящих отлагательства, обыск может быть произведен без санкции прокурора, но с последующим сообщением прокурору в суточный срок о произведенном обыске (в ред. Указа Президиума Верховного Совета РСФСР от 8 августа 1983 г. - Ведомости Верховного Совета РСФСР, 1983, N 32, ст. 1153).

Статья 169. Лица, присутствующие при выемке и обыске

При производстве выемки или обыска обязательно присутствие понятых. При обыске и выемке должно быть обеспечено присутствие лица, у которого производится обыск или выемка, либо совершеннолетних членов его семьи. В случае невозможности их присутствия приглашаются представители жилищно- эксплуатационной организации, исполнительного комитета поселкового или сельского Совета народных депутатов.

Выемки или обыски в помещениях, занятых предприятиями, учреждениями, организациями, производятся в присутствии представителя данного предприятия, учреждения, организации.

Лицам, у которых производится выемка или обыск, понятым, представителям должно быть разъяснено их право присутствовать при всех действиях следователя и делать заявления по поводу этих действий, подлежащие занесению в протокол (в ред. Указа Президиума Верховного Совета РСФСР от 8 августа 1983 г. - Ведомости Верховного Совета РСФСР, 1983, N 32, ст. 1153).

Статья 170. Порядок производства выемки и обыска

Производство выемки и обыска в ночное время, кроме случаев, не терпящих отлагательства, не допускается. Приступая к выемке или обыску, следователь обязан предъявить постановление об этом. В необходимых случаях для участия в производстве выемки или обыска следователь вправе вызвать соответствующего специалиста.

При производстве выемки после предъявления постановления следователь предлагает выдать предметы или документы, подлежащие изъятию, а в случае отказа в этом производит выемку принудительно.

При производстве обыска после предъявления постановления следователь предлагает выдать орудия преступления, предметы и ценности, добытые преступным путем, а также другие предметы или документы, могущие иметь значение для дела. Если они выданы добровольно и нет оснований опасаться сокрытия разыскиваемых предметов и документов, следователь вправе ограничиться изъятием выданного и не производить дальнейших поисков. При производстве обыска и выемки следователь вправе вскрывать запертые помещения и хранилища, если владелец отказывается добровольно открыть их, при этом следователь должен избегать не вызываемого необходимостью повреждения запоров, дверей и других предметов.

Следователь обязан принимать меры к тому, чтобы не были оглашены выявленные при обыске и выемке обстоятельства интимной жизни лица, занимающего данное помещение, или других лиц.

Следователь вправе запретить лицам, находящимся в помещении или месте, в котором производится обыск, а также лицам, приходящим в это помещение или место, покидать его, а также сноситься друг с другом или иными лицами до окончания обыска (в ред. Указа Президиума Верховного Совета РСФСР от 31 августа 1966 г. - Ведомости Верховного Совета РСФСР, 1966, N 36, ст. 1018).

Статья 171. Изъятие предметов и документов при выемке и обыске

При производстве выемки и обыска следователь должен строго ограничиваться изъятием предметов и документов, могущих иметь отношение к делу. Предметы и документы, запрещенные к обращению, подлежат изъятию независимо от их отношения к делу.

Все изымаемые предметы и документы предъявляются понятым и другим присутствующим лицам и в случае необходимости упаковываются и опечатываются на месте выемки или обыска.

Статья 172. Личный обыск

Личный обыск производится в соответствии с правилами статей 167 - 171 настоящего Кодекса.

Личный обыск без вынесения о том отдельного постановления и без санкции прокурора может производиться:

1) при задержании или заключении под стражу;

2) при наличии достаточных оснований полагать, что лицо, находящееся в помещении или ином месте, в котором производится выемка или обыск, скрывает при себе предметы или документы, могущие иметь значение для дела. Личный обыск может производиться только лицом одного пола с обыскиваемым и в присутствии понятых того же пола.

Статья 173. Производство обыска и выемки в помещениях дипломатических представительств

Выемка и обыск в помещениях, занимаемых дипломатическими представительствами, а равно в помещениях, в которых проживают члены дипломатических представительств и их семьи, могут производиться лишь по просьбе или с согласия дипломатического представителя. Согласие дипломатического представителя на выемку или обыск испрашивается через Министерство иностранных дел.

При производстве выемки и обыска в указанных помещениях обязательно присутствие прокурора и представителя Министерства иностранных дел.

Статья 174. Выемка почтово-телеграфной корреспонденции

Наложение ареста на корреспонденцию и выемка ее в почтово-телеграфных учреждениях может производится только с санкции прокурора либо по определению или постановлению суда.

При необходимости наложить арест на корреспонденцию и произвести ее осмотр и выемку следователь выносит об этом мотивированное постановление. После санкционирования прокурором или его заместителем указанного постановления следователь направляет надлежащему почтово-телеграфному учреждению постановление, предлагает задерживать корреспонденцию и уведомляет о времени своего прибытия для производства осмотра и выемки задержанной корреспонденции. Осмотр и выемка производятся в присутствии понятых из числа работников почтово-телеграфного учреждения. В необходимых случаях для участия в производстве выемки почтово-телеграфной корреспонденции следователь вправе вызвать соответствующего специалиста.

Наложение ареста на корреспонденцию отменяется постановлением следователя, когда в применении этой меры отпадает дальнейшая необходимость (в ред. Указов Президиума Верховного Совета РСФСР от 31 августа 1966 г. - Ведомости Верховного Совета РСФСР, 1966, N 36, ст. 1018; от 8 августа 1983 г. - Ведомости Верховного Совета РСФСР, 1983, N 32, ст. 1153).

Статья 175. Наложение ареста на имущество

В целях обеспечения гражданского иска или возможной конфискации имущества следователь обязан наложить арест на имущество обвиняемого, подозреваемого или лиц, несущих по закону материальную ответственность за их действия, или иных лиц, у которых находится имущество, приобретенное преступным путем.

Наложение ареста на имущество может быть произведено одновременно с выемкой или обыском либо самостоятельно.

О наложении ареста на имущество следователь составляет мотивированное постановление. Имущество, на которое налагается арест, описывается с соблюдением правил статей 169 и 170 настоящего Кодекса. Все описываемое имущество должно быть предъявлено понятым и другим присутствующим лицам. Арест не может быть наложен на предметы, необходимые для самого обвиняемого и лиц, находящихся на его иждивении. Перечень этих предметов устанавливается законодательством РСФСР.

Имущество, на которое наложен арест, передается по усмотрению следователя на хранение представителю исполнительного комитета поселкового или сельского Совета народных депутатов, либо жилищно-эксплуатационной организации, или владельцу этого имущества, или его родственнику, или иному лицу, которому должна быть разъяснена его ответственность за сохранность этого имущества, о чем у него отбирается подписка. В случае необходимости имущество, на которое наложен арест, может быть изъято.

При наложении ареста на денежные вклады производство каких-либо операций по ним прекращается.

Наложение ареста на имущество отменяется постановлением следователя, если в применении этой меры отпадает дальнейшая необходимость (в ред. Указа Президиума Верховного Совета РСФСР от 8 августа 1983 г. - Ведомости Верховного Совета РСФСР, 1983, N 32, ст. 1153).

Статья 176. Протокол выемки, обыска, наложения ареста на имущество

О производстве выемки, обыска, наложения ареста на имущество следователь составляет протокол с соблюдением требований статей 141 и 142 настоящего Кодекса. Если, кроме протоколов, составляется особая опись изъятых или передаваемых на особое хранение предметов и документов, опись прилагается к протоколу. Протокол выемки, обыска, наложения ареста на имущество должен содержать указание на разъяснение присутствующим лицам прав, предусмотренных статьей 169 настоящего Кодекса, и сделанные ими заявления.

В отношении предметов и документов, подлежащих изъятию, должно быть указано, выданы ли они добровольно или изъяты принудительно, в каком именно месте и при каких обстоятельствах они обнаружены. Все изымаемые предметы и документы, а равно все описываемое имущество должны быть перечислены в протоколе или приложенной к нему описи с точным указанием количества, меры, веса или индивидуальных признаков и по возможности их стоимости. Если при выемке, обыске, наложении ареста на имущество имели место попытки уничтожить или спрятать предметы и документы либо факты нарушения порядка со стороны обыскиваемых или других лиц, протокол должен содержать указание на это и на меры, принятые следователем (в ред. Указа Президиума Верховного Совета РСФСР от 21 мая 1970 г. - Ведомости Верховного Совета РСФСР, 1970, N 22, ст. 442).

Статья 177. Обязательность вручения копии протокола

Копия протокола вручается под расписку лицу, у которого были произведены выемка, обыск, наложение ареста на имущество, или совершеннолетним членам семьи, а при их отсутствии - представителю исполнительного комитета поселкового или сельского Совета народных депутатов или жилищно- эксплуатационной организации.

Если выемка, обыск, наложение ареста на имущество производились в помещении, принадлежащем предприятию, учреждению, организации, копия протокола вручается под расписку соответствующему должностному лицу (в ред.

Указа Президиума Верховного Совета РСФСР от 8 августа 1983 г. - Ведомости Верховного Совета РСФСР, 1983, N 32, ст. 1153).


Осмотр И Освидетельствование (УПК)

Раздел 2. Возбуждение Уголовного Дела, Дознание И Предварительное Следствие.

Глава 15. Осмотр И Освидетельствование.

Статья 178. Основания для производства осмотра

Следователь производит осмотр места происшествия, местности, помещений, предметов и документов в целях обнаружения следов преступления и других вещественных доказательств, выяснения обстановки происшествия, а равно иных обстоятельств, имеющих значение для дела.

В случаях, не терпящих отлагательства, осмотр места происшествия может быть произведен до возбуждения уголовного дела. В этих случаях, при наличии к тому оснований, уголовное дело возбуждается немедленно после проведения осмотра места происшествия (в ред. Указа Президиума Верховного Совета РСФСР от 10 сентября 1963 г. - Ведомости Верховного Совета РСФСР, 1963, N 36, ст. 661).

Статья 179. Порядок производства осмотра

Осмотр производится в присутствии понятых. Следователь вправе привлечь к участию в осмотре обвиняемого, подозреваемого, потерпевшего, свидетеля.

В необходимых случаях для участия в производстве осмотра следователь может пригласить соответствующего специалиста.

В необходимых случаях следователь производит при осмотре измерения, фотографирование, киносъемку, составляет планы и схемы, изготавливает слепки и оттиски следов.

Осмотр предметов и документов, обнаруженных при выемке или обыске, осмотре места происшествия, местности и помещения, следователь производит на месте производства соответствующего следственного действия. В этом случае результаты осмотра записываются в протокол указанного следственного действия.

В случае если для осмотра предметов или документов потребуется продолжительное время, или по иным основаниям, следователь производит осмотр по месту производства следствия. В необходимых случаях изымаемые предметы упаковываются и опечатываются.

Осмотр почтово-телеграфной корреспонденции производится с соблюдением правил статьи 174 настоящего Кодекса (в ред. Указа Президиума Верховного Совета РСФСР от 31 августа 1966 г. - Ведомости Верховного Совета РСФСР, 1966, N 36, ст. 1018).

Статья 180. Осмотр трупа

Наружный осмотр трупа на месте его обнаружения производит следователь в присутствии понятых и с участием врача - специалиста в области судебной медицины, а при невозможности его участия - иного врача. При необходимости для осмотра трупа привлекается также другой специалист.

В случае необходимости извлечения трупа из места захоронения следователь выносит об этом постановление. Извлечение трупа производится в присутствии следователя, понятых и врача - специалиста в области судебной медицины, а при необходимости - в присутствии и иного специалиста (в ред. Указа Президиума Верховного Совета РСФСР от 31 августа 1966 г. - Ведомости Верховного Совета РСФСР, 1966, N 36, ст. 1018).

Статья 181. Освидетельствование

Следователь вправе произвести освидетельствование обвиняемого, подозреваемого, свидетеля или потерпевшего для установления на их теле следов преступления или наличия особых примет, если при этом не требуется судебно- медицинской экспертизы.

О производстве освидетельствования следователь составляет постановление. Постановление о производстве освидетельствования обязательно для лица, в отношении которого оно вынесено.

Освидетельствование производится в присутствии понятых, а в необходимых случаях с участием врача.

Освидетельствование в тех случаях, когда это следственное действие сопровождается обнажением освидетельствуемого лица, производится в присутствии понятых того же пола.

Следователь не присутствует при освидетельствовании лица другого пола, если освидетельствование сопровождается обнажением этого лица. В этом случае освидетельствование производится врачом в присутствии понятых. При освидетельствовании не допускаются действия, унижающие достоинство или опасные для здоровья освидетельствуемого лица.

Статья 182. Протокол осмотра и освидетельствования

О производстве осмотра и освидетельствования следователем составляется протокол с соблюдением требований статей 141 и 142 настоящего Кодекса. В протоколе описываются все действия следователя, а равно все обнаруженное при осмотре и освидетельствовании в той последовательности, как производился осмотр, и в том виде, в каком обнаруженное наблюдалось в момент осмотра или освидетельствования. В протоколе перечисляется и описывается также все изъятое при осмотре или освидетельствовании.

Статья 183. Следственный эксперимент

В целях проверки и уточнения данных, имеющих значение для дела, следователь вправе произвести следственный эксперимент путем воспроизведения действий, обстановки или иных обстоятельств определенного события и совершения необходимых опытных действий. При этом следователь в необходимых случаях производит измерения, фотографирование, киносъемку, составляет планы и схемы.

Производство следственного эксперимента допускается при условии, если при этом не унижается достоинство и честь участвующих в нем лиц и окружающих и не создается опасности для их здоровья.

При производстве следственного эксперимента должны присутствовать понятые. В случае необходимости в производстве следственного эксперимента могут участвовать подозреваемый, обвиняемый, потерпевший, свидетель. Следователь вправе пригласить для участия в производстве следственного эксперимента и специалиста.

О производстве следственного эксперимента составляется протокол с соблюдением требований статей 141 и 142 настоящего Кодекса. В протоколе подробно излагаются условия, ход и результаты произведенного следственного эксперимента (в ред. Указа Президиума Верховного Совета РСФСР от 31 августа 1966 г. - Ведомости Верховного Совета РСФСР, 1966, N 36, ст. 1018).


Производство Экспертизы (УПК)

Раздел 2. Возбуждение Уголовного Дела, Дознание И Предварительное Следствие.

Глава 16. Производство Экспертизы.

Статья 184. Порядок назначения экспертизы

Признав необходимым производство экспертизы, следователь составляет об этом постановление, в котором указываются основания для назначения экспертизы, фамилия эксперта или наименование учреждения, в котором должна быть произведена экспертиза, вопросы, поставленные перед экспертом, и материалы, предоставляемые в распоряжение эксперта.

До назначения эксперта следователь выясняет необходимые данные о его специальности и компетентности.

Следователь обязан ознакомить обвиняемого с постановлением о назначении экспертизы и разъяснить его права, установленные статьей 185 настоящего Кодекса. Об этом составляется протокол, подписываемый следователем и обвиняемым.

Постановление о назначении судебно-психиатрической экспертизы и заключение экспертов не объявляются обвиняемому, если его психическое состояние делает это невозможным.

Статья 185. Права обвиняемого при назначении и производстве экспертизы

При назначении и производстве экспертизы обвиняемый имеет право: 1) заявить отвод эксперту;

2) просить о назначении эксперта из числа указанных им лиц; 3) представить дополнительные вопросы для получения по ним заключения эксперта;

4) присутствовать с разрешения следователя при производстве экспертизы и давать объяснения эксперту;

5) знакомиться с заключением эксперта.

В случае удовлетворения ходатайства обвиняемого следователь соответственно изменяет или дополняет свое постановление о назначении экспертизы. В случае отказа в ходатайстве следователь выносит постановление, которое объявляется обвиняемому под расписку.

Статья 186. Получение образцов для сравнительного исследования

Следователь вправе получить у подозреваемого или обвиняемого образцы почерка или другие образцы, необходимые для сравнительного исследования, о чем составляет постановление.

Следователь вправе также получить образцы почерка или иные образцы для сравнительного исследования у свидетеля или потерпевшего, но лишь при необходимости проверить, не оставлены ли указанными лицами следы на месте происшествия или на вещественных доказательствах.

В необходимых случаях изъятие образцов для сравнительного исследования производится с участием специалиста.

Об изъятии образцов для сравнительного исследования составляется протокол с соблюдением требований статей 141 и 142 настоящего Кодекса (в ред. Указа Президиума Верховного Совета РСФСР от 31 августа 1966 г. - Ведомости Верховного Совета РСФСР, 1966, N 36, ст. 1018).

Статья 187. Производство экспертизы в экспертном учреждении

При поручении производства экспертизы эксперту соответствующего экспертного учреждения следователь направляет в это учреждение свое постановление и материалы, необходимые для производства экспертизы. По получении постановления следователя руководитель экспертного учреждения поручает производство экспертизы одному или нескольким сотрудникам данного учреждения. По поручению следователя руководитель экспертного учреждения разъясняет сотрудникам, которым поручено производство экспертизы, права и обязанности эксперта, предусмотренные статьей 82 настоящего Кодекса, предупреждает их об ответственности за дачу заведомо ложного заключения по статье 307 Уголовного кодекса Российской Федерации, о чем отбирает у них подписку, которая вместе с заключением эксперта направляется следователю (в ред. - Федерального закона от 21. 12. 96 г. N 160-ФЗ - Собрание законодательства Российской Федерации, 1996, N 52, ст. 5881).

Статья 188. Помещение обвиняемого или подозреваемого в медицинское учреждение

Если при производстве судебно-медицинской или судебно-психиатрической экспертизы возникает необходимость в стационарном наблюдении, следователь помещает обвиняемого или подозреваемого в соответствующее медицинское учреждение, о чем указывается в постановлении о назначении экспертизы. Помещение в лечебно-психиатрическое учреждение обвиняемого или подозреваемого, не содержащегося под стражей, производится с санкции прокурора или его заместителя.

Время пребывания в психиатрическом лечебном учреждении засчитывается в срок содержания под стражей.

Если в судебно-медицинское учреждение в связи с производством экспертизы направляется подозреваемый, то ему предоставляются права, установленные статьями 184 и 185 настоящего Кодекса (в ред. Указа Президиума Верховного Совета РСФСР от 8 августа 1983 г. - Ведомости Верховного Совета РСФСР, 1983, N 32, ст. 1153).

Статья 189. Производство экспертизы вне экспертного учреждения

Если экспертиза производится вне экспертного учреждения, следователь после вынесения постановления о назначении экспертизы вызывает к себе лицо, которому поручается экспертиза, удостоверяется в его личности, специальности и компетентности, устанавливает отношение эксперта к обвиняемому, подозреваемому и потерпевшему, а также проверяет, нет ли оснований к отводу эксперта.

Следователь вручает эксперту постановление о назначении экспертизы, разъясняет эксперту права и обязанности, предусмотренные статьей 82 настоящего Кодекса, и предупреждает его об ответственности за дачу заведомо ложного заключения. О выполнении этих действий следователь делает отметку в постановлении о назначении экспертизы, которая удостоверяется подписью эксперта (в ред. - Федерального закона от 21. 12. 96 г. N 160-ФЗ - Собрание законодательства Российской Федерации, 1996, N 52, ст. 5881). Если эксперт делает какие-либо заявления или возбуждает ходатайства по делу, следователь обязан составить протокол с соблюдением требований статей 141 и 142 настоящего Кодекса.

Статья 190. Присутствие следователя при производстве экспертизы

Следователь вправе присутствовать при производстве экспертизы.

Статья 191. Содержание заключения эксперта

После производства необходимых исследований эксперт составляет заключение, в котором должно быть указано: когда, где, кем (фамилия, имя и отчество, образование, специальность, ученая степень и звание, занимаемая должность), на каком основании была произведена экспертиза, кто присутствовал при производстве экспертизы, какие материалы эксперт использовал, какие исследования произвел, какие вопросы были поставлены эксперту и его мотивированные ответы. Если при производстве экспертизы эксперт установит обстоятельства, имеющие значение для дела, по поводу которых ему не были поставлены вопросы, он вправе указать на них в своем заключении. Заключение дается в письменном виде и подписывается экспертом.

Статья 192. Допрос эксперта

Следователь вправе допросить эксперта для разъяснения или дополнения данного им заключения. Эксперт вправе изложить свои ответы собственноручно.

Протокол допроса эксперта составляется с соблюдением требований статей 141 и 142 настоящего Кодекса.

Статья 193. Предъявление обвиняемому заключения эксперта

Заключение эксперта или его сообщение о невозможности дать заключение, а также протокол допроса эксперта предъявляются обвиняемому, который имеет право дать свои объяснения и заявить возражения, а также просить о постановке дополнительных вопросов эксперту и о назначении дополнительной или повторной экспертизы. О выполнении указанных действий отмечается в протоколе допроса обвиняемого.

Правила настоящей статьи применяются и в случаях, когда экспертиза была произведена до привлечения лица в качестве обвиняемого.

Статья 194. Порядок назначения и производства дополнительной и повторной экспертизы

Дополнительная и повторная экспертизы назначаются в случаях, предусмотренных статьей 81, и производятся с соблюдением требований статей 184-193 настоящего Кодекса.


Приостановление И Окончание Предварительного Следствия (УПК)

Раздел 2. Возбуждение Уголовного Дела, Дознание И Предварительное Следствие.

Глава 17. Приостановление И Окончание Предварительного Следствия.

Статья 195. Основания и сроки приостановления предварительного следствия

Предварительное следствие приостанавливается: 1) в случае, когда обвиняемый скрылся от следствия или суда или когда по иным причинам не установлено его местопребывание;

2) в случае психического или иного тяжкого заболевания обвиняемого, удостоверенного врачом, работающим в медицинском учреждении; 3) в случае неустановления лица, подлежащего привлечению в качестве обвиняемого.

При наличии одного из этих обстоятельств следователь выносит мотивированное постановление о приостановлении предварительного следствия. Если по делу привлечено два или несколько обвиняемых, а основания для приостановления относятся не ко всем обвиняемым, следователь вправе выделить и приостановить дело в отношении отдельных обвиняемых или приостановить производство по всему делу.

В случаях, предусмотренных пунктами 1 и 3 настоящей статьи, предварительное следствие приостанавливается лишь по истечении срока на его производство; в случаях, предусмотренных пунктом 2 настоящей статьи, оно может быть приостановлено и до окончания срока предварительного следствия. До приостановления предварительного следствия следователь обязан выполнить все следственные действия, производство которых возможно в отсутствие обвиняемого, принять все меры к его обнаружению, а равно к установлению лица, совершившего преступление.

Производство по приостановленному делу подлежит прекращению по истечении давности, установленной уголовным законом.

Статья 196. Розыск обвиняемого

При неизвестности места нахождения обвиняемого следователь принимает необходимые меры к его розыску. Следователь вправе поручить производство розыска органам дознания. Об этом поручении указывается в постановлении о приостановлении предварительного следствия или выносится особое постановление.

Розыск может быть объявлен как во время производства предварительного следствия, так и одновременно с его приостановлением.

При наличии оснований, указанных в статье 89 настоящего Кодекса, следователь может избрать в отношении разыскиваемого меру пресечения. В случаях, предусмотренных статьей 96 настоящего Кодекса, следователь с санкции прокурора может избрать меру пресечения в виде заключения под стражу.

Статья 197. Меры к установлению лица, подлежащего привлечению в качестве обвиняемого

После приостановления предварительного следствия в случае, предусмотренном пунктом 3 статьи 195 настоящего Кодекса, следователь обязан принимать как непосредственно, так и через органы дознания меры к установлению лица, подлежащего привлечению в качестве обвиняемого.

Статья 198. Возобновление предварительного следствия

Приостановленное предварительное следствие возобновляется мотивированным постановлением следователя после того, как отпали основания для приостановления или возникла необходимость производства дополнительных следственных действий.

Статья 199. Окончание предварительного следствия

Производство предварительного следствия заканчивается составлением обвинительного заключения либо постановления о направлении дела в суд для рассмотрения вопроса о применении принудительных мер медицинского характера, либо постановления о прекращении дела, либо постановления о прекращении дела с направлением материалов в суд для применения мер административного взыскания (в ред. Указа Президиума Верховного Совета РСФСР от 8 августа 1983 г. - Ведомости Верховного Совета РСФСР, 1983, N 32, ст.

1153).

Статья 200. Ознакомление потерпевшего, гражданского истца и гражданского ответчика с материалами дела

Признав предварительное следствие законченным, а собранные доказательства достаточными для составления обвинительного заключения, следователь обязан уведомить об этом потерпевшего и его представителя, гражданского истца, гражданского ответчика или их представителей и одновременно разъяснить им, что они вправе ознакомиться с материалами дела.

В случае устного или письменного ходатайства об этом кого-либо из указанных лиц следователь знакомит потерпевшего и его представителя, гражданского истца или его представителя с материалами дела, а гражданского ответчика или его представителя - с материалами дела, относящимися к заявленному иску. Если при производстве предварительного следствия применялись киносъемка или звукозапись, то они воспроизводятся потерпевшему по его ходатайству. Об ознакомлении потерпевшего и его представителя, гражданского истца и гражданского ответчика или их представителей с материалами дела составляются протоколы с соблюдением требований статей 141 и 142 настоящего Кодекса. В протоколах отмечается, с какими материалами дела ознакомлены потерпевший и его представитель, гражданский истец, гражданский ответчик или их представители, а также какие ходатайства были при этом заявлены. Письменные ходатайства приобщаются к делу.

В случае полного или частичного отказа в удовлетворении ходатайства следователь выносит об этом мотивированное постановление. Постановление объявляется лицу, заявившему ходатайство (в ред. указов Президиума Верховного Совета РСФСР от 31 августа 1966 г. и от 8 августа 1983 г. - Ведомости Верховного Совета РСФСР, 1966, N 36, ст. 1018; 1983, N 32, ст. 1153).

Статья 201. Ознакомление обвиняемого со всеми материалами дела

Признав собранные доказательства достаточными для составления обвинительного заключения и выполнив требования статьи 200 настоящего Кодекса, следователь объявляет обвиняемому, что следствие по его делу окончено и что он имеет право на ознакомление со всеми материалами дела как лично, так и с помощью защитника, а равно на заявление ходатайства о дополнении предварительного следствия.

Если обвиняемый не заявил о желании иметь защитника, ему предъявляются для ознакомления все материалы дела. В случаях, когда обвиняемый ходатайствует о вызове защитника для участия в ознакомлении с производством по делу или когда участие защитника является обязательным при производстве дознания или предварительного следствия, а равно в случаях, когда защитник участвует в деле, следователь предъявляет все материалы дела обвиняемому и его защитнику. При этом предъявление материалов дела должно быть отложено до явки защитника, но не более чем на пять суток. При невозможности для избранного обвиняемым защитника явиться в указанный срок следователь принимает меры для вызова другого защитника. Все материалы дела предъявляются обвиняемому и его защитнику в подшитом и пронумерованном виде. Если при производстве предварительного следствия применялись киносъемка или звукозапись, то они воспроизводятся обвиняемому и его защитнику. По просьбе обвиняемого или его защитника следователь вправе разрешить им знакомиться с материалами дела раздельно.

Если по делу привлечено несколько обвиняемых, каждому из них предъявляются все материалы дела.

По окончании ознакомления обвиняемого и его защитника с материалами дела следователь обязан спросить их, ходатайствуют ли они о дополнении следствия и чем именно.

Обвиняемый вправе в процессе ознакомления с материалами дела выписывать из него любые сведения и в любом объеме.

Обвиняемый и его защитник не могут ограничиваться во времени, необходимом им для ознакомления со всеми материалами дела. Однако, если обвиняемый и его защитник явно затягивают ознакомление с материалами дела, то следователь вправе своим мотивированным постановлением, утверждаемым прокурором, установить определенный срок для ознакомления с материалами дела. Если обвиняемый знакомится с делом о преступлении, предусмотренном в перечне части третьей статьи 35 настоящего Кодекса, то следователь обязан выяснить, согласен ли обвиняемый на рассмотрение его дела судьей единолично.

Если обвиняемый знакомится с делом о преступлении, которое в соответствии с настоящим Кодексом может рассматриваться коллегией судей, то следователь обязан выяснить, согласен ли обвиняемый на рассмотрение его дела в таком составе суда (в ред. указов Президиума Верховного Совета РСФСР от 31 августа 1966 г. ; 26 июня 1972 г. ; от 24 января 1985 г. - Ведомости Верховного Совета РСФСР, 1966, N 36, ст. 1018; 1972, N 26, ст. 663; 1985, N 5, ст. 163; законов Российской Федерации от 23 мая 1992 г. N 2825-I; от 29 мая 1992 г. N 2869-I; от 16 июля 1993 г. N 5451-I - Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1992, N 25, ст. 1389; N 27, ст. 1560; 1993, N 33, ст. 1313).

Статья 202. Права защитника при ознакомлении со всеми материалами дела

Защитник обвиняемого имеет право: 1) иметь свидания с обвиняемым наедине без ограничения их количества и продолжительности;

2) знакомиться со всеми материалами дела, выписывать из него любые сведения и в любом объеме;

3) обсуждать с обвиняемым вопрос о заявлении ходатайств;

4) заявлять ходатайства о производстве следственных действий, истребовании и приобщении к делу доказательств и по всем иным вопросам, имеющим значение для дела;

5) заявлять отвод следователю, прокурору, эксперту, специалисту, переводчику;

6) приносить прокурору жалобы на действия следователя, нарушающие или стесняющие права защитника или обвиняемого;

7) присутствовать с разрешения следователя при производстве следственных действий, выполняемых по ходатайствам, заявленным обвиняемым и его защитником (в ред. Указа Президиума Верховного Совета РСФСР от 31 августа 1966 г. - Ведомости Верховного Совета РСФСР, 1966, N 36, ст. 1018; Закона Российской Федерации от 23 мая 1992 г. N 2825-I - Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1992, N 25, ст. 1389 ).

Статья 203. Протокол объявления об окончании предварительного следствия и о предъявлении обвиняемому и его защитнику материалов дела

О предъявлении обвиняемому и его защитнику для ознакомления всех материалов дела следователь составляет протокол с соблюдением требований статей 141 и 142 настоящего Кодекса. В протоколе отмечается, что обвиняемому объявлено об окончании предварительного следствия, разъяснены его права, какие именно материалы (количество томов и листов) были предъявлены для ознакомления, где и в течение какого времени происходило ознакомление с материалами дела, какие ходатайства были заявлены обвиняемым и его защитником и какие заявления были ими сделаны. Если обвиняемый отказался от ознакомления с материалами дела, об этом указывается в протоколе и излагаются мотивы отказа, если обвиняемый их сообщил (в ред. - законов Российской Федерации от 29 мая 1992 г. N 2869-I и от 16 июля 1993 г. N 5451-I - Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1992, N 27, ст. 1560; 1993, N 33, ст. 1313; Федерального закона от 21. 12. 96 г. N 160-ФЗ - Собрание законодательства Российской Федерации, 1996, N 52, ст. 5881).

Статья 204. Ходатайства обвиняемого и его защитника о дополнении предварительного следствия

Ходатайства о дополнении предварительного следствия могут быть заявлены обвиняемым и его защитником устно и письменно. Заявленные ходатайства заносятся в протокол, а письменные ходатайства, кроме того, приобщаются к делу.

В случае заявления ходатайства о выяснении обстоятельств, имеющих значение для дела, следователь обязан дополнить предварительное следствие. Если при дополнительно производимых следственных действиях присутствует защитник, он вправе с разрешения следователя задавать вопросы свидетелю, потерпевшему, эксперту, специалисту и обвиняемому, а равно ходатайствовать о занесении в протокол данных, имеющих значение для дела. Следователь может отвести вопросы, предлагаемые защитником, однако отведенный вопрос должен быть занесен в протокол.

В случае если следователь отказывает полностью или частично в удовлетворении заявленных ходатайств, он об этом выносит мотивированное постановление, которое объявляет заявителю.

После производства дополнительных следственных действий следователь вновь обязан ознакомить обвиняемого и его защитника с материалами дела с соблюдением требований статей 201-203 настоящего Кодекса (в ред. Указа Президиума Верховного Совета РСФСР от 31 августа 1966 г. - Ведомости Верховного Совета РСФСР, 1966, N 36, ст. 1018).

Статья 205. Обвинительное заключение

Обвинительное заключение состоит из описательной и резолютивной частей. В описательной части излагается сущность дела: место и время совершения преступления, его способы, мотивы, последствия и другие существенные обстоятельства; сведения о потерпевшем; доказательства, которые подтверждают наличие преступления и виновность обвиняемого; обстоятельства, смягчающие и отягчающие ответственность обвиняемого; доводы, приводимые обвиняемым в свою защиту, и результаты проверки этих доводов. Обвинительное заключение должно содержать ссылки на листы дела.

В резолютивной части приводятся сведения о личности обвиняемого и излагается формулировка предъявленного обвинения с указанием статьи или статей уголовного закона, предусматривающих данное преступление.

Обвинительное заключение подписывается следователем с указанием места и времени его составления.

Статья 206. Приложения к обвинительному заключению

К обвинительному заключению прилагаются список лиц, подлежащих, по мнению следователя, вызову в судебное заседание, а также справки о сроках следствия, об избранных мерах пресечения с указанием времени содержания под стражей, о вещественных доказательствах, о гражданском иске, о принятых мерах обеспечения гражданского иска и возможной конфискации имущества, о судебных издержках.

В списке лиц, подлежащих вызову в судебное заседание, указывается их местожительство или место нахождения и листы дела, на которых изложены их показания или заключения.

Статья 207. Направление уголовного дела прокурору

После подписания обвинительного заключения следователь немедленно направляет дело прокурору.

Статья 208. Основания к прекращению уголовного дела

Уголовное дело прекращается: 1) при наличии оснований, указанных в статьях 5-9 настоящего Кодекса; 2) при недоказанности участия обвиняемого в совершении преступления, если исчерпаны все возможности для собирания дополнительных доказательств. Если по делу привлечено несколько обвиняемых, а основания к прекращению дела относятся не ко в сем обвиняемым, то следователь прекращает дело в отношении отдельных обвиняемых.

Статья 209. Постановление о прекращении уголовного дела

О прекращении дела следователь составляет мотивированное постановление, в котором излагается сущность дела и основания прекращения.

Постановлением должен быть разрешен вопрос о вещественных доказательствах, об отмене меры пресечения и ареста на имущество. Постановление подписывается следователем с указанием места и времени его составления.

Копию постановления о прекращении дела следователь направляет прокурору. Одновременно следователь письменно уведомляет о прекращении и основаниях прекращения уголовного дела лицо, привлекавшееся в качестве обвиняемого, потерпевшего, а также лицо или учреждение, по заявлениям которых дело было возбуждено, и разъясняет порядок обжалования.

Если расследованием установлены факты, требующие применения мер дисциплинарного воздействия или административного взыскания в отношении лица, привлекавшегося в качестве обвиняемого, или иных лиц, следователь, прекращая уголовное дело, доводит эти факты до сведения администрации предприятия, учреждения, организации для принятия мер дисциплинарного воздействия либо направляет материалы в суд для применения мер административного взыскания (в ред. - Федерального закона от 21. 12. 96 г. N 160- ФЗ - Собрание законодательства Российской Федерации, 1996, N 52, ст. 5881).

Постановление о прекращении дела может быть обжаловано прокурору или в суд в течение пяти суток с момента уведомления о прекращении дела ( в ред. Указа Президиума Верховного Совета РСФСР от 8 августа 1983 г. - Ведомости Верховного Совета РСФСР, 1983, N 32, ст. 1153; Федерального закона от 21. 12. 96 г.

N 160-ФЗ - Собрание законодательства Российской Федерации, 1996, N 52, ст. 5881).

Статья 210. Возобновление прекращенного дела

Прокурор вправе своим постановлением при наличии к тому оснований отменить постановление следователя о прекращении уголовного дела и возобновить производство по делу.

Возобновление производства по прекращенному делу может иметь место лишь в случае, если не истекли сроки давности.

Если дело прекращено следователем в силу пункта 3 или 4 статьи 5 или 6-1 настоящего Кодекса, но обвиняемый или лицо, совершившее деяние, содержащее признаки преступления, возражает против прекращения, следователь своим постановлением возобновляет производство по делу (в ред. Указа Президиума Верховного Совета РСФСР от 8 августа 1983 г. - Ведомости Верховного Совета РСФСР, 1983, N 32, ст. 1153).


Надзор Прокурора За Исполнением Законов Органами Дознания И Предварительного Следствия (УПК)

Раздел 2. Возбуждение Уголовного Дела, Дознание И Предварительное Следствие.

Глава 18. Надзор Прокурора За Исполнением Законов Органами Дознания И Предварительного Следствия.

Статья 211. Полномочия прокурора по осуществлению надзора за исполнением законов органами дознания и предварительного следствия

Осуществляя надзор за исполнением законов органами дознания и предварительного следствия, прокурор в пределах своей компетенции: 1) требует от органов дознания и предварительного следствия для проверки уголовные дела, документы, материалы и иные сведения о совершенных преступлениях, ходе дознания, предварительного следствия и установления лиц, совершивших преступления; проверяет не реже одного раза в месяц исполнение требований закона и приеме, регистрации и разрешении заявлений и сообщений о совершенных или готовящихся преступлениях;

2) отменяет незаконные и необоснованные постановления следователей и лиц, производящих дознание;

3) дает письменные указания о расследовании преступлений, об избрании, изменении или отмене меры пресечения, квалификации преступления, производстве отдельных следственных действий и розыске лиц, совершивших преступления;

4) поручает органам дознания исполнение постановлений о задержании, приводе, заключении под стражу, производстве обыска, выемки, розыске лиц, совершивших преступления, выполнение других следственных действий, а также дает указания о принятии необходимых мер для раскрытия преступлений и обнаружения лиц, их совершивших, по делам, находящимся в производстве прокурора или следователя прокуратуры;

5) участвует в производстве дознания и предварительного следствия и в необходимых случаях лично производит отдельные следственные действия или расследование в полном объеме по любому делу;

6) санкционирует производство обыска, наложение ареста на почтово- телеграфную корреспонденцию и ее выемку, отстранение обвиняемого от должности и другие действия следователя и органа дознания в случаях, предусмотренных настоящим Кодексом;

7) продлевает срок расследования и содержания под стражей в качестве меры пресечения в случаях и порядке, установленных настоящим Кодексом; 8) возвращает уголовные дела органам дознания и предварительного следствия со своими указаниями о производстве дополнительного расследования; 9) изымает от органов дознания и передает следователю любое дело, передает дело от одного органа предварительного следствия другому, а также от одного следователя другому в целях обеспечения наиболее полного и объективного расследования;

10) отстраняет лицо, производящее дознание, или следователя от дальнейшего ведения дознания или предварительного следствия, если ими допущено нарушение закона при расследовании дела;

11) возбуждает уголовные дела или отказывает в их возбуждении; прекращает либо приостанавливает производство по уголовным делам; дает согласие на прекращение уголовного дела следователем или органом дознания в тех случаях, когда это предусмотрено настоящим Кодексом; утверждает обвинительные заключения (постановления); направляет уголовные дела в суд. Прокурор осуществляет также и иные полномочия, предоставленные ему настоящим Кодексом (в ред. Указа Президиума Верховного Совета РСФСР от 8 августа 1983 г. - Ведомости Верховного Совета РСФСР, 1983, N 32, ст. 1153).

Статья 212. Обязательность указаний прокурора

Указания прокурора органам дознания и предварительного следствия в связи с возбуждением и расследованием ими уголовных дел, данные в порядке, предусмотренном настоящим Кодексом, являются для этих органов обязательными.

Обжалование полученных указаний вышестоящему прокурору не приостанавливает их исполнение, за исключением случаев, предусмотренных частью второй статьи 127 настоящего Кодекса (в ред. Указа Президиума Верховного Совета РСФСР от 8 августа 1983 г. - Ведомости Верховного Совета РСФСР, 1983, N 32, ст. 1153).

Статья 213. Вопросы, подлежащие разрешению прокурором по делу, поступившему с обвинительным заключением

При поступлении дела от органа дознания или следователя прокурор обязан проверить:

1) имело ли место деяние, вменяемое обвиняемому, и имеется ли в этом деянии состав преступления;

2) нет ли в деле обстоятельств, влекущих прекращение дела;

3) произведено ли дознание или предварительное следствие всесторонне, полно и объективно;

4) обосновано ли предъявленное обвинение имеющимися в деле доказательствами;

5) предъявлено ли обвинение по всем установленным дознанием или предварительным следствием преступным деянием обвиняемого;

6) привлечены ли в качестве обвиняемых все лица, которые изобличены в совершении преступления;

7) правильно ли квалифицировано преступление;

8) правильно ли избрана мера пресечения;

9) приняты ли меры обеспечения гражданского иска и возможной конфискации имущества;

10) выявлены ли причины и условия, способствовавшие совершению преступления, и приняты ли меры к их устранению;

11) составлено ли обвинительное заключение в соответствии с требованиями настоящего Кодекса;

12) соблюдены ли органами дознания или предварительного следствия все иные требования настоящего Кодекса (в ред. Указа Президиума Верховного Совета РСФСР от 8 августа 1983 г. - Ведомости Верховного Совета РСФСР, 1983, N 32, ст.

1153).

Статья 214. Решение прокурора по делу, поступившему с обвинительным заключением

Прокурор или его заместитель обязаны в срок не более пяти суток рассмотреть поступившее дело и принять по нему одно из следующих решений: 1) признав, что имеются основания для направления дела в суд, утвердить своей резолюцией обвинительное заключение;

2) возвратить дело органу дознания или следователю со своими письменными указаниями для производства дополнительного дознания или следствия; 3) прекратить дело, составив о том постановление в соответствии со статьей 209 настоящего Кодекса;

4) в случае несоответствия обвинительного заключения требованиям статьи 205 настоящего Кодекса возвратить дело со своими письменными указаниями следователю или органу дознания для пересоставления обвинительного заключения;

5) составить новое обвинительное заключение, а ранее составленное - из дела изъять и возвратить органу дознания или следователю с указанием обнаруженных неправильностей (в ред. Указа Президиума Верховного Совета РСФСР от 8 августа 1983 г. - Ведомости Верховного Совета РСФСР, 1983, N 32, ст. 1153).

Статья 215. Изменение обвинения при утверждении обвинительного заключения прокурором

Прокурор или его заместитель вправе своим постановлением исключить из обвинительного заключения отдельные пункты обвинения, а также применить закон о менее тяжком преступлении. При этом, в случае необходимости, составляется новое обвинительное заключение.

Если требуется изменить обвинение на более тяжкое или существенно отличающееся по фактическим обстоятельствам от первоначального обвинения, прокурор или его заместитель возвращает дело органу дознания или следователю для предъявления нового обвинения (в ред. Указа Президиума Верховного Совета РСФСР от 8 августа 1983 г. - Ведомости Верховного Совета РСФСР, 1983, N 32, ст.

1153).

Статья 216. Изменение прокурором меры пресечения и списка лиц, подлежащих вызову в судебное заседание

Прокурор или его заместитель вправе отменить или изменить ранее избранную меру пресечения или избрать меру пресечения, если она не была избрана. В случае отмены, изменения или избрания меры пресечения в виде содержания под стражей прокурор или его заместитель руководствуются правилами, предусмотренными частью четвертой статьи 96 настоящего Кодекса.

Прокурор или его заместитель вправе также изменить приложенный к обвинительному заключению список лиц, подлежащих вызову в судебное заседание (в ред. Указа Президиума Верховного Совета РСФСР от 8 августа 1983 г.

- Ведомости Верховного Совета РСФСР, 1983, N 32, ст. 1153).

Статья 217. Направление прокурором дела в суд

Прокурор или его заместитель, утвердив обвинительное заключение или составив новое обвинительное заключение, направляет дело в суд, которому оно подсудно, и уведомляет обвиняемого, в какой суд направлено дело. Одновременно с направлением дела прокурор или его заместитель сообщает суду, считает ли он необходимым поддерживать в суде обвинение. После направления дела в суд всякие ходатайства и жалобы по делу направляются непосредственно в суд (в ред. Указа Президиума Верховного Совета РСФСР от 8 августа 1983 г. - Ведомости Верховного Совета РСФСР, 1983, N 32, ст.

1153).


Обжалование Действий Органа Дознания, Следователя И Прокурора (УПК)

Раздел 2. Возбуждение Уголовного Дела, Дознание И Предварительное Следствие.

Глава 19. Обжалование Действий Органа Дознания, Следователя И Прокурора.

Статья 218. Порядок обжалования

Жалобы на действия органа дознания или следователя подаются прокурору непосредственно либо через лицо, производившее дознание, или следователя, на действия которых жалоба приносится. Жалобы могут быть как письменные, так и устные. Устные жалобы заносятся в протокол, который подписывается заявителем и лицом, принявшим жалобу.

Лицо, производящее дознание, и следователь обязаны в течение двадцати четырех часов направить поступившую жалобу вместе со своими объяснениями прокурору.

Принесение жалобы впредь до ее разрешения не приостанавливает приведение в исполнение обжалуемого действия, если этого не найдут нужным сделать соответственно лицо, производящее дознание, следователь или прокурор.

Статья 219. Рассмотрение жалобы прокурором

Прокурор в течение трех суток по получении жалобы обязан рассмотреть ее и уведомить заявителя о результатах рассмотрения. В случае отказа прокурор обязан изложить мотивы, по которым жалоба признана неосновательной.

Статья 220. Обжалование действий и решений прокурора

Жалобы на действия и решения прокурора приносятся вышестоящему прокурору.

Статья 220-1. * Обжалование в суд ареста или продления срока содержания под стражей

Жалобы на применение органом дознания, следователем, прокурором заключения под стражу в качестве меры пресечения, а равно на продление срока содержания под стражей приносятся в суд лицом, содержащимся под стражей, его защитником или законным представителем непосредственно либо через лицо, производящее дознание, следователя или прокурора.

Администрация места содержания лица под стражей по получении адресованной суду жалобы этого лица на арест или продление срока содержания под стражей обязана немедленно и, во всяком случае, не позднее двадцати четырех часов с момента ее получения направить жалобу в соответствующий суд с уведомлением о том прокурора.

Лицо, производящее дознание, следователь и прокурор обязаны в течение двадцати четырех часов направить в суд поступившую жалобу вместе с материалами, подтверждающими законность и обоснованность применения заключения под стражу в качестве меры пресечения или продления срока содержания под стражей, а при необходимости - также и со своими объяснениями.

В случае, если жалоба была принесена через администрацию места содержания под стражей, прокурор обязан направить в суд указанные материалы и объяснения в течение двадцати четырех часов с момента получения от администрации места содержания лица под стражей уведомления о подаче этим лицом жалобы. Принесение жалобы впредь до ее разрешения не приостанавливает действия постановления о применении заключения под стражу в качестве меры пресечения и не влечет освобождения лица из-под стражи, если это не найдет нужным сделать лицо, производящее дознание, следователь или прокурор (в ред. Закона Российской Федерации от 23 мая 1992 г. N 2825-I - Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1992, N 25, ст. 1389).

------------------------------- * Признать положение статьи 220-1 УПК РСФСР, ограничивающее круг лиц, имеющих право на судебное обжалование постановления о применении к ним в качестве меры пресечения заключения под стражу, только лицами, содержащимися под стражей, и связанное с ним положение статьи 220-2 УПК РСФСР о проверке законности и обоснованности применения заключения под стражу судом только по месту содержания лица под стражей не соответствующим Конституции Российской Федерации, ее статье 46 (части 1 и 2), а также статьям 19 (часть 1), 21 (часть 1), 22 (часть 1), 55 (часть 3) (Постановление Конституционного Суда Российской Федерации от 03. 05. 95 г. N 4-П - Собрание законодательства Российской Федерации, 1995, N 19, ст. 1764).

Статья 220-2. Судебная проверка законности и обоснованности ареста или продления срока содержания под стражей

Судебная проверка законности и обоснованности применения заключения под стражу в качестве меры пресечения, а равно законности и обоснованности продления срока содержания под стражей производится судьей по месту содержания лица под стражей.

Судья проверяет законность и обоснованность ареста или продления срока содержания под стражей не позднее трех суток со дня получения материалов, подтверждающих законность и обоснованность заключения под стражу в качестве меры пресечения.

Судебная проверка законности и обоснованности ареста или продления срока содержания под стражей производится в закрытом заседании с участием прокурора, защитника, если он участвует в деле, а также законного представителя лица, содержащегося под стражей. Судья вызывает в заседание лицо, содержащееся под стражей. Неявка без уважительных причин сторон, своевременно извещенных о дне рассмотрения жалобы, не является препятствием для судебной проверки. Судебная проверка законности и обоснованности ареста или продления срока содержания под стражей в отсутствие лица, содержащегося под стражей, допускается лишь в исключительных случаях, когда это лицо ходатайствует о рассмотрении жалобы в его отсутствие либо по собственной инициативе отказывается от участия в заседании.

В начале заседания судья объявляет, какая жалоба подлежит рассмотрению, представляется явившимся в заседание лицам, разъясняет им права и обязанности.

Затем заявитель, если он участвует в рассмотрении жалобы, обосновывает ее, после чего заслушиваются другие явившиеся в заседание лица.

В результате судебной проверки судья выносит одно из следующих постановлений:

1) об отмене меры пресечения в виде заключения под стражу и об освобождении лица из-под стражи;

2) об оставлении жалобы без удовлетворения.

В случае, если в заседание не были представлены материалы, подтверждающие законность и обоснованность применения заключения под стражу в качестве меры пресечения или продления срока содержания под стражей, судья выносит постановление об отмене этой меры пресечения и об освобождении лица из-под стражи.

Постановление судьи должно быть мотивированным.

Судья вправе одновременно с вынесением постановления об отмене меры пресечения в виде заключения под стражу избрать любую другую предусмотренную законом меру пресечения.

Копия постановления судьи направляется прокурору и заявителю, а в случае принятия решения об освобождении лица из-под стражи - также по месту содержания лица, заключенного под стражу, для немедленного исполнения. Если лицо, содержащееся под стражей, участвует в заседании, оно в указанном случае освобождается судьей из-под стражи немедленно в зале судебного заседания. В случае оставления жалобы без удовлетворения повторное рассмотрение судьей жалобы того же лица по тому же делу в порядке, предусмотренном настоящей статьей, допускается, если заключение под стражу в качестве меры пресечения было вновь избрано после ее отмены или изменения лицом, производящим дознание, следователем или прокурором (в ред. Закона Российской Федерации от 23 мая 1992 г. N 2825-I - Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1992, N 25, ст. 1389).


Полномочия Судьи До Судебного Разбирательства Дела И Подготовительные Действия К Судебному Заседанию (УПК)

Раздел 3. Производство В Суде Первой Инстанции.

Глава 20. Полномочия Судьи До Судебного Разбирательства Дела И Подготовительные Действия К Судебному Заседанию.

Статья 221. Полномочия судьи по поступившему в суд делу

До начала судебного разбирательства судья по поступившему делу принимает одно из следующих решений:

1) о назначении судебного заседания;

2) о возвращении дела для производства дополнительного расследования; 3) о приостановлении производства по делу;

4) о направлении дела по подсудности;

5) о прекращении дела (в ред. - Закона Российской Федерации от 29 мая 1992 г.

N 2869-I - Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1992, N 27, ст. 1560).

Статья 222. Вопросы, подлежащие выяснению при назначении судебного заседания

При разрешении судьей вопроса о назначении судебного заседания подлежит выяснению в отношении каждого из обвиняемых следующее:

1) подсудно ли дело данному суду;

2) не имеется ли обстоятельств, влекущих прекращение либо приостановление производства по делу;

3) собраны ли доказательства, достаточные для рассмотрения дела в судебном заседании;

4) составлено ли обвинительное заключение в соответствии с требованиями настоящего Кодекса;

5) подлежит ли изменению или отмене избранная обвиняемому мера пресечения;

6) приняты ли меры, обеспечивающие возмещение материального ущерба, причиненного преступлением, и возможную конфискацию имущества; 7) имеются ли по делу ходатайства и заявления обвиняемых, потерпевших, других заинтересованных лиц и организаций (в ред. - Закона Российской Федерации от 29 мая 1992 г. N 2869-I - Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1992, N 27, ст. 1560).

Статья 223. Рассмотрение ходатайств и заявлений

При разрешении вопроса о назначении судебного заседания судья обязан рассмотреть имеющиеся ходатайства и заявления лиц и организаций о допуске к участию в деле, о дальнейшем направлении дела, об истребовании дополнительных доказательств, об изменении меры пресечения, о гражданском иске и мерах его обеспечения. При этом, если возникает сомнение в обоснованности ходатайства, судья вправе вызывать для объяснений лицо или представителя организации, заявивших ходатайство.

О результате разрешения ходатайства уведомляются лицо или организация, заявившие ходатайство. Отказ в ходатайстве обжалованию не подлежит, однако оно может быть возобновлено в судебном заседании.

Ходатайства о вызове дополнительных свидетелей и истребовании других доказательств подлежат удовлетворению во всех случаях (в ред. - Закона Российской Федерации от 29 мая 1992 г. N 2869-I - Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1992, N 27, ст. 1560).

Статья 223-1. Назначение судебного заседания

Судья, придя к выводу, что при расследовании дела соблюдены все требования настоящего Кодекса по обеспечению прав гражданина, привлеченного в качестве обвиняемого, отсутствуют иные препятствия для рассмотрения дела в суде, выносит постановление о назначении судебного заседания. При этом судья вправе исключить из обвинительного заключения отдельные пункты обвинения или применить уголовный закон о менее тяжком преступлении, однако с тем, чтобы новое обвинение по своим фактическим обстоятельствам не отличалось существенно от обвинения, содержащегося в обвинительном заключении. Вопрос о назначении судебного заседания должен быть разрешен не позднее 14 суток с момента поступления дела в суд, если обвиняемый содержится под стражей, и в течение месяца по остальным делам (в ред. - Закона Российской Федерации от 29 мая 1992 г. N 2869-I - Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1992, N 27, ст. 1560).

Статьи 224-227 Исключены (Закон Российской Федерации от 29 мая 1992 г. N 2869-I - Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1992, N 27, ст. 1560).

Статья 228. Разрешение вопросов, связанных с подготовкой к рассмотрению дела в судебном заседании

Признав возможным назначение судебного заседания, судья обязан также разрешить следующие вопросы:

1) о месте и времени судебного разбирательства;

2) о рассмотрении дела единолично или коллегиально;

3) об участии в судебном разбирательстве государственного обвинителя и защитника;

4) о лицах, подлежащих вызову в судебное заседание в качестве потерпевшего, гражданского истца, гражданского ответчика, их представителей, свидетелей, экспертов и специалистов;

5) о вызове переводчика;

6) о рассмотрении дела в закрытом судебном заседании в случаях, предусмотренных статьей 18 настоящего Кодекса.

Постановление судьи о необходимости участия в судебном разбирательстве прокурора обязательно для последнего. Если прокурор, направляя дело в суд, сообщит, что он считает необходимым поддерживать обвинение, то судья не вправе отказать ему в этом (в ред. Закона Российской Федерации от 29 мая 1992 г.

N 2869-I - Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1992, N 27, ст. 1560).

Статья 229. Постановление судьи

В постановлении судьи должны указываться: 1) время и место вынесения постановления;

2) должность и фамилия судьи, вынесшего постановление;

3) основания и существо принятых решений.

Постановление подписывается судьей (в ред. - Закона Российской Федерации от 29 мая 1992 г. N 2869-I - Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1992, N 27, ст. 1560).

Статья 230. Постановление о назначении судебного заседания

Постановление судьи о назначении судебного заседания должно содержать: мотивировку решения о назначении судебного заседания, указание лица, обвиняемого по делу, и уголовного закона, подлежащего применению, решение о мере пресечения, а также решения по ходатайствам, заявлениям и по вопросам, перечисленным в статье 228 настоящего Кодекса (в ред. Закона Российской Федерации от 29 мая 1992 г. N 2869-I - Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1992, N 27, ст. 1560).

Статья 231. Приостановление дела или направление его по подсудности

Если при рассмотрении вопроса о назначении судебного заседания выяснится, что обвиняемый скрылся и местопребывание его неизвестно, судья выносит постановление о приостановлении производства по делу впредь до розыска обвиняемого, а дело возвращает прокурору, за исключением случаев, указанных в пункте 1 статьи 246 и статье 257 настоящего Кодекса.

В случае удостоверенного врачом тяжкого заболевания обвиняемого, исключающего возможность его участия в судебном заседании, судья выносит постановление о приостановлении производства по делу впредь до выздоровления обвиняемого.

Если судья установит, что дело неподсудно данному суду, он выносит постановление о направлении дела по подсудности (в ред. - Закона Российской Федерации от 29 мая 1992 г. N 2869-I - Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1992, N 27, ст. 1560).

Статья 232. Возвращение дела для дополнительного расследования

Судья направляет дело для дополнительного расследования в случаях: 1) неполноты произведенного дознания или предварительного следствия, которая не может быть восполнена в судебном заседании;

2) существенного нарушения уголовно-процессуального закона органами дознания или предварительного следствия;

3) наличия оснований для предъявления обвиняемому другого обвинения, связанного с ранее предъявленным, либо для изменения обвинения на более тяжкое или существенно отличающееся по фактическим обстоятельствам от обвинения, содержащегося в обвинительном заключении;

4) наличия оснований для привлечения к уголовной ответственности по данному делу других лиц при невозможности выделить о них материалы дела; 5) неправильного соединения или разъединения дела.

Дело направляется для дополнительного расследования прокурору. При этом судья обязан указать в своем постановлении, по какому основанию дело возвращается и какие обстоятельства должны быть дополнительно выяснены. При направлении дела для дополнительного расследования судья обязан разрешить вопрос о мере пресечения в отношении обвиняемого (в ред. - Указа Президиума Верховного Совета РСФСР от 8 августа 1983 г. - Ведомости Верховного Совета РСФСР, 1983, N 32, ст. 1153; Закона Российской Федерации от 29 мая 1992 г. N 2869-I - Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1992, N 27, ст. 1560).

Статья 233. Меры обеспечения гражданского иска и конфискации имущества

В случае непринятия лицом, производящим дознание, или следователем мер, обеспечивающих возмещение материального ущерба, причиненного преступлением, и возможной конфискации имущества, если такие меры не могут быть приняты непосредственно судьей, судья обязывает соответствующие органы принять необходимые меры обеспечения (в ред. - Закона Российской Федерации от 29 мая 1992 г. N 2869-I - Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1992, N 27, ст. 1560).

Статья 234. Прекращение дела

При наличии обстоятельств, указанных в статьях 5-9 и пункте 2 статьи 208 настоящего Кодекса, судья прекращает дело. При этом судья отменяет меру пресечения, меры обеспечения гражданского иска и конфискации имущества и разрешает вопрос о вещественных доказательствах. Копия постановления судьи о прекращении дела вручается лицу, привлекавшемуся к уголовной ответственности, и потерпевшему (статья в ред. - Федерального закона от 21. 12. 96 г. N 160-ФЗ - Собрание законодательства Российской Федерации, 1996, N 52, ст. 5881).

Статья 235. Исключена (Закон Российской Федерации от 29 мая 1992 г. N 2869-I - Ведомости Съезда народных депутатов Российской Федерации и Верховного

Совета Российской Федерации, 1992, N 27, ст. 1560).

Статья 236. Обеспечение возможности ознакомления с материалами дела

После назначения судебного заседания судья обязан обеспечить обвинителю, подсудимому, защитнику, а также потерпевшему и его представителю, гражданскому истцу, гражданскому ответчику или их представителям возможность ознакомиться со всеми материалами дела и выписывать из него необходимые сведения (в ред. Указа Президиума Верховного Совета РСФСР от 8 августа 1983 г. - Ведомости Верховного Совета РСФСР, 1983, N 32, ст. 1153; Закона Российской Федерации от 29 мая 1992 г. N 2869-I - Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1992, N 27, ст. 1560).

Статья 237. Вручение копии обвинительного заключения

Подсудимому должна быть вручена судьей копия обвинительного заключения. Если при решении вопроса о назначении судебного заседания изменены обвинение, или мера пресечения, или список лиц, подлежащих вызову в суд, то подсудимому вручается также постановление судьи.

По делам о преступлениях, предусмотренных статьями 115, 116, 129 частью первой и 130 Уголовного кодекса Российской Федерации, если по ним не проводилось предварительное следствие или дознание, подсудимому вручается копия заявления потерпевшего (в ред. - Федерального закона от 21. 12. 96 г. N 160- ФЗ - Собрание законодательства Российской Федерации, 1996, N 52, ст. 5881).

Рассмотрение дела в судебном заседании не может быть начато ранее трех суток с момента вручения подсудимому этих документов (в ред. Закона Российской Федерации от 29 мая 1992 г. N 2869-I - Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1992, N 27, ст. 1560).

Статья 238. Вызовы в судебное заседание

Судья дает распоряжение о вызове в судебное заседание лиц, указанных в его постановлении, обеспечивает вручение им судебных повесток, а также принимает иные меры для подготовки судебного заседания (в ред. Закона Российской Федерации от 29 мая 1992 г. N 2869-I - Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1992, N 27, ст. 1560).

Статья 239. Сроки рассмотрения дела в судебном заседании

Дело должно быть начато рассмотрением в судебном заседании не позднее четырнадцати суток с момента вынесения судьей постановления о назначении судебного заседания (в ред. - Закона Российской Федерации от 29 мая 1992 г. N 2869-I - Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1992, N 27, ст. 1560).


Общие Условия Судебного Разбирательства (УПК)

Раздел 3. Производство В Суде Первой Инстанции.

Глава 21. Общие Условия Судебного Разбирательства.

Статья 240. Непосредственность, устность и непрерывность судебного разбирательства

Суд первой инстанции при рассмотрении дела обязан непосредственно исследовать доказательства по делу: допросить подсудимых, потерпевших, свидетелей, заслушать заключение экспертов, осмотреть вещественные доказательства, огласить протоколы и иные документы.

Судебное заседание по каждому делу происходит непрерывно, кроме времени, назначенного для отдыха. Рассмотрение теми же судьями других дел ранее окончания слушания начатого дела не допускается.

Статья 241. Неизменность состава суда при разбирательстве дела

Каждое дело должно быть рассмотрено в одном и том же составе судей. Если кто-либо из судей лишен возможности продолжать участвовать в заседании, он заменяется другим судьей, и разбирательство дела начинается сначала, за исключением случаев, предусмотренных статьей 242 настоящего Кодекса.

Статья 242. Запасный народный заседатель

По делу, требующему продолжительного времени для его разбирательства, может быть вызван запасный народный заседатель. Запасный народный заседатель присутствует в зале судебного заседания с начала разбирательства данного дела и в случае выбытия народного заседателя заменяет его.

Если запасный народный заседатель, вступивший на место выбывшего, не требует возобновления судебных действий, разбирательство дела продолжается.

Статья 243. Председательствующий в судебном заседании

В заседании районного (городского) народного суда председательствует председатель этого суда или народный судья, а в заседании всякого иного суда - председатель, заместитель председателя или член суда.

Председательствующий руководит судебным заседанием, принимая все предусмотренные настоящим Кодексом меры к всестороннему, полному и объективному исследованию обстоятельств дела и установлению истины, устраняя из судебного разбирательства все, не имеющее отношения к делу, и обеспечивая воспитательное воздействие судебного процесса.

В случае возражения кого-либо из лиц, участвующих в судебном разбирательстве, против действий председательствующего, эти возражения заносятся в протокол судебного заседания.

Статья 244. Секретарь судебного заседания

Секретарь судебного заседания ведет протокол судебного заседания. Он обязан полно и правильно излагать в протоколе действия и решения суда, а равно действия участников процесса, имевшие место в ходе заседания. В случае разногласия с председательствующим по поводу содержания протокола, секретарь вправе приложить к протоколу свои замечания, подлежащие рассмотрению составом суда.

Статья 245. Равенство прав участников судебного разбирательства

Обвинитель, подсудимый, защитник, а также потерпевший, гражданский истец, гражданский ответчик и их представители в судебном разбирательстве пользуются равными правами по представлению доказательств, участию в исследовании доказательств и заявлению ходатайств.

Статья 246. Участие подсудимого в судебном разбирательстве

Разбирательство дела в заседании суда первой инстанции происходит с участием подсудимого, явка которого в суд обязательна.

Разбирательство дела в отсутствие подсудимого может быть допущено лишь в исключительных случаях, если это не препятствует установлению истины по делу:

1) когда подсудимый находится вне пределов СССР и уклоняется от явки в суд;

2) когда по делу о преступлении, за которое не может быть назначено наказание в виде лишения свободы, подсудимый ходатайствует о разбирательстве дела в его отсутствие. Суд, однако, вправе признать явку подсудимого обязательной.

Статья 247. Последствия неявки подсудимого

При неявке подсудимого дело должно быть отложено, за исключением случаев, предусмотренных пунктом 2 статьи 246 настоящего Кодекса. Суд вправе подвергнуть неявившегося подсудимого приводу, а равно избрать или изменить в отношении его меру пресечения.

Статья 248. Участие прокурора в судебном разбирательстве

Прокурор поддерживает перед судом государственное обвинение, принимает участие в исследовании доказательств, дает заключение по возникающим во время судебного разбирательства вопросам, представляет суду свои соображения по поводу применения уголовного закона и меры наказания в отношении подсудимого.

Прокурор, поддерживая обвинение, руководствуется требованиями закона и своим внутренним убеждением, основанным на рассмотрении всех обстоятельств дела.

Если в результате судебного разбирательства прокурор придет к убеждению, что данные судебного следствия не подтверждают предъявленного подсудимому обвинения, он обязан отказаться от обвинения и изложить суду мотивы отказа.

Отказ прокурора от обвинения не освобождает суд от обязанности продолжать разбирательство дела и разрешить на общих основаниях вопрос о виновности или невиновности подсудимого.

Прокурор предъявляет или поддерживает предъявленный потерпевшим гражданский иск, если этого требует охрана государственных или общественных интересов или прав граждан (в ред. Указа Президиума Верховного Совета РСФСР от 8 августа 1983 г. - Ведомости Верховного Совета РСФСР, 1983, N 32, ст. 1153).

Статья 249. Участие защитника в судебном разбирательстве

Защитник принимает участие в исследовании доказательств, высказывает свое мнение по возникающим во время судебного разбирательства вопросам, излагает суду соображения защиты по существу обвинения, относительно обстоятельств, смягчающих ответственность, о мере наказания и гражданско-правовых последствиях преступления.

Статья 250. Участие представителей общественных организаций и трудовых коллективов в судебном разбирательстве

В судопроизводстве по уголовным делам допускается участие представителей общественных организаций и трудовых коллективов.

Представители общественных организаций и трудовых коллективов могут быть по определению суда допущены к участию в судебном разбирательстве уголовных дел в качестве общественных обвинителей или общественных защитников. Они выделяются общим собранием общественной организации или трудовым коллективом предприятия, учреждения, организации, а также коллективом цеха, отдела или другого подразделения, которые в письменном виде подтверждают их полномочия.

Общественный обвинитель вправе представлять доказательства, принимать участие в исследовании доказательств, заявлять перед судом ходатайства и отводы, участвовать в судебных прениях, излагая суду мнение о доказанности обвинения, общественной опасности подсудимого и содеянного им. Общественный обвинитель может высказать соображения по поводу применения уголовного закона и меры наказания в отношении подсудимого и по другим вопросам дела. Общественный обвинитель вправе отказаться от обвинения, если данные судебного следствия дают для этого основания.

Общественный защитник вправе представлять доказательства, принимать участие в исследовании доказательств, заявлять перед судом ходатайства и отводы, участвовать в судебных прениях, излагая суду мнение о смягчающих ответственность или оправдывающих подсудимого обстоятельствах, а равно о возможности смягчения наказания подсудимому, условного его осуждения, отсрочки исполнения приговора или освобождения от наказания и передачи на поруки той общественной организации или трудовому коллективу, от имени которых общественный защитник выступает.

По делам несовершеннолетних суд вправе привлечь к участию в судебном разбирательстве представителей предприятий, учреждений и организаций, в которых учился или работал несовершеннолетний, комиссий и инспекций по делам несовершеннолетних, а при необходимости и иных организаций (в ред. Указа Президиума Верховного Совета РСФСР от 8 августа 1983 г. - Ведомости Верховного Совета РСФСР, 1983, N 32, ст. 1153).

Статья 251. Последствия неявки прокурора, общественного обвинителя, защитника, общественного защитника

В случае неявки прокурора в судебное заседание суд разрешает вопрос о возможности слушания дела в его отсутствие или об его отложении. Если суд признает участие прокурора необходимым, разбирательство дела откладывается.

При неявке защитника и невозможности заменить его в этом заседании разбирательство дела откладывается. Замена защитника, не явившегося в судебное заседание, допускается лишь с согласия подсудимого.

При неявке общественного обвинителя или общественного защитника суд, в зависимости от обстоятельств дела, решает вопрос об отложении дела слушанием либо об его рассмотрении в их отсутствие.

Вновь вступившему в дело прокурору или защитнику должно быть предоставлено время, необходимое для подготовки к участию в судебном разбирательстве.

О неявке прокурора или адвоката без уважительной причины суд сообщает соответственно вышестоящему прокурору или президиуму коллегии адвокатов. При неявке общественного обвинителя или общественного защитника без уважительной причины суд сообщает об этом соответственно общественной организации или трудовому коллективу (в ред. Указа Президиума Верховного Совета РСФСР от 8 августа 1983 г. - Ведомости Верховного Совета РСФСР, 1983, N 32, ст. 1153).

Статья 252. Последствия неявки гражданского истца или гражданского ответчика

При неявке гражданского истца или его представителя суд оставляет гражданский иск без рассмотрения; при этом за потерпевшим сохраняется право предъявить иск в порядке гражданского судопроизводства.

Суд вправе по ходатайству гражданского истца рассмотреть гражданский иск в его отсутствие.

Суд рассматривает гражданский иск независимо от явки гражданского истца или его представителя, если иск поддерживает прокурор или если суд признает это необходимым.

Неявка гражданского ответчика или его представителя не останавливает рассмотрения гражданского иска.

Статья 253. Последствия неявки потерпевшего

При неявки потерпевшего суд решает вопрос о разбирательстве дела или отложении его, в зависимости от того, возможны ли в отсутствие потерпевшего полное выяснение всех обстоятельств дела и защита его прав и законных интересов.

При неявке без уважительных причин потерпевшего по делам о преступлениях, предусмотренных статьями 115, 116, 129 частью первой и 130 Уголовного кодекса Российской Федерации, если по ним не проводилось предварительное следствие или дознание, дело прекращается, однако по ходатайству подсудимого дело в этих случаях может быть рассмотрено по существу в отсутствие потерпевшего (в ред. - Федерального закона от 21. 12. 96 г. N 160-ФЗ - Собрание законодательства Российской Федерации, 1996, N 52, ст. 5881).

Статья 253-1. Участие специалиста в судебном разбирательстве

В случаях, предусмотренных настоящим Кодексом, в суд может быть вызван специалист, который участвует в судебном разбирательстве в порядке, установленном статьей 133-1 настоящего Кодекса (введена Указом Президиума Верховного Совета РСФСР от 31 августа 1966 г. - Ведомости Верховного Совета РСФСР, 1966, N 36, ст. 1018).

Статья 254. Пределы судебного разбирательства

Разбирательство дела в суде производится только в отношении обвиняемых и лишь по тому обвинению, по которому они преданы суду.

Изменение обвинения в суде допускается, если этим не ухудшается положение подсудимого и не нарушается его право на защиту. Если изменение обвинения влечет за собой нарушение права подсудимого на защиту, суд направляет дело для дополнительного следствия или дознания.

Не допускается изменение обвинения в суде на более тяжкое или существенно отличающееся по фактическим обстоятельствам от обвинения, по которому обвиняемый предан суду.

Если изменение обвинения заключается в исключении части его или признаков преступления, отягчающих ответственность подсудимого, суд вправе продолжать разбирательство дела.

Статья 255. Возбуждение уголовного дела по новому обвинению

Если при судебном разбирательстве будут установлены обстоятельства, указывающие на совершение подсудимым преступления, по которому обвинение ему ранее предъявлено не было, суд, не приостанавливая разбирательства, возбуждает дело по новому обвинению и направляет необходимые материалы для производства дознания или предварительного следствия в общем порядке. В случае, когда новое обвинение связано с первоначальным и раздельное их рассмотрение не представляется возможным, все дело должно быть возвращено для производства дополнительного расследования.

Статья 256. Возбуждение уголовного дела в отношении нового лица

Если при судебном разбирательстве будут установлены обстоятельства, указывающие на совершение преступления лицом, не привлеченным к уголовной ответственности, суд возбуждает в отношении этого лица дело и направляет необходимые материалы для производства дознания или предварительного следствия.

В случаях, когда вновь возбужденное дело находится в связи с рассматриваемым делом и раздельное их рассмотрение не представляется возможным, суд направляет все дело для производства дополнительного расследования.

Возбуждение дела в отношении свидетеля, потерпевшего или эксперта, давших заведомо ложное показание или заключение, может иметь место лишь одновременно с постановлением приговора.

Суд вправе применить меру пресечения к лицу, в отношении которого возбуждено дело, руководствуясь правилами статей 89, 91 и 92 настоящего Кодекса.

Статья 257. Отложение разбирательства и приостановление уголовного дела

При невозможности разбирательства дела вследствие неявки в судебное заседание кого-либо из вызванных лиц или в связи с необходимостью истребования новых доказательств суд откладывает разбирательство и принимает меры к вызову неявившихся лиц или истребованию новых доказательств. Если подсудимый скрылся, а также в случае психического или иного тяжкого заболевания подсудимого, исключающего возможность его явки в суд, суд приостанавливает производство в отношении этого подсудимого до его розыска или выздоровления и продолжает разбирательство в отношении остальных подсудимых. Если, однако, раздельное разбирательство затруднит установление истины, все производство по делу приостанавливается. Розыск скрывшегося подсудимого объявляется определением суда.

Статья 258. Направление уголовного дела для производства дополнительного расследования

Если во время судебного разбирательства будут установлены обстоятельства, указанные в статьей 232 настоящего Кодекса, суд направляет дело для производства дополнительного расследования.

При поступлении дела в суд после окончания дополнительного расследования вопрос о назначении судебного заседания разрешается в общем порядке (в ред.

Закона Российской Федерации от 29 мая 1992 г. N 2869-I - Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1992, N 27, ст. 1560).

Статья 259. Прекращение уголовного дела в судебном заседании

Дело подлежит прекращению в судебном заседании, если во время судебного разбирательства будут выяснены обстоятельства, предусмотренные статьей 5 настоящего Кодекса, кроме случаев, указанных в части второй этой статьи. Дело подлежит прекращению в судебном заседании также в случаях, предусмотренных статьями 6 - 9 настоящего Кодекса (в ред. - Федерального закона от 21. 12. 96 г. N 160-ФЗ - Собрание законодательства Российской Федерации, 1996, N 52, ст. 5881).

Дела о преступлениях, предусмотренных статьями 115, 116, 129 частью первой и 130 Уголовного кодекса Российской Федерации, по которым не проводилось предварительное следствие или дознание, подлежат прекращению также при примирении потерпевшего с подсудимым, за исключением случаев, указанных в части четвертой статьи 27 настоящего Кодекса (в ред. указов Президиума Верховного Совета РСФСР от 10 сентября 1963 г. и от 11 марта 1977 г. - Ведомости Верховного Совета РСФСР, 1977, 1963, N 36, ст. 661; N 12, ст. 257; Федерального закона от 21. 12. 96 г. N 160-ФЗ - Собрание законодательства Российской Федерации, 1996, N 52, ст. 5881).

Статья 260. Разрешение вопроса о мере пресечения

Во время судебного разбирательства суд вправе избрать, изменить или отменить меру пресечения в отношении подсудимого.

Статья 261. Порядок вынесения определений в судебном заседании

По всем вопросам, которые разрешаются судом во время судебного разбирательства, суд выносит определения.

Определения о направлении дела для производства дополнительного расследования, о возбуждении дела по новому обвинению или в отношении нового лица, о прекращении дела, об избрании, изменении или отмене меры пресечения, об отводах, о назначении экспертизы и частные определения выносятся судом в совещательной комнате и излагаются в виде отдельных документов, подписываемых всем составом суда.

Все иные определения могут, по усмотрению суда, выноситься либо в указанном выше порядке, либо после совещания судей на месте с занесением определения в протокол судебного заседания.

Определения, вынесенные судом во время судебного разбирательства, подлежат оглашению.

Правила настоящей статьи распространяются на постановления судьи, единолично рассматривающего дело о преступлении, предусмотренном в перечнях частей второй или третьей статьи 35 настоящего Кодекса (в ред. Указа Президиума Верховного Совета РСФСР от 8 августа 1983 г. - Ведомости Верховного Совета РСФСР, 1983, N 32, ст. 1153; Закона Российской Федерации от 29 мая 1992 г. N 2869-I - Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1992, N 27, ст. 1560).

Статья 262. Распорядок судебного заседания

При входе судей все присутствующие в зале судебного заседания встают. Все участники процесса обращаются к суду, дают свои показания и делают заявления стоя. Отступление от этого правила может быть допущено лишь с разрешения председательствующего.

Все участники процесса, а равно все присутствующие в зале судебного заседания граждане должны беспрекословно подчиняться распоряжениям председательствующего о соблюдении порядка в судебном заседании. Лица моложе шестнадцати лет, если они не являются обвиняемыми, потерпевшими или свидетелями по делу, не допускаются в зал судебного заседания.

Статья 263. Меры, принимаемые в отношении нарушителей порядка в судебном заседании

В случае нарушения подсудимым порядка во время судебного заседания, а также при неподчинении распоряжениям председательствующего председательствующий предупреждает подсудимого о том, что при повторении означенных действий он будет удален из зала судебного заседания. При повторном нарушении порядка подсудимый по определению суда может быть удален из зала заседания, и разбирательство дела продолжается в его отсутствие. Однако приговор провозглашается в присутствии подсудимого или объявляется ему немедленно после провозглашения.

В случае неподчинения распоряжениям председательствующего обвинителя и защитника председательствующий делает им предупреждение. При дальнейшем неподчинении указанных лиц распоряжениям председательствующего слушание дела по определению суда может быть отложено, если не представляется возможным без ущерба для дела заменить данное лицо другим. Одновременно суд сообщает об этом соответственно вышестоящему прокурору, президиуму коллегии адвокатов, общественной организации или трудовому коллективу. Гражданский истец, гражданский ответчик, потерпевший и их представители, эксперт, специалист и переводчик в случае нарушения ими порядка в судебном заседании или неподчинения распоряжениям председательствующего могут быть удалены из зала заседания по определению суда.

Остальные лица, присутствующие в зале судебного заседания, в подобных случаях могут быть удалены по распоряжению председательствующего. Кроме того, на них может быть судом наложен штраф в размере от одной десятой до одной третьей минимального размера оплаты труда.

Если судья единолично рассматривает дело о преступлении, предусмотренном частью второй статьи 35 настоящего Кодекса, то о применении к нарушителям порядка в судебном заседании указанных в настоящей статье мер он выносит постановления (в ред. указов Президиума Верховного Совета РСФСР от 31 августа 1966 г. ; от 8 августа 1983 г. - Ведомости Верховного Совета РСФСР, 1966, N 36, ст.

1018; 1983, N 32, ст. 1153; законов Российской Федерации от 29 мая 1992 г. N 2869- I и от 24 ноября 1992 г. N 3996-I - Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1992, N 27, ст. 1560; N 49, ст. 2866; Федерального закона от 21. 12. 96 г. N 160-ФЗ - Собрание законодательства Российской Федерации, 1996, N 52, ст. 5881).

Статья 264. Протокол судебного заседания

В протоколе судебного заседания указывается: место и дата заседания с обозначением времени его начала и окончания, наименование и состав суда, секретарь, переводчик, обвинитель, защитник, подсудимый, потерпевший, гражданский истец, гражданский ответчик и их представители, а также другие вызванные судом лица, рассматриваемое дело, данные о личности подсудимого и мера пресечения, действия суда в том порядке, в каком они имели место, заявления и ходатайства участвующих в деле лиц, определения или постановления, вынесенные судом без удаления в совещательную комнату, указание на вынесение определений или постановлений в совещательной комнате, разъяснение участвующим в деле лицам их прав и обязанностей, подробное содержание показаний, вопросы, заданные эксперту, и его ответы, результаты произведенных в судебном заседании осмотров и других действий по собиранию доказательств, указание на факты, которые участвующие в деле лица просили удостоверить в протоколе, указание на факты нарушения порядка в зале судебного заседания, если они имели место, и на личность нарушителя, краткое содержание судебных прений и последнего слова подсудимого, указание об оглашении приговора и разъяснении порядка и срока его обжалования.

Во время судебного разбирательства может применяться звукозапись допросов. В этом случае фонограмма прилагается к протоколу судебного заседания, в котором делается отметка о применении звукозаписи.

Протокол судебного заседания должен быть изготовлен и подписан не позднее чем через трое суток по окончании судебного заседания.

Протокол подписывается председательствующим и секретарем судебного заседания.

Председательствующий обязан обеспечить участникам процесса возможность ознакомиться с протоколом (в ред. Указа Президиума Верховного Совета РСФСР от 31 августа 1966 г. - Ведомости Верховного Совета РСФСР, 1966, N 36, ст. 1018;

Закона Российской Федерации от 29 мая 1992 г. N 2869-I - Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1992, N 27, ст. 1560).

Статья 265. Замечания на протокол судебного заседания

В течение трех суток после подписания протокола обвинитель, защитник, подсудимый, а также потерпевший, гражданский истец, гражданский ответчик и их представители могут подать свои замечания на протокол.

Статья 266. Рассмотрение замечаний на протокол судебного заседания

Замечания на протокол судебного заседания рассматриваются председательствующим, который в необходимых случаях вправе вызвать лиц, подавших замечания.

В результате рассмотрения замечаний судья выносит мотивированное постановление об удостоверении их правильности либо об их отклонении. Замечания на протокол и постановление судьи приобщаются к протоколу судебного заседания (в ред. Закона Российской Федерации от 29 мая 1992 г. N 2869-I - Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1992, N 27, ст. 1560).


Подготовительная Часть Судебного Заседания (УПК)

Раздел 3. Производство В Суде Первой Инстанции.

Глава 22. Подготовительная Часть Судебного Заседания.

Статья 267. Открытие судебного заседания

Председательствующий в назначенное для рассмотрения уголовного дела время открывает судебное заседание и объявляет, какое дело подлежит разбирательству.

(Часть вторую исключить в ред. - Федерального закона от 21. 12. 96 г. N 160-ФЗ - Собрание законодательства Российской Федерации, 1996, N 52, ст. 5881). В случае, если обвиняемый согласился на рассмотрение его дела коллегией судей, суд начинает разбирательство дела в составе судьи и двух народных заседателей либо трех профессиональных судей.

Если разбирательство дела было начато судом в составе судьи и двух народных заседателей, председательствующий, когда настоящий Кодекс позволяет рассматривать это дело судье единолично либо коллегии судей, может выяснить у подсудимых, согласны ли они на соответствующее изменение состава суда. В случае, если все подсудимые согласились на изменение состава суда, председательствующий продолжает судебное заседание единолично без участия народных заседателей либо объявляет перерыв или откладывает дело и принимает меры к замене народных заседателей профессиональными судьями (в ред. законов Российской Федерации от 29 мая 1992 г. N 2869-I и от 16 июля 1993 г. N 5451-I - Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1992, N 27, ст. 1560; 1993, N 33, ст. 1313). (Части третью и четвертую считать соответственно частями второй и третьей в ред. - Федерального закона от 21. 12. 96 г. N 160-ФЗ - Собрание законодательства Российской Федерации, 1996, N 52, ст. 5881).

Статья 268. Проверка явки в суд

Секретарь докладывает о явке в суд прокурора, общественного обвинителя, подсудимого, защитника, общественного защитника, а также потерпевшего, гражданского истца, гражданского ответчика и их представителей, переводчика, свидетелей, экспертов и специалистов и сообщает о причинах неявки отсутствующих (в ред. Указа Президиума Верховного Совета РСФСР от 31 августа 1966 г. - Ведомости Верховного Совета РСФСР, 1966, N 36, ст. 1018).

Статья 269. Разъяснение переводчику его обязанностей

Председательствующий разъясняет переводчику его обязанность переводить суду показания и заявления участвующих в деле лиц, не владеющих языком, на котором ведется производство, а этим лицам - содержание показаний, заявлений, документов, оглашаемых на суде, а также распоряжения председательствующего и решения суда.

Переводчик предупреждается председательствующим об ответственности по статье 307 Уголовного кодекса Российской Федерации за заведомо неправильный перевод (в ред. - Федерального закона от 21. 12. 96 г. N 160-ФЗ - Собрание законодательства Российской Федерации, 1996, N 52, ст. 5881).

Статья 270. Удаление свидетелей из зала судебного заседания

Явившиеся свидетели до начала их допроса удаляются из зала судебного заседания. Председательствующий принимает меры к тому, чтобы допрошенные судом свидетели не общались с недопрошенными свидетелями.

Статья 271. Установление личности подсудимого и своевременности вручения ему копии обвинительного заключения

Председательствующий устанавливает личность подсудимого, выясняя его фамилию, имя, отчество, год, месяц, день и место рождения, место жительства, занятие, образование, семейное положение. Затем председательствующий спрашивает подсудимого, вручены ли ему и когда именно копии документов, перечисленных в статье 237 настоящего Кодекса.

В случае невручения указанных документов в срок, установленный статьей 237 настоящего Кодекса, разбирательство дела должно быть отложено.

Статья 272. Объявление состава суда и разъяснение права отвода

Председательствующий объявляет состав суда, сообщает, кто является обвинителем и защитником, а также секретарем, экспертом, специалистом и переводчиком, разъясняет подсудимому и другим участникам судебного разбирательства их право заявить отвод составу суда или кому-либо из судей, прокурору, секретарю, эксперту, специалисту и переводчику.

Если в судебном заседании присутствует запасный народный заседатель, председательствующий объявляет об этом. Запасному народному заседателю также может быть заявлен отвод.

Заявленные отводы разрешаются по правилам, установленным статьями 61-63 и 65-67 настоящего Кодекса (в ред. Указа Президиума Верховного Совета РСФСР от 31 августа 1966 г. - Ведомости Верховного Совета РСФСР, 1966, N 36, ст. 1018).

Статья 273. Разъяснение подсудимому его прав

Председательствующий разъясняет подсудимому его права на судебном разбирательстве, предусмотренные статьей 46 настоящего Кодекса.

Статья 274. Разъяснение потерпевшему, гражданскому истцу и гражданскому ответчику их прав

Председательствующий разъясняет потерпевшему, гражданскому истцу, гражданскому ответчику и их представителям права на судебном разбирательстве, предусмотренные соответственно статьями 53-55 настоящего Кодекса. Потерпевшему по делам о преступлениях, предусмотренных статьями 115, 116, 129 частью первой и 130 Уголовного кодекса Российской Федерации, если по ним не проводилось предварительное следствие или дознание, разъясняется, кроме того, его право на примирение с подсудимым (в ред. - Федерального закона от 21. 12. 96 г.

N 160-ФЗ - Собрание законодательства Российской Федерации, 1996, N 52, ст. 5881).

Статья 275. Разъяснение эксперту его прав и обязанностей

Председательствующий разъясняет эксперту его права и обязанности, предусмотренные статьей 82 настоящего Кодекса, и предупреждает его об ответственности за дачу заведомо ложного заключения по статье 307 Уголовного кодекса Российской Федерации (в ред. - Федерального закона от 21. 12. 96 г. N 160- ФЗ - Собрание законодательства Российской Федерации, 1996, N 52, ст. 5881).

Статья 275-1. Разъяснение специалисту его прав и обязанностей

Председательствующий разъясняет специалисту его права и обязанности, предусмотренные статьей 133-1 настоящего Кодекса, и предупреждает его об ответственности за отказ или уклонение от выполнения своих обязанностей (введена Указом Президиума Верховного Совета РСФСР от 31 августа 1966 г. - Ведомости Верховного Совета РСФСР, 1966, N 36, ст. 1018).

Статья 276. Заявление и разрешение ходатайств

Председательствующий опрашивает обвинителя, подсудимого и его защитника, а также потерпевшего и его представителя, гражданского истца, гражданского ответчика или их представителей, имеются ли у них ходатайства о вызове новых свидетелей, экспертов и специалистов и об истребовании вещественных доказательств и документов. Лицо, заявившее ходатайство, обязано указать, для установления каких именно обстоятельств необходимы дополнительные доказательства.

Суд, выслушав мнение остальных участников судебного разбирательства, должен обсудить каждое заявленное ходатайство, удовлетворить его, если обстоятельства, подлежащие выяснению, имеют значение для дела, или вынести мотивированное определение (постановление) об отказе в удовлетворении заявленного ходатайства.

Отказ суда в ходатайстве не ограничивает права лица, которому отказано в ходатайстве, заявить его в дальнейшем в зависимости от хода судебного разбирательства.

Суд вправе, независимо от того, заявлено ли ходатайство, вынести определение (постановление) о вызове новых свидетелей, назначении экспертизы, истребовании документов и других доказательств (в ред. указов Президиума Верховного Совета РСФСР от 31 августа 1966 г. ; от 8 августа 1983 г. - Ведомости Верховного Совета РСФСР, 1966, N 36, ст. 1018; 1983, N 32, ст. 1153; Закона Российской Федерации от 29 мая 1992 г. N 2869-I - Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1992, N 27, ст. 1560).

Статья 277. Разрешение вопроса о возможности рассмотрения уголовного дела в отсутствие кого-либо из участвующих в деле лиц

При неявке кого-либо из участников судебного разбирательства, а равно свидетеля, эксперта или специалиста суд выслушивает мнение подсудимого, его защитника, потерпевшего, гражданского истца, гражданского ответчика или их представителей и заключение прокурора о возможности разбирательства дела и вносит определение (постановление) о продолжении разбирательства или об его отложении.

В случае вынесения судом определения (постановления) об отложении разбирательства дела суд может допросить явившихся свидетелей, эксперта или специалиста, потерпевшего, гражданского истца, гражданского ответчика или их представителей. Если после отложения разбирательства дела оно рассматривается в том же составе суда, вторичный вызов указанных лиц в судебное заседание производится лишь в необходимых случаях (в ред. указов Президиума Верховного Совета РСФСР от 31 августа 1966 г. ; от 24 января 1985 г. - Ведомости Верховного Совета РСФСР, 1966, N 36, ст. 1018; 1985, N 5, ст. 163; Закона Российской Федерации от 29 мая 1992 г. N 2869-I - Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1992, N 27, ст. 1560).


Судебное Следствие (УПК)

Раздел 3. Производство В Суде Первой Инстанции.

Глава 23. Судебное Следствие.

Статья 278. Начало судебного следствия

Судебное следствие начинается оглашением обвинительного заключения. В случаях изменения обвинения судьей при решении вопроса о назначении судебного заседания оглашается также постановление судьи.

Если предварительное следствие или дознание по делу не производилось, судебное следствие начинается оглашением заявления потерпевшего. Председательствующий опрашивает каждого подсудимого, понятно ли ему обвинение, в необходимых случаях разъясняет подсудимому сущность обвинения и спрашивает, признает ли он себя виновным. По желанию подсудимого председательствующий предоставляет ему возможность мотивировать ответ (в ред.

Указа Президиума Верховного Совета РСФСР от 8 августа 1983 г. - Ведомости Верховного Совета РСФСР, 1983, N 32, ст. 1153; Закона РСФСР от 5 декабря 1991 г. N 1982-I - Ведомости Съезда народных депутатов РСФСР и Верховного Совета РСФСР, 1991, N 52, ст. 1867; Закона Российской Федерации от 29 мая 1992 г. N 2869-I - Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1992, N 27, ст. 1560).

Статья 279. Установление порядка исследования доказательств

После опроса подсудимых о признании или непризнании ими своей вины суд выслушивает предложения обвинителя, подсудимого, защитника, а также потерпевшего, гражданского истца, гражданского ответчика и их представителей о последовательности допросов подсудимых, потерпевших, свидетелей, экспертов и выносит определение (постановление) о порядке исследования доказательств (в ред. Закона Российской Федерации от 29 мая 1992 г. N 2869-I - Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1992, N 27, ст. 1560).

Статья 280. Допрос подсудимого

Допрос подсудимого начинается предложением председательствующего дать показания по поводу обвинения и известных ему обстоятельств дела. После этого его допрашивают судьи, обвинитель, потерпевший, а также гражданский истец, гражданский ответчик и их представители, защитник. Затем подсудимому могут быть заданы вопросы другими подсудимыми и их защитниками.

Председательствующим устраняются вопросы, не имеющие отношения к делу. Судьи вправе задавать вопросы подсудимому в любой момент судебного следствия.

Допрос подсудимого в отсутствие другого подсудимого допускается только по определению (постановлению) суда в исключительных случаях, когда этого требуют интересы установления истины. В этом случае после возвращения подсудимого в зал судебного заседания председательствующий сообщает ему содержание показаний, данных в его отсутствие, и предоставляет ему возможность задать вопросы подсудимому, допрошенному в его отсутствие.

Подсудимый может, с разрешения председательствующего, давать показания в любой момент судебного следствия (в ред. Закона Российской Федерации от 29 мая 1992 г. N 2869-I - Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1992, N 27, ст. 1560).

Статья 281. Оглашение показаний подсудимого

Оглашение на суде показаний подсудимого, данных при производстве дознания или предварительного следствия, а также воспроизведение приложенной к протоколу допроса звукозаписи его показаний может иметь место в следующих случаях:

1) при наличии существенных противоречий между этими показаниями и показаниями, данными подсудимым на суде;

2) при отказе подсудимого от дачи показаний на суде;

3) когда дело рассматривается в отсутствие подсудимого.

Это правило распространяется также на случаи оглашения показаний подсудимого, данных на суде.

Не допускается воспроизведение звукозаписи без предварительного оглашения показаний, содержащихся в соответствующем протоколе допроса или протоколе судебного заседания. В протоколе судебного заседания делается отметка о воспроизведении звукозаписи (в ред. Указа Президиума Верховного Совета РСФСР от 31 августа 1966 г. - Ведомости Верховного Совета РСФСР, 1966, N 36, ст. 1018).

Статья 282. Предупреждение свидетеля об ответственности за отказ от дачи показаний и за дачу заведомо ложных показаний

Перед допросом председательствующий устанавливает личность свидетеля, разъясняет его гражданский долг и обязанность правдиво рассказать все известное ему по делу и предупреждает его об ответственности за отказ от дачи показаний и за дачу заведомо ложных показаний.

У свидетеля отбирается подписка о том, что ему разъяснены его обязанности и ответственность. Подписка приобщается к протоколу судебного заседания. Свидетелям, не достигшим шестнадцатилетнего возраста, председательствующий разъясняет значение полных и правдивых показаний. Об ответственности за отказ от дачи показаний и за дачу заведомо ложных показаний эти свидетели не предупреждаются и подписка у них не отбирается.

Статья 283. Допрос свидетелей

Свидетели допрашиваются порознь и в отсутствие еще не допрошенных свидетелей.

Председательствующий выясняет отношение свидетеля к подсудимому и потерпевшему и предлагает сообщить свидетелю все, что ему известно по делу.

После этого свидетеля допрашивают судьи, обвинители, а также потерпевший, гражданский истец, гражданский ответчик и их представители, защитники и подсудимые.

Если свидетель вызван в судебное заседание по ходатайству одного из участников судебного разбирательства, этот участник задает вопросы такому свидетелю первым. Председательствующим устраняются вопросы, не имеющие отношения к делу.

Судьи вправе задавать вопросы свидетелю в любой момент судебного следствия.

Допрошенные свидетели остаются в зале заседания и не могут удаляться до окончания судебного следствия без разрешения суда.

Председательствующий может разрешить допрошенным свидетелям удалиться из зала судебного заседания ранее окончания судебного следствия не иначе, как по заслушании мнений обвинителя, подсудимого, защитника, а также потерпевшего, гражданского истца, гражданского ответчика и их представителей.

Статья 284. Использование свидетелем письменных заметок и документов

Свидетель при допросе его на суде может пользоваться письменными заметками в тех случаях, когда его показания относятся к каким-либо цифровым и другим данным, которые трудно удержать в памяти. Эти заметки должны быть предъявлены суду по его требованию.

Свидетелю разрешается прочтение имеющихся у него документов, относящихся к данному им показанию. Эти документы предъявляются суду и по определению суда могут быть приобщены к делу.

Статья 285. Допрос несовершеннолетнего свидетеля

При допросе свидетелей в возрасте до четырнадцати лет, а по усмотрению суда - и при допросе свидетелей в возрасте от четырнадцати до шестнадцати лет вызывается педагог. В случае необходимости вызываются также родители или иные законные представители несовершеннолетнего. Указанные лица могут, с разрешения председательствующего, задавать свидетелю вопросы. Допрос несовершеннолетнего свидетеля, когда этого требуют интересы установления истины, может быть по определению (постановлению) суда проведен в отсутствие подсудимого. После возвращения подсудимого в зал судебного заседания ему должно быть сообщено показание свидетеля и предоставлена возможность задавать вопросы этому свидетелю. Свидетель, не достигший шестнадцати лет, должен быть удален из зала заседания по окончании его допроса, кроме случаев, когда суд признает необходимым дальнейшее присутствие этого свидетеля (в ред. Закона Российской Федерации от 29 мая 1992 г. N 2869-I - Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1992, N 27, ст. 1560).

Статья 286. Оглашение показаний свидетеля

Оглашение на суде показаний, данных свидетелем при производстве дознания или предварительного следствия, а также воспроизведение приложенной к протоколу допроса звукозаписи его показаний, может иметь место в следующих случаях:

1) при наличии существенных противоречий между этими показаниями и показаниями свидетеля на суде;

2) при отсутствии в судебном заседании свидетеля по причинам, исключающим возможность его явки в суд.

Это правило распространяется также на случаи оглашения показаний свидетеля, данных в суде.

В судебном заседании могут быть также оглашены показания свидетеля, допрошенного судом в соответствии с частью второй статьи 277 настоящего Кодекса.

Не допускается воспроизведение звукозаписи без предварительного оглашения показаний, содержащихся в соответствующем протоколе допроса или протоколе судебного заседания. В протоколе судебного заседания делается отметка о воспроизведении звукозаписи (в ред. указов Президиума Верховного Совета РСФСР от 31 августа 1966 г. ; от 24 января 1985 г. - Ведомости Верховного Совета РСФСР, 1966, N 36, ст. 1018; 1985, N 5, ст. 163).

Статья 287. Допрос потерпевшего

Потерпевший допрашивается по правилам, установленным для допроса свидетелей.

Потерпевший, как правило, допрашивается ранее допроса свидетелей.

Статья 288. Производство экспертизы на суде

Эксперт участвует в исследовании обстоятельств дела, относящихся к предмету экспертизы. Он может задавать вопросы подсудимому, потерпевшему и свидетелям об обстоятельствах, имеющих значение для дачи заключения.

По выяснении всех обстоятельств, имеющих значение для дачи заключения, председательствующий предлагает обвинителю, защитнику, подсудимому, а также потерпевшему, гражданскому истцу, гражданскому ответчику и их представителям представить в письменном виде вопросы эксперту. Поставленные вопросы должны быть оглашены, и по ним заслушано мнение участников судебного разбирательства и заключение прокурора. Суд рассматривает эти вопросы, устраняет те из них, которые не относятся к делу или к компетенции эксперта, а также формулирует новые вопросы, после чего эксперт приступает к составлению заключения. Заключение дается экспертом в письменном виде, оглашается им в судебном заседании и приобщается к делу вместе с вопросами. Эксперт вправе включить в свое заключение выводы по обстоятельствам дела, относящимся к его компетенции, о которых ему не были поставлены вопросы.

При необходимости представить эксперту образцы для сравнительного исследования применяются правила статьи 186 настоящего Кодекса.

Статья 289. Допрос эксперта

После оглашения экспертом заключения ему могут быть заданы вопросы для разъяснения или дополнения данного им заключения.

Вопросы эксперту сначала задают судьи, а затем обвинитель, потерпевший, гражданский истец, гражданский ответчик и их представители, защитник и подсудимый.

Статья 290. Производство дополнительной или повторной экспертизы

В случаях, предусмотренных статьей 81 настоящего Кодекса, суд мотивированным определением (постановлением) может назначить дополнительную или повторную экспертизу.

Дополнительная или повторная экспертиза производится по правилам, установленным статьями 288 и 289 настоящего Кодекса (в ред. Закона Российской Федерации от 29 мая 1992 г. N 2869-I - Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1992, N 27, ст. 1560).

Статья 291. Осмотр вещественных доказательств

Вещественные доказательства, находящиеся в суде и представленные в судебное заседание, должны быть осмотрены судом и предъявлены обвинителю, подсудимому, защитнику, а также потерпевшему, гражданскому истцу, гражданскому ответчику и их представителям. Осмотр вещественных доказательств может быть произведен в любой момент судебного следствия как по инициативе суда, так и по ходатайству участников судебного разбирательства. В случае необходимости вещественные доказательства могут быть предъявлены свидетелям, эксперту и специалисту. Лица, которым предъявлены вещественные доказательства, могут обращать внимание суда на те или иные обстоятельства, связанные с осмотром.

Осмотр вещественных доказательств, которые не могли быть доставлены в суд, производится, в случае необходимости, всем составом суда по месту нахождения вещественного доказательства, с соблюдением правил, установленных частью первой настоящей статьи (в ред. Указа Президиума Верховного Совета РСФСР от 31 августа 1966 г. - Ведомости Верховного Совета РСФСР, 1966, N 36, ст. 1018).

Статья 292. Оглашение документов

Документы, приобщенные к делу или представленные в судебном заседании, если в них изложены или удостоверены обстоятельства, имеющие значение для дела, подлежат оглашению. Документы могут быть оглашены в любой момент судебного следствия полностью или частично как по инициативе суда, так и по ходатайству обвинителя, подсудимого, защитника, а также потерпевшего, гражданского истца, гражданского ответчика и их представителей. Документы, представленные в судебное заседание, по определению (постановлению) суда могут быть приобщены к делу (в ред. Закона Российской Федерации от 29 мая 1992 г. N 2869-I - Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1992, N 27, ст. 1560).

Статья 293. Осмотр местности и помещения

Суд, признав необходимым осмотреть какое-либо помещение или местность, производит осмотр всем составом в присутствии обвинителя, подсудимого, защитника, а также потерпевшего, гражданского истца, гражданского ответчика и их представителей. В случае необходимости осмотр производится в присутствии свидетелей, эксперта и специалиста.

По прибытии на место осмотра председательствующий объявляет о продолжении судебного заседания, и суд приступает к осмотру, при этом подсудимому, потерпевшему, свидетелям, эксперту и специалисту могут быть предложены вопросы в связи с осмотром.

Лица, присутствующие при осмотре, могут обращать внимание суда на все то, что, по их мнению, может способствовать выяснению обстоятельств дела (в ред.

Указа Президиума Верховного Совета РСФСР от 31 августа 1966 г. - Ведомости Верховного Совета РСФСР, 1966, N 36, ст. 1018).

Статья 294. Окончание судебного следствия

После рассмотрения всех доказательств председательствующий опрашивает обвинителя, подсудимого, защитника, а также потерпевшего, гражданского истца, гражданского ответчика и их представителей, желают ли они дополнить судебное следствие и чем именно. В случае заявления ходатайств о дополнении судебного следствия суд обсуждает эти ходатайства и разрешает их.

По разрешении ходатайств и по выполнении необходимых следственных действий председательствующий объявляет судебное следствие законченным.


Судебные Прения И Последнее Слово Подсудимого (УПК)

Раздел 3. Производство В Суде Первой Инстанции.

Глава 24. Судебные Прения И Последнее Слово Подсудимого.

Статья 295. Содержание и порядок судебных прений

После окончания судебного следствия суд переходит к выслушиванию судебных прений. Судебные прения состоят из речей обвинителей, а также гражданского истца, гражданского ответчика или их представителей, защитников и подсудимого, если защитник в судебном заседании не участвует.

По делам о преступлениях, предусмотренных статьями 115, 116, 129 частью первой и 130 Уголовного кодекса Российской Федерации, в судебных прениях участвуют также потерпевший и его представители. В случае объединения в одном производстве встречных обвинений по таким делам порядок очередности выступлений в судебных прениях определяется судом (в ред. - Федерального закона от 21. 12. 96 г. N 160-ФЗ - Собрание законодательства Российской Федерации, 1996, N 52, ст. 5881).

Последовательность выступлений государственного и общественного обвинителей, а также последовательность выступлений защитника и общественного защитника устанавливается судом по их предложению. Участники судебных прений не вправе ссылаться на доказательства, не бывшие предметом рассмотрения на судебном следствии. В случае необходимости предъявления новых доказательств они могут ходатайствовать о возобновлении судебного следствия.

Суд не может ограничивать продолжительность судебных прений определенным временем, но председательствующий вправе останавливать участвующих в прениях лиц, если они касаются обстоятельств, не имеющих отношения к рассматриваемому делу (в ред. Указа Президиума Верховного Совета РСФСР от 8 августа 1983 г. - Ведомости Верховного Совета РСФСР, 1983, N 32, ст.

1153).

Статья 296. Реплики

После произнесения речей всеми участниками судебных прений они могут выступить еще по одному разу с репликой по поводу сказанного в речах. Право последней реплики всегда принадлежит защитнику и подсудимому.

Статья 297. Последнее слово подсудимого

После окончания судебных прений председательствующий предоставляет подсудимому последнее слово. Вопросы к подсудимому во время его последнего слова не допускаются.

Суд не может ограничивать продолжительность последнего слова подсудимого определенным временем, но председательствующий вправе останавливать подсудимого в тех случаях, когда он касается обстоятельств, явно не имеющих отношения к делу.

Если в последнем слове подсудимый сообщит о новых обстоятельствах, имеющих существенное значение для дела, суд обязан возобновить судебное следствие.

Статья 298. Предложения участников судебного разбирательства по существу обвинения

По окончании судебных прений, но до удаления суда в совещательную комнату, обвинитель, защитник, подсудимый, а также потерпевший, гражданский истец, гражданский ответчик или их представители вправе представить суду в письменном виде предлагаемую ими формулировку решения по вопросам, указанным в пунктах 1-5 статьи 303 настоящего Кодекса. Предлагаемая формулировка не имеет для суда обязательной силы.

Статья 299. Удаление суда в совещательную комнату для постановления приговора

Заслушав последнее слово подсудимого, суд немедленно удаляется на совещание для постановления приговора, о чем председательствующий объявляет присутствующим в зале судебного заседания.


Постановление Приговора (УПК)

Раздел 3. Производство В Суде Первой Инстанции.

Глава 25. Постановление Приговора.

Статья 300. Вынесение приговора именем Российской Федерации

Суды Российской Федерации, включая военные суды, выносят приговоры именем Российской Федерации (статья в ред. - Федерального закона от 21. 12. 96 г.

N 160-ФЗ - Собрание законодательства Российской Федерации, 1996, N 52, ст. 5881).

Статья 301. Законность и обоснованность приговора

Приговор суда должен быть законным и обоснованным. Суд основывает приговор лишь на тех доказательствах, которые были рассмотрены в судебном заседании. Приговор суда должен быть мотивирован.

Статья 302. Тайна совещания судей

Приговор постановляется судом в совещательной комнате. Во время совещания судей в совещательной комнате могут находиться лишь судьи, входящие в состав суда по данному делу. Присутствие иных лиц не допускается.

С наступлением ночного времени суд вправе прервать совещание для отдыха. Судьи не могут разглашать суждения, имевшие место во время совещания.

Статья 303. Вопросы, разрешаемые судом при постановлении приговора

При постановлении приговора суд в совещательной комнате разрешает следующие вопросы:

1) имело ли место деяние, в совершении которого обвиняется подсудимый; 2) содержит ли это деяние состав преступления и каким именно уголовным законом оно предусмотрено;

3) совершил ли это деяние подсудимый;

4) виновен ли подсудимый в совершении этого преступления;

5) подлежит ли подсудимый наказанию за совершенное им преступление; 6) какое именно наказание должно быть назначено подсудимому и подлежит ли оно отбытию подсудимым;

6-1) какой вид исправительного учреждения с соответствующим режимом должен быть определен подсудимому на основании статьи 58 Уголовного кодекса Российской Федерации при назначении ему наказания в виде лишения свободы (в ред. - Федерального закона от 21. 12. 96 г. N 160-ФЗ - Собрание законодательства Российской Федерации, 1996, N 52, ст. 5881);

7) подлежит ли удовлетворению гражданский иск, в пользу кого и в каком размере, а также подлежит ли возмещению материальный ущерб, если гражданский иск не был предъявлен;

8) как поступить с вещественными доказательствами;

9) на кого и в каком размере должны быть возложены судебные издержки; 10) о мере пресечения в отношении подсудимого.

Если подсудимый обвиняется в совершении нескольких преступлений, суд разрешает вопросы, указанные в пунктах 1-6 настоящей статьи, по каждому преступлению в отдельности.

Если в совершении преступления обвиняется несколько подсудимых, суд разрешает эти вопросы в отношении каждого подсудимого в отдельности (в ред.

Указа Президиума Верховного Совета РСФСР от 21 мая 1970 г. - Ведомости Верховного Совета РСФСР, 1970, N 22, ст. 442).

Статья 304. Решение вопросов об испытательном сроке, о дополнительном виде наказания и возложении определенных обязанностей на условно осужденного

При применении условного осуждения суд в соответствии с частью третьей статьи 73 Уголовного кодекса Российской Федерации устанавливает испытательный срок, в течение которого условно осужденный должен своим поведением доказать свое исправление. Одновременно суд в соответствии с частью четвертой статьи 73 Уголовного кодекса Российской Федерации решает вопрос о назначении дополнительного вида наказания и о возложении на условно осужденного исполнения определенных обязанностей, предусмотренных частью пятой статьи 73 Уголовного кодекса Российской Федерации (статья в ред. - Федерального закона от 21. 12. 96 г. N 160-ФЗ - Собрание законодательства Российской Федерации, 1996, N 52, ст. 5881).

Статья 305. Обсуждение вопроса о вменяемости подсудимого

В тех случаях, когда во время дознания, предварительного следствия или судебного разбирательства возникал вопрос о вменяемости подсудимого, суд обязан при постановлении приговора еще раз обсудить этот вопрос. Признав, что подсудимый во время совершения деяния находился в невменяемом состоянии или после совершения преступления заболел душевной болезнью, лишающей его возможности отдавать отчет в своих действиях или руководить ими, суд выносит определение в порядке главы тридцать третьей настоящего Кодекса.

Статья 306. Порядок совещания судей

Постановлению приговора предшествует совещание судей. Председательствующий ставит на разрешение суда вопросы в порядке, указанном в статьей 303 настоящего Кодекса. Каждый вопрос должен быть поставлен в такой форме, чтобы на него мог быть дан либо утвердительный, либо отрицательный ответ.

Все вопросы решаются простым большинством голосов. Никто из судей не вправе воздержаться от голосования. Председательствующий подает свой голос последним.

Статья 307. Особое мнение судьи

Председательствующий или народный заседатель, оставшийся при особом мнении, вправе изложить его в совещательной комнате в письменном виде. Особое мнение при провозглашении приговора не объявляется, но приобщается к делу.

Статья 308. Возобновление судебного следствия или направление уголовного дела для производства дополнительного расследования

Если во время обсуждения в совещательной комнате вопросов, указанных в статьях 303-305 настоящего Кодекса, суд признает необходимым выяснить какие- либо обстоятельства, имеющие значение для дела, то он возобновляет судебное следствие, о чем выносит определение (постановление). По окончании судебного следствия суд вновь открывает судебные прения и выслушивает последнее слово подсудимого.

Если суд в совещательной комнате придет к выводу о необходимости направления дела для производства дополнительного расследования, он выносит об этом мотивированное определение (постановление) (в ред. Закона Российской Федерации от 29 мая 1992 г. N 2869-I - Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1992, N 27, ст. 1560).

Статья 309. Виды приговоров

Приговор суда может быть обвинительным или оправдательным. Обвинительный приговор не может быть основан на предположениях и постановляется лишь при условии, если в ходе судебного разбирательства виновность подсудимого в совершении преступления доказана. Суд постановляет обвинительный приговор без назначения наказания, если к моменту рассмотрения дела в суде деяние потеряло общественную опасность или лицо, его совершившее, перестало быть общественно опасным.

Оправдательный приговор постановляется в случаях, если:

1) не установлено событие преступления;

2) в деянии подсудимого нет состава преступления;

3) не доказано участие подсудимого в совершении преступления. Если при постановлении оправдательного приговора за недоказанностью участия подсудимого в совершении преступления лицо, совершившее это преступление, останется невыясненным, суд, по вступлении приговора в законную силу, направляет дело прокурору для принятия мер к установлению лица, подлежащего привлечению в качестве обвиняемого (в ред. Указа Президиума Верховного Совета РСФСР от 10 сентября 1963 г. - Ведомости Верховного Совета РСФСР, 1963, N 36, ст. 661).

Статья 310. Разрешение гражданского иска при постановлении приговора

При постановлении обвинительного приговора суд в зависимости от доказанности оснований и размеров гражданского иска удовлетворяет предъявленный иск полностью или частично или отказывает в нем. В исключительных случаях, при невозможности произвести подробный расчет по гражданскому иску без отложения разбирательства дела, суд может признать за гражданским истцом право на удовлетворение иска и передать вопрос о его размерах на рассмотрение в порядке гражданского судопроизводства. При постановлении оправдательного приговора суд:

1) отказывает в удовлетворении гражданского иска, если не установлено событие преступления или не доказано участие подсудимого в совершении преступления;

2) оставляет иск без рассмотрения в случае оправдания подсудимого за отсутствием состава преступления.

Статья 311. Обеспечение гражданского иска

В случае удовлетворения гражданского иска суд вправе до вступления приговора в законную силу постановить о принятии мер обеспечения этого иска, если таковые ранее не были приняты.

Статья 312. Составление приговора

По решении вопросов, указанных в статьях 303-305 настоящего Кодекса, суд переходит к составлению приговора. Он должен быть составлен в ясных, понятных выражениях и состоять из вводной, описательной и резолютивной частей. Приговор излагается на том языке, на котором происходило судебное разбирательство.

Приговор должен быть написан одним из судей, участвующих в его постановлении, и подписывается всеми судьями. Судья, оставшийся при особом мнении, также подписывает приговор.

Исправления в приговоре должны быть оговорены и оговорки подписаны всеми судьями в совещательной комнате до провозглашения приговора.

Статья 313. Вводная часть приговора

В вводной части приговора указывается: 1) приговор вынесен именем Российской Федерации (в ред. - Федерального закона от 21. 12. 96 г. N 160-ФЗ - Собрание законодательства Российской Федерации, 1996, N 52, ст. 5881);

2) время и место постановления приговора;

3) наименование суда, постановившего приговор, состав суда, секретарь судебного заседания, обвинитель, защитник;

4) имя, отчество и фамилия подсудимого, год, месяц, день и место его рождения, место жительства, место работы, занятие, образование, семейное положение и иные сведения о личности подсудимого, которые имеют значение для дела; 5) уголовный закон, предусматривающий преступление, в совершении которого обвиняется подсудимый.

Статья 314. Описательная часть приговора

Описательная часть обвинительного приговора должна содержать описание преступного деяния, признанного доказанным, с указанием места, времени, способа его совершения, характера вины, мотивов и последствий преступления; доказательства, на которых основаны выводы суда, и мотивы, по которым суд отверг другие доказательства; указания на обстоятельства, смягчающие или отягчающие ответственность; в случае признания части обвинения необоснованной - основания к этому; мотивы изменения обвинения, если таковое было произведено в суде.

Суд обязан также мотивировать назначение наказания в виде лишения свободы, если санкция уголовного закона предусматривает и другие наказания, не связанные с лишением свободы; применение условного осуждения; назначение наказания ниже низшего предела, предусмотренного уголовным законом за данное преступление, переход к другому более мягкому наказанию; назначение наказания в виде направления назначение вида исправительной колонии или колонии- поселения, воспитательной колонии с отступлением от общих правил; решение вопросов, связанных с отсрочкой исполнения приговора (в ред. - Федерального закона от 21. 12. 96 г. N 160-ФЗ - Собрание законодательства Российской Федерации, 1996, N 52, ст. 5881).

В описательной части оправдательного приговора излагается сущность обвинения, по которому обвиняемый был предан суду; обстоятельства дела, установленные судом; приводятся доказательства, послужившие основанием для оправдания подсудимого с указанием мотивов, объясняющих, почему суд отвергает доказательства, на которых было основано обвинение. Не допускается включение в оправдательный приговор формулировок, ставящих под сомнение невиновность оправданного.

В описательной части обвинительного и оправдательного приговора должны содержаться мотивы, обосновывающие решение суда в отношении гражданского иска или возмещения материального ущерба, причиненного преступлением (в ред. указов Президиума Верховного Совета РСФСР от 10 сентября 1963 г. ; от 21 января 1969 г. ; от 21 мая 1970 г. ; от 11 марта 1977 г. ; от 8 августа 1983 г. - Ведомости Верховного Совета РСФСР, 1963, N 36, ст. 661; 1969, N 4, ст. 89; 1970, N 22, ст.

442; 1977, N 12, ст. 257; 1983, N 32, ст. 1153; Федерального закона от 1 июля 1994 г.

N 10-ФЗ - Собрание законодательства Российской Федерации, 1994, N 10, ст. 1109).

Статья 315. Резолютивная часть обвинительного приговора

В резолютивной части обвинительного приговора должны быть указаны: 1) фамилия, имя и отчество подсудимого;

2) решение о признании подсудимого виновным;

3) уголовный закон, по которому подсудимый признан виновным; 4) вид и размер наказания, назначенного подсудимому за каждое преступление, которое признано доказанным; окончательная мера наказания, подлежащая отбытию в соответствии со статьями 69 - 71 Уголовного кодекса Российской Федерации; вид исправительного учреждения с соответствующим режимом, в котором должен отбывать наказание осужденный к лишению свободы (в ред. - Федерального закона от 21. 12. 96 г. N 160-ФЗ - Собрание законодательства Российской Федерации, 1996, N 52, ст. 5881);

5) длительность испытательного срока и на кого возлагается обязанность наблюдения за осужденным, в случае применения условного осуждения; 6) решение о зачете предварительного заключения, если подсудимый до постановления приговора содержался под стражей в порядке меры пресечения или задержания;

7) решение о мере пресечения в отношении подсудимого до вступления приговора в законную силу;

8) исключить (в ред. - Федерального закона от 21. 12. 96 г. N 160-ФЗ - Собрание законодательства Российской Федерации, 1996, N 52, ст. 5881). (Часть вторую исключить в ред. - Федерального закона от 21. 12. 96 г. N 160-ФЗ - Собрание законодательства Российской Федерации, 1996, N 52, ст. 5881). Если подсудимому предъявлено обвинение по нескольким статьям уголовного закона, то в резолютивной части приговора должно быть точно указано, по каким из них подсудимый оправдан и по каким осужден.

В случае освобождения подсудимого от отбывания наказания об этом указывается в резолютивной части.

Наказание во всех случаях должно быть обозначено таким образом, чтобы не возникло при исполнении приговора никаких сомнений относительно вида и размера наказания, назначенного судом.

В случаях, предусмотренных статьей 48 Уголовного кодекса Российской Федерации, в резолютивной части приговора излагается решение суда о лишении лица специального, воинского или почетного звания, классного чина и государственных наград, если такое решение принято судом с учетом личности виновного (в ред. указов Президиума Верховного Совета РСФСР от 10 сентября 1963 г. ; от 21 января 1969 г. ; от 21 мая 1970 г. ; от 11 марта 1977 г. ; от 8 августа 1983 г. - Ведомости Верховного Совета РСФСР, 1963, N 36, ст. 661; 1969, N 4, ст. 89;

1970, N 22, ст. 442; 1977, N 12, ст. 257; 1983, N 32, ст. 1153; Федерального закона от 21. 12. 96 г. N 160-ФЗ - Собрание законодательства Российской Федерации, 1996, N 52, ст. 5881).

(Части третью, четвертую, пятую и шестую считать соответственно частями второй, третьей, четвертой и пятой в ред. - Федерального закона от 21. 12. 96 г. N 160-ФЗ - Собрание законодательства Российской Федерации, 1996, N 52, ст. 5881).

Статья 316. Резолютивная часть оправдательного приговора

В резолютивной части оправдательного приговора должны содержаться: 1) фамилия, имя и отчество подсудимого;

2) решение об оправдании подсудимого;

3) указание об отмене меры пресечения, если она была избрана; 4) указание об отмене мер обеспечения конфискации имущества, если такие меры были приняты.

Статья 317. Иные вопросы, подлежащие решению в резолютивной части приговора

В резолютивной части как обвинительного, так и оправдательного приговора, кроме вопросов, перечисленных соответственно в статьях 315 и 316 настоящего Кодекса, должны содержаться:

1) решение по предъявленному гражданскому иску или решение о возмещении ущерба;

2) решение вопроса о вещественных доказательствах;

3) указание о распределении судебных издержек;

4) указание порядка и срока кассационного обжалования и опротестования приговора.

Статья 318. Провозглашение приговора

После подписания приговора суд возвращается в зал судебного заседания и председательствующий либо народный заседатель провозглашает приговор. Все присутствующие в зале судебного заседания, не исключая состава суда, выслушивают приговор стоя.

Если приговор изложен на языке, которым подсудимый не владеет, то вслед за провозглашением приговора он должен быть прочитан переводчиком в переводе на родной язык подсудимого или другой язык, которым он владеет.

Статья 319. Освобождение подсудимого из-под стражи

При оправдании подсудимого, или освобождении его от наказания либо от отбывания наказания, или в случае осуждения его к наказанию, не связанному с лишением свободы, суд, в случае нахождения подсудимого под стражей, освобождает его немедленно в зале судебного заседания (в ред. Федерального закона от 1 июля 1994 г. N 10-ФЗ - Собрание законодательства Российской Федерации, 1994, N 10, ст. 1109).

Статья 320. Вручение копии приговора осужденному или оправданному

Не позднее трех суток после провозглашения приговора копия его должна быть вручена осужденному или оправданному.

Статья 321. Частное определение суда первой инстанции

Суд, рассматривающий дело по первой инстанции, при наличии оснований, предусмотренных статьей 21-2 настоящего Кодекса, выносит частное определение (постановление) (в ред. Указа Президиума Верховного Совета РСФСР от 8 августа 1983 г. - Ведомости Верховного Совета РСФСР, 1983, N 32, ст. 1153; Закона Российской Федерации от 29 мая 1992 г. N 2869-I - Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1992, N 27, ст. 1560).

Статья 322. Оплата труда адвоката, выступавшего по назначению

В том случае, когда адвокат участвовал в деле по назначению, суд одновременно с постановлением приговора выносит определение (постановление) о размере вознаграждения, подлежащего выплате юридической консультации подсудимым (в ред. - Закона Российской Федерации от 29 мая 1992 г. N 2869-I - Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1992, N 27, ст. 1560).


Производство По Наложению Денежных Взысканий И Штрафов (УПК)

Раздел 3. Производство В Суде Первой Инстанции.

Глава 26. Производство По Наложению Денежных Взысканий И Штрафов.

Статья 323. Порядок решения судом вопроса о наложении денежных взысканий и штрафов

Денежные взыскания в случаях, предусмотренных статьями 57, 73, 94, 133-1 и 394, а также штрафы в случаях, предусмотренных статьей 263 настоящего Кодекса, налагаются судом, к подсудности которого относится соответствующее уголовное дело. Если соответствующее нарушение допущено в судебном заседании, решение о наложении взыскания или штрафа выносится судом, рассматривающим дело, в том же заседании.

В остальных случаях вопрос о наложении денежного взыскания и штрафа решается судьей в судебном заседании с вызовом лица, на которое может быть наложено денежное взыскание или штраф. Неявка вызванного лица без уважительных причин не останавливает рассмотрения дела.

В судебном заседании оглашается протокол, составленный лицом, производившим дознание, следователем или прокурором, или выписка из протокола судебного заседания, в котором изложены обстоятельства допущенного нарушения. После этого заслушиваются объяснения нарушителя, заключение прокурора, если он участвует в деле, и выносится постановление. Судья, вынесший постановление о наложении денежного взыскания на переводчика, специалиста, поручителя, лицо, нарушившее порядок в зале судебного заседания, вправе отсрочить и рассрочить исполнение на срок до трех месяцев (в ред. указов Президиума Верховного Совета РСФСР от 31 августа 1966 г. ; от 24 января 1985 г. - Ведомости Верховного Совета РСФСР, 1966, N 36, ст. 1018; 1985, N 5, ст. 163; Закона Российской Федерации от 29 мая 1992 г. N 2869-I - Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1992, N 27, ст. 1560).

Статья 324. Порядок обращения залога в доход государства

При решении судом вопроса об обращении в доход государства внесенного залога в связи с уклонением обвиняемого от явки к следствию и в суд применяются правила статьи 323 настоящего Кодекса.


Обжалование И Опротестование Судебных Приговоров, Определений И Постановлений, Не Вступивших В Законную Силу (УПК)

Раздел 4. Производство В Кассационной Инстанции.

Глава 27. Обжалование И Опротестование Судебных Приговоров, Определений И Постановлений, Не Вступивших В Законную Силу.

Статья 325. Право кассационного обжалования и опротестования приговора

Подсудимый, его защитник и законный представитель, а также потерпевший и его представитель вправе обжаловать в кассационном порядке приговор суда. Прокурор обязан опротестовать в кассационном порядке каждый незаконный или необоснованный приговор.

Гражданский истец, гражданский ответчик и их представители вправе обжаловать приговор в части, относящейся к гражданскому иску. Лицо, оправданное по суду, вправе обжаловать в кассационном порядке оправдательный приговор в части мотивов и оснований оправдания. (Часть пятая исключена Федеральным законом от 04. 01. 99 г. N 3-ФЗ - Собрание законодательства Российской Федерации, 1999, N 1, ст. 5).

Статья 326. Порядок обжалования и опротестования приговоров

Не вступившие в законную силу приговоры могут быть обжалованы и опротестованы в кассационном порядке:

1) приговоры районных (городских) народных судов - соответственно в Верховный суд АССР, краевой, областной, городской суд, суд автономной области или суд автономного округа;

2) приговоры Верховных судов АССР, краевых, областных, городских судов, судов автономных областей и судов автономных округов - в Верховный Суд РСФСР;

3) приговоры Судебной коллегии по уголовным делам и Военной коллегии Верховного Суда Российской Федерации - в Кассационную коллегию Верховного Суда Российской Федерации (новый пункт 3 введен Федеральным законом от 04. 01. 99 г. N 3-ФЗ - Собрание законодательства Российской Федерации, 1999, N 1, ст. 5);

4) приговоры военных трибуналов в порядке, установленном Положением о военных трибуналах (пункт 3 считать пунктом 4 в ред. - Федерального закона от 04. 01. 99 г. N 3-ФЗ - Собрание законодательства Российской Федерации, 1999, N 1, ст. 5).

Кассационные жалобы и протесты приносятся через суд, вынесший приговор, однако подача жалобы или протеста непосредственно в кассационную инстанцию не является препятствием для рассмотрения жалобы или протеста. Приговор, вынесенный при повторном рассмотрении дела, может быть обжалован или опротестован в общем порядке (в ред. Указа Президиума Верховного Совета РСФСР от 8 августа 1983 г. - Ведомости Верховного Совета РСФСР, 1983, N 32, ст. 1153).

Статья 327. Извещение о поданных протестах и жалобах

О принесении протеста или подаче жалобы суд первой инстанции извещает осужденного, оправданного и других участников процесса, интересов которых касается жалоба или протест.

Осужденный, оправданный и другие участники процесса вправе знакомиться с поступившими в суд протестами и жалобами и подать на них свои возражения. Осужденному или оправданному по их о том просьбе вручается копия протеста или жалобы потерпевшего.

Возражения, поступившие на жалобу или протест, приобщаются к делу или направляются в дополнение к делу в течение суток.

Статья 328. Сроки обжалования и опротестования приговоров

Жалобы и протесты на приговор суда первой инстанции могут быть поданы в течение семи суток со дня провозглашения приговора, а осужденным, содержащимся под стражей, - в тот же срок со дня вручения ему копии приговора.

В течение срока, установленного для обжалования приговора, дело не может быть истребовано из суда. Прокурор, а также осужденный, оправданный, их защитники и законные представители, потерпевший, гражданский истец, гражданский ответчик и их представители вправе ознакомиться в суде с производством по делу и с поступившими жалобами или протестом. Жалоба или протест, поданные с пропуском срока, возвращаются лицу, подавшему жалобу или протест.

Дополнительные кассационные жалобы и протесты и письменные возражения на них могут быть поданы в кассационную инстанцию до начала рассмотрения дела.

Статья 329. Порядок восстановления срока на обжалование или опротестование

В случае пропуска срока на обжалование или опротестование приговора по уважительным причинам лица, имеющие право на подачу кассационной жалобы или протеста, могут ходатайствовать перед судом, постановившим приговор, о восстановлении пропущенного срока. Вопрос о восстановлении срока решается в судебном заседании судьей, который вправе вызвать лицо, возбудившее ходатайство, для дачи объяснений.

Постановление судьи об отказе в восстановлении пропущенного срока может быть обжаловано или опротестовано в общем порядке в вышестоящий суд, который вправе восстановить пропущенный срок и рассмотреть дело по жалобе или протесту по существу (в ред. Закона Российской Федерации от 29 мая 1992 г. N 2869-I - Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1992, N 27, ст. 1560).

Статья 330. Последствия подачи жалобы или протеста

Подача кассационной жалобы или протеста на приговор приостанавливает приведение приговора в исполнение.

По истечении срока, установленного для обжалования или опротестования, суд, постановивший приговор, направляет дело с поступившими жалобами и протестом в кассационную инстанцию.

Статья 331. * Обжалование и опротестование определения суда первой инстанции и постановления судьи

На определение суда первой инстанции и постановление судьи по уголовному делу может быть принесена частная жалоба или частный протест лицами, указанными в статье 325 настоящего Кодекса, за следующими изъятиями: 1) определения суда и постановления судьи о наложении денежного взыскания или штрафа в случаях, предусмотренных настоящим Кодексом, о возбуждении уголовного дела в порядке статьи 256 настоящего Кодекса могут быть обжалованы лицами, в отношении которых они вынесены, либо опротестованы прокурором. Постановление судьи об отказе в возбуждении дела может быть обжаловано потерпевшим либо опротестовано прокурором;

2) определения суда и постановления судьи, вынесенные в случаях, предусмотренных статьями 21-2, 230, 232, 255, 258, 308 частью второй, 321, 361-1, 362 и 363 настоящего Кодекса, обжалованию не подлежат, но могут быть опротестованы прокурором (в ред. - Федерального закона от 21. 12. 96 г. N 160-ФЗ - Собрание законодательства Российской Федерации, 1996, N 52, ст. 5881); 3) определения суда и постановления судьи, вынесенные в случаях, предусмотренных статьями 43, 44, 223, 231, 247, 250, 257, 260, 263 (кроме определений о наложении штрафа), 266, 276, 277, 279, 280, 285, 288, 308 частью первой, 364, 365, 367, 370, 401, 401-1 (1), 402 настоящего Кодекса, обжалованию и опротестованию не подлежат (в ред. - Федерального закона от 21. 12. 96 г. N 160-ФЗ - Собрание законодательства Российской Федерации, 1996, N 52, ст. 5881). В случаях обжалования или опротестования определения либо постановления, вынесенного во время судебного разбирательства дела, закончившегося постановлением приговора, дело подлежит направлению в кассационную инстанцию только по истечении срока, установленного для обжалования приговора.

Правила, установленные главами двадцать седьмой и двадцать восьмой настоящего Кодекса относительно сроков, порядка подачи и рассмотрения кассационных жалоб и протестов, распространяются на сроки, порядок подачи и рассмотрения частных жалоб и частных протестов (в ред. указов Президиума Верховного Совета РСФСР от 10 сентября 1963 г. ; от 11 марта 1977 г. ; от 8 августа 1983 г. - Ведомости Верховного Совета РСФСР, 1963, N 36, ст. 661; 1977, N 12, ст.

257; 1983, N 32, ст. 1153; Закона РСФСР от 5 декабря 1991 г. N 1982-I - Ведомости Съезда народных депутатов РСФСР и Верховного Совета РСФСР, 1991, N 52, ст. 1867; законов Российской Федерации от 23 мая 1992 г. N 2825-I; от 29 мая 1992 г. N 2869-I - Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1992, N 25, ст. 1389; N 27, ст. 1560;

Федерального закона от 1 июля 1994 г. N 10-ФЗ - Собрание законодательства Российской Федерации, 1994, N 10, ст. 1109).

------------------------------------- (1)

Статья 401-1исключена(УказПрезидиумаВерховногоСоветаРСФСРот8 августа1983г. - Ведомости Верховного Совета РСФСР, 1983, N 32, ст. 1153). * 1. Признать положения пункта 2 части первой статьи 331 УПК РСФСР, исключающие до постановления приговора возможность обжалования и пересмотра в кассационном порядке определений (постановлений) суда первой инстанции о назначении судебного заседания или направлении уголовного дела для производства дополнительного расследования, поскольку они сопряжены с применением мер пресечения или иных принудительных мер, а также с фактическим продлением срока действия этих мер, не соответствующими

Конституции Российской Федерации, ее статьям 21 (часть 1), 22 (часть 1), 45 (часть 2), 46 (части 1 и 2) и 123 (часть 3).

2. Признать положения пункта 3 части первой статьи 331 УПК РСФСР, в той мере, в какой они исключают до постановления приговора возможность обжалования и пересмотра в кассационном порядке определений (постановлений) суда первой инстанции о применении или изменении меры пресечения, о помещении лица в медицинское учреждение для проведения стационарной судебно-психиатрической экспертизы, а также об отложении разбирательства, приостановлении уголовного дела или о роспуске коллегии присяжных заседателей и связанном с этим возобновлении подготовки к рассмотрению дела, поскольку указанные решения затрагивают конституционные права и свободы, и в частности сопряжены с фактическим продлением срока содержания под стражей, не соответствующими Конституции Российской Федерации, ее статьям 21 (часть 1), 22 (часть 1), 45 (часть 2) и 46 (части 1 и 2). (См. Постановление Конституционного Суда Российской Федерации от 02. 07. 98 г. N 20-П - Собрание законодательства, 1998, N 28, ст. 3393).


Рассмотрение Дел По Кассационной Жалобе И Протесту (УПК)

Раздел 4. Производство В Кассационной Инстанции.

Глава 28. Рассмотрение Дел По Кассационной Жалобе И Протесту.

Статья 332. Проверка законности и обоснованности приговора

При рассмотрении дела в кассационном порядке суд проверяет законность и обоснованность приговора по имеющимся в деле и дополнительно представленным материалам. Суд не связан доводами кассационной жалобы или протеста и проверяет дело в полном объеме в отношении всех осужденных, в том числе и тех, которые жалоб не подали и в отношении которых не принесен кассационный протест. В случае обнаружения нарушений закона, влекущих за собой отмену или изменение приговора, суд руководствуется правилами статей 339-342 настоящего Кодекса.

Статья 333. Сроки рассмотрения уголовного дела в кассационной инстанции

Верховный суд автономной республики, краевой, областной, городской суд, суд автономной области и суд автономного округа, а также военные трибуналы должны рассмотреть поступившее по кассационной жалобе или протесту дело не позднее десяти суток со дня его поступления. При особой сложности дела или в других исключительных случаях председатель соответствующего суда своим постановлением может продлить этот срок, но не более чем на десять суток. Верховный Суд Российской Федерации должен рассмотреть поступившее по кассационной жалобе или протесту дело не позднее одного месяца со дня его поступления, дело по кассационной жалобе или протесту на приговор или определение Судебной коллегии по уголовным делам либо Военной коллегии Верховного Суда Российской Федерации, а также на постановление судьи этого суда - не позднее одного месяца со дня поступления кассационной жалобы или протеста. В исключительных случаях Председатель Верховного Суда РСФСР или его заместитель своим постановлением могут продлить этот срок, но не более чем на один месяц (в ред. - Федерального закона от 04. 01. 99 г. N 3-ФЗ - Собрание законодательства Российской Федерации, 1999, N 1, ст. 5).

В случае продления срока рассмотрения дела в кассационной инстанции участвующие в деле лица должны быть об этом заблаговременно извещены (в ред.

Указа Президиума Верховного Совета РСФСР от 8 августа 1983 г. - Ведомости Верховного Совета РСФСР, 1983, N 32, ст. 1153).

Статья 334. Открытое рассмотрение дел в кассационной инстанции

Кассационная инстанция рассматривает дела в открытом судебном заседании, за исключением случаев, указанных в статье 18 настоящего Кодекса.

Статья 335. Лица, участвующие в рассмотрении дела в кассационном порядке

При рассмотрении дела в кассационном порядке прокурор дает заключение о законности и обоснованности приговора. В заседании суда, рассматривающего дело в кассационном порядке, может участвовать защитник.

Вопрос об участии осужденного в заседании суда, рассматривающего дело в кассационном порядке, разрешается этим судом. Явившийся в судебное заседание осужденный или оправданный во всех случаях допускается к даче объяснений. При рассмотрении дела в кассационном порядке могут участвовать и иные лица, указанные в статье 325 настоящего Кодекса.

Неявка указанных лиц, своевременно извещенных о дне рассмотрения дела, не препятствует его рассмотрению.

Статья 336. Извещение о рассмотрении дела в кассационной инстанции

Лица, подавшие кассационные жалобы, должны быть извещены о дне рассмотрения дела в кассационном порядке в Верховном суде АССР, краевом, областном, городском суде, суде автономной области и суде автономного округа.

Верховный Суд РСФСР извещает о дне рассмотрения дела в кассационном порядке тех участников процесса, которые просят об этом в кассационных жалобах либо в возражениях на протест или жалобу.

Неявка указанных лиц, извещенных о дне рассмотрения дела, не препятствует его рассмотрению.

Не позднее чем за трое суток до рассмотрения дела в кассационном порядке в суде должно быть вывешено объявление о времени его рассмотрения (в ред. Указа Президиума Верховного Совета РСФСР от 8 августа 1983 г. - Ведомости Верховного Совета РСФСР, 1983, N 32, ст. 1153).

Статья 337. Представление новых материалов в кассационную инстанцию

В подтверждение или опровержение доводов, приведенных в жалобе или протесте, лица, указанные в статье 325 настоящего Кодекса, вправе представить в кассационную инстанцию дополнительные материалы как до, так и во время рассмотрения дела, но до дачи заключения прокурором.

Статья 338. Порядок рассмотрения дела в кассационной инстанции

Председательствующий открывает судебное заседание и объявляет, какое дело подлежит рассмотрению. Затем председательствующий удостоверяется, кто явился по делу, после чего суд решает вопрос о возможности рассмотрения дела. После этого председательствующий объявляет состав суда, фамилии прокурора и переводчика и опрашивает явившихся по делу лиц, имеются ли у них заявления об отводе.

Председательствующий спрашивает явившихся по делу лиц об имеющихся у них ходатайствах. По заявленным ходатайствам суд выносит определение. Рассмотрение дела начинается докладом одного из членов суда, который излагает существо дела и доводы жалобы или протеста. Если дело слушается по протесту, то после доклада члена суда прокурор обосновывает протест. В случае представления дополнительных материалов председательствующий или член суда оглашает их и передает для ознакомления прокурору и лицам, указанным в статье 335 настоящего Кодекса, если они участвуют в заседании.

Затем осужденный или оправданный, их защитники и законные представители, потерпевший и его представитель, гражданский истец и гражданский ответчик или их представители, если они участвуют в заседании, дают объяснения. После дачи объяснений суд выслушивает заключение прокурора и предоставляет слово для дополнительных объяснений осужденному или оправданному и их защитникам и удаляется в совещательную комнату для вынесения определения. Распорядок судебного заседания и меры, принимаемые в отношении нарушителей, определяются правилами статей 262 и 263 настоящего Кодекса. До начала судебного заседания лицо, обжаловавшее или опротестовавшее приговор, вправе отозвать свою жалобу или протест. Вышестоящий прокурор вправе отозвать протест, принесенный нижестоящим прокурором (в ред. Указа Президиума Верховного Совета РСФСР от 8 августа 1983 г. - Ведомости Верховного Совета РСФСР, 1983, N 32, ст. 1153).

Статья 339. Вынесение определения

В результате рассмотрения дела в кассационном порядке суд принимает одно из следующих решений:

1) оставляет приговор без изменения, а жалобы или протест - без удовлетворения;

2) отменяет приговор и направляет дело на новое расследование или новое судебное рассмотрение;

3) отменяет приговор и прекращает дело;

4) изменяет приговор.

При вынесении определения суд руководствуется требованиями статей 306, 307 и 312 настоящего Кодекса. Вынесенное определение немедленно оглашается в зале судебного заседания председательствующим либо членом суда.

Статья 340. Недопустимость усиления наказания осужденному или применения к нему закона о более тяжком преступлении в кассационной инстанции

Суд при рассмотрении дела в кассационном порядке может смягчить назначенное судом первой инстанции наказание или применить закон о менее тяжком преступлении, но не вправе усилить наказание, а равно применить закон о более тяжком преступлении.

Приговор может быть отменен в связи с необходимостью применения закона о более тяжком преступлении либо за мягкостью наказания лишь в случаях, когда по этим основаниям принесен протест прокурором или подана жалоба потерпевшим.

Статья 341. Отмена оправдательного приговора

Оправдательный приговор может быть отменен в кассационном порядке не иначе как по протесту прокурора, либо по жалобе потерпевшего, либо по жалобе лица, оправданного по суду.

Статья 342. Основания к отмене или изменению приговора

Основаниями к отмене или изменению приговора при рассмотрении дела в кассационном порядке являются:

1) односторонность или неполнота дознания, предварительного или судебного следствия;

2) несоответствие выводов суда, изложенных в приговоре, фактическим обстоятельствам дела;

3) существенное нарушение уголовно-процессуального закона;

4) неправильное применение уголовного закона;

5) несоответствие назначенного судом наказания тяжести преступления и личности осужденного.

Статья 343. Односторонность или неполнота дознания, предварительного или судебного следствия

Односторонним или неполно проведенным признается дознание, предварительное или судебное следствие, которые оставили невыясненными такие обстоятельства, установление которых могло иметь существенное значение при постановлении приговора.

Дознание, предварительное или судебное следствие во всяком случае признается односторонним или неполным, когда по делу:

1) не были допрошены лица, чьи показания имеют существенное значение для дела, или не была проведена экспертиза, когда ее проведение по закону является обязательным, а равно не были истребованы документы или вещественные доказательства, имеющие существенное значение;

2) не были исследованы обстоятельства, указанные в определении суда или постановлении судьи, передавшего дело для производства дополнительного расследования или на новое судебное рассмотрение;

3) не установлены с достаточной полнотой данные о личности обвиняемого (в ред. Закона Российской Федерации от 29 мая 1992 г. N 2869-I - Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1992, N 27, ст. 1560).

Статья 344. Несоответствие выводов суда, изложенных в приговоре, фактическим обстоятельствам дела

Приговор признается несоответствующим фактическим обстоятельствам дела, если:

1) выводы суда не подтверждаются доказательствами, рассмотренными в судебном заседании;

2) суд не учел обстоятельств, которые могли существенно повлиять на выводы суда;

3) при наличии противоречивых доказательств, имеющих существенное значение для выводов суда, в приговоре не указано, по каким основаниям суд принял одни из этих доказательств и отверг другие;

4) выводы суда, изложенные в приговоре, содержат существенные противоречия, которые повлияли или могли повлиять на решение вопроса о виновности или невиновности осужденного или оправданного, на правильность применения уголовного закона или на определение меры наказания.

Статья 345. Существенное нарушение уголовно-процессуального закона

Существенными нарушениями уголовно-процессуального закона признаются такие нарушения требований статей настоящего Кодекса, которые путем лишения или стеснения гарантированных законом прав участников процесса при рассмотрении дела или иным путем помешали суду всесторонне разобрать дело и повлияли или могли повлиять на постановление законного и обоснованного приговора.

Приговор подлежит отмене во всяком случае, если:

1) судом при наличии оснований, предусмотренных статьей 259 настоящего Кодекса, уголовное дело не было прекращено;

2) приговор вынесен незаконным составом суда;

3) дело рассмотрено в отсутствие подсудимого в тех случаях, когда по закону его присутствие обязательно;

4) дело рассмотрено без участия защитника в тех случаях, когда по закону его участие обязательно;

5) нарушена тайна совещания судей при постановлении приговора; 6) приговор не подписан кем-либо из судей;

7) в деле отсутствует протокол судебного заседания.

Статья 346. Неправильное применение уголовного закона

Неправильным применением уголовного закона является: 1) неприменение судом закона, который подлежит применению;

2) применение закона, не подлежащего применению;

3) неправильное истолкование закона, противоречащее его точному смыслу.

Статья 347. Несоответствие назначенного судом наказания тяжести преступления и личности осужденного

Несоответствующим тяжести преступления и личности осужденного признается наказание, когда оно хотя и не выходит за пределы, предусмотренные соответствующим уголовным законом, но по своему размеру является явно несправедливым как вследствие мягкости, так и вследствие суровости.

Статья 348. Последствия отмены приговора с направлением дела на новое рассмотрение

Отменяя приговор с направлением дела на новое рассмотрение, суд указывает в определении, должно ли быть производство по делу начато с дополнительного дознания или предварительного следствия или судебного разбирательства. В случае отмены приговора ввиду необходимости предъявления более тяжкого обвинения или обвинения, существенно отличающегося по фактическим обстоятельствам от первоначально предъявленного, дело направляется через суд, постановивший приговор, прокурору для дополнительного расследования. В случае отмены приговора ввиду нарушений, допущенных при рассмотрении дела в суде, дело направляется для нового рассмотрения в суд, который постановил приговор, но в ином составе, или в другой суд (в ред. Закона Российской Федерации от 29 мая 1992 г. N 2869-I - Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1992, N 27, ст. 1560).

Статья 349. Отмена обвинительного приговора с прекращением дела

Суд при рассмотрении дела в кассационном порядке отменяет обвинительный приговор и прекращает дело в следующих случаях:

1) при наличии оснований, указанных в статьях 5-9 и 402 настоящего Кодекса;

2) если доказательствами, рассмотренными судом первой инстанции, предъявленное подсудимому обвинение не подтверждено и нет оснований для производства дополнительного расследования и нового судебного рассмотрения (в ред. Указа Президиума Верховного Совета РСФСР от 8 мая 1968 г. - Ведомости Верховного Совета РСФСР, 1968, N 20, ст. 859).

Статья 350. Изменение приговора

В случае, если при рассмотрении дела в кассационном порядке будет установлено, что судом первой инстанции неправильно применен уголовный закон или назначено наказание, не соответствующее тяжести преступления и личности осужденного, кассационная инстанция может, не передавая дела на новое рассмотрение, внести необходимые изменения в приговор с соблюдением требований статьи 340 настоящего Кодекса, с тем, однако, чтобы наказание по измененному приговору не превышало первоначально назначенного наказания, а равно не был применен закон о более тяжком преступлении.

Кассационная инстанция не вправе вносить в приговор изменения, основанные на не установленных судом первой инстанции обстоятельствах или отвергнутых им доказательствах.

Статья 351. Содержание кассационного определения

В кассационном определении должно быть указано: 1) время и место вынесения определения;

2) наименование и состав суда, вынесшего определение, прокурор и другие лица, участвовавшие при рассмотрении дела в кассационной инстанции; 3) лицо, принесшее кассационную жалобу или протест;

4) содержание резолютивной части приговора, существо жалобы или протеста, краткое изложение заключения прокурора и объяснений участвующих в деле лиц;

5) решение суда второй инстанции по жалобе или протесту.

При оставлении без удовлетворения жалобы или протеста в определении должны быть указаны основания, по которым доводы жалобы или протеста признаны неправильными или несущественными.

При отмене или изменении приговора в определении должно быть указано, требования каких статей закона нарушены и в чем заключаются нарушения или в чем состоит необоснованность приговора.

При передаче дела для производства дополнительного расследования или нового судебного рассмотрения должны быть указаны те обстоятельства, которые подлежат выяснению (в ред. Указа Президиума Верховного Совета РСФСР от 24 января 1985 г. - Ведомости Верховного Совета РСФСР, 1985, N 5, ст. 163).

Статья 352. Обязательность указания кассационной инстанции

Указания суда, рассматривающего дело в кассационном порядке, обязательны при дополнительном расследовании и при вторичном рассмотрении дела судом. Суд, рассматривающий дело в кассационном порядке, не вправе устанавливать или считать доказанными факты, которые не были установлены в приговоре или отвергнуты им, а равно не вправе предрешать вопросы о доказанности или недоказанности обвинения, о достоверности или недостоверности того или иного доказательства и о преимуществах одних доказательств перед другими, о применении судом первой инстанции того или иного уголовного закона и о мере наказания.

Статья 353. Рассмотрение дела судом первой инстанции после отмены первоначального приговора

После отмены первоначального приговора дело подлежит рассмотрению в общем порядке.

Усиление наказания либо применение закона о более тяжком преступлении при новом рассмотрении дела судом первой инстанции допускается только при условии, если первоначальный приговор был отменен за мягкостью наказания или в связи с необходимостью применения закона о более тяжком преступлении по кассационному протесту прокурора либо по жалобе потерпевшего, а также если при новом расследовании дела после отмены приговора будут установлены обстоятельства, свидетельствующие о совершении обвиняемым более тяжкого преступления.

Статья 354. Обращение к исполнению определения кассационной инстанции

Определение кассационной инстанции является окончательным и может быть опротестовано лишь в порядке надзора.

Определение направляется не позднее пяти суток после его вынесения вместе с делом для исполнения суду, постановившему приговор. К делу должны быть приобщены кассационная жалоба или протест и дополнительно представленные материалы.

Если на основании определения кассационной инстанции осужденный подлежит освобождению из-под стражи, копия этого определения направляется кассационной инстанцией в суточный срок непосредственно администрации места заключения для исполнения (в ред. Указа Президиума Верховного Совета РСФСР от 8 августа 1983 г. - Ведомости Верховного Совета РСФСР, 1983, N 32, ст. 1153).

Статья 355. Частное определение суда кассационной инстанции

Суд, рассматривающий дело в кассационном порядке, при наличии оснований, предусмотренных статьей 21-2 настоящего Кодекса, выносит частное определение (в ред. Указа Президиума Верховного Совета РСФСР от 8 августа 1983 г. - Ведомости Верховного Совета РСФСР, 1983, N 32, ст. 1153).


Исполнение Приговора (УПК)

Раздел 5. Исполнение Приговора.

Глава 29. Исполнение Приговора.

Статья 356. Вступление приговора в законную силу и приведение его в исполнение

Приговор вступает в законную силу по истечении срока на кассационное обжалование и опротестование, если он не был обжалован или опротестован. В случае принесения кассационной жалобы или кассационного протеста приговор, если он не отменен, вступает в законную силу по рассмотрении вышестоящим судом.

(Часть вторая исключена Федеральным законом от 04. 01. 99 г. N 3-ФЗ - Собрание законодательства Российской Федерации, 1999, N 1, ст. 5). Вступивший в законную силу приговор обращается к исполнению судом, постановившим приговор, не позднее трех суток со дня его вступления в законную силу или возвращения дела из кассационной инстанции.

Обвинительный приговор приводится в исполнение по вступлении его в законную силу.

Оправдательный приговор и приговор, освобождающий подсудимого от наказания, приводится в исполнение немедленно по провозглашении приговора. В случае нахождения подсудимого под стражей суд освобождает его из-под стражи в зале судебного заседания.

Приговор не может быть обращен к исполнению или приведен в исполнение в части осуждения за деяние, преступность и наказуемость которого были устранены вновь изданным уголовным законом.

Надзор за законностью исполнения приговора осуществляется прокурором (в ред. Указа Президиума Верховного Совета РСФСР от 8 августа 1983 г. - Ведомости Верховного Совета РСФСР, 1983, N 32, ст. 1153; Закона РСФСР от 5 декабря 1991 г. N 1982-I - Ведомости Съезда народных депутатов РСФСР и Верховного Совета РСФСР, 1991, N 52, ст. 1867).

Статья 357. Вступление определения суда и постановления судьи в законную силу и приведение их в исполнение

Определение суда и постановление судьи вступают в законную силу и приводятся в исполнение по истечении срока на обжалование и опротестование либо, в случае принесения частной жалобы или протеста, - по рассмотрении дела вышестоящим судом.

Определение суда и постановление судьи, не подлежащее обжалованию и опротестованию, вступает в силу и приводится в исполнение немедленно по его вынесении.

Протест прокурора на определение суда об условно-досрочном освобождении, замене наказания более мягким и освобождении от отбывания наказания по болезни приостанавливает исполнение определения (в ред. Указа Президиума Верховного Совета РСФСР от 21 мая 1970 г. - Ведомости Верховного Совета РСФСР, 1970, N 22, ст. 442).

Статья 358. Обязательность приговора, определения и постановления суда

В соответствии со статьей 54 Основ уголовного судопроизводства Союза ССР и союзных республик вступившие в законную силу приговор, определение и постановление суда обязательны для всех государственных и общественных предприятий, учреждений и организаций, должностных лиц и граждан и подлежат исполнению на всей территории СССР (в ред. Указа Президиума Верховного Совета РСФСР от 8 августа 1983 г. - Ведомости Верховного Совета РСФСР, 1983, N 32, ст. 1153).

Статья 359. Порядок обращения к исполнению приговора, определения и постановления суда

Обращение к исполнению приговора, определения и постановления суда возлагается на суд, постановивший приговор. Распоряжение об исполнении приговора посылается судьей или председателем суда вместе с копией приговора тому органу, на который возложена обязанность приведения приговора в исполнение. В случае изменения приговора при рассмотрении дела в кассационном или надзорном порядке к копии приговора прилагаются копии определения или постановления кассационной или надзорной инстанции. Органы, приводящие приговор в исполнение, немедленно извещают суд, постановивший приговор, о приведении его в исполнение. Администрация исправительно-трудового учреждения должна извещать суд, вынесший приговор, о месте отбывания наказания осужденным.

Суд, вынесший приговор, обязан следить за тем, чтобы приговор, определения и постановления были приведены в исполнение.

В целях повышения воспитательного воздействия приговора копия приговора по вступлении его в законную силу направляется в необходимых случаях судом, вынесшим приговор, по месту работы, учебы или жительства осужденного (в ред. указов Президиума Верховного Совета РСФСР от 21 мая 1970 г. и от 8 августа 1983 г. - Ведомости Верховного Совета РСФСР, 1983, 1970, N 22, ст. 442; N 32, ст. 1153).

(Части четвертую и шестую исключить; часть пятую считать частью четвертой в ред. - Федерального закона от 21. 12. 96 г. N 160-ФЗ - Собрание законодательства Российской Федерации, 1996, N 52, ст. 5881).

Статья 360. Предоставление родственникам свидания с осужденным и извещение их о приведении приговора в исполнение

До обращения приговора к исполнению народный судья или председатель суда обязан предоставить близким родственникам осужденного, содержащегося под стражей, по их просьбе, возможность свидания с ним.

После вступления в законную силу приговора, которым осужденный, содержащийся под стражей, приговорен к лишению свободы или ссылке, администрация места заключения обязана поставить в известность семью осужденного о том, куда он направляется для отбытия наказания.

Статья 361. Отсрочка исполнения приговора

Исполнение приговора об осуждении лица к лишению свободы или исправительным работам без лишения свободы может быть отсрочено при наличии одного из следующих оснований:

1) тяжелой болезни осужденного, препятствующей отбыванию наказания, - до его выздоровления;

2) беременности осужденной или наличия у осужденной женщины детей в возрасте до восьми лет - до достижения младшим ребенком восьмилетнего возраста, кроме осужденных к лишению свободы на срок свыше пяти лет за тяжкие и особо тяжкие преступления против личности (в ред. - Федерального закона от 21. 12. 96 г. N 160-ФЗ - Собрание законодательства Российской Федерации, 1996, N 52, ст. 5881);

3) когда немедленное отбывание наказания может повлечь за собой особо тяжкие последствия для осужденного или его семьи ввиду пожара или иных стихийных бедствий, тяжкой болезни, смерти единственного трудоспособного члена семьи или других исключительных обстоятельств - на срок, установленный судом, но не более трех месяцев.

Уплата штрафа может быть отсрочена или рассрочена на срок до шести месяцев, если немедленная уплата штрафа является невозможной для осужденного (в ред.

Указа Президиума Верховного Совета РСФСР от 11 марта 1977 г. - Ведомости Верховного Совета РСФСР, 1977, N 12, ст. 2577; законов Российской Федерации от 12 июня 1992 г. N 2988-I; от 18 февраля 1993 г. N 4510-I - Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1993, 1992, N 29, ст. 1687; N 10, ст. 360).

Статья 361-1. Порядок освобождения от наказания и смягчения наказания вследствие издания уголовного закона, имеющего обратную силу.

В соответствии со статьей 10 Уголовного кодекса Российской Федерации освобождение от наказания, смягчение наказания либо иное улучшение положения осужденного ввиду издания уголовного закона, имеющего обратную силу, производится судом по заявлению осужденного либо по представлению прокурора, органа, ведающего исполнением наказания, или наблюдательной комиссии (в ред. - Федерального закона от 21. 12. 96 г. N 160-ФЗ - Собрание законодательства Российской Федерации, 1996, N 52, ст. 5881).

Суд основывает определение только на обстоятельствах, установленных вступившим в законную силу приговором суда, назначившего наказание, и не может подвергать сомнению правильность применения этим судом уголовного закона (введена Законом РСФСР от 5 декабря 1991 г. N 1982-I - Ведомости Съезда народных депутатов РСФСР и Верховного Совета РСФСР, 1991, N 52, ст. 1867).

Статья 362. Освобождение от наказания в связи с болезнью

В случае, если у осужденного во время отбывания наказания наступило психическое расстройство, лишающее его возможности осознавать фактический характер своих действий (бездействия) либо руководить ими, судья по представлению начальника органа, ведающего исполнением наказания, на основании заключения врачебной комиссии выносит постановление о его освобождении от дальнейшего отбывания наказания. Такому лицу суд может назначить принудительные меры медицинского характера или передать его на попечение органов здравоохранения.

В случае, если осужденный во время отбывания наказания заболел иной тяжелой болезнью, препятствующей отбыванию наказания, судья в порядке, предусмотренном частью первой настоящей статьи, вправе освободить его от дальнейшего отбывания наказания (статья в ред. - Федерального закона от 21. 12. 96 г. N 160-ФЗ - Собрание законодательства Российской Федерации, 1996, N 52, ст.

5881).

Статья 362-1. Освобождение от отбывания наказания по инвалидности условно осужденного к лишению свободы, условно освобожденного из мест лишения свободы и осужденного к исправительным работам * ---------------------------- * В ред. Закона Российской Федерации от 12 июня 1992 г. N 2988-I -

Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1992, N 29, ст. 1687.

В случае, когда осужденный к исправительным работам, будет признан в установленном порядке инвалидом первой или второй группы, суд досрочно освобождает его от дальнейшего отбывания наказания.

Освобождение от отбывания наказания лиц, получивших инвалидность первой или второй группы, производится судьей по месту их работы по представлению органа, ведающего исполнением наказания, на основании заключения врачебно- трудовой экспертной комиссии (введена Указом Президиума Верховного Совета РСФСР от 11 марта 1977 г. - Ведомости Верховного Совета РСФСР, 1977, N 12, ст.

257; в ред. законов Российской Федерации от 12 июня 1992 г. N 2988-I и от 18 февраля 1993 г. N 4510-I - Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1992, N 29, ст. 1687; 1993, N 10, ст. 360).

Статья 362-2. Исключена (Закон Российской Федерации от 18 февраля 1993 г. N 4510-I - Ведомости Съезда народных депутатов Российской Федерации и

Верховного Совета Российской Федерации, 1993, N 10, ст. 360).

Статья 362-3. Порядок освобождения от наказания осужденного, в отношении которого исполнение приговора отсрочено, или отмены отсрочки отбывания наказания ----------------------- (в ред. - Федерального закона от 21. 12. 96 г. N 160-ФЗ - Собрание законодательства Российской Федерации, 1996, N 52, ст. 5881).

Освобождение от наказания осужденного, в отношении которого исполнение приговора отсрочено по основаниям, предусмотренным статьей 82 Уголовного кодекса Российской Федерации, производится судьей по месту жительства осужденного по представлению органа внутренних дел, а в отношении несовершеннолетнего - по совместному представлению органа внутренних дел и комиссии по делам несовершеннолетних при исполнительном комитете районного, городского, районного в городе Совета народных депутатов (в ред. - Федерального закона от 21. 12. 96 г. N 160-ФЗ - Собрание законодательства Российской Федерации, 1996, N 52, ст. 5881).

Отмена отсрочки отбывания наказания к лишению свободы и направление осужденного для отбывания лишения свободы, назначенного приговором, производится судьей по месту жительства осужденного по представлению органа внутренних дел, комиссии по делам несовершеннолетних при исполнительном комитете районного, городского, районного в городе Совета народных депутатов или трудового коллектива, на который возложена обязанность по наблюдению за осужденным и проведению с ним воспитательной работы (введена Указом Президиума Верховного Совета РСФСР от 8 августа 1983 г. - Ведомости Верховного Совета РСФСР, 1983, N 32, ст. 1153; в ред. законов Российской Федерации от 29 мая 1992 г. N 2869-I и от 12 июня 1992 г. N 2988-I - Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1992, N 27, ст. 1560; N 29, ст. 1687; Федерального закона от 21. 12. 96 г. N 160-ФЗ - Собрание законодательства Российской Федерации, 1996, N 52, ст. 5881).

Статья 363. Условно-досрочное освобождение от отбывания наказания и замена неотбытой части наказания более мягким видом наказания (название статьи в ред. - Федерального закона от 15. 11. 97 г. N 142-ФЗ -

Собрание законодательства Российской Федерации, 1997, N 46, ст. 5245). Условно-досрочное освобождение от отбывания наказания и замена неотбытой части наказания более мягким видом наказания в случаях, предусмотренных статьями 79 и 80 Уголовного кодекса Российской Федерации, применяются судьей по месту отбывания наказания осужденным по представлению администрации учреждения или органа, исполняющих наказание, а в отношении военнослужащего - по представлению командования воинской части или учреждения (в ред. - Федерального закона от 15. 11. 97 г. N 142-ФЗ - Собрание законодательства Российской Федерации, 1997, N 46, ст. 5245).

Такой же порядок предусматривается и при условно-досрочном освобождении от отбывания наказания или замене неотбытой части наказания более мягким видом наказания в отношении лиц, совершивших преступления в возрасте до восемнадцати лет, а в исключительных случаях - в отношении лиц, совершивших преступления в возрасте от восемнадцати до двадцати лет (статьи 80, 93 и 96 Уголовного кодекса Российской Федерации) (в ред. - Федерального закона от 15. 11. 97 г. N 142-ФЗ - Собрание законодательства Российской Федерации, 1997, N 46, ст. 5245).

(Часть третья исключена в ред. - Федерального закона от 15. 11. 97 г. N 142-ФЗ - Собрание законодательства Российской Федерации, 1997, N 46, ст. 5245). В случае отказа судьи в условно-досрочном освобождении от наказания или замене неотбытой части наказания более мягким наказанием повторное рассмотрение представлений по этим вопросам может иметь место не ранее чем по истечении шести месяцев со дня вынесения постановления об отказе (в ред. указов Президиума Верховного Совета РСФСР от 21 мая 1970 г. ; от 11 марта 1977 г. ; от 8 августа 1983 г. - Ведомости Верховного Совета РСФСР, 1970, N 22, ст. 442; 1977, N 12, ст. 257; 1983. N 32, ст. 1153; законов Российской Федерации от 29 мая 1992 г. N 2869-I и от 18 февраля 1993 г. N 4510-I - Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1992, N 27, ст. 1560; 1993, N 10, ст. 360; часть четвертую считать частью третьей в ред. - Федерального закона от 15. 11. 97 г. N 142-ФЗ - Собрание законодательства Российской Федерации, 1997, N 46, ст. 5245).

Статья 364. Изменение условий содержания лиц, осужденных к лишению свободы, во время отбывания наказания

Перевод осужденного из исправительно-трудовой колонии особого режима в исправительно-трудовую колонию строгого режима, из исправительно-трудовой колонии общего, усиленного и строгого режима в колонию-поселение, из исправительно-трудовой колонии строгого режима в исправительно-трудовую колонию особого режима, из колонии-поселения в исправительно-трудовую колонию того вида режима, который ему был ранее определен судьей, из колонии- поселения для лиц, совершивших преступление по неосторожности, в колонию общего режима, из тюрьмы в исправительно-трудовую колонию и из исправительно-трудовой колонии в тюрьму по основаниям, предусмотренным законодательством СССР и РСФСР, производится судьей по представлению администрации исправительно-трудового учреждения, согласованному с наблюдательной комиссией при исполнительном комитете местного Совета народных депутатов.

В случае отказа судьи в переводе из исправительно-трудовой колонии особого режима в исправительно-трудовую колонию строгого режима, из исправительно- трудовой колонии в колонию-поселение, из тюрьмы в исправительно-трудовую колонию повторное рассмотрение представления по этому вопросу может иметь место не ранее чем по истечении шести месяцев со дня вынесения определения об отказе.

Перевод осужденного из воспитательно-трудовой колонии в исправительно- трудовую колонию и из воспитательно-трудовой колонии общего режима в воспитательно-трудовую колонию усиленного режима по основаниям, предусмотренным законодательством СССР и РСФСР, производится судьей по представлению администрации воспитательно-трудовой колонии, согласованному с комиссией по делам несовершеннолетних (в ред. указов Президиума Верховного Совета РСФСР от 21 мая 1970 г. ; от 11 марта 1977 г. ; от 8 августа 1983 г. - Ведомости Верховного Совета РСФСР, 1970, N 22, ст. 442; 1977, N 12, ст. 257;

1983, N 32, ст. 1153; Закона Российской Федерации от 29 мая 1992 г. N 2869-I - Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1992, N 27, ст. 1560).

Статья 365. Замена исправительных работ, штрафа, обязательных работ и ограничения свободы другими видами наказания

Замена исправительных работ ограничением свободы, арестом или лишением свободы в соответствии со статьей 50 Уголовного кодекса Российской Федерации, штрафа - обязательными работами, исправительными работами или арестом в соответствии со статьей 46 Уголовного кодекса Российской Федерации, а равно замена обязательных работ ограничением свободы или арестом в соответствии со статьей 49 Уголовного кодекса Российской Федерации и замена ограничения свободы лишением свободы в соответствии со статьей 53 Уголовного кодекса Российской Федерации производятся судьей по представлению специализированного органа, ведающего исполнением наказания (статья в ред. - Федерального закона от 21. 12. 96 г. N 160-ФЗ - Собрание законодательства Российской Федерации, 1996, N 52, ст. 5881).

Статья 366. Зачет времени пребывания в лечебном учреждении в срок отбытия наказания

Если лицо, отбывающее наказание в виде лишения свободы, было помещено в лечебное учреждение, то время пребывания в нем осужденного засчитывается в срок отбытия наказания.

Статья 367. Исполнение приговора при наличии других неисполненных приговоров

В случае, когда в отношении осужденного имеется несколько не приведенных в исполнение приговоров, о чем не было известно суду (судье), постановившему последний по времени приговор, суд (судья) этого или одноименного суда по месту исполнения приговора обязан вынести определение (постановление) о применении к осужденному наказания по всем указанным приговорам, руководствуясь статьями 69 - 71 Уголовного кодекса Российской Федерации (в ред.

- Федерального закона от 21. 12. 96 г. N 160-ФЗ - Собрание законодательства Российской Федерации, 1996, N 52, ст. 5881).

Если общий срок наказания может превысить три года лишения свободы, вопрос рассматривается судом в составе судьи и двух народных заседателей. Более мягкое наказание может быть определено судьей единолично (в ред. Закона Российской Федерации от 29 мая 1992 г. N 2869-I - Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1992, N 27, ст. 1560).

Статья 368. Суды, разрешающие вопросы, связанные с приведением приговора в исполнение

Вопросы об отсрочке исполнения наказания в соответствии со статьей 361 настоящего Кодекса, об освобождении от отбывания наказания в связи с истечением срока давности обвинительного приговора в соответствии со статьей 83 Уголовного кодекса Российской Федерации и частью шестой статьи 356 настоящего Кодекса, о замене штрафа, обязательных работ, исправительных работ иными видами наказания в случаях, предусмотренных статьей 365 настоящего Кодекса, о применении, продлении, об изменении и о прекращении применения принудительных мер медицинского характера в соответствии со статьями 97 и 102 Уголовного кодекса Российской Федерации и статьей 58 Исправительно-трудового кодекса РСФСР, а также всякого рода сомнения и неясности, возникающие при приведении приговора в исполнение, включая применение уголовного закона, имеющего обратную силу, в соответствии со статьей 10 Уголовного кодекса Российской Федерации и 361-1 настоящего Кодекса разрешаются судьей суда, постановившего приговор (в ред. - Федерального закона от 21. 12. 96 г. N 160-ФЗ - Собрание законодательства Российской Федерации, 1996, N 52, ст. 5881). Если приговор приводится в исполнение вне района деятельности суда (судьи), постановившего приговор, эти вопросы разрешаются судьей одноименного суда, а при отсутствии в районе исполнения приговора одноименного суда - судьей вышестоящего суда. В этом случае копия постановления направляется суду (судье), постановившему приговор.

После начала фактического отбывания наказания вопросы об освобождении от наказания или смягчения наказания в соответствии со статьей 10 Уголовного кодекса Российской Федерации разрешаются определением суда по месту отбывания наказания (в ред. - Федерального закона от 21. 12. 96 г. N 160-ФЗ - Собрание законодательства Российской Федерации, 1996, N 52, ст. 5881). Вопросы об освобождении от отбывания наказания по болезни, об условно- досрочном освобождении от наказания, о замене неотбытой части наказания более мягким наказанием, о направлении осужденного из специального воспитательного или лечебно-воспитательного учреждения в места лишения свободы, о продлении пребывания в указанных учреждениях, в места лишения свободы, о переводе из одной исправительной или воспитательной колонии в другую колонию иного вида режима, из воспитательной колонии в исправительную колонию, из исправительной колонии в тюрьму и из тюрьмы в исправительную колонию, разрешаются постановлением судьи районного (городского) народного суда по месту отбытия наказания осужденным независимо от того, каким судом был вынесен приговор (в ред. - Федерального закона от 21. 12. 96 г. N 160-ФЗ - Собрание законодательства Российской Федерации, 1996, N 52, ст. 5881). Вопросы о сокращении испытательного срока при условном осуждении либо об отмене условного осуждения и о снятии с осужденного судимости, о продлении испытательного срока, об отмене условного осуждения и исполнении наказания, назначенного приговором, в соответствии со статьей 73 Уголовного кодекса Российской Федерации разрешаются постановлением судьи районного (городского) народного суда по месту жительства осужденного (в ред. указов Президиума Верховного Совета РСФСР от 21 мая 1970 г. ; от 11 июля 1974 г. ; от 11 марта 1977 г. ; от 8 августа 1983 г. - Ведомости Верховного Совета РСФСР, 1970, N 22, ст. 442;

1974, N 29, ст. 781; 1977, N 12, ст. 257; 1983, N 32, ст. 1153; Закона РСФСР от 5 декабря 1991 г. N 1982-I - Ведомости Съезда народных депутатов РСФСР и Верховного Совета РСФСР, 1991, N 52, ст. 1867; законов Российской Федерации от 29 мая 1992 г. N 2869-I; от 12 июня 1992 г. N 2988-I; от 18 февраля 1993 г. N 4510-I - Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1992, N 27, ст. 1560; N 29, ст. 1687; 1993, N 10, ст.

360; Федерального закона от 21. 12. 96 г. N 160-ФЗ - Собрание законодательства Российской Федерации, 1996, N 52, ст. 5881).

Статья 369. Порядок разрешения вопросов, связанных с исполнением приговора

Вопросы, связанные с исполнением приговора, разрешаются судьей в судебном заседании.

В заседание, как правило, вызывается осужденный. Если вопрос касается исполнения приговора в части гражданского иска, вызывается также гражданский истец. Неявка указанных лиц не останавливает рассмотрения дела. При разрешении судьей вопроса об освобождении осужденного по болезни, инвалидности или помещении его в больницу обязательно присутствие представителя врачебной комиссии, давшей заключение.

При рассмотрении судьей вопроса об условно-досрочном освобождении от наказания, о замене неотбытой части наказания более мягким, о направлении осужденного из специального воспитательного или лечебно-воспитательного учреждения в места лишения свободы, о переводе из одной исправительной или воспитательной колонии в другую колонию иного вида режима, из воспитательной колонии в исправительную колонию, из исправительной колонии в тюрьму и из тюрьмы в исправительную колонию вызывается представитель органа, ведающего исполнением наказания (в ред. - Федерального закона от 21. 12. 96 г. N 160-ФЗ - Собрание законодательства Российской Федерации, 1996, N 52, ст. 5881). (Часть пятую исключить в ред. - Федерального закона от 21. 12. 96 г. N 160-ФЗ - Собрание законодательства Российской Федерации, 1996, N 52, ст. 5881). При рассмотрении судьей вопросов, связанных с сокращением либо продлением испытательного срока условно осужденному, с направлением этого лица для отбывания наказания, назначенного приговором, вызываются представители органов, осуществляющих контроль за их поведением (в ред. - Федерального закона Российской Федерации от 21. 12. 96 г. N 160-ФЗ - Собрание законодательства Российской Федерации, 1996, N 52, ст. 5881). Рассмотрение дела начинается докладом судьи, после чего он заслушивает явившихся в заседание лиц. Затем судья удаляется в совещательную комнату для вынесения постановления (в ред. указов Президиума Верховного Совета РСФСР от 21 мая 1970 г. ; от 11 марта 1977 г. ; от 8 августа 1983 г. - Ведомости Верховного Совета РСФСР, 1970, N 22, ст. 442; 1977, N 12, ст. 257; 1983, N 32, ст. 1153; законов Российской Федерации от 29 мая 1992 г. N N 2869-I и от 18 февраля 1993 г. N 4510- I - Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1992, N 27, ст. 1560; 1993, N 10, ст. 360). (Части шестую и седьмую считать соответственно частями пятой и шестой в ред. - Федерального закона от 21. 12. 96 г. N 160-ФЗ - Собрание законодательства Российской Федерации, 1996, N 52, ст. 5881).

Статья 370. Рассмотрение судами ходатайств о снятии судимости

Вопрос о снятии судимости, в соответствии со статьей 86 Уголовного кодекса Российской Федерации, разрешается судьей районного (городского) народного суда по месту жительства лица, отбывшего наказание, по ходатайству этого лица (в ред.

- Федерального закона от 21. 12. 96 г. N 160-ФЗ - Собрание законодательства Российской Федерации, 1996, N 52, ст. 5881).

О поступившем ходатайстве извещается прокурор. Неявка в судебное заседание прокурора не останавливает рассмотрение ходатайства.

Присутствие на суде лица, в отношении которого рассматривается ходатайство о снятии судимости, обязательно. В случае, если ходатайство о снятии судимости возбуждено общественной организацией, обязательно также присутствие представителя этой организации.

Рассмотрение ходатайства о снятии судимости начинается докладом судьи, после чего он заслушивает вызванных лиц и заключение прокурора. В случае отказа судьи в снятии судимости повторное ходатайство об этом может быть возбуждено не ранее чем по истечении одного года со дня вынесения постановления об отказе (в ред. Закона Российской Федерации от 29 мая 1992 г. N 2869-I - Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1992, N 27, ст. 1560).


Производство В Надзорной Инстанции (УПК)

Раздел 6. Пересмотр Приговоров, Определений И Постановлений, Вступивших В Законную Силу.

Глава 30. Производство В Надзорной Инстанции.

Статья 371. Пересмотр в порядке надзора вступивших в законную силу приговора, определения и постановления суда

Пересмотр в порядке надзора вступивших в законную силу приговора, определения и постановления суда допускается лишь по протесту того прокурора, председателя суда и их заместителей, которым это право предоставлено законодательством Союза ССР и РСФСР.

Протесты вправе приносить:

1) Генеральный прокурор СССР - на приговоры, определения и постановления любого суда РСФСР;

2) Председатель Верховного Суда СССР - на постановления Президиума, а также на приговоры и определения Судебной коллегии по уголовным делам Верховного Суда РСФСР, действующей в качестве суда первой инстанции; 3) Заместители Генерального прокурора СССР - на приговоры, определения и постановления любого суда РСФСР, за исключением постановлений Президиума Верховного Суда РСФСР;

4) Заместители Председателя Верховного Суда СССР - на приговоры и определения Судебной коллегии по уголовным делам Верховного Суда РСФСР, действующей в качестве суда первой инстанции;

5) Прокурор РСФСР, Председатель Верховного Суда РСФСР и их заместители - на приговоры, определения и постановления любого суда РСФСР, за исключением постановлений Президиума Верховного Суда РСФСР;

6) Председатель Верховного суда АССР, краевого, областного, городского суда, суда автономной области и суда автономного округа, прокурор автономной республики, края, области, города, автономной области и автономного округа - на приговор и определение районного (городского) народного суда и определение судебной коллегии по уголовным делам соответственно Верховного суда АССР, краевого, областного, городского суда, суда автономной области и суда автономного округа, рассматривавших дело в кассационном порядке. Протесты на приговоры военных трибуналов приносятся в порядке, установленном Положением о военных трибуналах.

Лицо, принесшее протест, вправе его отозвать. Протест, принесенный прокурором, может быть отозван вышестоящим прокурором. Отозвание протеста допускается только до начала судебного заседания, в котором протест подлежит рассмотрению (в ред. Указа Президиума Верховного Совета РСФСР от 8 августа 1983 г. - Ведомости Верховного Совета РСФСР, 1983, N 32, ст. 1153).

Статья 372. Приостановление исполнения приговора, определения, постановления суда

В соответствии со статьей 48 Основ уголовного судопроизводства Союза ССР и союзных республик Генеральный прокурор СССР, Председатель Верховного Суда СССР, их заместители, в соответствии с их компетенцией, вправе приостановить до разрешения дела в порядке надзора исполнение опротестованного приговора, определения и постановления любого суда РСФСР, Главный военный прокурор и Председатель Военной коллегии Верховного Суда СССР - любого военного трибунала, а заместитель Главного военного прокурора - военного трибунала армии, флотилии, соединения и гарнизона.

Прокурор РСФСР, Председатель Верховного Суда РСФСР и их заместители вправе приостановить до разрешения дела в порядке надзора исполнение опротестованного приговора, определения и постановления любого суда РСФСР, кроме постановления Президиума Верховного Суда РСФСР.

При наличии данных, свидетельствующих о явном нарушении закона, лица, указанные в части первой и второй настоящей статьи, вправе одновременно с истребованием уголовного дела приостанавливать исполнение приговора, определения и постановления до их опротестования на срок не свыше трех месяцев (в ред. указов Президиума Верховного Совета РСФСР от 11 марта 1977 г. и от 8 августа 1983 г. - Ведомости Верховного Совета РСФСР, 1977, N 12, ст. 257; 1983, N 32, ст. 1153).

Статья 373. Сроки пересмотра в порядке надзора приговоров, определений и постановлений судов

Пересмотр в порядке надзора обвинительного приговора, определения и постановления суда в связи с необходимостью применения закона о более тяжком преступлении, за мягкостью наказания или по иным основаниям, влекущим ухудшение положения осужденного, а также оправдательного приговора либо определения или постановления суда о прекращении дела допускается лишь в течение года по вступлении их в законную силу (в ред. Указа Президиума Верховного Совета РСФСР от 8 августа 1983 г. - Ведомости Верховного Совета РСФСР, 1983, N 32, ст. 1153).

Статья 374. Суды, рассматривающие дела по протестам в порядке надзора

Президиум Верховного суда АССР, краевого, областного, городского суда, суда автономной области и суда автономного округа рассматривает дела по протестам на кассационные определения этих судов, на вступившие в законную силу приговоры и определения районных (городских) народных судов и на постановления народных судей о предании суду.

Судебная коллегия по уголовным делам Верховного Суда РСФСР рассматривает дела по протестам на вступившие в законную силу приговоры и определения, вынесенные всеми судами республики, на постановления судей Верховных судов АССР, краевых, областных, городских судов, судов автономных областей и судов автономных округов о назначении судебного заседания, если приговоры, определения и постановления не были предметом кассационного рассмотрения в Верховном Суде РСФСР, а также дела по протестам на постановления президиумов Верховных судов АССР, краевых, областных, городских судов, судов автономных областей и судов автономных округов.

Президиум Верховного Суда РСФСР рассматривает дела по протестам на определения Кассационной коллегии Верховного Суда Российской Федерации и вступившие в законную силу приговоры и определения Судебной коллегии по уголовным делам и Военной коллегии Верховного Суда РСФСР, а также постановления судей Верховного Суда РСФСР о назначении судебного заседания (в ред. - Федерального закона от 04. 01. 99 г. N 3-ФЗ - Собрание законодательства Российской Федерации, 1999, N 1, ст. 5).

Член президиума суда, принимавший участие в рассмотрении дела по первой или второй инстанции либо в порядке надзора в составе Судебной коллегии по уголовным делам Верховного Суда РСФСР, не может участвовать в рассмотрении данного дела в составе президиума суда.

Если в рассмотрении данного дела в суде первой или кассационной инстанции принимало участие большинство членов президиума Верховного суда АССР, краевого, областного, городского суда, суда автономной области или суда автономного округа, а протест принесен председателем этого суда или прокурором АССР, края, области, города, автономной области, автономного округа, лицо, принесшее протест, направляет дело соответственно Председателю Верховного Суда РСФСР или Прокурору РСФСР для обсуждения вопроса о принесении протеста в порядке надзора в Верховный Суд РСФСР. В тех случаях, когда протест по такому делу принесен Генеральным прокурором СССР, Председателем Верховного Суда РСФСР, Прокурором РСФСР или их заместителями, дело передается на рассмотрение в порядке надзора в Судебную коллегию по уголовным делам Верховного Суда РСФСР (в ред. указов Президиума Верховного Совета РСФСР от 10 сентября 1963 г. ; от 8 августа 1983 г. - Ведомости Верховного Совета РСФСР, 1963, N 36, ст. 661; 1983, N 32, ст. 1153; законов Российской Федерации от 29 мая 1992 г. N 2869-I и от 3 июля 1992 г. N 3200-I - Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1992, N 27, ст. 1560; N 30, ст. 1794).

Статья 375. Истребование уголовного дела

Лица, указанные в статье 371 настоящего Кодекса, вправе истребовать в пределах своей компетенции любое уголовное дело для разрешения вопроса о принесении протеста на вступившие в законную силу приговор, определение или постановление суда.

Право истребования дела из районных (городских) народных судов принадлежит также районным, городским прокурорам, которые в необходимых случаях вносят вышестоящему прокурору представление о принесении протеста в порядке надзора (в ред. Указа Президиума Верховного Совета РСФСР от 8 августа 1983 г. - Ведомости Верховного Совета РСФСР, 1983, N 32, ст. 1153). Лица, указанные в статье 371 настоящего Кодекса, по ходатайству Уполномоченного по правам человека в Российской Федерации истребуют в пределах своей компетенции уголовное дело для разрешения вопроса о принесении протеста на вступившие в законную силу приговор, определение или постановление суда либо постановление судьи (часть третья введена Федеральным законом от 17. 03. 97 г. N 51-ФЗ - Собрание законодательства Российской Федерации, 1997, N 12, ст. 1374).

Статья 375-1. Ознакомление Уполномоченного по правам человека в Российской Федерации с уголовным делом

Уполномоченный по правам человека в Российской Федерации вправе знакомиться с уголовным делом, приговор по которому вступил в законную силу, либо с делом, производство по которому прекращено, а также с материалами об отказе в возбуждении уголовного дела (статья 375-1 введена Федеральным законом от 17. 03. 97 г. N 51-ФЗ - Собрание законодательства Российской Федерации, 1997, N 12, ст. 1374).

Статья 376. Принятие решения по истребованному делу

Усмотрев, что приговор, определение или постановление суда по истребованному делу является незаконным или необоснованным, лицо, указанное в статье 371 настоящего Кодекса, приносит протест и направляет дело с протестом в соответствующую надзорную инстанцию.

В случае если лицо, истребовавшее дело, не обнаружило в нем оснований для принесения протеста, оно сообщает об этом лицу, учреждению или организации, по ходатайству которых дело было истребовано для проверки, с указанием мотивов отказа. Дело возвращается в суд, из которого оно было истребовано.

Статья 377. Порядок рассмотрения дела по протесту

Дело по протесту на вступивший в законную силу приговор, определение или постановление рассматривается надзорной инстанцией в судебном заседании не позднее пятнадцати суток, а в Верховном Суде РСФСР - не позднее месячного срока с момента поступления дела с протестом.

В рассмотрении дела в порядке надзора принимает участие:

1) в президиуме Верховного Суда АССР, краевого, областного, городского суда, суда автономной области и суда автономного округа - соответственно прокурор автономной республики, края, области, города, автономной области и автономного округа;

2) в Судебной коллегии по уголовным делам Верховного Суда РСФСР - прокурор, уполномоченный Прокурором РСФСР;

3) в Президиуме Верховного Суда РСФСР - Прокурор РСФСР или его заместитель.

В необходимых случаях на заседание суда, рассматривающего дело в порядке надзора, для дачи объяснений могут быть приглашены осужденный, оправданный, их защитники, законные представители несовершеннолетних, потерпевший и его представитель, гражданский истец, гражданский ответчик и их представители. Приглашаемым на заседание лицам обеспечивается возможность ознакомления с протестом или заключением.

Дело докладывается председателем суда или по его назначению членом президиума или членом суда, ранее не участвовавшим в рассмотрении дела. Докладчик излагает обстоятельства дела, содержание приговора, определения и постановления, содержание протеста. Докладчику могут быть заданы вопросы. Если в судебном заседании участвуют осужденный, оправданный, их защитники, законные представители несовершеннолетних, потерпевший и его представитель, гражданский истец, гражданский ответчик и их представители, то они вправе после доклада судьи дать свои устные объяснения.

Затем предоставляется слово прокурору для поддержания внесенного им протеста или дачи заключения по протесту председателя суда или его заместителя, после чего судьи выносят постановление, а Судебная коллегия по уголовным делам Верховного Суда РСФСР - определение, которые принимаются большинством голосов. При равенстве голосов протест, как не собравший большинства, считается отклоненным (в ред. Указа Президиума Верховного Совета РСФСР от 8 августа 1983 г. - Ведомости Верховного Совета РСФСР, 1983, N 32, ст. 1153).

Статья 378. Определения и постановления суда, рассматривающего протест

В результате рассмотрения дела в порядке надзора суд может: 1) оставить протест без удовлетворения;

2) отменить приговор и все последующие судебные определения и постановления и прекратить дело производством либо передать его на новое расследование или новое судебное рассмотрение;

3) отменить кассационное определение, а также последующие судебные определения и постановления, если они были вынесены, и передать дело на новое кассационное рассмотрение;

4) отменить определения и постановления, вынесенные в порядке надзора, и оставить в силе, с изменением или без изменения, приговор суда и кассационное определение;

5) внести изменения в приговор, определение или постановление суда. Суд, рассматривающий дело в порядке надзора, при наличии оснований, предусмотренных статьей 21-2 настоящего Кодекса, выносит частное определение (постановление) (в ред. Указа Президиума Верховного Совета РСФСР от 8 августа 1983 г. - Ведомости Верховного Совета РСФСР, 1983, N 32, ст. 1153).

Статья 379. Основания к отмене или изменению вступивших в законную силу приговора, определения и постановления суда

Основаниями к отмене или изменению приговора при рассмотрении дела в порядке надзора являются обстоятельства, указанные в статье 342 настоящего Кодекса.

Определения суда первой инстанции, постановления судьи, определения кассационной инстанции, определения и постановления надзорной инстанции подлежат отмене или изменению, если суд, рассматривающий протест, признает, что этим определением или постановлением вынесено незаконное или необоснованное решение судом первой инстанции, неосновательно оставлены без изменения, отменены или изменены вышестоящим судом предшествующие определения, постановления или приговор по делу, либо если при рассмотрении дела в вышестоящем суде были допущены нарушения закона, которые повлияли или могли повлиять на правильность вынесенного им определения или постановления (в ред. Указа Президиума Верховного Совета РСФСР от 8 августа 1983 г. - Ведомости Верховного Совета РСФСР, 1983, N 32, ст. 1153).

Статья 380. Пределы прав надзорной инстанции

При рассмотрении протеста в порядке надзора суд не связан доводами протеста и обязан проверить все производство по делу в полном объеме. Если по делу осуждено несколько лиц, а протест принесен только в отношении одного или части осужденных, суд обязан проверить дело в отношении всех осужденных. Суд при рассмотрении дела в порядке надзора может смягчить назначенное осужденному наказание или применить закон о менее тяжком преступлении, но не вправе усилить наказание, а равно применить закон о более тяжком преступлении.

Признав неправильным оправдание подсудимого или прекращение дела в суде первой или кассационной инстанции, равно как назначение осужденному наказания, по своей мягкости не соответствующего содеянному, суд надзорной инстанции вправе с соблюдением условий, установленных в статье 373 настоящего Кодекса, отменить приговор или определение и направить дело для нового рассмотрения соответственно в суд первой или кассационной инстанции. При этом, возвращая дело в суд первой инстанции, суд надзорной инстанции должен указать стадию, с которой дело возвращается на новое рассмотрение. Если неосновательное прекращение дела или незаконное смягчение наказания осужденному было допущено при рассмотрении дела в порядке надзора, вышестоящая надзорная инстанция вправе отменить определение или постановление нижестоящей надзорной инстанции и оставить в силе, с изменением или без изменения, приговор суда и кассационное определение. В случае, когда по делу осуждено или оправдано несколько подсудимых, суд не имеет права отменить приговор, определение или постановление в части тех оправданных или осужденных, в отношении которых протест не вносится, если отмена приговора, определения или постановления ухудшает их положение. Указания суда, рассматривающего дело в порядке надзора, обязательны при дополнительном расследовании и при вторичном рассмотрении дела судом. Суд, рассматривающий дело в порядке надзора, не вправе устанавливать или считать доказанными факты, которые не были установлены в приговоре или отвергнуты им, а равно не вправе предрешать вопросы о доказанности или недоказанности обвинения, о достоверности или недостоверности того или иного доказательства и о преимуществах одних доказательств перед другими, о применении судом первой инстанции того или иного уголовного закона и о мере наказания.

Равным образом суд при рассмотрении дела в порядке надзора, отменяя кассационное определение, не вправе предрешать выводы, которые могут быть сделаны кассационной инстанцией при вторичном рассмотрении дела (в ред. Указа Президиума Верховного Совета РСФСР от 8 августа 1983 г. - Ведомости Верховного Совета РСФСР, 1983, N 32, ст. 1153).

Статья 381. Содержание определения или постановления

Постановление, вынесенное при рассмотрении дела президиумом суда, или определение Судебной коллегии по уголовным делам Верховного Суда РСФСР в порядке надзора должно соответствовать требованиям статьи 351 настоящего Кодекса.

Определение подписывается всем составом суда, а постановление - председательствующим в заседании президиума.

Определение или постановление суда приобщается к делу вместе с протестом (в ред. Указа Президиума Верховного Совета РСФСР от 8 августа 1983 г. - Ведомости Верховного Совета РСФСР, 1983, N 32, ст. 1153).

Статья 382. Рассмотрение дела после отмены первоначального приговора или определения кассационной инстанции

После отмены первоначального приговора или кассационного определения дело подлежит рассмотрению в общем порядке.

Усиление наказания или применение закона о более тяжком преступлении при рассмотрении дела соответственно судом первой или второй инстанции допускается лишь при условии, если первоначальные приговор или определение были отменены в порядке надзора за мягкостью наказания или в связи с необходимостью применения закона о более тяжком преступлении, а также если при новом расследовании дела после отмены приговора будут установлены обстоятельства, свидетельствующие о совершении обвиняемым более тяжкого преступления. Приговор, постановленный судом первой инстанции при новом разбирательстве дела, может быть обжалован и опротестован в общем порядке.

Статья 383. Внесение повторных протестов

Протест на вторичный приговор, определение или постановление, вынесенные в связи с отменой предыдущих в кассационном порядке или в порядке надзора, может быть внесен на общих основаниях независимо от мотивов, по которым были отменены первый приговор, определение или постановление суда (в ред. Указа Президиума Верховного Совета РСФСР от 8 августа 1983 г. - Ведомости Верховного Совета РСФСР, 1983, N 32, ст. 1153).


Возобновление Дел По Вновь Открывшимся Обстоятельствам (УПК)

Раздел 6. Пересмотр Приговоров, Определений И Постановлений, Вступивших В Законную Силу.

Глава 31. Возобновление Дел По Вновь Открывшимся Обстоятельствам.

Статья 384. * Основания возобновления дел по вновь открывшимся обстоятельствам

Вступившие в законную силу приговор, определение и постановление суда могут быть отменены по вновь открывшимся обстоятельствам.

Основаниями для возобновления уголовного дела по вновь открывшимся обстоятельствам являются:

1) установленная вступившим в законную силу приговором суда заведомая ложность показаний свидетеля или заключения эксперта, а равно подложность вещественных доказательств, протоколов следственных и судебных действий и иных документов или заведомая ложность перевода, повлекшие за собой постановление необоснованного или незаконного приговора;

2) установленные вступившим в законную силу приговором суда преступные злоупотребления судей, допущенные ими при рассмотрении данного дела; 3) установленные вступившим в законную силу приговором суда преступные злоупотребления лиц, производивших расследование по делу, повлекшие постановление необоснованного и незаконного приговора или определения суда о прекращении дела;

4) иные обстоятельства, неизвестные суду при постановлении приговора или определения, которые сами по себе или вместе с обстоятельствами, ранее установленными, доказывают невиновность осужденного или совершение им менее тяжкого или более тяжкого преступления, нежели то, за которое он осужден, а равно доказывают виновность оправданного или лица, в отношении которого дело было прекращено.

При невозможности вынести приговор за истечением сроков давности, издания акта амнистии или ввиду помилования отдельных лиц, а также вследствие смерти обвиняемого вновь открывшиеся обстоятельства, указанные в пунктах 1-3 настоящей статьи, устанавливаются расследованием, производимым в порядке, предусмотренном статьей 387 настоящего Кодекса.

------------------------------------- * Положение пункта 4 части второй статьи 384, которое ограничивает круг оснований к возобновлению уголовного дела лишь обстоятельствами, "неизвестными суду при постановлении приговора или определения", и в силу этого препятствует в случаях исчерпания возможностей судебного надзора исправлению судебных ошибок, нарушающих права и свободы человека и гражданина, признано не соответствующим Конституции Российской Федерации, ее статьям 15 (часть 4), 18, 21 (часть 1), 45, 46, 55 (части 2 и 3) на основании Постановления Конституционного Суда Российской Федерации от 2 февраля 1996 года N 4-П - Собрание законодательства Российской Федерации, 1996, N 7, ст. 701.

Статья 385. Сроки возобновления дела по вновь открывшимся обстоятельствам

Пересмотр оправдательного приговора, определения и постановления суда о прекращении дела, а равно пересмотр обвинительного приговора, определения и постановления суда по мотивам мягкости наказания или необходимости применения к осужденному закона о более тяжком преступлении допускается лишь в течение сроков давности привлечения к уголовной ответственности, установленных статьей 78 Уголовного кодекса Российской Федерации, и не позднее одного года со дня открытия новых обстоятельств (в ред. - Федерального закона от 21. 12. 96 г. N 160-ФЗ - Собрание законодательства Российской Федерации, 1996, N 52, ст. 5881).

Пересмотр обвинительного приговора по вновь открывшимся обстоятельствам в пользу осужденного сроками не ограничен.

Смерть осужденного не препятствует возобновлению о нем дела по вновь открывшимся обстоятельствам в целях реабилитации этого осужденного.

Статья 386. Возбуждение производства по вновь открывшимся обстоятельствам

Заявления граждан, сообщения предприятий, учреждений, организаций и должностных лиц о вновь открывшихся обстоятельствах направляются прокурору.

При наличии одного из оснований, предусмотренных статьей 384 настоящего Кодекса, прокурор в пределах своей компетенции выносит постановление о возбуждении производства по вновь открывшимся обстоятельствам и производит расследование этих обстоятельств либо дает об этом поручение следователю. При расследовании вновь открывшихся обстоятельств могут производиться с соблюдением правил настоящего Кодекса допросы, осмотры, экспертизы, выемки и иные необходимые следственные действия.

Если прокурор не усматривает оснований для возбуждения производства по вновь открывшимся обстоятельствам, он отказывает в этом своим мотивированным постановлением. Постановление прокурора должно быть сообщено заинтересованным лицам, предприятиям, учреждениям или организациям, которые могут обжаловать его вышестоящему прокурору (в ред. Указа Президиума Верховного Совета РСФСР от 8 августа 1983 г. - Ведомости Верховного Совета РСФСР, 1983, N 32, ст. 1153).

Статья 387. Действия прокурора по окончании расследования вновь открывшихся обстоятельств

По окончании расследования вновь открывшихся обстоятельств при наличии оснований для возобновления дела прокурор направляет дело с материалами расследования и своим заключением через соответствующего вышестоящего прокурора в суд, руководствуясь при этом правилами статьи 388 настоящего Кодекса.

При отсутствии оснований к возобновлению дела прокурор своим мотивированным постановлением прекращает производство. Это постановление должно быть сообщено заинтересованным лицам, предприятиям, учреждениям или организациям, которые могут его обжаловать вышестоящему прокурору (в ред. Указа Президиума Верховного Совета РСФСР от 8 августа 1983 г. - Ведомости Верховного Совета РСФСР, 1983, N 32, ст. 1153).

Статья 388. Разрешение судом вопроса о возобновлении дела по вновь открывшимся обстоятельствам

Дела по вновь открывшимся обстоятельствам возобновляются: 1) в отношении приговоров и определений районных (городских) народных судов - президиумом соответствующего вышестоящего суда;

2) в отношении приговоров, определений и постановлений Верховных судов АССР, краевых, областных, городских судов, судов автономных областей и судов автономных округов - Судебной коллегией по уголовным делам Верховного Суда РСФСР;

3) в отношении приговоров, определений и постановлений, вынесенных в первой инстанции Судебной коллегией по уголовным делам и Военной коллегией Верховного Суда Российской Федерации, - Кассационной коллегией Верховного Суда Российской Федерации (новый пункт 3 введен Федеральным законом от 04. 01. 99 г. N 3-ФЗ - Собрание законодательства Российской Федерации, 1999, N 1, ст. 5);

4) в отношении определений Кассационной коллегии Верховного Суда Российской Федерации - Президиумом Верховного Суда Российской Федерации (пункт 3 считать пунктом 4 в ред. - Федерального закона от 04. 01. 99 г. N 3-ФЗ - Собрание законодательства Российской Федерации, 1999, N 1, ст. 5). Предыдущее рассмотрение дела в кассационном порядке или в порядке надзора не препятствует его рассмотрению в той же судебной инстанции в порядке возобновления по вновь открывшимся обстоятельствам.

Возобновление дела по вновь открывшимся обстоятельствам производится в судебном заседании по правилам, установленным в статье 377 настоящего Кодекса (в ред. Указа Президиума Верховного Совета РСФСР от 8 августа 1983 г. - Ведомости Верховного Совета РСФСР, 1983, N 32, ст. 1153).

Статья 389. Определения и постановления суда, рассматривающего заключение прокурора

Президиум суда, рассмотрев дело по вновь открывшимся обстоятельствам, выносит постановление, а Кассационная коллегия и Судебная коллегия по уголовным делам Верховного Суда РСФСР - определение (в ред. - Федерального закона от 04. 01. 99 г. N 3-ФЗ - Собрание законодательства Российской Федерации, 1999, N 1, ст. 5):

1) об отмене приговора, определения или постановления суда и передаче дела для производства нового расследования или нового судебного разбирательства;

2) об отмене приговора, определения или постановления суда и о прекращении дела;

3) об отклонении заключения прокурора.

Статья 390. Производство после возобновления дела по вновь открывшимся обстоятельствам

Предварительное расследование и судебное разбирательство после возобновления дела в связи с отменой приговора по вновь открывшимся обстоятельствам, а также обжалование вновь вынесенного приговора производится на общих основаниях.

При судебном разбирательстве дела, по которому был отменен приговор в связи с вновь открывшимся обстоятельствам, суд первой инстанции не связан размерами наказания, назначенного по отмененному приговору.


Производство По Делам Несовершеннолетних (УПК)

Раздел 7. Производство По Делам Несовершеннолетних.

Глава 32. Производство По Делам Несовершеннолетних.

Статья 391. Порядок производства по делам несовершеннолетних

Судопроизводство по делам несовершеннолетних определяется общими правилами настоящего Кодекса и, кроме того, нижеследующими статьями. Положения настоящей главы применяются по делам лиц, не достигших к моменту совершения преступления восемнадцатилетнего возраста.

Статья 392. Обстоятельства, подлежащие установлению по делам несовершеннолетних

При производстве предварительного следствия и судебного разбирательства по делам несовершеннолетних необходимо обратить особое внимание на выяснение следующих обстоятельств:

1) возраст несовершеннолетнего (число, месяц, год рождения); 2) условия жизни и воспитания;

3) причины и условия, способствовавшие совершению преступления несовершеннолетним;

4) наличие взрослых подстрекателей и иных соучастников.

При наличии данных об умственной отсталости несовершеннолетнего, не связанной с душевным заболеванием, должно быть выявлено также, мог ли он полностью сознавать значение своих действий. Для установления этих обстоятельств должны быть допрошены родители несовершеннолетнего, его учителя и воспитатели и другие лица, могущие дать нужные сведения, а равно истребованы необходимые документы и проведены иные следственные и судебные действия.

Статья 393. Задержание и заключение под стражу несовершеннолетних

Задержание и заключение под стражу в качестве меры пресечения могут применяться к несовершеннолетнему лишь в исключительных случаях, когда это вызывается тяжестью совершенного преступления, при наличии оснований, указанных в статьях 91, 96 и 122 настоящего Кодекса (в ред. Указа Президиума Верховного Совета РСФСР от 21 мая 1970 г. - Ведомости Верховного Совета РСФСР, 1970, N 22, ст. 442).

Статья 394. Отдача несовершеннолетнего под присмотр

К несовершеннолетним, кроме мер пресечения, предусмотренных статьей 89 настоящего Кодекса, может применяться отдача под присмотр родителей, опекунов, попечителей, а к несовершеннолетним, воспитывающимся в закрытых детских учреждениях, - отдача под надзор администрации этих учреждений. Отдача под присмотр родителей, опекунов, попечителей, администрации закрытых детских учреждений состоит в принятии на себя кем-либо из указанных лиц письменного обязательства обеспечить явку несовершеннолетнего к следователю и в суд, а также его надлежащее поведение.

При отобрании подписки о принятии под присмотр родители, опекуны, попечители, руководители закрытых детских учреждений предупреждаются о характере преступления, в котором подозревается или обвиняется несовершеннолетний, и об их ответственности в случае нарушения принятой на себя обязанности.

К родителям, опекунам, попечителям, которым был отдан под присмотр несовершеннолетний, в случае нарушения ими принятого обязательства применяются меры, предусмотренные частью второй статьи 94 настоящего Кодекса (в ред. Указа Президиума Верховного Совета РСФСР от 21 мая 1970 г. - Ведомости Верховного Совета РСФСР, 1970, N 22, ст. 442).

Статья 395. Порядок вызова обвиняемого

Вызов к следователю и в суд несовершеннолетнего производится, как правило, через его родителей или других законных представителей. Иной порядок допускается лишь в случае, когда это вызывается обстоятельствами дела. Несовершеннолетний, находящийся под стражей, вызывается через администрацию места заключения.

Статья 396. Выделение дела о несовершеннолетнем в отдельное производство

Если несовершеннолетний участвовал в совершении преступления вместе со взрослыми, дело о нем должно быть по возможности выделено в отдельное производство в стадии предварительного следствия.

В случае, когда выделение отдельного производства о несовершеннолетнем может создать существенные препятствия для всестороннего, полного и объективного исследования обстоятельств дела, к несовершеннолетнему обвиняемому, привлеченному по одному делу со взрослыми, подлежат применению правила настоящей главы.

Статья 397. Участие педагога в допросе несовершеннолетнего обвиняемого

В допросе несовершеннолетнего обвиняемого, не достигшего шестнадцатилетнего возраста, по усмотрению следователя или прокурора либо по ходатайству защитника может участвовать педагог. Участие педагога возможно и при допросе несовершеннолетнего старше шестнадцати лет, если он признан умственно отсталым.

Участвующий в допросе педагог вправе, с разрешения следователя, задавать вопросы обвиняемому. По окончании допроса участвовавший в нем педагог имеет право ознакомиться с протоколом допроса и сделать письменные замечания о правильности и полноте имеющихся в нем записей. До начала допроса несовершеннолетнего следователь обязан разъяснить педагогу его права, о чем делается отметка в протоколе допроса.

Статья 398. Ознакомление законного представителя несовершеннолетнего обвиняемого с материалами дела

При объявлении несовершеннолетнему об окончании предварительного следствия и предъявлении ему для ознакомления материалов дела должен быть допущен законный представитель обвиняемого, если он ходатайствует об этом. Следователь может не допустить законного представителя несовершеннолетнего к участию в ознакомлении обвиняемого с материалами дела, если признает, что это может идти в ущерб интересам несовершеннолетнего.

Статья 399. Участие в судебном заседании законных представителей несовершеннолетнего подсудимого

В судебное заседание должны быть вызваны родители или иные законные представители несовершеннолетнего подсудимого. Они имеют право участвовать в исследовании доказательств на судебном следствии, представлять доказательства, заявлять ходатайства и отводы. Указанные права должны быть им разъяснены при открытии судебного заседания.

При необходимости допросить родителей и иных законных представителей подсудимого в качестве свидетелей суд заслушивает их показания. Законные представители подсудимого присутствуют в зале судебного заседания в течение всего судебного разбирательства.

В исключительных случаях, когда участие в судебном заседании законного представителя может нанести ущерб интересам несовершеннолетнего обвиняемого, суд вправе своим мотивированным определением либо полностью устранить законного представителя от участия в судебном заседании, либо ограничить его участие в той или иной части судебного заседания.

Неявка законных представителей подсудимого не приостанавливает рассмотрения дела, если суд не найдет их участие необходимым.

Статья 400. Участие в судебном разбирательстве по делам несовершеннолетних представителей предприятий, учреждений и организаций

О времени и месте рассмотрения дела о несовершеннолетнем суд извещает предприятие, учреждение и организацию, в которых учился или работал несовершеннолетний, комиссию и инспекцию по делам несовершеннолетних, а при необходимости и иные организации. В случае необходимости суд вправе вызвать в судебное заседание представителей этих организаций, а также представителей общественных организаций по месту работы родителей, опекуна или попечителя подсудимого.

С разрешения суда представители указанных организаций могут участвовать в исследовании доказательств. В необходимых случаях они могут быть допрошены в качестве свидетелей (в ред. Указа Президиума Верховного Совета РСФСР от 8 августа 1983 г. - Ведомости Верховного Совета РСФСР, 1983, N 32, ст. 1153).

Статья 401. Удаление несовершеннолетнего подсудимого из зала судебного заседания

Суд, выслушав мнение защитника и законного представителя подсудимого и заключение прокурора, вправе своим определением удалить несовершеннолетнего из зала судебного заседания на время исследования обстоятельств, могущих отрицательно повлиять на несовершеннолетнего.

Статья 401-1. Исключена (Указ Президиума Верховного Совета РСФСР от 8 августа 1983 г. - Ведомости Верховного Совета РСФСР, 1983, N 32, ст. 1153).

Статья 401-2. Вопросы, разрешаемые судом при постановлении приговора несовершеннолетнему При постановлении приговора несовершеннолетнему суд наряду с вопросами, перечисленными в статье 303 настоящего Кодекса, обязан обсудить вопрос об условном осуждении, о назначении наказания, не связанного с лишением свободы, а также об освобождении от наказания в случаях, предусмотренных статьей 92 Уголовного кодекса Российской Федерации.

В случаях условного осуждения, назначения наказания, не связанного с лишением свободы, помещения в специальное воспитательное или лечебно- воспитательное учреждение либо применения принудительных мер воспитательного воздействия суд уведомляет об этом специализированный государственный орган, ведающий исполнением наказания, и возлагает на него осуществление контроля за поведением осужденного (статья в ред. - Федерального закона от 21. 12. 96 г. N 160-ФЗ - Собрание законодательства Российской Федерации, 1996, N 52, ст. 5881).

Статья 402. Освобождение судом несовершеннолетнего от наказания с применением принудительных мер воспитательного воздействия

Если по делу о преступлении небольшой или средней тяжести будет признано, что несовершеннолетний, совершивший это преступление, может быть исправлен без применения мер уголовного наказания, суд в соответствии с частью первой статьи 92 Уголовного кодекса Российской Федерации вправе, постановив обвинительный приговор, освободить несовершеннолетнего подсудимого от отбывания наказания и применить к нему принудительные меры воспитательного воздействия, предусмотренные частью второй статьи 90 Уголовного кодекса Российской Федерации. Копия приговора в этом случае направляется в специализированный государственный орган, ведающий исполнением наказания (статья в ред. - Федерального закона от 21. 12. 96 г. N 160-ФЗ - Собрание законодательства Российской Федерации, 1996, N 52, ст. 5881).

Статья 402-1. Освобождение судом несовершеннолетнего от наказания с направлением в специальное воспитательное или лечебно-воспитательное учреждение

Если при рассмотрении дела о преступлении средней тяжести будет признано, что цели наказания могут быть достигнуты путем помещения несовершеннолетнего, совершившего это преступление, в специальное воспитательное или лечебно-воспитательное учреждение для несовершеннолетних, суд вправе, постановив обвинительный приговор, освободить несовершеннолетнего от отбывания наказания и в соответствии со статьей 92 Уголовного кодекса Российской Федерации направить его в одно из указанных учреждений на срок до достижения им совершеннолетия.

Пребывание несовершеннолетнего в специальном воспитательном или лечебно-воспитательном учреждении может быть прекращено до достижения совершеннолетия, если несовершеннолетний ввиду своего исправления не нуждается в дальнейшем применении этой меры. Продление пребывания в специальном воспитательном или лечебновоспитательном учреждении после достижения лицом совершеннолетия допускается только до завершения им общеобразовательной или профессиональной подготовки. Вопрос о прекращении либо продлении срока пребывания лица в специальном воспитательном или лечебно-воспитательном учреждении рассматривается и решается по представлению (заключению) органа, обеспечивающего исправление, единолично судьей того суда, который постановил приговор, или районного суда по месту жительства несовершеннолетнего осужденного в 10-дневный срок со дня поступления заключения.

В судебное заседание вызываются несовершеннолетний осужденный, его законный представитель, адвокат, прокурор и представитель специализированного государственного органа, ведающего исполнением наказания. Неявка указанных лиц не препятствует рассмотрению дела.

В судебном заседании исследуется заключение специализированного государственного органа, ведающего исполнением наказания, выслушиваются мнения участвующих в деле лиц.

По результатам рассмотрения дела судья выносит постановление, которое подлежит оглашению в судебном заседании.

Копия постановления в пятидневный срок направляется законному представителю несовершеннолетнего, в специализированный орган, ведающий исполнением наказания, прокурору и суд, постановивший приговор. (Статья 402-1 введена Федеральным законом от 21. 12. 96 г. N 160-ФЗ - Собрание законодательства Российской Федерации, 1996, N 52, ст. 5881).


Производство По Применению Принудительных Мер Медицинского Характера (УПК)

Раздел 8. Производство По Применению Принудительных Мер Медицинского Характера.

Глава 33. Производство По Применению Принудительных Мер Медицинского Характера.

Статья 403. Основания применения принудительных мер медицинского характера

Принудительные меры медицинского характера, предусмотренные статьей 99 Уголовного кодекса Российской Федерации, применяются судом к лицам: а) совершившим деяния, предусмотренные статьями Особенной части Уголовного кодекса Российской Федерации, в состоянии невменяемости; б) у которых после совершения преступления наступило психическое расстройство, делающее невозможным назначение или исполнение наказания; в) совершившим преступление и страдающим психическими расстройствами, не исключающими вменяемости; г) совершившим преступление и признанным нуждающимися в лечении от алкоголизма или наркомании.

Лицам, указанным в части первой настоящей статьи, принудительные меры медицинского характера в соответствии с частью второй статьи 97 Уголовного кодекса Российской Федерации назначаются судом только в случаях, когда психические расстройства связаны с возможностью причинения этими лицами иного существенного вреда либо с опасностью для себя или других лиц. В отношении лиц, указанных в части первой настоящей статьи и не представляющих опасности по своему психическому состоянию, суд в соответствии с частью четвертой статьи 97 Уголовного кодекса Российской Федерации может передать необходимые материалы органам здравоохранения для решения вопроса о лечении этих лиц или направлении их в психоневрологические учреждения социального обеспечения в порядке, предусмотренном законодательством Российской Федерации о здравоохранении.

Порядок судопроизводства по применению принудительных мер медицинского характера определяется общими правилами настоящего Кодекса и, кроме того, нижеследующими статьями (статья в ред. - Федерального закона от 21. 12. 96 г. N 160-ФЗ - Собрание законодательства Российской Федерации, 1996, N 52, ст. 5881).

Статья 404. Порядок предварительного следствия

По делам об общественно опасных деяниях невменяемых, а также о преступлениях лиц, заболевших душевной болезнью после совершения преступления, обязательно производство предварительного следствия. При производстве предварительного следствия должны быть выяснены следующие обстоятельства:

1) время, место, способ и другие обстоятельства совершения общественно опасного деяния;

2) совершение общественно опасного деяния данным лицом;

3) наличие у лица, совершившего общественно опасное деяние, душевных заболеваний в прошлом, степень и характер душевного заболевания в момент совершения общественно опасного деяния и ко времени расследования дела; 4) поведение лица, совершившего общественно опасное деяние, как до его совершения, так и после;

5) характер и размер ущерба, причиненного общественно опасным деянием. Направление лица на судебно-психиатрическую экспертизу допускается лишь при наличии достаточных данных, указывающих, что именно это лицо совершило общественно опасное деяние, по поводу которого возбуждено уголовное дело и ведется расследование.

Если в силу психического состояния производство следственных действий с участием лица, совершившего общественно опасное деяние, является невозможным, следователь составляет об этом протокол.

Статья 405. Участие защитника

По делам лиц, совершивших общественно опасные деяния в состоянии невменяемости, а также лиц, заболевших душевной болезнью после совершения преступления, участие защитника является обязательным.

Защитник допускается к участию в деле с момента установления факта душевного заболевания лица, совершившего общественно опасное деяние.

Статья 406. Окончание предварительного следствия

По окончании предварительного следствия следователь выносит постановление:

1) о прекращении дела производством - в случаях, предусмотренных статьей 208 настоящего Кодекса, или в случаях, когда по характеру совершенного общественно опасного деяния и своему психическому состоянию лицо, совершившее это деяние, не представляет опасности для общества;

2) о направлении дела в суд при установлении оснований для применения к лицу, совершившему общественно опасное деяние, принудительных мер медицинского характера.

В постановлении о направлении дела в суд должны быть изложены все обстоятельства дела, установленные предварительным следствием, и основания для применения судом принудительных мер медицинского характера. Постановление вместе с делом направляется прокурору, который при согласии с постановлением передает дело в суд, а при несогласии - возвращает дело для производства дополнительного расследования. При отсутствии оснований для применения принудительных мер медицинского характера прокурор прекращает дело.

При прекращении дела, когда по характеру совершенного общественно опасного деяния и своему психическому состоянию лицо, совершившее это деяние, не представляет опасности для общества, но является душевнобольным, следователь или прокурор сообщают о нем местным органам здравоохранения.

Статья 407. Подготовительные действия к судебному заседанию

Народный судья или председатель суда, получив от прокурора дело, назначает его к рассмотрению в судебном заседании, извещает об этом прокурора, защитника и законных представителей лица, совершившего общественно опасное деяние, и вызывает потерпевших, свидетелей, а в необходимых случаях и экспертов. Народный судья или председатель суда вправе сделать распоряжение о вызове в судебное заседание лица, о котором рассматривается дело, если этому не препятствует характер его заболевания.

В случаях, когда народный судья или председатель суда усмотрит основания к прекращению производства по применению принудительных мер медицинского характера или основания к возвращению дела для производства дополнительного расследования, он вносит дело на рассмотрение распорядительного заседания суда.

Статья 408. Судебное разбирательство по уголовному делу

Судебное разбирательство по делу, поступившему в суд в порядке статьи 406 настоящего Кодекса, происходит в судебном заседании по правилам глав двадцать первой - двадцать третьей настоящего Кодекса с обязательным участием прокурора и защитника.

В судебном заседании должны быть проверены доказательства, устанавливающие или опровергающие совершение данным лицом общественно опасного деяния, предусмотренного уголовным законом, заслушано заключение экспертов о психическом состоянии обвиняемого и проверены другие обстоятельства, имеющие существенное значение для разрешения вопроса о применении принудительных мер медицинского характера.

По окончании судебного следствия суд выслушивает прокурора и защитника.

Статья 409. Разрешение дела судом

Суд разрешает дело своим определением, которое выносится в совещательной комнате.

При вынесении определения суд должен разрешить следующие вопросы: 1) имело ли место общественно опасное деяние, предусмотренное уголовным законом;

2) совершило ли это деяние лицо, о котором рассматривается дело; 3) совершило ли данное лицо общественно опасное деяние в состоянии невменяемости;

4) заболело ли данное лицо после совершения преступления душевной болезнью, лишающей его возможности отдавать себе отчет в своих действиях или руководить ими, и не является ли это заболевание временным расстройством душевной деятельности, требующим лишь приостановления производства по делу;

5) подлежит ли применению принудительная мера медицинского характера и какая именно.

Статья 410. Определение суда

Признав доказанным совершение данным лицом в состоянии невменяемости общественно опасного деяния, предусмотренного уголовным законом, или что это лицо после совершения преступления заболело хронической душевной болезнью, лишающей его возможности отдавать отчет в своих действиях или руководить ими, суд выносит определение в соответствии со статьей 21 Уголовного кодекса Российской Федерации об освобождении этого лица соответственно от уголовной ответственности или наказания и о применении к нему принудительной меры медицинского характера с указанием, какой именно, либо о прекращении дела и о неприменении таких мер в случаях, когда лицо по характеру совершенного им деяния и своему болезненному состоянию не представляет опасности для общества и не нуждается в принудительном лечении. В этих случаях суд извещает о больном органы здравоохранения (в ред. - Федерального закона от 21. 12. 96 г. N 160-ФЗ - Собрание законодательства Российской Федерации, 1996, N 52, ст. 5881). Признав, что невменяемость лица, о котором рассматривается дело, не установлена или что заболевание лица, совершившего преступление, не устраняет применение к нему мер наказания, суд своим определением возвращает дело для производства дополнительного расследования и дальнейшего направления дела в общем порядке.

В случае, когда суд признает, что участие данного лица в совершении общественно опасного деяния не доказано, равно как и при установлении обстоятельств, предусмотренных статьей 5 настоящего Кодекса, суд выносит определение о прекращении дела по установленному им основанию вне зависимости от наличия и характера заболевания лица, извещая об этом органы здравоохранения.

В определении суда разрешаются вопросы, указанные в статье 317 настоящего Кодекса.

Статья 411. Обжалование и опротестование определения суда

Определение суда может быть в течение семи суток обжаловано защитником, потерпевшим и его представителем, близким родственником лица, о котором рассматривалось дело, и опротестовано прокурором в вышестоящий суд.

Статья 412. Отмена или изменение принудительной меры медицинского характера

Если вследствие выздоровления лица, признанного невменяемым, или изменения состояния его здоровья отпадает необходимость в дальнейшем применении ранее принятой принудительной меры медицинского характера, суд по представлению главного психиатра органа здравоохранения, которому подчинено медицинское учреждение, где содержится данное лицо, основанному на заключении комиссии врачей, рассматривает в порядке, установленном частями первой и шестой статьи 369 настоящего Кодекса, вопрос об отмене или изменении принудительной меры медицинского характера.

Те же правила применяются и в отношении лица, заболевшего после совершения преступления хронической душевной болезнью, если это лицо вследствие наступившего изменения в состоянии здоровья не нуждается в дальнейшем применении принудительных мер медицинского характера, хотя и остается душевнобольным.

Ходатайство об отмене или изменении принудительных мер медицинского характера могут возбуждать близкие родственники лица, признанного невменяемым, и иные заинтересованные лица. Суд в этих случаях запрашивает соответствующие органы здравоохранения о состоянии здоровья лица, о котором возбуждено ходатайство.

Указанные в настоящей статье вопросы разрешаются судом, вынесшим определение о применении принудительной меры медицинского характера, или судом по месту применения такой меры, с обязательным участием прокурора (в ред.

Указа Президиума Верховного Совета РСФСР от 5 января 1988 г. - Ведомости Верховного Совета РСФСР, 1988, N 2, ст. 35).

Статья 413. Возобновление дела в отношении лица, к которому применена принудительная мера медицинского характера

Если лицо, к которому вследствие его заболевания душевной болезнью, наступившей после совершения преступления, была применена принудительная мера медицинского характера, будет признано врачебной комиссией выздоровевшим, то суд на основании заключения медицинского учреждения выносит по правилам статьи 369 настоящего Кодекса определение об отмене принятой принудительной меры медицинского характера и решает вопрос о направлении дела для производства дознания или предварительного следствия, привлечения данного лица в качестве обвиняемого и передачи дела в суд в общем порядке.

Время, проведенное в медицинском учреждении, включается в срок содержания под стражей.


Протокольная Форма Досудебной Подготовки Материалов (УПК)

Раздел 9. Протокольная Форма Досудебной Подготовки Материалов.

Глава 34. Протокольная Форма Досудебной Подготовки Материалов.

Статья 414. Порядок производства

Порядок производства по уголовным делам о преступлениях, предусмотренных статьями 115, 116, 119, 127 частью первой, 129, 130, 157, 158 частью первой, 159 частью первой, 160 частью первой, 161 частью первой, 165 частью первой, 166 частью первой, 167 частью первой, 168 частью первой, 171 частью первой, 175 частью первой, 180, 200, 213 частью первой, 214, 231 частью первой, 244, 245, 256, 258, 260 частью первой, 261 частью первой, 297, 308, 310, 311 частью первой, 312, 313 частью первой, 314, 315, 319, 324, 325 и 329 Уголовного кодекса Российской Федерации, определяется общими правилами настоящего Кодекса за изъятиями, установленными статьями настоящей главы (в ред. - Федерального закона от 21. 12. 96 г. N 160-ФЗ - Собрание законодательства Российской Федерации, 1996, N 52, ст. 5881).

Статья 415. Порядок направления материалов в суд

По делам о преступлениях, перечисленных в статье 414 настоящего Кодекса, органы дознания не позднее чем в десятидневный срок устанавливают обстоятельства совершенного преступления и личность правонарушителя, получают объяснения от правонарушителя, очевидцев и других лиц, истребуют справку о наличии или отсутствии судимости у правонарушителя, характеристику с места его работы или учебы и другие материалы, имеющие значение для рассмотрения дела в суде.

У правонарушителя отбирается обязательство являться по вызовам органов дознания и суда и сообщать им о перемене места жительства.

Об обстоятельствах совершенного преступления составляется протокол, в котором указываются: время и место его составления; кем составлен протокол; данные о личности правонарушителя; место и время совершения преступления, его способы, мотивы, последствия и другие существенные обстоятельства; фактические данные, подтверждающие наличие преступления и виновность правонарушителя; квалификация преступления по статье Уголовного кодекса Российской Федерации; данные о потерпевшем, характере и размере причиненного ему ущерба. К протоколу приобщаются все материалы, а также список лиц, подлежащих вызову в суд (в ред. - Федерального закона от 21. 12. 96 г. N 160-ФЗ - Собрание законодательства Российской Федерации, 1996, N 52, ст. 5881; Федерального закона от 15. 11. 97 г. N 141-ФЗ - Собрание законодательства Российской Федерации, 1997, N 46, ст. 5244).

(Части четвертую и пятую исключить; часть шестую считать частью четвертой в ред. - Федерального закона от 21. 12. 96 г. N 160-ФЗ - Собрание законодательства Российской Федерации, 1996, N 52, ст. 5881).

Начальник органа дознания, изучив протокол и приложенные к нему материалы, при наличии достаточных оснований возбуждает уголовное дело (кроме дел о преступлениях, предусмотренных статьями 115, 116, частью первой статьи 129 и статьей 130 Уголовного кодекса Российской Федерации) и формулирует обвинение с указанием статьи уголовного закона, предусматривающей данное преступление, о чем в протоколе делается соответствующая запись. Лицу, в отношении которого возбуждено уголовное дело, разъясняются сущность обвинения и его право знакомиться со всеми материалами уголовного дела, иметь защитника, заявлять ходатайства и обжаловать действия органа дознания. О выполнении указанных действий делается соответствующая отметка в протоколе, копия которого вручается данному лицу, после чего уголовное дело направляется прокурору (в ред. - Федерального закона от 15. 11. 97 г. N 141-ФЗ - Собрание законодательства Российской Федерации, 1997, N 46, ст. 5244). По поступившему уголовному делу прокурор в срок, не превышающий трех суток, принимает одно из следующих решений:

1) о направлении уголовного дела в суд;

2) о направлении уголовного дела для производства дознания или предварительного следствия;

3) о прекращении уголовного дела (часть пятая введена Федеральным законом от 15. 11. 97 г. N 141-ФЗ - Собрание законодательства Российской Федерации, 1997, N 46, ст. 5244).

Статья 416. Производство дознания

Дознание по делам о преступлениях, перечисленных в статье 414 настоящего Кодекса, производится органами дознания в следующих случаях: 1) при возбуждении начальником органа дознания уголовного дела, если в десятидневный срок невозможно выяснить существенные обстоятельства совершения преступления;

2) при возвращении судом дела для выяснения существенных дополнительных обстоятельств, если они не могут быть установлены в судебном заседании; 3) при возвращении прокурором либо судом материалов для выяснения существенных дополнительных обстоятельств, необходимых для возбуждения уголовного дела.

В случаях, предусмотренных настоящей статьей, дознание должно быть закончено не позднее чем в двадцатидневный срок соответственно со дня возбуждения или возвращения уголовного дела (в ред. указов Президиума Верховного Совета РСФСР от 24 августа 1981 г. ; от 24 января 1985 г. - Ведомости Верховного Совета РСФСР, 1981, N 34, ст. 1151; 1985, N 5, ст. 163).

Статья 417. Производство предварительного следствия

По делам о преступлениях, перечисленных в статье 414 настоящего Кодекса, в случаях, предусмотренных частью второй статьи 126 настоящего Кодекса, производится предварительное следствие (в ред. Указа Президиума Верховного Совета РСФСР от 24 января 1985 г. - Ведомости Верховного Совета РСФСР, 1985, N 5, ст. 163; Закона Российской Федерации от 29 мая 1992 г. N 2869-I - Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1992, N 27, ст. 1560).

Статья 418. Иключнена (в ред. - Федерального закона от 15. 11. 97 г. N 141-ФЗ -

Собрание законодательства Российской Федерации, 1997, N 46, ст. 5244).

Статья 419. Рассмотрение дела в суде

Дела о преступлениях, перечисленных в статье 414 настоящего Кодекса, подлежат рассмотрению в суде не позднее чем в четырнадцатидневный срок с момента поступления материалов в суд. При рассмотрении таких дел судья вправе возвратить их для производства дознания и предварительного следствия с учетом подследственности, установленной статьей 126 настоящего Кодекса, если возникает необходимость выяснения существенных дополнительных обстоятельств, которые не могут быть установлены в судебном заседании (в ред.

Закона Российской Федерации от 29 мая 1992 г. N 2869-I - Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1992, N 27, ст. 1560).


Общие Положения (УПК)

Раздел 10. Производство В Суде Присяжных.

Глава 35. Общие Положения.

Статья 420. Порядок производства по делам, рассматриваемым судом присяжных

Рассмотрение дел с участием коллегии присяжных заседателей в судах, а также на территориях, определяемых Верховным Советом Российской Федерации, осуществляется в соответствии с правилами, предусмотренными настоящим разделом и общими правилами уголовного судопроизводства в Российской Федерации, которые не противоречат положениям настоящего раздела.

Статья 421. Подсудность дел суду присяжных в краевом, областном, городском суде

По ходатайству обвиняемого суд присяжных в краевом, областном, городском суде рассматривает дела о преступлениях, перечисленных в статье 36 настоящего Кодекса.

Суд присяжных в краевом, областном, городском суде действует в составе судьи и двенадцати присяжных заседателей.

Статья 422. Определение порядка производства по делу при обвинении по нескольким статьям Уголовного кодекса Российской Федерации

Если лицо обвиняется в совершении преступлений, предусмотренных несколькими статьями Уголовного кодекса Российской Федерации, обвиняемый имеет право на рассмотрение его дела судом присяжных, если это возможно хотя бы по одному из преступлений данной совокупности (в ред. - Федерального закона от 21. 12. 96 г. N 160-ФЗ - Собрание законодательства Российской Федерации, 1996, N 52, ст. 5881).

Статья 423. Ходатайство о рассмотрении дела судом присяжных

Осуществление уголовного судопроизводства в соответствии с правилами, предусмотренными настоящим разделом, производится не иначе как по ходатайству обвиняемого о рассмотрении его дела судом присяжных. Обвиняемый имеет право заявлять указанное ходатайство при объявлении ему об окончании предварительного следствия и предъявлении для ознакомления всех материалов дела.

В дальнейшем ходатайство обвиняемого о рассмотрении его дела судом присяжных не принимается. Отказ обвиняемого от указанного ходатайства не принимается, если оно было подтверждено в ходе предварительного слушания.

Статья 424. Порядок рассмотрения на предварительном следствии ходатайства о рассмотрении дела судом присяжных

При ознакомлении обвиняемого со всеми материалами дела следователь обязан разъяснить ему право ходатайствовать о рассмотрении его дела судом присяжных, а также юридические последствия удовлетворения такого ходатайства, включая особенности обжалования и рассмотрения жалоб на приговоры суда присяжных. Ходатайство обвиняемого о рассмотрении его дела судом присяжных либо его отказ от использования права на рассмотрение его дела судом присяжных, а также другую позицию обвиняемого по данному поводу следователь обязан зафиксировать в отдельном протоколе, который подписывается следователем и обвиняемым.

Статья 425. Определение порядка производства при участии в деле нескольких обвиняемых

Если по делу обвиняется несколько лиц, рассмотрение его по правилам, предусмотренным настоящим разделом, производится лишь при ходатайстве об этом каждого из обвиняемых либо отсутствии возражений других обвиняемых по заявленному ходатайству. При наличии такого возражения против рассмотрения дела судом присяжных следователь и прокурор обязаны решить вопрос о выделении дела, если это не отразится на всесторонности, полноте и объективности его исследования и разрешения.

Обвиняемый, не заявлявший ходатайства о рассмотрении дела судом присяжных, должен быть своевременно уведомлен о заявлении такого ходатайства другим обвиняемым. При этом ему разъясняется право заявить возражение против рассмотрения дела по правилам, установленным настоящим разделом. Обвиняемый, не заявлявший ходатайства о рассмотрении дела судом присяжных, пользуется всеми правами, предоставленными настоящим разделом обвиняемому, заявившему указанное ходатайство, включая право участвовать в предварительном слушании.

Статья 426. Обязательность участия защитника в рассмотрении дела судом присяжных

Наряду со случаями, предусмотренными статьей 49 настоящего Кодекса, участие защитника обязательно по всем делам, которые могут быть рассмотрены судом присяжных, при объявлении обвиняемому об окончании предварительного следствия и предъявлении ему для ознакомления всех материалов дела, на предварительном слушании дела судьей, при разбирательстве дела судом присяжных.

Следователь, прокурор, судья и суд обязаны обеспечить участие защитника в деле в случаях, предусмотренных частью первой настоящей статьи, если защитник не был приглашен самим обвиняемым или другими лицами по его поручению.

Статья 427. Оплата труда адвоката, участвовавшего в деле по назначению

В случае, когда адвокат участвовал в деле по назначению на основании статьи 426 настоящего Кодекса, оплата его труда производится за счет республиканского бюджета Российской Федерации. При этом следователь, прокурор, судья в течении суток по окончании участия адвоката на соответствующем этапе рассмотрения дела выносят постановление о размере вознаграждения.

Председательствующий судья одновременно с постановлением судом присяжных приговора или решений о прекращении дела, о прекращении его рассмотрения с участием присяжных заседателей, о направлении дела для производства дополнительного расследования выносит постановление о размере вознаграждения. Размер вознаграждения за один день участия адвоката в рассмотрении дела не может быть определен менее одной четверти минимального размера оплаты труда. Возмещение расходов государству в этом случае может быть возложено на осужденного только приговором суда.

Статья 428. Обязательность участия государственного обвинителя в рассмотрении дела судом присяжных

По делам, рассматриваемым судом присяжных, обязательно участие в судебном разбирательстве прокурора в качестве государственного обвинителя. Участие государственного обвинителя обязательно также и на предварительном слушании судьей дела, подсудного суду присяжных.

Статья 429. Состязательность в суде присяжных

Предварительное слушание и производство в суде присяжных основываются на принципе состязательности. При этом обеспечивается равенство прав сторон, которым суд, сохраняя объективность и беспристрастие, создает необходимые условия для всестороннего и полного исследования обстоятельств дела. Суд присяжных не может возбудить дело по новому обвинению или в отношении нового лица.

Дело может быть направлено для производства дополнительного расследования судом присяжных лишь по ходатайству прокурора, потерпевшего, подсудимого, его защитника в случае, когда в ходе судебного разбирательства были выявлены новые, имеющие существенное значение для дела, обстоятельства, исследование которых в судебном заседании невозможно без проведения дополнительного расследования.

Статья 430. Последствия отказа прокурора от обвинения и изменения обвинения в суде присяжных

Отказ от обвинения может быть заявлен прокурором на любом этапе предварительного слушания или разбирательства дела судом присяжных. В случае полного или частичного отказа прокурора от обвинения на предварительном слушании судья прекращает дело полностью или в соответствующей части. Отказ прокурора от обвинения в стадии судебного разбирательства при отсутствии возражений со стороны потерпевшего влечет прекращение дела полностью или в соответствующей части за недоказанностью участия обвиняемого в совершении преступления либо, если это деяние не содержит состава преступления, за отсутствием в деянии состава преступления.

Государственный обвинитель может на любом этапе разбирательства дела судом присяжных вплоть до удаления присяжных заседателей в совещательную комнату для вынесения вердикта изменить обвинение в сторону смягчения путем:

1) исключения из юридической квалификации деяния признаков преступления, отягчающих ответственность;

2) исключения из обвинения ссылки на какую-либо норму Уголовного кодекса Российской Федерации, если действия подсудимого полностью охватываются другой нормой Уголовного кодекса Российской Федерации, нарушение которой также вменялось в обвинительном заключении (в ред. - Федерального закона от 21. 12. 96 г. N 160-ФЗ - Собрание законодательства Российской Федерации, 1996, N 52, ст. 5881);

3) переквалификации деяния по норме Уголовного кодекса Российской Федерации, предусматривающей более мягкое наказание (в ред. - Федерального закона от 21. 12. 96 г. N 160-ФЗ - Собрание законодательства Российской Федерации, 1996, N 52, ст. 5881).

Государственный обвинитель, изменяя обвинение в сторону смягчения согласно части третьей настоящей статьи на предварительном слушании, должен представить суду новое обвинительное заключение, утвержденное прокурором в пределах его компетенции.

Прекращение дела ввиду отказа государственного обвинителя от обвинения, равно как и изменение им обвинения, не препятствует последующему предъявлению и рассмотрению гражданского иска в порядке гражданского судопроизводства.


Особенности Назначения Судебного Заседания (УПК)

Раздел 10. Производство В Суде Присяжных.

Глава 36. Особенности Назначения Судебного Заседания.

Статья 431. Назначение судебного заседания при наличии ходатайства о рассмотрении дела судом присяжных

При наличии ходатайства обвиняемого о рассмотрении дела судом присяжных дело назначается к судебному разбирательству в порядке предварительного слушания, которое производится по правилам статьи 432 настоящего Кодекса. Вопрос о назначении судебного заседания разрешается в сроки, предусмотренные статьей 223-1 настоящего Кодекса.

Статья 432. Порядок предварительного слушания

Предварительное слушание производится судьей единолично в закрытом заседании с обязательным участием прокурора, обвиняемого, заявившего ходатайство о рассмотрении дела судом присяжных, его защитника. Если по делу обвиняется несколько лиц и имеется ходатайство о рассмотрении дела судом присяжных одного из обвиняемых при отсутствии возражений со стороны других обвиняемых против такого порядка рассмотрения, предварительное слушание производится с участием всех обвиняемых по делу.

В отсутствие обвиняемого предварительное слушание может производиться в случаях, когда он ходатайствует о рассмотрении дела в его отсутствие либо по собственной инициативе отказывается от участия в заседании. В случае неявки в заседание защитника по неуважительным причинам, а также в случае, когда участие защитника в предварительном слушании невозможно на протяжении длительного срока, судья принимает меры к обеспечению участия в заседании назначенного им адвоката.

В предварительном слушании вправе участвовать потерпевший, который извещается судом о дне слушания дела. Неявка потерпевшего не препятствует слушанию дела.

В начале заседания судья объявляет, какое дело подлежит рассмотрению, представляется явившимся в заседание лицам, сообщает, кто является государственным обвинителем, защитником, секретарем, выясняет личность обвиняемого, разрешает заявленные отводы. Затем государственный обвинитель оглашает резолютивную часть обвинительного заключения. Судья выясняет, понятно ли обвиняемому обвинение, в необходимых случаях разъясняет ему сущность обвинения и спрашивает, подтверждает ли он свое ходатайство о рассмотрении его дела судом присяжных. Обвиняемый, не заявлявший такого ходатайства, должен быть спрошен о том, имеет ли он возражения против рассмотрения дела судом присяжных.

Если обвиняемый подтвердил свое ходатайство о рассмотрении его дела судом присяжных и никто из других обвиняемых не заявил возражений, судья объявляет об удовлетворении данного ходатайства и переходит к рассмотрению ходатайств государственного обвинителя, потерпевшего, обвиняемого и его защитника, а также имеющихся по делу иных заявленных ходатайств. Судья разрешает ходатайства, выслушав мнения сторон.

В случае необходимости в предварительном слушании могут быть оглашены документы, приобщенные к делу, для проверки допустимости имеющихся в деле доказательств.

Установив, что ходатайства исчерпаны, и выслушав мнения сторон по состоявшемуся предварительному слушанию, судья удаляется для вынесения одного из решений, предусмотренных статьей 221 настоящего Кодекса, которое объявляется в том же заседании.

Если обвиняемый не подтвердил свое ходатайство о рассмотрении его дела судом присяжных или кем-либо из других обвиняемых было заявлено возражение, судья выясняет, согласен ли каждый обвиняемый на рассмотрение его дела коллегией из трех профессиональных судей и не имеет ли кто-либо из них возражений против этого. Выяснив мнение каждого обвиняемого, судья объявляет предварительное слушание оконченным и в дальнейшем осуществляет производство по правилам, предусмотренным главой двадцатой настоящего Кодекса.

Постановление судьи о рассмотрении дела судом присяжных является окончательным и в дальнейшем не может быть пересмотрено по мотиву отказа обвиняемого от рассмотрения дела таким судом.

При предварительном слушании обязательно ведение протокола с соблюдением требований статьи 102 настоящего Кодекса. Замечания по протоколу предварительного слушания подаются и рассматриваются в порядке, предусмотренном статьями 265 и 266 настоящего Кодекса.

Статья 433. Особенности решений, выносимых при назначении судебного заседания в порядке предварительного слушания

По итогам предварительного слушания судья принимает одно из решений, предусмотренных статьей 221 настоящего Кодекса.

В постановлении о назначении судебного заседания судья указывает, что дело будет рассмотрено судом присяжных, и определяет число присяжных заседателей, подлежащих вызову в данное судебное заседание.

Судья по результатам предварительного слушания исключает из разбирательства дела в суде присяжных доказательства, полученные с нарушением закона либо недопустимые по иным основаниям.

Судья может вынести постановление о направлении дела для производства дополнительного расследования лишь в тех случаях, когда установит, что обвинительное заключение составлено с нарушением требований настоящего Кодекса или что при производстве по делу допущены другие существенные нарушения уголовно-процессуального закона, а также когда о возвращении дела для производства дополнительного расследования, в том числе по мотиву необходимости изменения обвинения, ходатайствует государственный обвинитель либо другая сторона.

Судья выносит постановление о прекращении дела в случае отказа государственного обвинителя от обвинения. При отсутствии такого отказа судья прекращает дело только при наличии оснований, указанных в пунктах 2 - 5, 8 - 10 части первой статьи 5 настоящего Кодекса.

Статья 434. Особенности подготовки к рассмотрению дела судом присяжных

После вынесения постановления о назначении дела к рассмотрению судом присяжных судья дает распоряжение аппарату суда об обеспечении явки в данное судебное заседание не менее двадцати присяжных заседателей. Суд обязан не менее чем за семь суток уведомить гражданина о времени, когда он должен явиться в суд для исполнения обязанностей присяжного заседателя. В день, назначенный для открытия судебного разбирательства, аппарат суда отбирает путем случайной выборки из явившихся в суд присяжных заседателей определенное постановлением судьи их число.


Особенности Разбирательства Дела Судом Присяжных (УПК)

Раздел 10. Производство В Суде Присяжных.

Глава 37. Особенности Разбирательства Дела Судом Присяжных.

Статья 435. Компетенция профессионального судьи и присяжных заседателей

При разбирательстве дела судом присяжных присяжные заседатели разрешают в формулировке вопросного листа только вопросы, предусмотренные пунктами 1, 3 и 4 части первой статьи 303 настоящего Кодекса, а также указывают, заслуживает ли снисхождения либо особого снисхождения подсудимый, которого они признали виновным.

Все вопросы, не указанные в части первой настоящей статьи, разрешаются без участия присяжных заседателей единолично председательствующим судьей. Председательствующий судья обязан решить вопрос об исключении из разбирательства дела в суде присяжных всякого доказательства, полученного с нарушением закона, а в случае, если состоялось исследование доказательств, признать такое доказательство не имеющим юридической силы, а состоявшееся его исследование недействительным.

Стороны не вправе без разрешения председательствующего упоминать в суде присяжных о существовании исключенных из разбирательства доказательств, ссылаться на них для обоснования своей позиции. Судья не должен знакомить присяжных заседателей с недопустимыми доказательствами.

Статья 436. Прекращение дела в суде присяжных

Председательствующий судья вправе прекратить дело на любом этапе его разбирательства судом присяжных, если во время судебного разбирательства будут выяснены обстоятельства, предусмотренные пунктами 5, 8-10 части первой статьи 5 настоящего Кодекса. Дело также прекращается в случае, предусмотренном частью второй статьи 430 настоящего Кодекса.

Статья 437. Права и обязанности присяжного заседателя

Присяжный заседатель обязан правдиво ответить на вопросы председательствующего, задаваемые при отборе для участия в рассмотрении дела, а также представить по его требованию иную необходимую информацию о себе и об отношениях с другими лицами, участвующими в деле. Присяжный заседатель обязан соблюдать порядок в судебном заседании и подчиняться законным распоряжениям председательствующего. В случае, если объявляется перерыв в судебном заседании или слушание дела откладывается, присяжный заседатель, участвующий в рассмотрении данного дела, обязан явиться в указанное судом время для продолжения судебного разбирательства.

Присяжный заседатель имеет право:

1) участвовать в исследовании всех рассматриваемых в суде доказательств, с тем чтобы получить возможность самостоятельно, по своему внутреннему убеждению оценить обстоятельства дела и дать ответы на вопросы, которые будут поставлены перед коллегией присяжных заседателей;

2) задавать через председательствующего вопросы подсудимому, потерпевшему, свидетелям, экспертам;

3) участвовать в осмотре вещественных доказательств, документов, в производстве осмотров местности и помещения, во всех других производимых в суде следственных действиях;

4) просить председательствующего разъяснить нормы закона, относящиеся к делу, содержание оглашенных в суде документов, признаки преступления, в совершении которого обвиняется подсудимый, и не ясные для него понятия; 5) делать письменные заметки во время судебного заседания.

Присяжный заседатель не должен:

1) отлучаться из зала судебного заседания во время слушания дела; 2) общаться по делу с лицами, не входящими в состав суда, без разрешения председательствующего;

3) собирать сведения по делу вне судебного заседания.

При нарушении обязанностей, указанных в настоящей статье, присяжные заседатели могут быть отстранены председательствующим от дальнейшего участия в рассмотрении дела.

За уклонение без уважительной причины от исполнения обязанностей присяжного заседателя в суде, а также за нарушение обязанностей, указанных в частях первой и третьей настоящей статьи, на присяжного заседателя судом (председательствующим судьей) может быть наложено денежное взыскание в размере до одного минимального размера оплаты труда. Председательствующий судья выносит решение о наложении денежного взыскания в том же судебном заседании, о чем делается запись в протоколе судебного заседания. Решение суда (председательствующего судьи) о наложении денежного взыскания является окончательным и обжалованию и опротестованию в кассационном порядке не подлежит.

Статья 438. Отбор присяжных заседателей в суде

Отбор присяжных заседателей осуществляется после выполнения требований статей 267 - 277 настоящего Кодекса путем освобождения судьей присяжных заседателей от участия в рассмотрении дела, разрешения вопросов об их отводах и самоотводах, а также путем жеребьевки.

О явке в судебное заседание присяжных заседателей, отобранных аппаратом суда путем случайной выборки для участия в рассмотрении дела, докладывает секретарь судебного заседания или работник суда, обеспечивающий отбор присяжных заседателей.

Председательствующий произносит перед присяжными заседателями краткое вступительное слово, в котором сообщает о том, какое дело подлежит рассмотрению, а также о задачах присяжных заседателей и условиях их участия в рассмотрении этого дела в соответствии с законом. Затем председательствующий разъясняет присяжным заседателям их предусмотренные частью первой статьи 437 настоящего Кодекса обязанности правдиво ответить на задаваемые им вопросы, а также представить по его требованию иную необходимую информацию о себе и об отношениях с другими лицами, участвующими в деле. При этом он сообщает присяжным заседателям об ответственности, предусмотренной процессуальным законом, за нарушение указанных обязанностей.

Председательствующий выясняет у присяжных заседателей их информированность об обстоятельствах дела, рассмотрение которого предстоит в суде, и в случае получения сведений об осведомленности кого-либо из присяжных заседателей об этом деле решает вопрос об освобождении присяжного заседателя от участия в рассмотрении дела.

Председательствующий также спрашивает о наличии предусмотренных законом причин для освобождения кого-либо из присяжных заседателей от участия в рассмотрении дела. Каждый из явившихся присяжных заседателей имеет право указать на уважительные причины, препятствующие ему исполнить обязанности присяжного заседателя, а также заявить самоотвод.

В целях объективного решения вопроса об освобождении присяжного заседателя от участия в рассмотрении дела председательствующий может при отборе присяжных заседателей задать им вопросы, предложенные в письменной форме прокурором, потерпевшим, обвиняемым и его защитником, а также другие вопросы по своему усмотрению.

Каждому из явившихся присяжных заседателей прокурором, а также потерпевшим, гражданским истцом, гражданским ответчиком и их представителям, подсудимым и его защитником может быть заявлен отвод по основаниям, предусмотренным статьями 59 и 60 настоящего Кодекса.

Все вопросы, связанные с освобождением присяжных заседателей от участия в рассмотрении дела, а также самоотводы и отводы, заявленные присяжным заседателям, разрешаются председательствующим судьей единолично без удаления в совещательную комнату.

В том случае, когда в суд явилось менее двадцати вызванных присяжных заседателей либо когда их осталось менее восемнадцати после освобождения некоторых их них от участия в судебном разбирательстве, а также после удовлетворения судьей самоотводов и отводов, председательствующий дает распоряжение аппарату суда о дополнении состава присяжных заседателей необходимым числом присяжных заседателей из запасного списка. После этого в судебном заседании объявляется перерыв для вызова запасных присяжных заседателей.

В случае, если в результате выполнения требований настоящей статьи для участия в судебном заседании осталось более восемнадцати присяжных заседателей, председательствующий объявляет число оставшихся присяжных заседателей, после чего опускает в урну билеты с указанием их фамилий, перемешивает билеты и извлекает из нее столько билетов, сколько необходимо, чтобы в урне их осталось восемнадцать.

Статья 439. Безмотивный отвод присяжных заседателей в суде

Присяжные заседатели отводятся государственным обвинителем, подсудимым или его защитником без указания мотивов отвода путем написания на билетах с указанием фамилий присяжных заседателей слова "отведен", скрепляемого подписью. Подсудимый вправе поручить своему защитнику осуществление права на отвод присяжных заседателей. Если подсудимый отказывается от своего права на отвод присяжных заседателей, то защитник без его согласия не вправе самостоятельно участвовать в отводе присяжных заседателей.

После выполнения требований статьи 438 настоящего Кодекса председательствующий передает оставшиеся восемнадцать билетов с указанием фамилий присяжных заседателей государственному обвинителю, а затем передает подсудимому и его защитнику билеты, оставшиеся после осуществления государственным обвинителем права безмотивного отвода присяжных заседателей.

Государственный обвинитель, подсудимый и его защитник могут через председательствующего просить, чтобы кто-либо из присяжных заседателей представился.

Государственный обвинитель отводит присяжных заседателей первым, причем имеет право отвести не более двух присяжных заседателей.

Подсудимый или его защитник отводит присяжных заседателей после государственного обвинителя и имеет право отвести столько присяжных заседателей, чтобы их осталось не менее четырнадцати. Если в деле участвуют несколько подсудимых, то отвод ими присяжных заседателей производится по их взаимному согласию, а в случае отсутствия такого согласия - путем разделения между ними числа отводимых присяжных заседателей поровну, когда это возможно. Во всех остальных случаях отвод присяжных заседателей несколькими подсудимыми должен производиться путем жеребьевки, в ходе которой председательствующим либо секретарем судебного заседания из урны вынимается столько билетов с указанием фамилий неотведенных присяжных заседателей, сколько их еще может быть отведено подсудимыми.

Отказ кого-либо из подсудимых от своего права на отвод присяжных заседателей не влечет никаких ограничений права других подсудимых отвести столько присяжных заседателей, чтобы их осталось не менее четырнадцати.

Статья 440. Образование коллегии присяжных заседателей в суде

Коллегия присяжных заседателей, рассматривающих дело в суде, образуется путем жеребьевки в составе двенадцати комплектных присяжных заседателей (образующих состав присяжных заседателей, выносящих вердикт) и двух запасных.

Для образования коллегии присяжных заседателей председательствующий опускает в урну билеты с указанием фамилий неотведенных присяжных заседателей, перемешивает их и по одному вынимает четырнадцать билетов, оглашая каждый раз указанную в билете фамилию присяжного заседателя. Если вынутые и оставшиеся в урне билеты образуют общее число неотведенных присяжных заседателей, а также если не допущено какого-либо нарушения, повлиявшего на правильность образования коллегии присяжных заседателей, то образование коллегии присяжных заседателей признается состоявшимся. При этом первые двенадцать отобранных путем жеребьевки присяжных заседателей считаются комплектными, а два последних - запасными.

В том случае, когда при решении вопроса об отводах или при образовании коллегии присяжных заседателей были допущены какие-либо нарушения, повлиявшие на правильность образования коллегии присяжных заседателей, председательствующий объявляет недействительным образование коллегии присяжных заседателей и проводит его заново в полном объеме либо частично. Фамилии отобранных путем жеребьевки четырнадцати присяжных заседателей вносятся секретарем судебного заседания в протокол судебного заседания в том порядке, в каком билеты были вынуты из урны. Билеты с указанием фамилий безмотивно отведенных сторонами и отобранных путем жеребьевки присяжных заседателей приобщаются к материалам дела.

По завершении образования коллегии присяжных заседателей председательствующий предлагает двенадцати комплектным присяжным заседателям занять отведенное им место на скамье присяжных заседателей, которая должна быть отделена от присутствующих в зале судебного заседания и расположена, как правило, напротив скамьи подсудимых. Два запасных присяжных заседателя занимают на скамье присяжных заседателей специально отведенные для них председательствующим места.

Запасные присяжные заседатели постоянно присутствуют при судебном разбирательстве в зале судебного заседания. Запасные присяжные заседатели могут быть до вынесения вердикта включены в состав комплектных присяжных заседателей в случае невозможности кого-либо из комплектных присяжных заседателей участвовать в судебном заседании. Замещение выбывших комплектных присяжных заседателей запасными производится в том порядке, в каком билеты с указанием фамилий запасных присяжных заседателей были вынуты из урны. В случае, если возможности замены выбывших комплектных присяжных заседателей запасными исчерпаны, председательствующий объявляет состоявшееся судебное разбирательство недействительным и возвращает судебное разбирательство к этапу отбора присяжных заседателей в соответствии со статьей 438 настоящего Кодекса.

Статья 441. Тенденциозность состава коллегии присяжных заседателей

Государственный обвинитель, потерпевший, гражданский истец, гражданский ответчик, подсудимый и его защитник вправе до приведения присяжных заседателей к присяге заявить, что вследствие особенностей рассматриваемого дела этот состав коллегии присяжных заседателей в целом может оказаться не способным вынести объективный вердикт.

Такое заявление разрешается председательствующим после выслушивания мнений сторон, о чем в совещательной комнате им выносится мотивированное постановление, излагаемое в виде отдельного документа. Если соответствующее заявление будет признано обоснованным, председательствующий распускает коллегию присяжных заседателей и возобновляет подготовку к рассмотрению дела судом присяжных в соответствии со статьей 434 настоящего Кодекса.

Статья 442. Старшина присяжных заседателей

Присяжные заседатели избирают из числа комплектных присяжных заседателей старшину. Выборы старшины производятся в совещательной комнате путем голосования в условиях, исключающих присутствие посторонних лиц и какое-либо воздействие на принятие решения присяжными заседателями. Избранным старшиной считается присяжный заседатель, получивший большинство голосов присяжных заседателей.

Старшина присяжных заседателей пользуется в судебном заседании равными с другими присяжными заседателями правами в решении всех вопросов, возникающих при рассмотрении дела и вынесении вердикта присяжных заседателей.

Помимо общих с другими присяжными заседателями обязанностей старшина присяжных заседателей руководит ходом совещаний присяжных заседателей, по поручению присяжных заседателей обращается к председательствующему с просьбами, оглашает присяжным заседателям в совещательной комнате вопросы судьи, записывает их ответы, с учетом результатов голосования заполняет вопросный лист с ответами коллегии присяжных заседателей и провозглашает его в судебном заседании.

Статья 443. Принятие присяжными заседателями присяги

После того как старшина присяжных заседателей будет назван, председательствующий или секретарь судебного заседания предлагает всем присутствующим в зале судебного заседания встать. Председательствующий обращается к отобранным путем жеребьевки присяжным заседателям с предложением принять присягу следующего содержания: "Клянусь исполнять свои обязанности честно и беспристрастно, принимать во внимание все рассмотренные в суде доказательства, доводы, обстоятельства дела и ничего, кроме них, разрешать дело по своему внутреннему убеждению и совести, как подобает свободному гражданину и справедливому человеку". Затем председательствующий называет фамилию каждого из присяжных заседателей, которые отвечают: "Я клянусь". О принятии присяжными заседателями присяги делается запись в протоколе судебного заседания.

Статья 444. Разъяснение присяжным заседателям их прав и обязанностей

Председательствующий разъясняет присяжным заседателям их права и обязанности, предусмотренные статьей 437 настоящего Кодекса, и предупреждает о последствиях нарушения этих обязанностей.

Статья 445. Недопустимость незаконного воздействия на присяжного заседателя

Государственному обвинителю, потерпевшему, подсудимому и его защитнику, другим участникам процесса, а также свидетелям, экспертам, специалистам, переводчикам запрещается на протяжении всего разбирательства судом присяжных соответствующего дела общаться помимо установленного порядка с присяжными заседателями, участвующими в рассмотрении этого дела.

Любой присяжный заседатель может быть отстранен председательствующим от дальнейшего участия в деле в случае, когда у него возникнут основания полагать, что этот присяжный заседатель утратил объективность, необходимую для разрешения дела в соответствии с законом, в результате оказанного на него незаконного воздействия.

Статья 446. Особенности судебного следствия в суде присяжных

Судебное следствие в суде присяжных начинается с оглашения государственным обвинителем резолютивной части обвинительного заключения, но без упоминания о фактах судимости подсудимого и признания его особо опасным рецидивистом.

Если все подсудимые полностью признали себя виновными, председательствующий сразу же предлагает каждому из них дать показания по поводу предъявленного обвинения и других обстоятельств дела. В случае, когда сделанные признания не оспариваются какой-либо из сторон и не вызывает у судьи сомнений, председательствующий вправе, если с этим согласны все участники процесса, ограничиться исследованием лишь тех доказательств, на которые они укажут, либо объявить судебное следствие оконченным и перейти к выслушиванию прений сторон.

Перед допросом подсудимого в суде присяжных председательствующий разъясняет ему право давать или не давать показания по поводу предъявленного обвинения и других обстоятельств дела. После показаний подсудимого его допрашивают государственный обвинитель, а также потерпевший, гражданский истец, гражданский ответчик и их представители, защитник.

Судья, а также присяжные заседатели через председательствующего задают вопросы подсудимому, потерпевшему, свидетелям и экспертам после того, как они будут допрошены сторонами. Вопросы присяжных заседателей, не имеющие отношения к делу, а также наводящие или оскорбительные вопросы председательствующим не задаются.

Стороны могут ходатайствовать об исследовании доказательств, исключенных ранее судьей из разбирательства, не излагая при этом их существа. Выслушивание мнений участников судебного разбирательства в связи с таким ходатайством производится председательствующим судьей без участия коллегии присяжных заседателей.

С участием присяжных заседателей не исследуются обстоятельства, связанные с прежней судимостью подсудимого.

Статья 447. Прения сторон в суде присяжных

После окончания судебного следствия суд присяжных переходит к выслушиванию прений сторон. Прения сторон в суде присяжных состоят из речей государственного обвинителя, а также потерпевшего, гражданского истца, гражданского ответчика или их представителей, защитника и подсудимого, если он отказался от защитника.

Стороны не могут упоминать обстоятельства, не подлежащие рассмотрению с участием присяжных заседателей. Председательствующий останавливает участников прений сторон, когда они затрагивают такие обстоятельства, ссылаются на исключенные из разбирательства доказательства.

Статья 448. Реплики и последнее слово подсудимого в суде присяжных

После произнесения речей все участники прений сторон в суде присяжных имеют право на реплику по поводу сказанного в речах.

Подсудимому в соответствии со статьей 297 настоящего Кодекса предоставляется последнее слово.

Статья 449. Вопросы, подлежащие разрешению коллегией присяжных заседателей

По каждому деянию, в совершении которого подсудимый обвиняется государственным обвинителем, ставятся с учетом требований статьи 254 настоящего Кодекса три основных вопроса:

1) доказано ли, что соответствующее деяние имело место;

2) доказано ли, что это деяние совершил подсудимый;

3) виновен ли подсудимый в совершении этого деяния.

В вопросном листе возможна также постановка одного основного вопроса о виновности подсудимого, являющегося соединением всех трех основных вопросов, указанных в части первой настоящей статьи.

После основного вопроса о виновности подсудимого могут ставиться частные вопросы о таких обстоятельствах, которые увеличивают или уменьшают степень виновности либо изменяют ее характер, влекут освобождение подсудимого от ответственности. В необходимых случаях отдельно ставятся также вопросы о степени осуществления преступного намерения, причинах, в силу которых деяние не было доведено до конца, степени и характере соучастия каждого из подсудимых в совершении преступления.

На случай признания подсудимого виновным ставится вопрос о том, заслуживает ли он снисхождения либо особого снисхождения.

Не могут ставиться отдельно либо в составе других вопросы, требующие от присяжных заседателей юридической квалификации статуса подсудимого (о его судимости, о факте признания его особо опасным рецидивистом, об ответственности его должностного положения), а также другие вопросы, требующие собственно юридической оценки при вынесении присяжными заседателями своего вердикта. Формулировки вопросов не могут допускать при каком-либо ответе на них признание подсудимого виновным в совершении деяния, обвинение в совершении которого не предъявлялось ему государственным обвинителем либо не поддерживается им к моменту постановки вопросов. Допустимы вопросы, позволяющие установить виновность подсудимого в совершении менее тяжкого преступления, если этим не ухудшается положение подсудимого и не нарушается его право на защиту.

Вопросы, подлежащие разрешению присяжными заседателями, ставятся в отношении каждого подсудимого отдельно.

Вопросы ставятся в понятных присяжным заседателем формулировках.

Статья 450. Постановка вопросов, подлежащих разрешению коллегией присяжных заседателей

После окончания прений сторон председательствующий судья на основании поддерживаемого государственного обвинения, результатов судебного следствия и прений сторон формулирует вопросы, подлежащие разрешению коллегией присяжных заседателей. Эти вопросы излагаются письменно, зачитываются и ставятся на обсуждение сторон. Государственный обвинитель, а также потерпевший, гражданский истец, гражданский ответчик и их представители, подсудимый и защитник могут предложить поправки к сформулированным председательствующим вопросам и просить о постановке других вопросов. Председательствующий судья не может отказать в постановке вопроса о наличии причины, по которой содеянное не вменяется в вину подсудимому или влечет для него менее строгое наказание.

Затем председательствующий судья окончательно формулирует вопросы, подлежащие разрешению коллегией присяжных заседателей, и излагает их в вопросном листе, который утверждается его постановлением, подлежащим внесению в протокол судебного заседания. Вопросный лист подписывается председательствующим судьей, оглашается им в судебном заседании и передается старшине присяжных заседателей.

Статья 451. Напутственное слово председательствующего

Перед удалением коллегии присяжных заседателей в совещательную комнату для вынесения вердикта председательствующий обращается к присяжным заседателям с напутственным словом.

При произнесении напутственного слова председательствующему запрещается в какой-либо форме выражать свое мнение по вопросам, поставленным перед коллегией присяжных заседателей.

В напутственном слове председательствующий: приводит содержание обвинения; сообщает содержание уголовного закона, предусматривающего ответственность за совершение деяния, в котором обвиняется подсудимый; напоминает исследованные в суде доказательства, как уличающие, так и оправдывающие подсудимого; излагает позиции государственного обвинителя и защиты; разъясняет основные правила оценки доказательств в их совокупности, сущность принципа презумпции невиновности, положение о толковании неустраненных сомнений в пользу подсудимого.

В случае отказа подсудимого от дачи показаний или его молчания в суде председательствующий обращает внимание коллегии присяжных заседателей на то, что данный факт не имеет юридического значения и не может быть истолкован как свидетельство виновности подсудимого.

Присяжным заседателям должно быть разъяснено, что их вердикт может быть основан лишь на тех доказательствах, которые непосредственно исследованы в судебном заседании, никакие доказательства для них не имеют заранее установленной силы, их выводы не могут основываться на предположениях, а также на исключенных из разбирательства доказательствах.

Председательствующий также разъясняет присяжным заседателям порядок их совещания, подготовки ответов на поставленные вопросы, голосования по ответам и вынесения вердикта.

Председательствующий завершает свое напутственное слово напоминанием присяжным заседателям содержания данной ими присяги и обращает их внимание на то, что в случае вынесения обвинительного вердикта они могут признать подсудимого заслуживающим снисхождения или особого снисхождения. Присяжные заседатели, выслушав напутственное слово председательствующего и ознакомившись с поставленными перед коллегией присяжных заседателей вопросами, вправе получить от него дополнительные разъяснения. Государственный обвинитель, а также потерпевший, гражданский истец, гражданский ответчик и их представители, подсудимый и его защитник вправе заявить в судебном заседании возражения в связи с содержанием напутственного слова председательствующего по мотивам нарушения им принципа объективности.

Если такие возражения не были своевременно заявлены сторонами в суде, они не вправе ссылаться в дальнейшем на содержание напутственного слова председательствующего как на основание для пересмотра этого дела вышестоящим судом.

Статья 452. Тайна совещания присяжных заседателей

После напутственного слова председательствующего комплектные присяжные заседатели удаляются в совещательную комнату для вынесения вердикта. Присутствие иных лиц, кроме комплектных присяжных заседателей, в совещательной комнате не допускается. С наступлением ночного времени, а с разрешения председательствующего также по окончании рабочего времени присяжные заседатели вправе прервать совещание для отдыха. Присяжные заседатели не могут разглашать суждения, имевшие место во время совещания.

Статья 453. Порядок совещания и голосования присяжных заседателей

Совещанием присяжных заседателей руководит старшина, который последовательно ставит на обсуждение подлежащие разрешению вопросы, проводит голосование по ответам и ведет подсчет голосов.

Присяжные заседатели при обсуждении поставленных перед ними вопросов должны стремиться к принятию единодушных решений. В тех случаях, когда коллегия присяжных заседателей в течение трех часов после удаления в совещательную комнату не пришла к единодушному решению по поставленным перед ней вопросам, присяжные заседатели могут приступить к формулированию в вопросном листе ответов, принятых большинством голосов в результате проведенного голосования.

Голосование проводится открыто. Никто из присяжных заседателей не вправе воздержаться при голосовании. Старшина подает свой голос последним.

Статья 454. Вынесение вердикта

Вердиктом именуется решение коллегии присяжных заседателей по поставленным перед ней вопросам, включая основной вопрос о виновности подсудимого.

Если коллегии присяжных заседателей при обсуждении не удалось достигнуть единодушного решения в установленный срок, то обвинительный вердикт считается принятым, если за утвердительные ответы на каждый из поставленных в нем трех основных вопросов проголосовало большинство присяжных заседателей.

Оправдательный вердикт считается принятым, если за отрицательный ответ на любой из поставленных в нем трех основных вопросов проголосовало не менее шести присяжных заседателей. Ответы на прочие вопросы определяются простым большинством голосов присяжных заседателей, а если голоса разделились поровну, то принимается наиболее благоприятный для обвиняемого ответ. Ответ на каждый вопрос, поставленный в вопросном листе и подлежащий разрешению, должен представлять собой утвердительное "да" или отрицательное "нет" с обязательным пояснительным словом или словосочетанием, раскрывающим сущность ответа ("да, виновен"; "нет, не виновен"; "да, виновен, но без намерения лишить жизни"; "нет, не доказано"; "да, заслуживает снисхождения" и тому подобные).

Ответа на вопросы вносятся старшиной присяжных заседателей в вопросный лист непосредственно после каждого из соответствующих вопросов. В случае, если ответ на предыдущий вопрос исключает необходимость отвечать на последующий вопрос, старшина с согласия большинства присяжных заседателей вписывает после него слова "без ответа".

В случае, если ответ на вопрос принимался голосованием, старшина присяжных заседателей указывает после ответа результат подсчета голосов. Вопросный лист с ответами коллегии присяжных заседателей подписывается старшиной присяжных заседателей.

Статья 455. Возобновление судебного следствия, уточнение формулировок вопросного листа и дополнительные разъяснения по просьбе коллегии присяжных заседателей

Если во время совещания у коллегии присяжных заседателей возникла необходимость в дополнительном исследовании каких-либо обстоятельств, имеющих существенное значение для ответа на поставленные вопросы, присяжные заседатели возвращаются в зал судебного заседания и старшина присяжных заседателей обращается к председательствующему с соответствующей просьбой. В том случае, если исполнение просьбы коллегии присяжных заседателей необходимо и возможно, председательствующий возобновляет судебное следствие, после окончания которого с учетом мнения сторон могут быть внесены уточнения в поставленные перед коллегией присяжных заседателей вопросы или сформулированы новые. Выслушав речи и реплики сторон по вновь исследованным обстоятельствам, последнее слово подсудимого и напутственное слово председательствующего, коллегия присяжных заседателей возвращается в совещательную комнату для вынесения вердикта.

В случае, когда во время совещания у коллегии присяжных заседателей возникла необходимость в уточнении формулировки поставленных перед ней вопросов, присяжные заседатели возвращаются в зал судебного заседания и старшина присяжных заседателей обращается к председательствующему с соответствующей просьбой. Если председательствующий с учетом мнения участников процесса считает это необходимым, им могут быть внесены уточнения в поставленные перед коллегией присяжных заседателей вопросы или сформулированы новые. Выслушав краткое напутственное слово председательствующего по поводу изменений в вопросном листе, коллегия присяжных заседателей возвращается в совещательную комнату для вынесения вердикта.

Если во время совещания у коллегии присяжных заседателей возникла необходимость в получении от председательствующего дополнительных разъяснений, присяжные заседатели возвращаются в зал судебного заседания и старшина присяжных заседателей обращается к председательствующему с соответствующей просьбой. Получив необходимые разъяснения, данные председательствующим с соблюдением требований объективности и беспристрастия, коллегия присяжных заседателей возвращается в совещательную комнату для выяснения вердикта.

Статья 456. Провозглашение вердикта коллегией присяжных заседателей

После составления и подписания вопросного листа присяжные заседатели возвращаются в зал судебного заседания и старшина присяжных заседателей передает председательствующему вопросный лист с внесенными в него ответами.

Найдя вердикт неясным или противоречивым, председательствующий указывает на его неясность или противоречивость коллегии присяжных заседателей и предлагает в совещательной комнате внести в него уточнения. Председательствующий может также после выслушивания мнений сторон внести в вопросный лист необходимые изменения. Выслушав краткое напутственное слово председательствующего по поводу изменений в вопросном листе, коллегия присяжных заседателей возвращается в совещательную комнату для вынесения вердикта.

При отсутствии замечаний председательствующий возвращает вопросный лист с внесенными в него ответами коллегии присяжных заседателей старшине присяжных заседателей для провозглашения.

Старшина присяжных заседателей провозглашает вердикт, зачитывая вопросы, поставленные перед коллегией присяжных заседателей, и ответы на них. Все находящиеся в зале судебного заседания выслушивают вердикт коллегии присяжных заседателей стоя.

Провозглашенный вердикт коллегии присяжных заседателей передается секретарю судебного заседания для приобщения к материалам дела.

Статья 457. Действия председательствующего после провозглашения вердикта коллегии присяжных заседателей

При вынесении коллегией присяжных заседателей вердикта о полной невиновности подсудимого, находящегося под стражей, он немедленно освобождается в зале судебного заседания по распоряжению председательствующего.

После провозглашения вердикта коллегии присяжных заседателей председательствующий благодарит присяжных заседателей и объявляет об окончании их участия в судебном заседании.

Последствия вердикта обсуждаются без участия в судебном разбирательстве коллегии присяжных заседателей. Присяжные заседатели вправе остаться до конца рассмотрения дела в зале судебного заседания на местах, отведенных для публики.

Статья 458. Обсуждение последствий вердикта коллегии присяжных заседателей

Председательствующий предоставляет государственному обвинителю, а также потерпевшему, гражданскому истцу, гражданскому ответчику или их представителям, подсудимому и его защитнику возможность исследовать доказательства, не подлежащие исследованию с участием присяжных заседателей, и выступить по вопросам, связанным с юридическими последствиями вынесенного коллегией присяжных заседателей вердикта, включая вопросы квалификации содеянного подсудимым, назначения ему наказания и разрешения гражданского иска. Защитник подсудимого и подсудимый всегда выступают последними. Стороны могут затрагивать любые вопросы права, подлежащие разрешению при постановлении судом приговора, а также ссылаться на доказательства прежней судимости подсудимого.

Сторонам запрещается ставить в своих выступлениях под сомнение правильность вынесенного коллегией присяжных заседателей вердикта. Председательствующий останавливает сторону, если она затрагивает вопросы, не связанные с юридическими последствиями вынесенного коллегией присяжных заседателей вердикта или с другими вопросами, подлежащими разрешению при постановлении судом приговора.

Статья 459. Обязательность вердикта коллегии присяжных заседателей

Вердикт коллегии присяжных заседателей о невиновности подсудимого обязателен для председательствующего судьи и влечет постановление им оправдательного приговора. Обвинительный вердикт коллегии присяжных заседателей обязателен для председательствующего судьи, за исключением случаев, предусмотренных настоящей статьей.

Председательствующий судья квалифицирует содеянное в соответствии с обвинительным вердиктом и установленными им обстоятельствами, не подлежащими установлению коллегией присяжных заседателей (предусмотренные соответствующими статьями Уголовного кодекса Российской Федерации в качестве квалифицирующих признаков - прежняя судимость обвиняемого, его должностное положение - и другие обстоятельства, требующие собственно юридической оценки) (в ред. - Федерального закона от 21. 12. 96 г. N 160-ФЗ - Собрание законодательства Российской Федерации, 1996, N 52, ст. 5881).

Если коллегией присяжных заседателей вынесен обвинительный вердикт, а председательствующий судья признал, что по делу имеются достаточные основания для постановления оправдательного приговора, ввиду того что не установлено событие преступления либо не доказано участие подсудимого в свершении преступления, выносится постановление о роспуске коллегии присяжных заседателей, вынесшей обвинительный вердикт, и о направлении дела на новое рассмотрение в ином составе суда со стадии предварительного слушания, которое проводится по правилам, предусмотренным статьями 432 и 433 настоящего Кодекса. Это постановление окончательно, обжалованию и опротестованию в кассационном порядке не подлежит.

Обвинительный вердикт коллегии присяжных заседателей не препятствует постановлению оправдательного приговора, если председательствующий судья признал отсутствие в деянии состава преступления.

Статья 460. Последствия признания подсудимого заслуживающим снисхождения или особого снисхождения

Признание подсудимого заслуживающим снисхождения не позволяет председательствующему судье назначить ему исчислимое наказание, превышающее по своему размеру среднюю величину, полученную в результате деления пополам суммы значений нижнего и верхнего пределов лишения свободы или иного вида наказания, предусмотренного санкцией соответствующей статьи Уголовного кодекса Российской Федерации для данного наказания (в ред. - Федерального закона от 21. 12. 96 г. N 160-ФЗ - Собрание законодательства Российской Федерации, 1996, N 52, ст. 5881).

По делам о преступлениях, за которые закон предусматривает применение исключительной меры наказания - смертной казни, признание подсудимого заслуживающим снисхождения не позволяет председательствующему судье назначить ему наказание в виде смертной казни, но не препятствует назначению подсудимому наказания в виде лишения свободы в пределах санкции соответствующей статьи Уголовного кодекса Российской Федерации (в ред. - Федерального закона от 21. 12. 96 г. N 160-ФЗ - Собрание законодательства Российской Федерации, 1996, N 52, ст. 5881).

Признание подсудимого заслуживающим особого снисхождения обязывает председательствующего судью назначить ему наказание ниже низшего предела, предусмотренного законом за данное преступление, или перейти к другому, более мягкому виду наказания в соответствии с положениями статьи 64 Уголовного кодекса Российской Федерации (в ред. - Федерального закона от 21. 12. 96 г. N 160- ФЗ - Собрание законодательства Российской Федерации, 1996, N 52, ст. 5881).

Если коллегией присяжных заседателей подсудимый не был признан заслуживающим снисхождения или особого снисхождения, председательствующий судья с учетом обстоятельств дела, смягчающих и отягчающих ответственность, и личности виновного вправе назначить подсудимому наказание не только в пределах, установленных соответствующей статьей Особенной части Уголовного кодекса Российской Федерации, но и с применением положений статьи 64 Уголовного кодекса Российской Федерации (в ред. - Федерального закона от 21. 12. 96 г. N 160-ФЗ - Собрание законодательства Российской Федерации, 1996, N 52, ст. 5881).

Статья 461. Виды решений, принимаемых судьей

Разбирательство дела в суде присяжных председательствующий судья заканчивает одним из судебных решений, вынесенных соответственно по правилам, предусмотренным статьей 261 или главой двадцать пятой настоящего Кодекса, а именно:

1) постановлением о прекращении дела - в случаях, предусмотренных статьей 436 настоящего Кодекса;

2) оправдательным приговором - в случаях, когда коллегия присяжных заседателей дала отрицательный ответ хотя бы на один из трех основных вопросов, указанных в части первой статьи 449 настоящего Кодекса, либо когда председательствующий судья признал отсутствие в деянии состава преступления;

3) обвинительным приговором без назначения наказания - в случаях, предусмотренных пунктами 3 и 4 части первой статьи 5 и статьей 6 настоящего Кодекса;

4) обвинительным приговором с назначением наказания - в случаях, когда подсудимый признан виновным в совершении преступления вердиктом коллегии присяжных заседателей и отсутствуют основания для постановления других решений;

5) постановлением о роспуске коллегии присяжных заседателей и о направлении дела на новое рассмотрение в ином составе суда - в случае, когда, по мнению председательствующего судьи, имеются предусмотренные законом основания для вынесения оправдательного приговора, несмотря на обвинительный вердикт коллегии присяжных заседателей.

В случае, когда в процессе разбирательства дела судом присяжных выявлены обстоятельства, дающие основания считать, что подсудимый по своему психическому состоянию не мог быть привлечен к уголовной ответственности либо заболел душевной болезнью, лишающей его возможности отдавать себе отчет в своих действиях или руководить ими, что подтверждается соответствующим заключением судебно-психиатрической экспертизы, председательствующий судья выносит постановление о прекращении рассмотрения дела с участием коллегии присяжных заседателей и рассмотрении его в порядке, предусмотренном разделом восьмым настоящего Кодекса.

Постановление председательствующего судьи о прекращении рассмотрения дела с участием коллегии присяжных заседателей и направлении его для рассмотрения в общем порядке, предусмотренном настоящим Кодексом, окончательно, обжалованию и опротестованию в кассационном порядке не подлежит.

Статья 462. Особенности изложения приговора, постановленного судом присяжных

Порядок составления и провозглашения обвинительных и оправдательных приговоров суда присяжных должен отвечать требованиям статей 312-318 настоящего Кодекса со следующими особенностями: во вводной части приговора, постановленного судом присяжных, председательствующий судья не указывает фамилии присяжных заседателей; приговор в описательной части мотивируется председательствующим судьей ссылками на вердикт коллегии присяжных заседателей либо отказ государственного обвинителя от обвинения и требует приведения доказательств в свое подтверждение лишь в части, не вытекающей из вынесенного коллегией присяжных заседателей вердикта. В описательной части обвинительного приговора должны содержаться описание преступного деяния, которое коллегия присяжных заседателей признала совершенным, квалификация содеянного, мотивы назначения наказания и обоснование решения суда в отношении гражданского иска или возмещения материального ущерба, причиненного преступлением. В описательной части оправдательного приговора излагается сущность обвинения, по поводу которого коллегией присяжных заседателей был вынесен оправдательный вердикт; в резолютивной части приговора, постановленного судом присяжных, должно содержаться указание на порядок и срок обжалования и опротестования приговора в кассационную палату вышестоящего суда.


Особенности Производства В Суде Второй Инстанции (УПК)

Раздел 10. Производство В Суде Присяжных.

Глава 38. Особенности Производства В Суде Второй Инстанции.

Статья 463. Порядок обжалования, опротестования и проверки не вступивших в законную силу приговоров и постановлений суда присяжных

Порядок обжалования, опротестования и проверки не вступивших в законную силу приговоров и постановлений суда присяжных определяется правилами, предусмотренными разделом четвертым настоящего Кодекса, с особенностями, установленными настоящей главой.

Статья 464. * Обжалование и опротестование не вступивших в законную силу приговоров и постановлений суда присяжных

Приговоры суда присяжных, постановления председательствующего в суде присяжных судьи о прекращении дела, а также постановления председательствующего судьи, указанные в пунктах 2 и 5 статьи 221 настоящего Кодекса, вынесенные по результатам предварительного слушания, могут быть обжалованы и опротестованы в кассационном порядке. Другие постановления, вынесенные председательствующим в суде присяжных судьей, обжалованию и опротестованию не подлежат.

Приговоры и постановления, вынесенные судом присяжных в краевом, областном, городском суде, обжалуются и опротестовываются в кассационную палату Верховного Суда Российской Федерации.

------------------------------- * Признать положения части первой статьи 464 УПК РСФСР, в той мере, в какой они исключают до постановления приговора возможность обжалования и пересмотра в кассационном порядке определений (постановлений) суда первой инстанции о применении или изменении меры пресечения, о помещении лица в медицинское учреждение для проведения стационарной судебно-психиатрической экспертизы, а также об отложении разбирательства, приостановлении уголовного дела или о роспуске коллегии присяжных заседателей и связанном с этим возобновлении подготовки к рассмотрению дела, поскольку указанные решения затрагивают конституционные права и свободы, и в частности сопряжены с фактическим продлением срока содержания под стражей, не соответствующими Конституции Российской Федерации, ее статьям 21 (часть 1), 22 (часть 1), 45 (часть 2) и 46 (части 1 и 2). (См. Постановление Конституционного Суда Российской Федерации от 02. 07. 98 г. N 20-П - Собрание законодательства, 1998, N 28, ст.

3393).

Статья 465. Особенности производства в кассационной палате

Основаниями для отмены или изменения судебных решений кассационной палатой являются только:

1) односторонность или неполнота судебного следствия, возникшая ввиду: ошибочного исключения из разбирательства допустимых доказательств, которые могут иметь существенное значение для исхода дела; необоснованного отказа стороне в исследовании доказательств, которые могут иметь существенное значение для исхода дела; неисследования существенных для исхода дела доказательств, подлежащих обязательному исследованию в силу статьи 79, части второй статьи 232, статьи 258, части второй статьи 308, пункта 2 части второй статьи 343, части четвертой статьи 351 и части первой статьи 352 настоящего Кодекса; исследования в судебном заседании недопустимых доказательств, если это могло иметь существенное значение для исхода дела;

2) существенное нарушение уголовно-процессуального закона;

3) неправильное применение закона к обстоятельствам дела, как они были установлены судом присяжных;

4) назначение несправедливого наказания.

Кассационная палата вправе изменить соответствующее судебное решение, если при этом оно не изменяется в худшую для обвиняемого (осужденного или оправданного) сторону.

Кассационная палата не может отменить оправдательный приговор, определение о прекращении дела или иное решение, вынесенное в пользу подсудимого, по мотивам существенного нарушения его прав.

Кассационная палата не вправе пересматривать приговор по мотиву нарушения председательствующим принципа объективности в его напутственном слове, если сторонами не были заявлены возражения непосредственно после произнесения напутственного слова в судебном заседании.

Кассационная палата не может направить дело на новое расследование.


Особенности Пересмотра Вступивших В Законную Силу Приговоров И Постановлений Суда Присяжных (УПК)

Раздел 10. Производство В Суде Присяжных.

Глава 39. Особенности Пересмотра Вступивших В Законную Силу Приговоров И Постановлений Суда Присяжных.

Статья 466. Пересмотр в порядке надзора вступивших в законную силу приговоров и постановлений суда присяжных

Производство по делам со вступившими в законную силу приговорами и постановлениями суда присяжных в надзорной инстанции по правилам, установленным главой тридцатой настоящего Кодекса, возможно лишь по основаниям, предусмотренным статьей 465 настоящего Кодекса. 27 октября 1960 г.


МЫ VS ГИБДД

МЫ VS ГИБДД "МЫ VS ГИБДД" -- набор собранных (компилированных) HTML-файлов. Этот файл -- один из них.
Содержимое файлов не является точной синхронизированной копией соответствующих законов, приказов, правил и прочих документов.
Если Вы видите эту страницу, возможно у Вас нет одного из следующих файлов.

*.chm | size (Mb) | Содержание
wevsgai | 0.02 | Оглавление (основной файл)
orders01 | 0.15 | Приказы МВД РФ
pdd | 0.5 | Правила Дорожного Движения РФ
law | 0.2 | Законы и Постановления правительства РФ
koap | 0.3 | Кодекс РФ об Административных Правонарушениях
rfcrime | 0.5 | Уголовный и Уголовно-Процессуальный Кодексы РФ
medalc | 0.15 | Медицинское освидетельствование на состояние опьянения
mevsgai | 1 | Собственный опыт (полный вариант с аудио-записями)
_mevsgai | 0.2 | Собственный опыт (сокращенный вариант без фонограмм телефонных разговоров)

Полезные адреса:
Верховный Суд Российской Федерации
Российская газета
Сборник Российского Законодательства
Конференции журнала "За рулем"
Конференция "Обменяемся опытом! - Законодательство"
Другие ссылки...

Mail me! 1/VII/2000 13:54 Moscow Russia
sawa (icq22073561)