Гражданский Процессуальный кодекс РФ

(официальный текст по состоянию на 17 марта 1997 года)

Раздел 1. Общие Положения.

Глава 1. Основные Положения

Статья 1. Законодательство о гражданском судопроизводстве
Статья 2. Задачи гражданского судопроизводства
Статья 3. Право на обращение в суд за судебной защитой
Статья 4. Возбуждение гражданского дела в суде
Статья 5. Осуществление правосудия только судом и на началах равенства граждан перед законом и судом
Статья 6. Состав суда при рассмотрении гражданских дел и коллегиальность в осуществлении правосудия
Статья 7. Независимость судей и подчинение их только закону
Статья 8. Язык, на котором ведется судопроизводство
Статья 9. Гласность судебного разбирательства
Статья 10. Разрешение дел на основании действующего законодательства
Статья 11. Надзор вышестоящих судов за судебной деятельностью
Статья 12. Прокурорский надзор в гражданском судопроизводстве
Статья 13. Обязательность решения, определения и постановления суда
Статья 14. Осуществление судопроизводства на основе состязательности и равноправия сторон

Глава 2. Состав Суда, Отводы

Статья 15. Исключена - Закон Российской Федерации от 29 мая
Статья 16. Порядок разрешения вопросов судом
Статья 17. Отвод судьи, прокурора и других участников процесса
Статья 18. Основания для отвода судьи
Статья 19. Недопустимость повторного участия судьи в рассмотрении дела
Статья 20. Основания для отвода прокурора, эксперта, переводчика, секретаря судебного заседания
Статья 21. Основания для отвода представителя общественной организации или трудового коллектива
Статья 22. Заявления об отводах
Статья 23. Порядок разрешения заявленного отвода
Статья 24. Последствия удовлетворения заявления об отводе

Глава 3. Подведомственность

Статья 25. Подведомственность гражданских дел судам
Статья 26. Подведомственность гражданских дел товарищеским судам
Статья 27. Передача споров на разрешение третейских судов
Статья 28. Подведомственность нескольких связанных между собой требований

Глава 4. Лица, Участвующие В Деле

Статья 29. Состав лиц, участвующих в деле
Статья 30. Права и обязанности лиц, участвующих в деле
Статья 31. Гражданская процессуальная правоспособность
Статья 32. Гражданская процессуальная дееспособность
Статья 33. Стороны
Статья 34. Изменение основания или предмета иска, отказ от иска, признание иска, мировое соглашение
Статья 35. Участие в деле нескольких истцов или ответчиков
Статья 36. Замена ненадлежащей стороны
Статья 37. Третьи лица, заявляющие самостоятельные требования на предмет спора
Статья 38. Третьи лица, не заявляющие самостоятельных требований на предмет спора
Статья 39. Привлечение третьих лиц по делам о восстановлении на работе
Статья 40. Процессуальное правопреемство
Статья 41. Участие прокурора в процессе
Статья 42. Участие в процессе органов государственного управления, профсоюзов, предприятий, учреждений, организаций и отдельных граждан, защищающих права других лиц

Глава 5. Представительство В Суде

Статья 43. Ведение дел через представителей
Статья 44. Лица, которые могут быть представителями в суде
Статья 45. Оформление полномочий представителя
Статья 46. Полномочия представителя
Статья 47. Лица, которые не могут быть представителями в суде
Статья 48. Законные представители

Глава 6. Доказательства

Статья 49. Доказательства
Статья 50. Обязанность доказывания и представления доказательств
Статья 51. Судебные поручения
Статья 52. Порядок выполнения судебного поручения
Статья 53. Относимость доказательств
Статья 54. Допустимость доказательств
Статья 55. Основания освобождения от доказывания
Статья 56. Оценка доказательств
Статья 57. Обеспечение доказательств.
Статья 58. Заявление об обеспечении доказательств
Статья 59. Порядок обеспечения доказательств
Статья 60. Объяснения сторон и третьих лиц
Статья 61. Свидетельские показания
Статья 62. Обязанности свидетеля
Статья 63. Письменные доказательства
Статья 64. Порядок истребования и представления письменных доказательств
Статья 65. Обязанность представления в суд письменных доказательств
Статья 66. Осмотр и исследование письменных доказательств в месте их хранения
Статья 67. Возвращение подлинных документов
Статья 68. Вещественные доказательства
Статья 69. Порядок истребования и представления вещественных доказательств
Статья 70. Обязанность представления вещественных доказательств
Статья 71. Хранение вещественных доказательств
Статья 72. Осмотр вещественных доказательств, подвергающихся быстрой порче
Статья 73. Возвращение вещественных доказательств
Статья 74. Назначение экспертов судом
Статья 75. Порядок проведения экспертизы
Статья 76. Обязанности и права эксперта
Статья 77. Заключение эксперта
Статья 78. Оценка судом заключения эксперта

Глава 7. Судебные Расходы

Статья 79. Судебные расходы
Статья 80. Освобождение от уплаты судебных расходов
Статья 81. Отсрочка или рассрочка уплаты судебных расходов и уменьшение их размеров
Статья 82. Размер государственной пошлины
Статья 83. Цена иска
Статья 84. Доплата государственной пошлины
Статья 85. Возвращение государственной пошлины
Статья 86. Издержки, связанные с рассмотрением дела
Статья 87. Суммы, подлежащие выплате свидетелям, экспертам и переводчикам
Статья 88. Взыскание со сторон сумм, подлежащих выплате свидетелям и экспертам
Статья 89. Выплата сумм, причитающихся свидетелям, экспертам и переводчикам
Статья 90. Распределение судебных расходов между сторонами
Статья 90_1. Распределение судебных издержек, связанных с рассмотрением жалобы
Статья 91. Возмещение расходов по оплате помощи представителя
Статья 92. Взыскание вознаграждения за потерю времени
Статья 93. Распределение судебных расходов и расходов по оплате помощи адвоката при отказе от иска и мировом соглашении
Статья 94. Возмещение сторонам судебных расходов
Статья 95. Возмещение государству судебных расходов
Статья 96. Обжалование определений по вопросам, связанным с судебными расходами

Глава 8. Судебные Штрафы

Статья 97. Наложение судебных штрафов
Статья 98. Сложение или уменьшение штрафа

Глава 9. Процессуальные Сроки

Статья 99. Сроки подготовки гражданских дел к судебному разбирательству и их рассмотрения
Статья 100. Исчисление процессуальных сроков
Статья 101. Окончание процессуальных сроков
Статья 102. Последствия пропуска процессуальных сроков
Статья 103. Приостановление процессуальных сроков
Статья 104. Продление процессуальных сроков
Статья 105. Восстановление процессуальных сроков

Глава 10. Судебные Извещения И Вызовы

Статья 106. Судебные повестки
Статья 107. Содержание повестки
Статья 108. Доставка повесток
Статья 109. Вручение повесток
Статья 110. Последствия отказа от принятия повестки
Статья 111. Перемена адреса во время производства по делу
Статья 112. Неизвестность места пребывания ответчика

Раздел 2. Производство В Суде Первой Инстанции: I. Исковое Производство.

Глава 11. Подсудность

Статья 113. Гражданские дела, подсудные районному (городскому) народному суду
Статья 114. Гражданские дела, подсудные Верховному суду автономной республики
Статья 115. Гражданские дела, подсудные краевому, областному, городскому суду, суду автономной области и суду автономного округа
Статья 116. Гражданские дела, подсудные Верховному Суду
Статья 117. Предъявление иска по месту нахождения ответчика
Статья 118. Подсудность по выбору истца
Статья 119. Исключительная подсудность
Статья 120. Договорная подсудность
Статья 121. Подсудность нескольких связанных между собой дел
Статья 122. Передача дела, принятого судом к своему производству, в другой суд
Статья 122_1. Передача дела, принятого судьей к единоличному рассмотрению, на коллегиальное рассмотрение
Статья 123. Передача вышестоящим судом дела из одного суда в другой
Статья 124. Передача дел из суда одной союзной республики в суд другой союзной республики
Статья 125. Передача дел из одного суда РСФСР в другой суд
Статья 125_1. Взыскание задолженности на основании судебного приказа
Статья 125_2. Требования, по которым выдается судебный приказ
Статья 125_3. Подача заявления
Статья 125_4. Форма и содержание заявления
Статья 125_5. Государственная пошлина
Статья 125_6. Основания к отказу в принятии заявления
Статья 125_7. Извещение должника о поступлении заявления
Статья 125_8. Порядок выдачи и основания к отказу в выдаче судебного приказа
Статья 125_9. Содержание судебного приказа
Статья 125_10. Отмена судебного приказа

Глава 12. Предъявление Иска

Статья 126. Форма и содержание искового заявления
Статья 127. Копия искового заявления и других документов
Статья 128. Соединение и разъединение нескольких исковых требований
Статья 129. Принятие заявлений по гражданским делам
Статья 130. Оставление искового заявления без движения
Статья 131. Предъявление встречного иска
Статья 132. Условия принятия встречного иска

Глава 13. Обеспечение Иска

Статья 133. Основания для обеспечения иска
Статья 134. Меры по обеспечению иска
Статья 135. Замена одного вида обеспечения иска другим
Статья 136. Рассмотрение заявления об обеспечении иска
Статья 137. Исполнение определения об обеспечении иска
Статья 138. Отмена обеспечения иска
Статья 139. Обжалование определений по вопросам обеспечения иска
Статья 140. Возмещение ответчику убытков, причиненных обеспечением иска

Глава 14. Подготовка Гражданских Дел К Судебному Разбирательству

Статья 141. Задачи подготовки дела к судебному разбирательству
Статья 142. Действия судьи по подготовке дела к судебному разбирательству
Статья 143. Прекращение производства по делу и оставление заявления без рассмотрения при подготовке дела к судебному разбирательству

Глава 15. Судебное Разбирательство

Статья 144. Судебное заседание
Статья 145. Председательствующий в судебном заседании
Статья 146. Непосредственность, устность и непрерывность судебного разбирательства
Статья 147. Участие общественности в судебном разбирательстве
Статья 148. Порядок в судебном заседании
Статья 149. Меры, применяемые к нарушителям порядка в судебном заседании
Статья 150. Открытие судебного заседания
Статья 151. Проверка явки участников процесса
Статья 152. Разъяснение переводчику его обязанностей
Статья 153. Удаление свидетелей из зала судебного заседания
Статья 154. Объявление состава суда и разъяснение права отвода
Статья 155. Разъяснение лицам, участвующим в деле, их прав и обязанностей
Статья 156. Разрешение судом заявлений лиц, участвующих в деле
Статья 157. Последствия неявки в судебное заседание лиц, участвующих в деле, и представителей
Статья 160. Последствия неявки в судебное заседание свидетелей или экспертов
Статья 161. Отложение разбирательства дела
Статья 162. Допрос свидетелей при отложении разбирательства дела
Статья 163. Разъяснение эксперту его прав и обязанностей
Статья 164. Начало рассмотрения дела по существу
Статья 165. Отказ истца от иска, признание иска ответчиком и мировое соглашение сторон
Статья 166. Объяснения лиц, участвующих в деле
Статья 167. Установление порядка исследования доказательств
Статья 168. Допрос свидетелей
Статья 169. Предупреждение свидетеля об ответственности за отказ от дачи показаний и за дачу заведомо ложных показаний
Статья 170. Порядок допроса свидетеля
Статья 171. Вторичный допрос свидетеля
Статья 172. Использование свидетелем письменных заметок
Статья 173. Допрос несовершеннолетнего свидетеля
Статья 174. Оглашение показаний свидетелей
Статья 175. Исследование письменных доказательств
Статья 176. Оглашение личной переписки и телеграфных сообщений граждан
Статья 177. Заявление о подложности документа
Статья 178. Исследование вещественных доказательств
Статья 179. Осмотр на месте
Статья 180. Допрос экспертов
Статья 181. Дополнительная и повторная экспертиза
Статья 182. Заключения органов государственного управления
Статья 183. Мнение общественных организаций и трудовых коллективов
Статья 184. Окончание рассмотрения дела по существу
Статья 185. Судебные прения
Статья 186. Реплики
Статья 187. Заключение прокурора
Статья 188. Возобновление рассмотрения дела по существу
Статья 189. Удаление суда в совещательную комнату
Статья 190. Объявление решения

Глава 16. Решение Суда

Статья 191. Вынесение решения
Статья 192. Законность и обоснованность решения
Статья 193. Тайна совещания судей
Статья 194. Вопросы, разрешаемые при вынесении решения
Статья 195. Право суда выйти за пределы исковых требований
Статья 196. Изложение решения
Статья 197. Содержание решения
Статья 198. Определение порядка и срока исполнения решения, обеспечение исполнения решения
Статья 199. Решение о взыскании денежных сумм с юридических лиц
Статья 200. Решение о присуждении имущества или его стоимости
Статья 201. Решение, обязывающее ответчика совершить определенные действия
Статья 202. Решение в пользу нескольких истцов или против нескольких ответчиков
Статья 203. Составление мотивированного решения
Статья 204. Исправление описок и явных арифметических ошибок в решении
Статья 205. Дополнительное решение
Статья 206. Разъяснение решения
Статья 207. Отсрочка и рассрочка исполнения решения, изменение способа и порядка исполнения решения
Статья 208. Вступление решения суда в законную силу
Статья 209. Исполнение решения
Статья 210. Решения, подлежащие немедленному исполнению
Статья 211. Право суда или судьи обратить решение к немедленному исполнению
Статья 212. Обеспечение исполнения решения
Статья 213. Высылка лицам, участвующим в деле, копий решений и определений суда
Статья 213_1. Последствия неявки ответчика в судебное заседание
Статья 213_2. Права явившейся стороны
Статья 213_3. Порядок заочного производства
Статья 213_4. Содержание заочного решения
Статья 213_5. Высылка копии решения
Статья 213_6. Обжалование заочного решения
Статья 213_7. Содержание заявления о пересмотре заочного решения
Статья 213_8. Действия суда после принятия заявления
Статья 213_9. Рассмотрение заявления
Статья 213_10. Полномочия суда
Статья 213_11. Основания к отмене заочного решения
Статья 213_12. Возобновление рассмотрения дела
Статья 213_13. Законная сила заочного решения

Глава 17. Приостановление Производства По Делу

Статья 214. Обязанность суда приостановить производство
Статья 215. Право суда приостановить производство
Статья 216. Сроки приостановления производства
Статья 217. Обжалование определения суда или судьи о приостановлении производства
Статья 218. Возобновление производства

Глава 18. Прекращение Производства По Делу

Статья 219. Основания прекращения производства по делу
Статья 220. Порядок и последствия прекращения производства по делу

Глава 19. Оставление Заявления Без Рассмотрения

Статья 221. Основания оставления заявления без рассмотрения
Статья 222. Порядок и последствия оставления заявления без рассмотрения

Глава 20. Определение Суда

Статья 223. Вынесение определений
Статья 224. Содержание определения
Статья 225. Частные определения суда

Глава 21. Протоколы

Статья 226. Обязательность ведения протокола
Статья 227. Содержание протокола
Статья 228. Составление протокола
Статья 229. Замечания на протокол
Статья 230. Рассмотрение замечаний на протокол

Раздел 3. Производство В Суде Первой Инстанции: II. Производство По Делам, Возникающим Из Административно-правовых Отношений.

Глава 22. Общие Положения

Статья 231. Дела, возникающие из административно-правовых отношений, рассматриваемые судом
Статья 232. Порядок рассмотрения дел, возникающих из административно-правовых отношений

Глава 23. Жалобы На Неправильности В Списках Избирателей

Статья 233. Подача жалобы
Статья 234. Рассмотрение жалобы
Статья 235. Решение суда по жалобе

Глава 24. Жалобы На Действия Административных Органов Или Должностных Лиц

Статья 236. Дела по жалобам на действия административных органов или должностных лиц, рассматриваемые судом
Статья 237. Подача жалобы
Статья 238. Рассмотрение жалобы
Статья 239. Решение суда по жалобе

Глава 25. Жалобы На Действия Государственных Органов, Общественных Организаций И Должностных Лиц, Нарушающие Права И Свободы Граждан

Статья 239_1. Право на обращение с жалобой в суд
Статья 239_2. Действия государственных органов, общественных организаций и должностных лиц, подлежащие судебному обжалованию
Статья 239_3. Пределы действия настоящей главы
Статья 239_4. Подача жалобы
Статья 239_5. Сроки для обращения в суд с жалобой
Статья 239_6. Рассмотрение жалобы
Статья 239_7. Решение суда по жалобе
Статья 239_8. Исполнение решения суда

Глава 26. Дела О Взыскании С Граждан Недоимки По Налогам, Самообложению Сельского Населения И Государственному Обязательному Страхованию

Статья 240. Подача заявления
Статья 241. Содержание заявления
Статья 242. Рассмотрение заявления
Статья 243. Решение суда по заявлению
Статья 244. Исполнение решения

Раздел 4. Производство В Суде Первой Инстанции: III. Особое Производство.

Глава 27. Общие Положения

Статья 245. Дела, рассматриваемые судом в порядке особого производства
Статья 246. Порядок рассмотрения дел особого производства

Глава 28. Установление Фактов, Имеющих Юридическое Значение

Статья 247. Дела об установлении фактов, имеющих юридическое значение, рассматриваемые судом
Статья 248. Условия, необходимые для установления фактов, имеющих юридическое значение
Статья 249. Подача заявления
Статья 250. Содержание заявления
Статья 251. Решение суда по заявлению

Глава 29. Признание Гражданина Безвестно Отсутствующим И Объявление Гражданина Умершим

Статья 252. Подача заявления
Статья 253. Содержание заявления
Статья 254. Действия судьи после принятия заявления
Статья 255. Обязательность участия прокурора
Статья 256. Решение суда по заявлению
Статья 257. Последствия явки или обнаружения места пребывания гражданина, признанного безвестно отсутствующим или умершим

Глава 30. Признание Гражданина Ограниченно Дееспособным Или Недееспособным

Статья 258. Подача заявления
Статья 259. Содержание заявления
Статья 260. Назначение экспертизы для определения психического состояния гражданина
Статья 261. Рассмотрение заявления
Статья 262. Решение суда по заявлению
Статья 263. Признание гражданина дееспособным
Статья 263_1. Подача заявления
Статья 263_2. Содержание заявления
Статья 263_3. Действия судьи после принятия заявления
Статья 263_4. Рассмотрение заявления
Статья 263_5. Решение суда по заявлению

Глава 31. Признание Имущества Бесхозяйным

Статья 264. Подача заявления
Статья 265. Содержание заявления
Статья 266. Действия судьи после принятия заявления
Статья 267. Решение суда по заявлению

Глава 32. Установление Неправильностей Записей Актов Гражданского Состояния

Статья 268. Подача заявления
Статья 269. Содержание заявления
Статья 270. Решение суда по заявлению

Глава 33. Жалобы На Нотариальные Действия Или На Отказ В Их Совершении

Статья 271. Подача жалобы
Статья 272. Рассмотрение жалобы
Статья 273. Решение суда по жалобе

Глава 34. Восстановление Прав По Утраченным Документам На Предъявителя (вызывное Производство)

Статья 274. Подача заявления о признании утраченного документа недействительным
Статья 275. Содержание заявления
Статья 276. Действия судьи после принятия заявления
Статья 277. Заявление держателя документа
Статья 278. Действия суда после поступления заявления от держателя документа
Статья 279. Рассмотрение заявления о признании утраченного документа недействительным
Статья 280. Решение суда по заявлению
Статья 281. Право держателя документа предъявить иск о неосновательном приобретении или сбережении имущества

Раздел 5. Производство В Кассационной Инстанции.

Глава 35. Обжалование И Опротестование Решений Суда

Статья 282. Право кассационного обжалования и опротестования решения
Статья 283. Порядок подачи кассационной жалобы или протеста
Статья 284. Срок на подачу кассационной жалобы или протеста
Статья 284_1. Срок рассмотрения дела в кассационной инстанции
Статья 285. Порядок рассмотрения кассационной жалобы или протеста, поступивших после рассмотрения дела в кассационном порядке
Статья 286. Содержание кассационной жалобы или протеста
Статья 287. Копии кассационной жалобы или протеста
Статья 288. Оставление кассационной жалобы или протеста без движения
Статья 289. Действия суда после получения кассационной жалобы или протеста
Статья 290. Присоединение к кассационной жалобе
Статья 291. Объяснения на кассационную жалобу или протест
Статья 292. Отказ от кассационной жалобы и отзыв кассационного протеста
Статья 293. Отказ истца от иска и мировое соглашение сторон
Статья 294. Пределы рассмотрения дела судом кассационной инстанции
Статья 294_1. Участие в кассационной инстанции представителей общественных организаций и трудовых коллективов
Статья 295. Порядок в судебном заседании
Статья 296. Начало разбирательства дела
Статья 297. Объявление состава суда и разъяснение права отвода
Статья 298. Разъяснение лицам, участвующим в деле, их прав и обязанностей
Статья 299. Последствия неявки в судебное заседание лиц, участвующих в деле, и представителей
Статья 300. Разрешение судом заявлений лиц, участвующих в деле
Статья 301. Доклад дела
Статья 302. Объяснения лиц, участвующих в деле
Статья 303. Заключение прокурора
Статья 304. Вынесение определения
Статья 305. Полномочия кассационной инстанции
Статья 306. Основания к отмене решения суда в кассационном порядке
Статья 307. Нарушение или неправильное применение норм материального права
Статья 308. Нарушение или неправильное применение норм процессуального права
Статья 309. Отмена решения с прекращением производства по делу или оставлением заявления без рассмотрения
Статья 310. Указания кассационной инстанции на нарушение норм права, не являющееся основанием к отмене решения
Статья 311. Определение кассационной инстанции
Статья 312. Законная сила определения кассационной инстанции
Статья 313. Частное определение кассационной инстанции
Статья 314. Обязательность указаний кассационной инстанции

Глава 36. Обжалование И Опротестование Определений Суда

Статья 315. Право обжалования и опротестования определений суда первой инстанции
Статья 316. Порядок подачи и рассмотрения частных жалоб и протестов
Статья 317. Полномочия кассационной инстанции
Статья 318. Законная сила определения кассационной инстанции, вынесенного по частной жалобе или протесту

Раздел 6. Пересмотр Решений, Определений И Постановлений, Вступивших В Законную Силу.

Глава 37. Производство В Надзорной Инстанции

Статья 319. Решения, определения и постановления, которые могут быть пересмотрены в порядке надзора
Статья 320. Лица, имеющие право принесения протеста
Статья 321. Суды, рассматривающие дела по протестам в порядке надзора
Статья 322. Истребование дел
Статья 322_1. Ознакомление Уполномоченного по правам человека в Российской Федерации с гражданским делом
Статья 323. Приостановление исполнения
Статья 324. Принесение протеста
Статья 325. Извещение лиц, участвующих в деле, и направление им копий протестов
Статья 326. Отзыв протеста
Статья 327. Пределы рассмотрения дела
Статья 328. Порядок рассмотрения протеста
Статья 329. Полномочия суда, рассматривающего дело в порядке надзора
Статья 330. Основания к отмене судебных постановлений в надзорном порядке
Статья 331. Обязательность указаний суда, рассматривающего дело в порядке судебного надзора
Статья 332. Определения и постановления суда

Глава 38. Пересмотр По Вновь Открывшимся Обстоятельствам Решений, Определений И Постановлений, Вступивших В Законную Силу

Статья 333. Основания пересмотра
Статья 333_1. Суды, пересматривающие по вновь открывшимся обстоятельствам решения, определения и постановления
Статья 334. Подача заявления
Статья 335. Исчисление срока для подачи заявления
Статья 336. Рассмотрение заявления
Статья 337. Определение суда о пересмотре дела

Раздел 7. Исполнительное Производство.

Глава 39. Общие Положения

Статья 338. Постановления судов и других органов, подлежащие исполнению
Статья 339. Исполнительные документы
Статья 340. Выдача исполнительного листа
Статья 341. Выдача по одному решению нескольких исполнительных листов
Статья 342. Содержание исполнительного листа
Статья 343. Выдача дубликата исполнительного листа
Статья 344. Ответственность за утрату исполнительного документа
Статья 345. Сроки предъявления исполнительных документов к исполнению
Статья 346. Перерыв срока давности для предъявления исполнительного документа
Статья 347. Восстановление пропущенного срока для предъявления исполнительного документа к исполнению
Статья 348. Судебные исполнители
Статья 349. Контроль за исполнением решений
Статья 350. Отвод судебного исполнителя
Статья 351. Общие условия действий судебного исполнителя
Статья 352. Розыск должника
Статья 353. Обязательность требований судебного исполнителя
Статья 354. Разъяснение решения, подлежащего исполнению
Статья 355. Отсрочка или рассрочка исполнения решения, изменение способа и порядка исполнения решения
Статья 356. Предложение о добровольном исполнении решения
Статья 357. Принудительное исполнение решения
Статья 358. Меры принудительного исполнения
Статья 359. Осмотр помещения должника
Статья 360. Отложение исполнительных действий
Статья 361. Обязанность судьи приостановить исполнительное производство
Статья 362. Право судьи приостановить исполнительное производство
Статья 363. Сроки приостановления исполнительного производства
Статья 364. Прекращение исполнительного производства
Статья 365. Возвращение исполнительных документов взыскателю
Статья 366. Рассмотрение вопросов о приостановлении или прекращении исполнительного производства и возвращении исполнительного документа взыскателю
Статья 367. Расходы по исполнению решения

Глава 40. Исполнение Решений В Отношении Граждан

Статья 368. Обращение взыскания на имущество должника
Статья 369. Имущество, на которое не может быть обращено взыскание
Статья 370. Арест имущества должника
Статья 371. Опись имущества должника
Статья 372. Содержание акта об аресте имущества
Статья 373. Оценка имущества должника
Статья 374. Хранение имущества
Статья 375. Хранение изъятых у должника ценностей
Статья 376. Ответственность хранителя имущества
Статья 377. Арест жилых строений
Статья 378. Определение доли должника в имуществе, которым он владеет совместно с другими лицами
Статья 379. Передача взыскателю предметов, указанных в решении суда
Статья 380. Обращение взыскания на заработную плату должника
Статья 381. Сведения о заработке должника
Статья 382. Исчисление размера удержаний из заработной платы и иных видов доходов должника
Статья 383. Размер удержаний из заработной платы и иных видов доходов должника
Статья 384. Обращение взыскания на заработок должника, отбывающего исправительные работы
Статья 385. Обращение взыскания на иные, кроме заработной платы, доходы должника
Статья 386. Обращение взыскания на пособия, выплачиваемые по социальному страхованию и кассами взаимопомощи колхозов
Статья 387. Суммы, на которые не может быть обращено взыскание
Статья 388. Порядок обращения взыскания на заработную плату и иные виды доходов должника
Статья 389. Контроль за правильностью удержаний из заработной платы
Статья 390. Обращение взыскания на денежные суммы и имущество должника, находящиеся у других лиц
Статья 391. Арест имущества, находящегося у других лиц
Статья 392. Обращение взыскания на вклады граждан
Статья 393. Конфискация вкладов граждан
Статья 394. Последствия невыполнения требований судебного исполнителя
Статья 395. Реализация арестованного имущества
Статья 396. Реализация имущества, передаваемого государству
Статья 397. Реализация ценностей
Статья 398. Реализация арестованного имущества путем продажи на комиссионных началах
Статья 399. Продажа жилых строений с публичных торгов
Статья 400. Оповещение о предстоящих торгах
Статья 401. Лица, не имеющие права участвовать в торгах
Статья 402. Порядок проведения торгов
Статья 403. Объявление торгов несостоявшимися
Статья 404. Последствия объявления торгов несостоявшимися
Статья 405. Признание торгов недействительными
Статья 406. Исполнение решения, обязывающего должника совершить определенные действия
Статья 407. Последствия неисполнения решений о восстановлении на работе

Глава 41. Исполнение Решений В Отношении Государственных Предприятий, Учреждений, Организаций, Колхозов, Иных Кооперативных Организаций, Их Объединений, Других Общественных Организаций

Статья 408. Применение общих правил
Статья 409. Обращение взыскания на денежные средства
Статья 410. Порядок обращения взыскания на денежные средства
Статья 411. Обращение взыскания на имущество государственных предприятий, учреждений и организаций
Статья 412. Обращение взыскания на имущество колхозов, иных кооперативных организаций и их объединений
Статья 413. Обращение взыскания на имущество профсоюзных и иных общественных организаций.
Статья 414. Реализация имущества
Статья 415. Порядок взыскания при ликвидации организаций

Глава 42. Распределение Взысканных Сумм Между Взыскателями

Статья 416. Выдача взысканных сумм взыскателям
Статья 417. Присоединение ко взысканию
Статья 418. Очередность удовлетворения требований взыскателей
Статья 419. Взыскания первой очереди
Статья 420. Взыскание второй очереди
Статья 421. Взыскания третьей очереди
Статья 422. Взыскания четвертой очереди
Статья 423. Взыскания пятой очереди
Статья 424. Обращение взыскания на заложенное имущество
Статья 425. Особые правила взыскания
Статья 426. Очередность исполнения приговора в части конфискации имущества
Статья 427. Расчет, составляемый судебным исполнителем

Глава 43. Защита Прав Взыскателя, Должника И Других Лиц При Исполнении Решения Суда

Статья 428. Обжалование и опротестование действий судебного исполнителя
Статья 429. Защита прав других лиц при исполнении решения
Статья 430. Поворот исполнения решения
Статья 431. Разрешение вопроса о повороте исполнения решения судом первой инстанции
Статья 432. Разрешение вопроса о повороте исполнения решения судом кассационной или надзорной инстанции

Раздел 8. Гражданские Процессуальные Права Иностранных Граждан И Лиц Без Гражданства. Иски К Иностранным Государствам, Судебные Поручения И Решения Иностранных Судов. Международные Договоры.

Статья 433. Гражданские процессуальные права иностранных граждан, иностранных предприятий и организаций
Статья 434. Гражданские процессуальные права лиц без гражданства
Статья 434_1. Подсудность судам РСФСР гражданских дел по спорам, в которых участвуют иностранные граждане, лица без гражданства, иностранные предприятия и организации, а также по спорам, по которым хотя бы одна из сторон проживает за границей
Статья 435. Иски к иностранным государствам. Дипломатический иммунитет
Статья 436. Исполнение судебных поручений иностранных судов и обращение судов РСФСР с поручениями к иностранным судам
Статья 437. Исполнение решений иностранных судов и арбитражей
Статья 438. Международные договоры

МЫ VS ГИБДД


Основные Положения (ГПК)

Гражданский Процессуальный кодекс РСФСР

Раздел 1. Общие Положения.

Глава 1. Основные Положения.

Статья 1. Законодательство о гражданском судопроизводстве

Порядок производства по гражданским делам во всех судах РСФСР определяется Основами гражданского судопроизводства Союза ССР и союзных республик и издаваемыми в соответствии с ними другими законами Союза ССР и Гражданским процессуальным кодексом РСФСР.

Законодательство о гражданском судопроизводстве устанавливает порядок рассмотрения дел по спорам, возникающим из гражданских, семейных, трудовых и колхозных правоотношений, дел, возникающих из административно-правовых отношений, и дел особого производства. Дела, возникающие из административно-правовых отношений, и дела особого производства рассматриваются по общим правилам судопроизводства за отдельными изъятиями, установленными законодательством Союза ССР и РСФСР.

Производство по гражданским делам ведется по гражданским процессуальным законам, действующим во время рассмотрения дела, совершения отдельных процессуальных действий или исполнения решения суда.

Статья 2. Задачи гражданского судопроизводства

Задачами советского гражданского судопроизводства являются правильное и быстрое рассмотрение и разрешение гражданских дел в целях охраны общественного строя СССР, социалистической системы хозяйства и социалистической собственности, защиты социально-экономических, политических и личных прав и свобод граждан, гарантированных Конституцией СССР, Конституцией РСФСР и советскими законами, и охраняемых законом интересов граждан, а также прав и охраняемых законом интересов государственных предприятий, учреждений, организаций, колхозов, иных кооперативных организаций, их объединений, других общественных организаций.

Гражданское судопроизводство должно способствовать укреплению социалистической законности, предупреждению правонарушений, воспитанию граждан в духе неуклонного исполнения советских законов и уважения правил социалистического общежития (в ред. Указа Президиума Верховного Совета РСФСР от 1 августа 1980 года).

Статья 3. Право на обращение в суд за судебной защитой

Всякое заинтересованное лицо вправе в порядке, установленном законом, обратиться в суд за защитой нарушенного или оспариваемого права или охраняемого законом интереса.

Отказ от права на обращение в суд недействителен.

Статья 4. Возбуждение гражданского дела в суде

Суд приступает к рассмотрению гражданского дела:

1) по заявлению лица, обращающегося за защитой своего права или охраняемого законом интереса;

2) по заявлению прокурора;

3) по заявлению органов государственного управления, профсоюзов, государственных предприятий, учреждений, организаций, колхозов, иных кооперативных организаций, их объединений, других общественных организаций или отдельных граждан в случаях, когда по закону они могут обращаться в суд за защитой прав и интересов других лиц.

По делам искового производства подаются исковые заявления, по делам, вытекающим из административно-правовых отношений, и по делам особого производства - жалобы и заявления (в ред. Указа Президиума Верховного Совета РСФСР от 1 августа 1980 года).

Статья 5. Осуществление правосудия только судом и на началах равенства граждан перед законом и судом

Правосудие по гражданским делам осуществляется только судом и на началах равенства перед законом и судом всех граждан, независимо от их происхождения, социального и имущественного положения, расовой и национальной принадлежности, пола, образования, языка, отношения к религии, рода и характера занятий, места жительства и других обстоятельств (в ред. Указа Президиума Верховного Совета РСФСР от 1 августа 1980 года).

Статья 6. Состав суда при рассмотрении гражданских дел и коллегиальность в осуществлении правосудия

Гражданские дела в суде первой инстанции рассматриваются коллегиально или единолично; коллегиальное рассмотрение дел осуществляется судом в составе судьи и двух народных заседателей.

Народные заседатели при осуществлении правосудия пользуются всеми правами судьи. Они равны с председательствующим в судебном заседании в решении всех вопросов, возникающих при рассмотрении дела и постановлении решения.

В случаях, предусмотренных настоящим Кодексом, рассмотрение дел в суде первой инстанции осуществляется судьей единолично в общем порядке. В этих случаях, а также когда судье предоставлено право единолично разрешать отдельные вопросы, он действует от имени суда. В остальных случаях дела рассматриваются: судьей единолично, если лица, участвующие в деле, не возражают против этого, или коллегиально, если кто-либо из лиц, участвующих в деле, до начала рассмотрения дела по существу возразит против единоличного порядка его рассмотрения. Рассмотрение дела в кассационном порядке осуществляется в составе трех членов суда, а в порядке судебного надзора - в составе не менее трех членов суда (в ред. Закона Российской Федерации от 29 мая 1992 года N 2869-1).

Статья 7. Независимость судей и подчинение их только закону

При осуществлении правосудия по гражданским делам судьи и народные заседатели независимы и подчиняются только закону. Судьи и народные заседатели разрешают гражданские дела на основе закона, в соответствии с социалистическим правосознанием, в условиях, исключающих постороннее воздействие на судей.

Статья 8. Язык, на котором ведется судопроизводство

Судопроизводство по гражданским делам ведется на русском языке, а в автономных республиках, автономных областях, автономных округах - соответственно на языке автономной республики, автономной области, автономного округа или на языке большинства населения данной местности.

Лицам, не владеющим языком, на котором ведется судопроизводство, обеспечивается право делать заявления, давать объяснения и показания, выступать на суде и заявлять ходатайства на родном языке, а также пользоваться услугами переводчика в порядке, установленном настоящим Кодексом.

Судебные документы вручаются лицам, участвующим в деле, в переводе на их родной язык или на другой язык, которым они владеют (в ред. Указа Президиума Верховного Совета РСФСР от 1 августа 1980 года).

Статья 9. Гласность судебного разбирательства

Разбирательство дел во всех судах открытое, за исключением случаев, когда это противоречит интересам охраны государственной тайны.

Закрытое судебное разбирательство, кроме того, допускается по мотивированному определению суда в целях предотвращения разглашения сведений об интимных сторонах жизни участвующих в деле лиц, а также обеспечения тайны усыновления.

При разбирательстве дела в закрытом судебном заседании присутствуют лица, участвующие в деле, и их представители, представители общественных организаций и трудовых коллективов, а в необходимых случаях также свидетели, эксперты и переводчики.

В зал судебного заседания не допускаются граждане моложе шестнадцати лет, если они не являются лицами, участвующими в деле, или свидетелями.

Слушание дела в закрытом заседании суда ведется с соблюдением всех правил судопроизводства. Решения судов во всех случаях провозглашаются публично (в ред. Указа Президиума Верховного Совета РСФСР от 1 августа 1980 года).

Статья 10. Разрешение дел на основании действующего законодательства

Суд обязан разрешать дела на основании законов Союза ССР, союзных и автономных республик, указов Президиума Верховного Совета СССР, Президиумов Верховных Советов союзных и автономных республик, постановлений высших органов государственного управления Союза ССР, союзных и автономных республик. Суд применяет также акты, изданные другими органами государственной власти и управления в пределах предоставленной им компетенции.

Суд в соответствии с законом применяет нормы иностранного права.

В случае отсутствия закона, регулирующего спорное отношение, суд применяет закон, регулирующий сходные отношения, а при отсутствии такого закона суд исходит из общих начал и смысла советского законодательства.

Статья 11. Надзор вышестоящих судов за судебной деятельностью

В соответствии со статьей 13 Основ гражданского судопроизводства Союза ССР и союзных республик надзор за судебной деятельностью судов РСФСР в пределах, установленных законом, осуществляет Верховный Суд СССР.

Верховный Суд РСФСР осуществляет надзор за судебной деятельностью всех судов РСФСР, а Верховные суды автономных республик - за судебной деятельностью районных (городских) народных судов, находящихся на территории соответствующей автономной республики.

Краевые, областные, городские суды, суды автономных областей и суды автономных округов осуществляют надзор за судебной деятельностью районных (городских) народных судов, находящихся на территории данного края, области, города, автономной области, автономного округа (в ред. Указа Президиума Верховного Совета РСФСР от 1 августа 1980 года).

Статья 12. Прокурорский надзор в гражданском судопроизводстве

В соответствии со статьей 14 Основ гражданского судопроизводства Союза ССР и союзных республик надзор за точным и единообразным исполнением законов Союза ССР, союзных и автономных республик в гражданском судопроизводстве осуществляется Генеральным прокурором СССР и подчиненными ему Прокурором РСФСР и нижестоящими прокурорами.

Прокурор обязан во всех стадиях гражданского судопроизводства своевременно принимать предусмотренные законом меры к устранению всяких нарушений закона, от кого бы эти нарушения ни исходили.

Свои полномочия в гражданском судопроизводстве прокурор осуществляет независимо от каких бы то ни было органов и должностных лиц, подчиняясь только закону и руководствуясь указаниями Генерального прокурора СССР (в ред. Указа Президиума Верховного Совета РСФСР от 1 августа 1980 года).

Статья 13. Обязательность решения, определения и постановления суда

В соответствии со статьей 15 Основ гражданского судопроизводства Союза ССР и союзных республик вступившие в законную силу решение, определение и постановление суда обязательны для всех государственных предприятий, учреждений, организаций, колхозов, иных кооперативных организаций, их объединений, других общественных организаций, должностных лиц и граждан и подлежат исполнению на всей территории СССР.

Обязательность решения, определения и постановления не лишает заинтересованных лиц возможности обратиться в суд за защитой прав и охраняемых законом интересов, спор о которых судом не был рассмотрен и разрешен (в ред. Указа Президиума Верховного Совета РСФСР от 1 августа 1980 года).

Статья 14. Осуществление судопроизводства на основе состязательности и равноправия сторон

Гражданское судопроизводство осуществляется на основе состязательности и равноправия сторон.

Стороны пользуются равными правами по представлению доказательств и участию в их исследовании.

Суд, сохраняя беспристрастность, создает необходимые условия для всестороннего и полного исследования обстоятельств дела: разъясняет лицам, участвующим в деле, их права и обязанности, предупреждает о последствиях совершения или несовершения процессуальных действий и в случаях, предусмотренных настоящим Кодексом, оказывает им содействие в осуществлении их прав. (Статья в редакции, введенной в действие с 9 января 1996 года Федеральным законом от 30 ноября 1995 года N 189-ФЗ)


Состав Суда, Отводы (ГПК)

Гражданский Процессуальный кодекс РСФСР

Раздел 1. Общие Положения.

Глава 2. Состав Суда, Отводы.

Статья 15. Исключена - Закон Российской Федерации от 29 мая

1992 года N 2869-1.

Статья 16. Порядок разрешения вопросов судом

Все вопросы, возникающие при разбирательстве дела, решаются судьями по большинству голосов. При решении каждого вопроса никто из судей не вправе воздерживаться от голосования. Председательствующий голосует последним.

Судья или народный заседатель, не согласный с решением большинства, может изложить в письменном виде свое особое мнение. Особое мнение приобщается к делу, но в зале судебного заседания не оглашается (в ред. Указа Президиума Верховного Совета РСФСР от 1 августа 1980 года).

Статья 17. Отвод судьи, прокурора и других участников процесса

Судья, народный заседатель, прокурор, секретарь судебного заседания, эксперт и переводчик не могут участвовать в рассмотрении дела и подлежат отводу, если они лично, прямо или косвенно, заинтересованы в исходе дела или имеются иные обстоятельства, вызывающие сомнение в их беспристрастности.

Статья 18. Основания для отвода судьи

Судья или народный заседатель не может участвовать в рассмотрении дела:

1) если он при предыдущем рассмотрении данного дела участвовал в качестве свидетеля, эксперта, переводчика, представителя, прокурора, секретаря судебного заседания;

2) если он является родственником сторон, других лиц, участвующих в деле, или представителей;

3) если он лично, прямо или косвенно заинтересован в исходе дела либо если имеются иные обстоятельства, вызывающие сомнение в его беспристрастности.

В состав суда, рассматривающего гражданское дело, не могут входить лица, состоящие в родстве между собой.

Статья 19. Недопустимость повторного участия судьи в рассмотрении дела

Судья, принимавший участие в рассмотрении гражданского дела в суде первой инстанции, не может участвовать в рассмотрении этого дела в суде кассационной инстанции или в порядке судебного надзора.

Судья, принимавший участие в рассмотрении дела в суде кассационной инстанции, не может участвовать в рассмотрении этого дела в суде первой инстанции или в порядке судебного надзора.

Судья, принимавший участие в рассмотрении дела в порядке судебного надзора, не может участвовать в рассмотрении того же дела в суде первой инстанции и в кассационной инстанции.

Статья 20. Основания для отвода прокурора, эксперта, переводчика, секретаря судебного заседания

Основания для отвода, указанные в статье 18 настоящего Кодекса, распространяются также на прокурора, эксперта, переводчика и секретаря судебного заседания.

Эксперт, кроме того, не может участвовать в рассмотрении дела:

1) если он находится или находился в служебной или иной зависимости от сторон, других лиц, участвующих в деле, или представителей;

2) если он производил ревизию, материалы которой послужили основанием к возбуждению данного гражданского дела;

3) в случае, когда обнаружится его некомпетентность.

Участие прокурора, эксперта, переводчика и секретаря судебного заседания при предыдущем рассмотрении данного дела в качестве соответственно прокурора, эксперта, переводчика, секретаря судебного заседания не является основанием для их отвода.

Статья 21. Основания для отвода представителя общественной организации или трудового коллектива

Представитель общественной организации или трудового коллектива может быть отстранен от участия в деле, если он лично, прямо или косвенно, заинтересован в исходе дела или если имеются иные обстоятельства, вызывающие сомнение в его беспристрастности (в ред. Указа Президиума Верховного Совета РСФСР от 1 августа 1980 года).

Статья 22. Заявления об отводах

При наличии обстоятельств, указанных в статьях 18-21 настоящего Кодекса, судья, народный заседатель, прокурор, представитель общественной организации или трудового коллектива, эксперт, переводчик, секретарь судебного заседания обязаны заявить самоотвод. По тем же основаниям отвод может быть заявлен лицами, участвующими в деле.

Отвод должен быть мотивированным и заявлен до начала рассмотрения дела по существу. Позднейшее заявление отвода допускается лишь в случаях, когда основание для него сделалось известным суду или лицу, заявляющему отвод, после начала рассмотрения дела (в ред. Указа Президиума Верховного Совета РСФСР от 1 августа 1980 года).

Статья 23. Порядок разрешения заявленного отвода

В случае заявления отвода суд должен выслушать мнение лиц, участвующих в деле, а также заслушать лицо, которому заявлен отвод, если отводимый желает дать объяснения. Вопрос об отводе разрешается судом в совещательной комнате.

Вопрос об отводе судьи или народного заседателя разрешается остальными судьями в отсутствие отводимого. При равном количестве голосов, поданных за отвод и против отвода, судья или народный заседатель считается отведенным.

Отвод, заявленный нескольким судьям или всему составу суда, разрешается этим же судом в полном составе простым большинством голосов.

Отвод, заявленный судье, рассматривающему дело единолично, разрешается тем же судьей.

Вопрос об отводе прокурора, представителя общественной организации или трудового коллектива, эксперта, переводчика и секретаря судебного заседания разрешается судом, рассматривающим дело (в ред. Указа Президиума Верховного Совета РСФСР от 1 августа 1980 года и Закона Российской Федерации от 29 мая 1992 года N 2869-1).

Статья 24. Последствия удовлетворения заявления об отводе

В случае отвода народного судьи, народного заседателя или всего состава суда при рассмотрении дела в районном (городском) народном суде дело рассматривается в том же суде, но в ином составе судей, либо передается на рассмотрение в другой районный (городской) народный суд, если в районном (городском) народном суде, где рассматривается дело, замена судьи становится невозможной.

В случае отвода члена суда, народного заседателя или всего состава суда при рассмотрении дела в Верховном суде РСФСР, Верховном Суде автономной республики, краевом, областном, городском суде, суде автономной области и суде автономного округа дело рассматривается в том же суде, но в другом составе судей.

Дело должно быть передано в Верховный Суд РСФСР, если в Верховном суде автономной республики, краевом, областном, городском суде, суде автономной области и суде автономного округа после удовлетворения отводов или по причинам, указанным в статье 19 настоящего Кодекса, невозможно образовать новый состав судей для рассмотрения данного дела (в ред. Указа Президиума Верховного Совета РСФСР от 1 августа 1980 года).


Подведомственность (ГПК)

Гражданский Процессуальный кодекс РСФСР

Раздел 1. Общие Положения.

Глава 3. Подведомственность.

Статья 25. Подведомственность гражданских дел судам

Судам подведомственны:

1) дела по спорам, возникающим из гражданских, семейных, трудовых и колхозных правоотношений, если хотя бы одной из сторон в споре является гражданин, за исключением случаев, когда разрешение таких споров отнесено законом к ведению административных или иных органов;

2) дела по спорам, возникающим из договоров перевозки грузов в прямом международном железнодорожном и воздушном грузовом сообщении между государственными предприятиями, учреждениями, организациями, кооперативными организациями, их объединениями, другими общественными организациями, с одной стороны, и органами железнодорожного или воздушного транспорта, с другой стороны, вытекающие из соответствующих международных договоров;

3) дела, возникающие из административно-правовых отношений, перечисленные в статье 231 настоящего Кодекса;

4) дела особого производства, перечисленные в статье 245 настоящего Кодекса.

Судам подведомственны и другие дела, отнесенные законом к их компетенции.

Суды также рассматривают дела, в которых участвуют иностранные граждане, лица без гражданства, иностранные предприятия и организации, если иное не предусмотрено межгосударственным соглашением, межународным договором или соглашением сторон (в ред. Указа Президиума Верховного Совета РСФСР от 1 августа 1980 года и Закона Российской Федерации от 24 июня 1992 года N 3119-1).

Статья 26. Подведомственность гражданских дел товарищеским судам

В случаях, предусмотренных Положением о товарищеских судах, гражданские дела рассматриваются товарищескими судами.

Статья 27. Передача споров на разрешение третейских судов

В случаях, предусмотренных законом или международными договорами, спор, возникший из гражданских правоотношений, по соглашению сторон может быть передан на разрешение третейского суда, Морской арбитражной комиссии или Внешнеторговой арбитражной комиссии при Торгово-промышленной палате СССР (в ред. Указа Президиума Верховного Совета РСФСР от 1 августа 1980 года).

Статья 28. Подведомственность нескольких связанных между собой требований

При объединении нескольких связанных между собой требований, из которых одни подведомственны суду, а другие - арбитражному суду, все требования подлежат рассмотрению в суде (в ред. Закона Российской Федерации от 24 июня 1992 года N 3119-1).


Лица, Участвующие В Деле (ГПК)

Гражданский Процессуальный кодекс РСФСР

Раздел 1. Общие Положения.

Глава 4. Лица, Участвующие В Деле.

Статья 29. Состав лиц, участвующих в деле

Лицами, участвующими в деле, признаются: стороны; третьи лица; прокурор; органы государственного управления, профсоюзы, государственные предприятия, учреждения, организации, колхозы, иные кооперативные организации, их объединения, другие общественные организации или отдельные граждане, участвующие в процессе по основаниям, указанным в статьях 4 и 42 настоящего Кодекса; заявители и заинтересованные граждане, органы государственного управления, государственные предприятия, учреждения, организации, колхозы, иные кооперативные организации, их объединения, другие общественные организации по делам, перечисленным в статьях 231 и 245 настоящего Кодекса (в ред. Указа Президиума Верховного Совета РСФСР от 1 августа 1980 года).

Статья 30. Права и обязанности лиц, участвующих в деле

Лица, участвующие в деле, имеют право знакомиться с материалами дела, делать выписки из них, снимать копии, заявлять отводы, представлять доказательства, участвовать в исследовании доказательств, задавать вопросы другим лицам, участвующим в деле, свидетелям и экспертам, заявлять ходатайства, давать устные и письменные объяснения суду, представлять свои доводы и соображения по всем возникающим в ходе судебного разбирательства вопросам, возражать против ходатайств, доводов и соображений других лиц, участвующих в деле, обжаловать решения и определения суда и пользоваться другими процессуальными правами, предоставленными им настоящим Кодексом.

Лица, участвующие в деле, обязаны добросовестно пользоваться всеми принадлежащими им процессуальными правами.

Статья 31. Гражданская процессуальная правоспособность

Способность иметь гражданские процессуальные права и обязанности (гражданская процессуальная правоспособность) признается в равной мере за всеми гражданами СССР, а также за государственными предприятиями, учреждениями, организациями, колхозами, иными кооперативными организациями, их объединениями, другими общественными организациями, пользующимися правами юридического лица (в ред. Указа Президиума Верховного Совета РСФСР от 1 августа 1980 года).

Статья 32. Гражданская процессуальная дееспособность

Способность осуществлять свои права в суде и поручать ведение дела представителю (гражданская процессуальная дееспособность) принадлежит гражданам, достигшим совершеннолетия, и юридическим лицам.

Права и охраняемые законом интересы несовершеннолетних в возрасте от пятнадцати до восемнадцати лет, а также граждан, признанных ограниченно дееспособными, защищаются в суде их родителями, усыновителями или попечителями, однако суд обязан привлекать к участию в таких делах самих несовершеннолетних или граждан, признанных ограниченно дееспособными.

В случаях, предусмотренных законом, по делам, возникающим из трудовых, колхозных и брачно-семейных правоотношений и из сделок, связанных с распоряжением полученным заработком, несовершеннолетние имеют право лично защищать в суде свои права и охраняемые законом интересы. Привлечение к участию в таких делах родителей, усыновителей или попечителей несовершеннолетних для оказания им помощи зависит от усмотрения суда.

Права и охраняемые законом интересы несовершеннолетних, не достигших пятнадцати лет, а также граждан, признанных недееспособными вследствие душевной болезни или слабоумия, защищаются в суде их законными представителями-родителями, усыновителями или опекунами.

Статья 33. Стороны

Сторонами в гражданском процессе - истцом или ответчиком могут быть граждане, а также государственные предприятия, учреждения, организации, колхозы, иные кооперативные организации, их объединения, другие общественные организации, пользующиеся правами юридического лица.

Лицо, в интересах которого дело начато по заявлению прокурора, органов государственного управления, профсоюзов, государственных предприятий, учреждений, организаций, колхозов, иных кооперативных организаций, их объединений, других общественных организаций или отдельных граждан, в случаях, когда по закону они могут обращаться в суд за защитой прав и интересов других лиц, извещается о возникшем процессе и участвует в нем в качестве истца.

Стороны пользуются равными процессуальными правами (в ред. Указа Президиума Верховного Совета РСФСР от 1 августа 1980 года).

Статья 34. Изменение основания или предмета иска, отказ от иска, признание иска, мировое соглашение

Истец вправе изменить основание или предмет иска, увеличить или уменьшить размер исковых требований или отказаться от иска. Ответчик вправе признать иск. Стороны могут окончить дело мировым соглашением.

Суд не принимает признания иска ответчиком и не утверждает мирового соглашения сторон, если эти действия противоречат закону или нарушают права и охраняемые законом интересы других лиц (часть вторая в редакции, введенной в действие с 4 января 1996 года Федеральным законом от 30 ноября 1995 года N 189-ФЗ).

Статья 35. Участие в деле нескольких истцов или ответчиков

Иск может быть предъявлен совместно несколькими истцами или к нескольким ответчикам. Каждый из истцов или ответчиков по отношению к другой стороне выступает в процессе самостоятельно. Соучастники могут поручить ведение дела одному из соучастников.

Статья 36. Замена ненадлежащей стороны

Суд, установив во время разбирательства дела, что иск предъявлен не тем лицом, которому принадлежит право требования, или не к тому лицу, которое должно отвечать по иску, может с согласия истца, не прекращая дела, допустить замену первоначального истца или ответчика надлежащим истцом или ответчиком.

Если истец не согласен на замену его другим лицом, то это лицо может вступить в дело в качестве третьего лица, заявляющего самостоятельные требования на предмет спора, о чем суд извещает данное лицо.

Если истец не согласен на замену ответчика другим лицом, суд может привлечь это лицо в качестве второго ответчика.

После замены ненадлежащей стороны рассмотрение дела производится с самого начала.

Статья 37. Третьи лица, заявляющие самостоятельные требования на предмет спора

Третьи лица, заявляющие самостоятельные требования на предмет спора, могут вступить в дело до постановления судом решения. Они пользуются всеми правами и несут все обязанности истца.

Статья 38. Третьи лица, не заявляющие самостоятельных требований на предмет спора

Третьи лица, не заявляющие самостоятельных требований на предмет спора, могут вступить в дело на сторону истца или ответчика до постановления судом решения, если решение по делу может повлиять на их права или обязанности по отношению к одной из сторон. Они могут быть привлечены к участию в деле также по ходатайству сторон, прокурора или по инициативе суда. Третьи лица, не заявляющие самостоятельных требований, пользуются процессуальными правами и несут процессуальные обязанности стороны, кроме права на изменение основания и предмета иска, увеличение или уменьшение размера исковых требований, а также на отказ от иска, признание иска или заключение мирового соглашения, требование принудительного исполнения судебного решения.

Статья 39. Привлечение третьих лиц по делам о восстановлении на работе

По делам о восстановлении на работе незаконно уволенных или переведенных работников суд может по своей инициативе привлечь к участию в деле в качестве третьего лица на сторону ответчика должностное лицо, по распоряжению которого было произведено увольнение или перевод. Суд, установив, что увольнение или перевод были произведены с явным нарушением закона, в том же процессе должен возложить на виновное должностное лицо обязанность возместить государственному предприятию, учреждению, организации, колхозу, иной кооперативной организации, их объединению, другой общественной организации ущерб, причиненный в связи с оплатой за время вынужденного прогула или за время выполнения нижеоплачиваемой работы. Размер присуждаемых в этих случаях с должностных лиц сумм определяется законодательством о труде (в ред. Указа Президиума Верховного Совета РСФСР от 1 августа 1980 года).

Статья 40. Процессуальное правопреемство

В случаях выбытия одной из сторон в спорном или установленном решением правоотношении (смерть гражданина, прекращение существования юридического лица, уступка требования, перевод долга) суд допускает замену этой стороны ее правопреемником. Правопреемство возможно в любой стадии процесса.

Для правопреемника все действия, совершенные в процессе до его вступления, обязательны в той мере, в какой они были бы обязательны для лица, которое правопреемник заменил.

Статья 41. Участие прокурора в процессе

Прокурор имеет право обратиться в суд с заявлением в защиту прав и охраняемых законом интересов других лиц или вступить в дело в любой стадии процесса, если этого требует охрана государственных или общественных интересов или прав и охраняемых законом интересов граждан.

Участие прокурора в разбирательстве гражданского дела обязательно в случаях, когда это предусмотрено законом или когда необходимость участия прокурора в данном деле признана судом.

Прокурор, участвующий в деле, знакомится с материалами дела, заявляет отводы, представляет доказательства, участвует в исследовании доказательств, заявляет ходатайства, дает заключения по вопросам, возникающим во время разбирательства дела, и по существу дела в целом, а также совершает другие процессуальные действия, предусмотренные законом. Отказ прокурора от заявления, поданного в защиту интересов другого лица, не лишает это лицо права требовать рассмотрения дела по существу (в ред. Указа Президиума Верховного Совета РСФСР от 1 августа 1980 года).

Статья 42. Участие в процессе органов государственного управления, профсоюзов, предприятий, учреждений, организаций и отдельных граждан, защищающих права других лиц

В случаях, предусмотренных законом, органы государственного управления, профсоюзы, государственные предприятия, учреждения, организации, колхозы, иные кооперативные организации, их объединения, другие общественные организации или отдельные граждане могут обратиться в суд с заявлением в защиту прав и охраняемых законом интересов других лиц. Отказ указанных органов и граждан от заявления, поданного в защиту интересов другого лица, не лишает это лицо права требовать рассмотрения дела по существу.

Органы государственного управления в предусмотренных законом случаях могут быть привлечены судом к участию в процессе или вступить в процесс по своей инициативе для дачи заключения по делу в целях осуществления возложенных на них обязанностей и для защиты прав граждан и интересов государства.

Указанные в настоящей статье органы государственного управления, предприятия, учреждения, организации в лице своих представителей и отдельные граждане могут знакомиться с материалами дела, заявлять отводы, давать объяснения, представлять доказательства, участвовать в исследовании доказательств, заявлять ходатайства, а также совершать другие процессуальные действия, предусмотренные законом (в ред. Указа Президиума Верховного Совета РСФСР от 1 августа 1980 года).


Представительство В Суде (ГПК)

Гражданский Процессуальный кодекс РСФСР

Раздел 1. Общие Положения.

Глава 5. Представительство В Суде.

Статья 43. Ведение дел через представителей

Граждане могут вести свои дела в суде лично или через представителей. Личное участие в деле гражданина не лишает его права иметь по этому делу представителя.

Дела юридических лиц ведут в суде их органы, действующие в пределах полномочий, предоставленных им законом, уставом или положением, либо их представители. Руководители организаций, выступающие в качестве органа юридического лица, представляют суду документы, удостоверяющие их служебное положение или полномочия.

Статья 44. Лица, которые могут быть представителями в суде

Представителями в суде могут быть:

1) адвокаты;

2) работники государственных предприятий, учреждений, организаций, колхозов, иных кооперативных организаций, их объединений, других общественных организаций - по делам этих предприятий, учреждений и организаций;

3) уполномоченные профессиональных союзов - по делам рабочих, служащих, членов колхоза, а также других лиц, защита прав и интересов которых осуществляется профессиональными союзами;

4) уполномоченные организаций, которым законом, уставом или положением предоставлено право защищать права и интересы членов этих организаций;

5) уполномоченные организаций, которым законом, уставом или положением предоставлено право защищать права и интересы других лиц;

6) один из соучастников по поручению других соучастников (статья 35 настоящего Кодекса);

7) лица, допущенные судом, рассматривающим дело, к представительству по данному делу (в ред. Указа Президиума Верховного Совета РСФСР от 1 августа 1980 года).

Статья 45. Оформление полномочий представителя

Полномочия представителя должны быть выражены в доверенности, выданной и оформленной в соответствии с законом.

Доверенности, выдаваемые гражданами, удостоверяются в нотариальном порядке. Доверенности, выдаваемые гражданами, могут быть удостоверены также предприятиями, учреждениями или организациями, где работает или учится доверитель, жилищно-эксплуатационной организацией по месту жительства доверителя, администрацией стационарного лечебного учреждения, в котором гражданин находится на излечении, соответствующей воинской частью, если доверенность выдается военнослужащим. Доверенность, выдаваемая гражданином, находящимся в заключении, удостоверяется администрацией соответствующего места заключения.

Доверенность от имени юридического лица выдается руководителем соответствующей организации.

Уполномоченные профессиональных союзов и других организаций (пункты 3, 4 и 5 статьи 44 настоящего Кодекса) должны представить суду документы, удостоверяющие поручение соответствующих организаций на осуществление представительства по данному делу.

Полномочия адвоката удостоверяются ордером, выдаваемым юридической консультацией.

Полномочия представителей, указанных в пунктах 6 и 7 статьи 44 настоящего Кодекса, могут быть выражены в устном заявлении доверителя на суде, занесенном в протокол судебного заседания (в ред. указов Президиума Верховного Совета РСФСР от 1 августа 1980 года и от 24 февраля 1987 года).

Статья 46. Полномочия представителя

Полномочие на ведение дела в суде дает представителю право на совершение от имени представляемого всех процессуальных действий, кроме передачи дела в товарищеский суд или третейский суд, полного или частичного отказа от исковых требований, признания иска, изменения предмета иска, заключения мирового соглашения, передачи полномочий другому лицу (передоверие), обжалования решения суда, предъявления исполнительного листа ко взысканию, получения присужденного имущества или денег. Полномочие представителя на совершение каждого из указанных в настоящей статье действий должно быть специально оговорено в доверенности, выданной представляемым.

Статья 47. Лица, которые не могут быть представителями в суде

Представителями в суде не могут быть лица, не достигшие совершеннолетия или состоящие под опекой или попечительством.

Представителями в суде не могут быть адвокаты, принявшие поручения об оказании юридической помощи с нарушением правил, установленных законодательством Союза ССР и РСФСР об адвокатуре. Лица, исключенные из коллегии адвокатов, не могут быть допущены судом к представительству в случае, предусмотренном пунктом 7 статьи 44 настоящего Кодекса.

Представителями в суде не могут быть судьи, следователи и прокуроры. Это правило не распространяется на выступления в процессе указанных лиц в качестве уполномоченных соответствующего суда, прокуратуры или в качестве законных представителей (в ред. Указа Президиума Верховного Совета РСФСР от 1 августа 1980 года).

Статья 48. Законные представители

Права и охраняемые законом интересы недееспособных граждан, граждан, не обладающих полной дееспособностью, и граждан, признанных ограниченно дееспособными, защищают в суде их родители, усыновители, опекуны или попечители, которые представляют суду документы, удостоверяющие их полномочия. Законные представители совершают от имени представляемых все процессуальные действия, право совершения которых принадлежит представляемым, с ограничениями, предусмотренными законом.

По делу, в котором должен участвовать гражданин, признанный в установленном порядке безвестно отсутствующим, в качестве его представителя выступает опекун, назначенный для охраны имущества безвестно отсутствующего.

По делу, в котором должен участвовать наследник лица, умершего или объявленного в установленном порядке умершим, если наследство еще никем не принято, в качестве представителя наследника выступает опекун, назначенный для охраны и управления наследственным имуществом.

В случаях, предусмотренных в настоящей статье, законные представители могут поручить ведение в суде дела другому лицу, избранному ими в качестве представителя.


Доказательства (ГПК)

Гражданский Процессуальный кодекс РСФСР

Раздел 1. Общие Положения.

Глава 6. Доказательства.

Статья 49. Доказательства

Доказательствами по гражданскому делу являются любые фактические данные, на основе которых в определенном законом порядке суд устанавливает наличие или отсутствие обстоятельств, обосновывающих требования и возражения сторон, и иные обстоятельства, имеющие значение для правильного разрешения дела.

Эти данные устанавливаются следующими средствами: объяснениями сторон и третьих лиц, показаниями свидетелей, письменными доказательствами, вещественными доказательствами и заключениями экспертов.

Доказательства, полученные с нарушением закона, не имеют юридической силы и не могут быть положены в основу решения суда (часть третья дополнительно включена Федеральным законом от 30 ноября 1995 года N 189-ФЗ, введенным в действие с 4 января 1996 года).

Статья 50. Обязанность доказывания и представления доказательств

Каждая сторона должна доказать те обстоятельства, на которые она ссылается как на основания своих требований и возражений.

Суд определяет, какие обстоятельства имеют значение для дела, какой из сторон они подлежат доказыванию, ставит их на обсуждение, даже если стороны на какие-либо из них не ссылались.

Доказательства представляются сторонами и другими лицами, участвующими в деле. Суд может предложить им представить дополнительные доказательства. В случае, когда представление дополнительных доказательств для сторон и других лиц, участвующих в деле, затруднительно, суд по их ходатайству оказывает им содействие в собирании доказательств. (Статья в редакции, введенной в действие с 4 января 1996 года Федеральным законом от 30 ноября 1995 года N 189-ФЗ)

Статья 51. Судебные поручения

Суд, рассматривающий дело, в случае необходимости собирания доказательств в другом городе или районе поручает соответствующему суду произвести определенные процессуальные действия.

В определении о судебном поручении кратко излагается существо рассматриваемого дела, указываются обстоятельства, подлежащие выяснению, доказательства, которые должен собрать суд, выполняющий поручение. Это определение обязательно для суда, которому оно адресовано, и должно быть выполнено в срок до десяти дней.

Статья 52. Порядок выполнения судебного поручения

Выполнение судебного поручения производится в судебном заседании по правилам, установленным настоящим Кодексом. Лица, участвующие в деле, извещаются о времени и месте заседания, однако их неявка не является препятствием к выполнению поручения.

Протоколы и все собранные при выполнении поручения материалы немедленно пересылаются в суд, рассматривающий дело.

Если лица, участвующие в деле, или свидетели, дававшие объяснения или показания суду, выполнявшему поручение, явятся в суд, рассматривающий дело, они дают объяснения и показания в общем порядке.

Статья 53. Относимость доказательств

Суд принимает только те из представляемых доказательств, которые имеют значение для дела.

Статья 54. Допустимость доказательств

Обстоятельства дела, которые по закону должны быть подтверждены определенными средствами доказывания, не могут подтверждаться никакими другими средствами доказывания.

Статья 55. Основания освобождения от доказывания

Обстоятельства, признанные судом общеизвестными, не нуждаются в доказывании.

Факты, установленные вступившим в законную силу решением суда по одному гражданскому делу, не доказываются вновь при разбирательстве других гражданских дел, в которых участвуют те же лица.

Вступивший в законную силу приговор суда по уголовному делу обязателен для суда, рассматривающего дело о гражданско-правовых последствиях действий лица, в отношении которого состоялся приговор суда, лишь по вопросам, имели ли место эти действия и совершены ли они данным лицом.

Статья 56. Оценка доказательств

Суд оценивает доказательства по внутреннему убеждению, основанному на беспристрастном, всестороннем и полном рассмотрении имеющихся в деле доказательств в их совокупности.

Никакие доказательства не имеют для суда заранее установленной силы.

(Статья в редакции, введенной в действие с 4 января 1996 года Федеральным законом от 30 ноября 1995 года N 189-ФЗ)

Статья 57. Обеспечение доказательств.

Лица, имеющие основания опасаться, что представление необходимых для них доказательств сделается впоследствии невозможным или затруднительным, могут просить суд об обеспечении этих доказательств.

Обеспечение доказательств до возникновения дела в суде производится государственными нотариальными конторами в порядке, предусмотренном Законом РСФСР о государственном нотариате (в ред. Указа Президиума Верховного Совета РСФСР от 18 декабря 1974 года).

Статья 58. Заявление об обеспечении доказательств

В заявлении об обеспечении доказательств должны быть указаны доказательства, которые необходимо обеспечить, обстоятельства, для подтверждения которых необходимы эти доказательства, причины, побудившие заявителя обратиться с просьбой об обеспечении, а также дело, для которого необходимы обеспечиваемые доказательства.

Заявление подается в суд, в районе деятельности которого должны быть совершены процессуальные действия по обеспечению доказательств.

На определение судьи об отказе в принятии заявления может быть подана частная жалоба или принесен протест.

Статья 59. Порядок обеспечения доказательств

Обеспечение доказательств производится судьей по правилам, установленным настоящим Кодексом.

Заявитель и другие лица, участвующие в деле, извещаются о времени и месте обеспечения доказательств, однако их неявка не является препятствием к рассмотрению заявления об обеспечении доказательств.

Протоколы и все собранные в порядке обеспечения доказательств материалы пересылаются в суд, рассматривающий дело.

Статья 60. Объяснения сторон и третьих лиц

Объяснения сторон и третьих лиц об известных им обстоятельствах, имеющих значение для дела, подлежат проверке и оценке наряду с другими собранными по делу доказательствами.

Признание стороной фактов, на которых другая сторона основывает свои требования или возражения, освобождает последнюю от необходимости дальнейшего доказывания этих фактов. Если у суда имеются сомнения в том, не было ли признание сделано с целью скрыть действительные обстоятельства дела либо под влиянием обмана, насилия, угрозы или заблуждения, он не принимает признания. В этом случае данные факты подлежат доказыванию на общих основаниях.

Признание факта заносится в протокол судебного заседания и подписывается стороной, признавшей факт. После этого суд выносит определение о принятии или непринятии признания факта. Если признание факта изложено в письменном заявлении, оно приобщается к делу.

(Статья в редакции, введенной в действие с 4 января 1996 года Федеральным законом от 30 ноября 1995 года N 189-ФЗ)

Статья 61. Свидетельские показания

Свидетелем может быть любое лицо, которому могут быть известны какие-либо обстоятельства, относящиеся к делу.

В качестве свидетелей не могут быть вызваны и допрошены:

1) представители по гражданскому делу или защитники по уголовному делу - об обстоятельствах, которые стали им известны в связи с исполнением обязанностей представителя или защитника;

2) лица, которые в силу своих физических или психических недостатков не способны правильно воспринимать факты или давать о них правильные показания.

Лицо, ходатайствующее о вызове свидетеля, обязано указать, какие обстоятельства, имеющие значение для дела, может подтвердить свидетель, и сообщить суду его имя, отчество, фамилию и место жительства.

Статья 62. Обязанности свидетеля

Лицо, вызванное в качестве свидетеля, обязано явиться в суд и дать правдивые показания.

За отказ или уклонение от дачи показаний свидетель несет ответственность по статье 182 Уголовного кодекса РСФСР, а за дачу заведомо ложного показания - по статье 181 Уголовного кодекса РСФСР.

Свидетель может быть допрошен судом в месте своего пребывания, если он вследствие болезни, старости, инвалидности или других уважительных причин не в состоянии явиться по вызову суда (в ред. Указа Президиума Верховного Совета РСФСР от 24 января 1985 года).

Статья 63. Письменные доказательства

Письменными доказательствами являются акты, документы, письма делового или личного характера, содержащие сведения об обстоятельствах, имеющих значение для дела.

Лицо, представляющее письменное доказательство или ходатайствующее о его истребовании, обязано указать, какие обстоятельства, имеющие значение для дела, могут быть установлены этим доказательством.

Статья 64. Порядок истребования и представления письменных доказательств

Лицо, ходатайствующее перед судом об истребовании письменного доказательства от лиц, участвующих или не участвующих в деле, должно обозначить это доказательство, указать причины, препятствующие самостоятельному их получению, и основания, по которым оно считает, что доказательство находится у данного лица или организации.

Письменные доказательства, требуемые судом от граждан или организаций, направляются непосредственно в суд.

Суд может выдать лицу, ходатайствующему об истребовании письменного доказательства, запрос на право его получения для последующего представления в суд.

(Статья в редакции, введенной в действие с 4 января 1996 года Федеральным законом от 30 ноября 1995 года N 189-ФЗ)

Статья 65. Обязанность представления в суд письменных доказательств

В отношении стороны, удерживающей у себя и не представляющей по требованию суда письменное доказательство, суд вправе установить, что содержащиеся в нем сведения об обстоятельствах, имеющих значение для дела, стороной признаны.

Лица, не имеющие возможности представить требуемое письменное доказательство или представить его в установленный судом срок, обязаны известить об этом суд с указанием причин.

В случае неизвещения, а также если требование суда о представлении письменного доказательства не выполнено по причинам, признанным судом неуважительными, виновные должностные лица и граждане, участвующие или не участвующие в деле, подвергаются штрафу в размере до пятидесяти установленных законом минимальных размеров оплаты труда, а в случае неисполнения повторного и последующих требований суда - штрафу в размере до ста установленных законом минимальных размеров оплаты труда.

Наложение штрафа не освобождает соответствующих должностных лиц и граждан от обязанности представления требуемого судом письменного доказательства.

Письменные доказательства, как правило, представляются в подлиннике. Если представлена копия документа, суд вправе в случае необходимости потребовать представления подлинника.

(Статья в редакции, введенной в действие с 4 января 1996 года Федеральным законом от 30 ноября 1995 года N 189-ФЗ)

Статья 66. Осмотр и исследование письменных доказательств в месте их хранения

При затруднительности представления в суд документов суд может потребовать представления надлежащим образом засвидетельствованных выписок или произвести осмотр и исследование письменных доказательств в месте их хранения.

Статья 67. Возвращение подлинных документов

Подлинные документы, имеющиеся в деле, по просьбе лиц, представивших эти документы, могут быть им возвращены после вступления решения суда в законную силу. Однако в деле оставляется засвидетельствованная судьей копия документа.

Статья 68. Вещественные доказательства

Вещественными доказательствами являются предметы, которые могут служить средством установления обстоятельств, имеющих значение для дела.

Лицо, представляющее вещественное доказательство или ходатайствующее о его истребовании, обязано указать, какие имеющие значение для дела обстоятельства могут быть установлены этим доказательством.

Статья 69. Порядок истребования и представления вещественных доказательств

Лицо, ходатайствующее перед судом об истребовании какой-либо вещи в качестве доказательства от лиц, участвующих или не участвующих в деле, должно описать эту вещь и указать причины, препятствующие самостоятельному ее получению, и основания, по которым оно считает, что вещь находится у данного лица или организации.

Вещественные доказательства, требуемые судом от граждан или организаций, доставляются непосредственно в суд.

Суд может выдать лицу, ходатайствующему об истребовании вещественного доказательства, запрос на право его получения для последующего представления в суд.

(Статья в редакции, введенной в действие с 4 января 1996 года Федеральным законом от 30 ноября 1995 года N 189-ФЗ)

Статья 70. Обязанность представления вещественных доказательств

В отношении стороны, удерживающей у себя и не представляющей по требованию суда вещественное доказательство, суд вправе установить, что содержащиеся в нем сведения об обстоятельствах, имеющих значение для дела, стороной признаны.

Лица, не имеющие возможности представить требуемую вещь либо представить ее в установленный судом срок, обязаны известить об этом суд с указанием причин.

В случае неизвещения, а также если требование суда о представлении вещи не выполнено по причинам, признанным судом неуважительными, виновные должностные лица и граждане, участвующие и не участвующие в деле, подвергаются штрафу в размере до пятидесяти установленных законом минимальных размеров оплаты труда, а в случае неисполнения повторного и последующих требований суда - штрафу в размере до ста установленных законом минимальных размеров оплаты труда.

Наложение штрафа не освобождает соответствующих должностных лиц и граждан от обязанности представления требуемой судом вещи.

(Статья в редакции, введенной в действие с 4 января 1996 года Федеральным законом от 30 ноября 1995 года N 189-ФЗ)

Статья 71. Хранение вещественных доказательств

Вещественные доказательства хранятся в деле или по особой описи сдаются в камеру хранения вещественных доказательств суда.

Вещи, которые не могут быть доставлены в суд, хранятся в месте их нахождения. Они должны быть подробно описаны, а в случае необходимости сфотографированы и опечатаны.

Суд принимает меры к сохранению вещей в неизменном состоянии.

Статья 72. Осмотр вещественных доказательств, подвергающихся быстрой порче

Продукты и другие вещи, подвергающиеся быстрой порче, немедленно осматриваются судом, после чего возвращаются лицам, от которых они были получены, или передаются предприятиям, учреждениям или организациям, которые могут их использовать по назначению. В последнем случае владельцу вещей впоследствии должны быть возвращены предметы того же рода и качества или их стоимость по государственным ценам на момент возвращения (в ред. Указа Президиума Верховного Совета РСФСР от 1 августа 1980 года).

Статья 73. Возвращение вещественных доказательств

Вещественные доказательства после вступления в законную силу решения суда возвращаются лицам, от которых были получены, или передаются лицам, за которыми суд признал право на эти вещи.

Предметы, которые по закону не могут находиться в обладании граждан, передаются соответствующим государственным предприятиям, учреждениям или организациям.

В отдельных случаях вещественные доказательства после осмотра и исследования их судом могут быть до окончания дела возвращены лицам, от которых они были получены, если последние о том ходатайствуют и если удовлетворение такого ходатайства возможно без ущерба для рассмотрения дела (в ред. Указа Президиума Верховного Совета РСФСР от 1 августа 1980 года).

Статья 74. Назначение экспертов судом

Для разъяснения возникающих при рассмотрении дела вопросов, требующих специальных познаний в области науки, искусства, техники или ремесла, суд назначает эксперта. В случае необходимости может быть назначено несколько экспертов.

Каждое лицо, участвующее в деле, вправе представить суду вопросы, которые должны быть разъяснены экспертом. Окончательно круг вопросов, по которым требуется заключение эксперта, определяется судом. Отклонение предложенных вопросов суд обязан мотивировать.

В случае уклонения стороны от участия в экспертизе (неявки на экспертизу, непредставления экспертам необходимых предметов исследования и тому подобное), когда по обстоятельствам дела без участия этой стороны экспертизу провести невозможно, суд в зависимости от того, какая сторона уклоняется от экспертизы, а также какое для нее она имеет значение, вправе признать факт, для выяснения которого экспертиза была назначена, установленным или опровергнутым (часть третья дополнительно включена Федеральным законом от 30 ноября 1995 года N 189-ФЗ, введенным в действие с 4 января 1996 года).

Статья 75. Порядок проведения экспертизы

Экспертиза производится экспертами соответствующих учреждений либо иными специалистами, назначенными судом. В качестве эксперта может быть вызвано любое лицо, обладающее необходимыми познаниями для дачи заключения. При назначении эксперта суд учитывает мнение лиц, участвующих в деле.

Экспертиза производится в суде или вне суда, если это необходимо по характеру исследования либо в силу невозможности или затруднительности доставить предмет исследования в суд.

При назначении нескольких экспертов они вправе совещаться между собой. Если эксперты придут к общему выводу, они все подписывают одно заключение. Эксперты, которые не согласны с другими экспертами, составляют отдельное заключение.

Статья 76. Обязанности и права эксперта

Лицо, назначенное экспертом, обязано явиться по вызову суда и дать объективное заключение по поставленным ему вопросам.

Если эксперт откажется от дачи заключения или даст заведомо ложное заключение, то к нему применяются меры, указанные в статье 62 настоящего Кодекса.

Эксперт может отказаться от дачи заключения, если представленные ему материалы недостаточны или если он не обладает необходимыми знаниями для выполнения возложенной на него обязанности.

Эксперт, поскольку это необходимо для дачи заключения, имеет право знакомиться с материалами дела, участвовать в судебном разбирательстве дела, просить суд о представлении ему дополнительных материалов (в ред. Указа Президиума Верховного Совета РСФСР от 24 февраля 1987 года).

Статья 77. Заключение эксперта

Эксперт дает свое заключение в письменной форме. Заключение эксперта должно содержать подробное описание произведенных исследований, сделанные в результате их выводы и обоснованные ответы на поставленные судом вопросы. Если эксперт при производстве экспертизы установит обстоятельства, имеющие значение для дела, по поводу которых ему не были поставлены вопросы, он вправе включить выводы об этих обстоятельствах в свое заключение.

Статья 78. Оценка судом заключения эксперта

Заключение эксперта для суда не обязательно и оценивается судом по правилам, установленным в статье 56 настоящего Кодекса. Несогласие суда с заключением должно быть мотивировано в решении по делу или в определении.


Судебные Расходы (ГПК)

Гражданский Процессуальный кодекс РСФСР

Раздел 1. Общие Положения.

Глава 7. Судебные Расходы.

Статья 79. Судебные расходы

Судебные расходы состоят из государственной пошлины и издержек, связанных с рассмотрением дела.

Статья 80. Освобождение от уплаты судебных расходов

От уплаты судебных расходов в доход государства освобождаются:

1) истцы - рабочие и служащие - по искам о взыскании заработной платы и по другим требованиям, вытекающим из трудовых правоотношений; колхозники - по искам к колхозам об оплате труда и по другим требованиям, связанным с трудовой деятельностью;

2) истцы - по искам, вытекающим из авторского права, а также из права на открытие, изобретение, рационализаторское предложение и промышленные образцы;

3) истцы - по искам о взыскании алиментов;

4) истцы - по искам о возмещении вреда, причиненного увечьем или иным повреждением здоровья, а также смертью кормильца;

5) органы социального страхования и Пенсионного фонда Российской Федерации по регрессным искам о взыскании с причинителя вреда сумм пособий и пенсий, выплаченных потерпевшему; органы социального обеспечения по искам о взыскании неправильно выплаченных пособий и пенсий; органы Пенсионного фонда Российской Федерации по искам о начислении страховых взносов, пени и взыскания недоимок по взносам в Пенсионный фонд Российской Федерации;

6) истцы - по искам о возмещении материального ущерба, причиненного преступлением;

7) граждане - с кассационных жалоб по делам о расторжении брака;

8) органы прокуратуры, а также органы государственного управления, профсоюзы, государственные предприятия, учреждения, организации, колхозы, иные кооперативные организации, их объединения, другие общественные организации или отдельные граждане, обратившиеся в случаях, предусмотренных действующим законодательством, с заявлениями в суд в защиту прав и интересов других лиц;

9) финансовые органы - за подачу в суд заявлений по делам особого производства;

9_1) граждане - при подаче в суд заявлений об установлении усыновления (удочерения) ребенка (пункт дополнительно включен с 26 сентября 1996 года Федеральным законом от 21 августа 1996 года N 124-ФЗ);

10) граждане, административные органы и должностные лица - по делам, возникающим из административно-правовых отношений, за исключением случаев, предусмотренных статьей 90_1 настоящего Кодекса;

11) стороны - по спорам, связанным с возмещением ущерба, причиненного гражданину незаконным осуждением, незаконным привлечением к уголовной ответственности, незаконным применением в качестве меры пресечения заключения под стражу либо незаконным наложением административного взыскания в виде ареста или исправительных работ.

Законодательством Союза ССР и РСФСР могут быть предусмотрены другие случаи освобождения сторон от уплаты судебных расходов в доход государства.

Суд или судья, исходя из имущественного положения гражданина, вправе освободить его от уплаты судебных расходов в доход государства (в ред. указов Президиума Верховного Совета РСФСР от 1 августа 1980 года, 16 ноября 1981 года и 29 января 1988 года Закона Российской Федерации от 4 марта 1992 года N 2438-1).

Статья 81. Отсрочка или рассрочка уплаты судебных расходов и уменьшение их размеров

Суд или судья, исходя из имущественного положения сторон, может отсрочить или рассрочить одной или обеим сторонам уплату судебных расходов, взыскиваемых в доход государства, или уменьшить размер расходов.

Статья 82. Размер государственной пошлины

Каждое исковое заявление, первоначальное и встречное, заявление третьего лица, заявляющего самостоятельные требования на предмет спора в уже начатом процессе, заявление (жалоба) по делам особого производства, а также кассационные жалобы оплачиваются государственной пошлиной в размере, установленном Законом Российской Федерации "О государственной пошлине" (статья в редакции, введенной в действие с 1 января 1996 года Федеральным законом от 31 декабря 1995 года N 226-ФЗ)

Статья 83. Цена иска

Цена иска определяется:

1) в исках о взыскании денег - взыскиваемой суммой;

2) в исках об истребовании имущества - стоимостью отыскиваемого имущества;

3) в исках о взыскании алиментов - совокупностью платежей за один год;

4) в исках о срочных платежах и выдачах - совокупностью всех платежей или выдач, но не более чем за три года;

5) в исках о бессрочных или пожизненных платежах и выдачах - совокупностью платежей или выдач за три года;

6) в исках об уменьшении или увеличении платежей или выдач - суммой, на которую уменьшаются или увеличиваются платежи или выдачи, но не более чем за один год;

7) в исках о прекращении платежей или выдач - совокупностью оставшихся платежей или выдач, но не более чем за один год;

8) в исках о досрочном расторжении договора имущественного найма - совокупностью платежей за пользование имуществом в течение оставшегося срока действия договора, но не более чем за три года;

9) в исках о праве собственности на строения, принадлежащие гражданам на праве личной собственности, - стоимостью строения, но не ниже инвентаризационной оценки, или при отсутствии ее не ниже оценки по обязательному окладному страхованию, а для строений, принадлежащих предприятиям, учреждениям и организациям, - не ниже балансовой оценки строения;

10) в исках, состоящих из нескольких самостоятельных требований, - общей суммой всех требований.

Цена иска указывается истцом. В случае явного несоответствия указанной цены действительной стоимости отыскиваемого имущества цену иска определяет судья (в ред. Указа Президиума Верховного Совета РСФСР от 1 августа 1980 года).

Статья 84. Доплата государственной пошлины

При затруднительности определения цены иска в момент его предъявления размер государственной пошлины предварительно устанавливается судьей с последующим довзысканием пошлины сообразно цене иска, определенной судом при разрешении дела.

При увеличении исковых требований недостающая сумма пошлины доплачивается в соответствии с увеличенной ценой иска.

Статья 85. Возвращение государственной пошлины

Уплаченная государственная пошлина подлежит возврату частично или полностью в случаях:

1) внесения пошлины в большем размере, чем требуется по действующему законодательству;

2) отказа в принятии заявления;

3) возвращения истцу искового заявления по основаниям, предусмотренным статьей 130 настоящего Кодекса;

4) прекращения производства по делу по основаниям, предусмотренным пунктами 1 и 2 статьи 219 настоящего Кодекса;

5) оставления заявления без рассмотрения по основаниям, предусмотренным пунктами 1 и 2 статьи 221 настоящего Кодекса.

В случае, предусмотренном пунктом 1 настоящей статьи, государственная пошлина возвращается в сумме, излишне внесенной.

В соответствии с законодательством Союза ССР государственная пошлина подлежит возврату и в иных случаях, определяемых Министерством финансов СССР.

Возврат государственной пошлины производится финансовыми органами на основании определения суда или судьи при условии, если заявление о возврате было подано в суд до истечения годичного срока со дня зачисления суммы в бюджет (в ред. Указа Президиума Верховного Совета РСФСР от 1 августа 1980 года).

Статья 86. Издержки, связанные с рассмотрением дела

К издержкам, связанным с рассмотрением дела, относятся:

1) суммы, подлежащие выплате свидетелям и экспертам;

2) расходы, связанные с производством осмотра на месте, 3) расходы по розыску ответчика;

4) расходы, связанные с исполнением решения суда.

Статья 87. Суммы, подлежащие выплате свидетелям, экспертам и переводчикам

Свидетелям, экспертам и переводчикам возмещаются понесенные ими в связи с явкой в суд расходы по проезду и по найму помещения и выплачиваются суточные.

Эксперты и переводчики получают вознаграждение за работу, выполненную ими по поручению суда, если эта работа не входит в круг их служебных обязанностей.

За рабочими и служащими, вызываемыми в суд в качестве свидетелей, сохраняется за время их отсутствия в связи с явкой в суд средний заработок по месту работы. Свидетели, не являющиеся рабочими и служащими, за отвлечение их от работы или обычных занятий получают вознаграждение.

Статья 88. Взыскание со сторон сумм, подлежащих выплате свидетелям и экспертам

Суммы, подлежащие выдаче свидетелям и экспертам или необходимые для оплаты расходов по производству осмотра на месте, вносятся вперед стороной, заявившей соответствующую просьбу. Если указанная просьба заявлена обеими сторонами либо вызов свидетелей, экспертов, осмотр на месте производятся по инициативе суда, то требуемые суммы вносятся сторонами поровну.

Перечисленные в настоящей статье суммы не вносятся стороной, освобожденной от уплаты судебных расходов.

Статья 89. Выплата сумм, причитающихся свидетелям, экспертам и переводчикам

Суммы, причитающиеся свидетелям, экспертам и переводчикам, выплачиваются судом по выполнении ими своих обязанностей. Свидетелям и экспертам эти суммы выплачиваются независимо от взыскания их со сторон.

Порядок выплаты и размеры сумм, подлежащих выплате, устанавливаются Советом Министров РСФСР.

Статья 90. Распределение судебных расходов между сторонами

Стороне, в пользу которой состоялось решение, суд присуждает с другой стороны все понесенные по делу судебные расходы, хотя бы эта сторона и была освобождена от уплаты судебных расходов в доход государства. Если иск удовлетворен частично, то указанные в настоящей статье суммы присуждаются истцу пропорционально размеру удовлетворенных судом исковых требований, - а ответчику пропорционально той части исковых требований, в которой истцу отказано.

Правила, изложенные в настоящей статье, относятся также к государственной пошлине, внесенной сторонами при подаче кассационных жалоб.

Если суд вышестоящей инстанции, не передавая дело на новое рассмотрение, изменит состоявшееся решение или вынесет новое решение, он соответственно изменяет распределение судебных расходов.

Статья 90_1. Распределение судебных издержек, связанных с рассмотрением жалобы

Судебные издержки, связанные с рассмотрением жалобы, могут быть возложены судом на гражданина, если суд вынесет решение об отказе в удовлетворении жалобы, либо на государственный орган, общественную организацию или должностное лицо, если суд установит, что их действия были незаконными (введена Указом Президиума Верховного Совета РСФСР от 29 января 1988 года; в ред. Закона Российской Федерации от 28 апреля 1993 года N 4882-1).

Статья 91. Возмещение расходов по оплате помощи представителя

Стороне, в пользу которой состоялось решение, суд присуждает с другой стороны расходы по оплате помощи представителя в разумных пределах и с учетом конкретных обстоятельств.

В случае, если в соответствии с установленным порядком помощь адвоката юридической консультации была оказана стороне, в пользу которой состоялось решение, бесплатно, указанная сумма взыскивается с другой стороны в пользу юридической консультации. (Статья в редакции, введенной в действие с 4 января 1996 года Федеральным законом от 30 ноября 1995 года N 189-ФЗ)

Статья 92. Взыскание вознаграждения за потерю времени

На сторону, недобросовестно заявившую неосновательный иск или спор против иска либо систематически противодействовавшую правильному и быстрому рассмотрению и разрешению дела, суд может возложить уплату в пользу другой стороны вознаграждения за фактическую потерю времени. Размер вознаграждения определяется судом в разумных пределах и с учетом конкретных обстоятельств. (Статья в редакции, введенной в действие с 4 января 1996 года Федеральным законом от 30 ноября 1995 года N 189-ФЗ)

Статья 93. Распределение судебных расходов и расходов по оплате помощи адвоката при отказе от иска и мировом соглашении

При отказе истца от иска понесенные им расходы ответчиком не возмещаются. Однако если истец не поддерживает своих требований вследствие добровольного удовлетворения их ответчиком после предъявления иска, то суд по просьбе истца присуждает с ответчика все понесенные истцом по делу судебные расходы и расходы по оплате помощи адвоката.

Если стороны при заключении мирового соглашения не предусмотрели порядка распределения судебных расходов и расходов по оплате помощи адвоката, суд решает этот вопрос применительно к статьям 90, 91 и 95 настоящего Кодекса.

Статья 94. Возмещение сторонам судебных расходов

При отказе полностью или частично в иске органам прокуратуры, а также органам государственного управления, профсоюзам, государственным предприятиям, учреждениям, организациям, колхозам, иным кооперативным организациям, их объединениям, другим общественным организациям или отдельным гражданам, обратившимся в суд за защитой прав и охраняемых законом интересов других лиц, ответчику возмещаются из средств бюджета понесенные им судебные издержки полностью или пропорционально той части исковых требований, в которой истцу отказано.

При отказе в иске ответчику, привлеченному судом в порядке, предусмотренном частью третьей статьи 36 настоящего Кодекса, понесенные им судебные издержки возмещаются из средств бюджета.

В случае удовлетворения иска об освобождении имущества от ареста истцу возмещаются из средств бюджета понесенные им судебные расходы (в ред. Указа Президиума Верховного Совета РСФСР от 1 августа 1980 года).

Статья 95. Возмещение государству судебных расходов

Издержки, понесенные судом в связи с рассмотрением дела, и государственная пошлина, от уплаты которых истец был освобожден, взыскиваются с ответчика в доход государства пропорционально удовлетворенной части исковых требований.

При отказе в иске издержки, понесенные судом в связи с рассмотрением дела, взыскиваются с истца в доход государства.

Если иск удовлетворен частично, а ответчик освобожден от уплаты судебных расходов, издержки, понесенные судом в связи с рассмотрением дела, взыскиваются в доход государства с истца, не освобожденного от уплаты судебных расходов, пропорционально той части исковых требований, в удовлетворении которых отказано.

Если обе стороны освобождены от уплаты судебных расходов, то издержки, понесенные судом в связи с рассмотрением дела, относятся за счет государства.

В случае объявления розыска лица, уклоняющегося от уплаты причитающихся с него платежей, суд взыскивает с него расходы по производству розыска в доход государства.

Статья 96. Обжалование определений по вопросам, связанным с судебными расходами

На определения по вопросам, связанным с судебными расходами, может быть подана частная жалоба или принесен протест.


Судебные Штрафы (ГПК)

Гражданский Процессуальный кодекс РСФСР

Раздел 1. Общие Положения.

Глава 8. Судебные Штрафы.

Статья 97. Наложение судебных штрафов

Судебные штрафы налагаются судом или судьей в случаях и размерах, предусмотренных настоящим Кодексом.

Штрафы, наложенные судом или судьей на должностных лиц государственных предприятий, учреждений, организаций, колхозов, иных кооперативных организаций, их объединений, других общественных организаций, взыскиваются из их личных средств.

Копия определения о наложении штрафа направляется лицу, на которое наложен штраф (в ред. Указа Президиума Верховного Совета РСФСР от 1 августа 1980 года и Закона Российской Федерации от 29 мая 1992 года N 2869-1).

Статья 98. Сложение или уменьшение штрафа

В течение десяти дней по получении копии определения лицо, на которое наложен штраф, может просить суд или судью, наложивших штраф, о сложении или уменьшении размера штрафа. Это заявление рассматривается в судебном заседании. Лицо, на которое наложен штраф, извещается о времени и месте заседания, однако его неявка не является препятствием для рассмотрения заявления.

На определение суда или судьи об отказе сложить штраф или уменьшить его размер может быть подана частная жалоба или принесен протест (в ред. Закона Российской Федерации от 29 мая 1992 года N 2869-1).


Процессуальные Сроки (ГПК)

Гражданский Процессуальный кодекс РСФСР

Раздел 1. Общие Положения.

Глава 9. Процессуальные Сроки.

Статья 99. Сроки подготовки гражданских дел к судебному разбирательству и их рассмотрения

Подготовка гражданских дел к судебному разбирательству должна быть проведена не позднее чем в семидневный срок со дня принятия заявления. В исключительных случаях по делам особой сложности, кроме дел, указанных в части второй настоящей статьи, этот срок может быть продлен до двадцати дней по мотивированному определению судьи.

Дела о взыскании алиментов, о возмещении вреда, причиненного увечьем или иным повреждением здоровья, а также смертью кормильца, и по требованиям, вытекающим из трудовых правоотношений, должны рассматриваться судом первой инстанции, если стороны находятся в одном городе или районе, не позднее десяти дней, а в других случаях - не позднее двадцати дней со дня окончания подготовки дел к судебному разбирательству.

Дела по жалобам на действия государственных органов, общественных организаций и должностных лиц, нарушающие права и свободы граждан, и дела по жалобам на отказ в разрешении на выезд из Российской Федерации за границу или на въезд в Российскую Федерацию из-за границы рассматриваются судом в десятидневный срок с момента подачи жалобы.

Остальные гражданские дела должны рассматриваться не позднее одного месяца со дня окончания подготовки дел к судебному разбирательству (в ред. Указа Президиума Верховного Совета РСФСР от 12 января 1984 года и Закона Российской Федерации от 28 апреля 1993 года N 4882-1).

Статья 100. Исчисление процессуальных сроков

Процессуальные действия совершаются в сроки, установленные законом. В тех случаях, когда процессуальные сроки не установлены законом, они назначаются судом.

Сроки для совершения процессуальных действий определяются точной календарной датой, указанием на событие, которое обязательно должно наступить, или периодом времени. В последнем случае действие может быть совершено в течение всего периода.

Течение процессуального срока, исчисляемого годами, месяцами или днями, начинается на следующий день после календарной даты или наступления события, которыми определено его начало.

Статья 101. Окончание процессуальных сроков

Срок, исчисляемый годами, истекает в соответствующие месяц и число последнего года срока. Срок, исчисляемый месяцами, истекает в соответствующие месяц и число последнего месяца срока. Если конец срока, исчисляемого месяцами, приходится на такой месяц, который соответствующего числа не имеет, то срок истекает в последний день этого месяца.

В случаях, когда последний день срока падает на нерабочий день, днем окончания срока считается ближайший следующий за ним рабочий день.

Процессуальное действие, для совершения которого установлен срок, может быть выполнено до двадцати четырех часов последнего дня срока. Если жалоба, документы либо денежные суммы были сданы на почту или на телеграф до двадцати четырех часов последнего дня срока, то срок не считается пропущенным.

Статья 102. Последствия пропуска процессуальных сроков

Право на совершение процессуальных действий погашается с истечением установленного законом или назначенного судом срока.

Жалобы и документы, поданные по истечении процессуальных сроков, оставляются без рассмотрения.

Статья 103. Приостановление процессуальных сроков

Течение всех неистекших процессуальных сроков приостанавливается с приостановлением производства по делу. Приостановление сроков начинается со времени возникновения обстоятельств, послуживших основанием для приостановления производства. Со дня возобновления производства течение процессуальных сроков продолжается.

Статья 104. Продление процессуальных сроков

Назначенные судом сроки могут быть продлены судом.

Статья 105. Восстановление процессуальных сроков

Лицам, пропустившим установленный законом срок по причинам, признанным судом уважительными, пропущенный срок может быть восстановлен.

Заявление о восстановлении пропущенного срока подается в суд, в котором надлежало совершить процессуальное действие, и рассматривается в судебном заседании. Лица, участвующие в деле, извещаются о времени и месте заседания, однако их неявка не является препятствием для разрешения поставленного перед судом вопроса.

Одновременно с подачей заявления о восстановлении срока должно быть совершено процессуальное действие (подана жалоба, представлены документы и т. п. ), в отношении которого пропущен срок.

На определение суда об отказе в восстановлении пропущенного процессуального срока может быть подана частная жалоба или принесен протест.


Судебные Извещения И Вызовы (ГПК)

Гражданский Процессуальный кодекс РСФСР

Раздел 1. Общие Положения.

Глава 10. Судебные Извещения И Вызовы.

Статья 106. Судебные повестки

Лица, участвующие в деле, и представители извещаются судебными повестками о времени и месте судебного заседания или совершения отдельных процессуальных действий. Судебными повестками производится также вызов в суд свидетелей, экспертов и переводчиков.

Лицам, участвующим в деле, и представителям повестка должна быть вручена с таким расчетом, чтобы они имели достаточный срок для своевременной явки в суд и подготовки к делу.

Повестка доставляется извещаемому или вызываемому лицу по адресу, указанному стороной или другим лицом, участвующим в деле. Если по сообщенному суду адресу гражданин фактически не проживает, повестка может быть направлена по месту его работы.

В необходимых случаях лица, участвующие в деле, представители, а также свидетели, эксперты и переводчики могут быть извещены или вызваны телефонограммой или телеграммой.

Статья 107. Содержание повестки

Повестка должна содержать:

1) наименование и точный адрес суда;

2) указание места и времени явки;

3) наименование дела, по которому производится вызов;

4) указание лица, вызываемого в суд, а также в качестве кого оно вызывается;

5) предложение лицам, участвующим в деле, представить все имеющиеся у них доказательства по делу;

6) указание на обязанность лица, принявшего повестку в связи с отсутствием адресата, при первой возможности вручить ее адресату;

7) указание на последствия неявки.

Одновременно с повесткой судья направляет ответчику копию искового заявления и копии приложенных к заявлению документов. При повестке, адресованной истцу, судья посылает копию письменных объяснений ответчика, если они поступили в суд.

Статья 108. Доставка повесток

Повестки доставляются по почте или через рассыльных. Время вручения повестки адресату отмечается на вручаемой повестке и на втором ее экземпляре, подлежащем возврату в суд.

Судья может с согласия лица, участвующего в деле, выдать ему на руки повестку для вручения другому извещаемому или вызываемому по делу лицу. Лицо, которому судья поручил доставить повестку, обязано возвратить в суд второй ее экземпляр с распиской адресата в получении повестки.

Статья 109. Вручение повесток

Гражданину повестка вручается лично под расписку на подлежащем возврату в суд втором экземпляре повестки. Повестка, адресованная государственным предприятиям, учреждениям, организациям, колхозам, иным кооперативным организациям, их объединениям, другим общественным организациям, вручается соответствующему должностному лицу, которое расписывается на втором экземпляре повестки.

Если лицо, доставляющее повестку, не застанет гражданина, извещаемого или вызываемого по делу, в месте его жительства или работы, то повестка вручается кому-нибудь из совместно с ним проживающих взрослых членов семьи, а при отсутствии их - жилищно-эксплуатационной организации, исполнительному комитету поселкового или сельского Совета народных депутатов или администрации по месту его работы. В указанных случаях лицо, принявшее повестку, обязано на втором экземпляре повестки указать свою фамилию, имя и отчество, а также отношение к адресату или занимаемую должность. Лицо, принявшее повестку, обязано при первой возможности без промедления вручить ее адресату.

При временном отсутствии адресата лицо, доставляющее повестку, отмечает на втором экземпляре повестки, куда выбыл адресат и когда ожидается его возвращение. Эти сведения должны быть подтверждены и удостоверены соответствующей жилищно-эксплуатационной организацией, исполнительным комитетом поселкового или сельского Совета народных депутатов или администрацией по месту работы адресата (в ред. указов Президиума Верховного Совета РСФСР от 1 августа 1980 года и 24 февраля 1987 года).

Статья 110. Последствия отказа от принятия повестки

При отказе адресата принять повестку доставляющее ее лицо делает соответствующую отметку на повестке, которая возвращается в суд. Отметка об отказе адресата принять повестку удостоверяется жилищно-эксплуатационной организацией, исполнительным комитетом поселкового или сельского Совета народных депутатов или администрацией по месту работы адресата.

Отказ от принятия повестки не является препятствием к рассмотрению дела (в ред. указов Президиума Верховного Совета РСФСР от 1 августа 1980 года и 24 февраля 1987 года).

Статья 111. Перемена адреса во время производства по делу

Лица, участвующие в деле, и представители обязаны сообщить суду о перемене своего адреса во время производства по делу. При отсутствии такого сообщения повестка посылается по последнему известному суду адресу и считается доставленной, хотя бы адресат по этому адресу более не проживал.

(Часть вторая исключена с 4 января 1996 года Федеральным законом от 30 ноября 1995 года N 189-ФЗ)

Статья 112. Неизвестность места пребывания ответчика

При неизвестности фактического места пребывания ответчика суд приступает к рассмотрению дела по поступлении в суд повестки с надписью, удостоверяющей ее получение жилищно-эксплуатационной организацией или исполнительным комитетом поселкового или сельского Совета народных депутатов по последнему известному месту жительства ответчика.

При неизвестности места пребывания ответчика по искам о взыскании алиментов и о возмещении вреда, причиненного увечьем или иным повреждением здоровья, а также смертью кормильца, судья обязан объявить розыск ответчика через органы внутренних дел.

При неизвестности места пребывания ответчика по искам государственных предприятий, учреждений, организаций, колхозов, иных кооперативных организаций, их объединений, других общественных организаций суд может объявить розыск ответчика через органы внутренних дел (в ред. указов Президиума Верховного Совета РСФСР от 1 августа 1980 года и 24 февраля 1987 года).


Подсудность (ГПК)

Гражданский Процессуальный кодекс РСФСР

Раздел 2. Производство В Суде Первой Инстанции: I. Исковое Производство.

Глава 11. Подсудность.

Статья 113. Гражданские дела, подсудные районному (городскому) народному суду

Гражданские дела, подведомственные судам, рассматриваются районными (городскими) народными судами.

Судья единолично рассматривает:

имущественные споры между гражданами, между гражданами и организациями при цене иска до 30 минимальных размеров оплаты труда, существующей на момент подачи искового заявления;

дела, возникающие из семейных правоотношений, за исключением дел о лишении родительских прав, об отмене усыновления, об установлении отцовства, а также дел о разводе, связанных со спорами о детях;

дела, возникающие из трудовых правоотношений, за исключением дел о восстановлении на работе;

иски об освобождении имущества от ареста - независимо от суммы иска (в ред. Указа Президиума Верховного Совета РСФСР от 1 августа 1980 года и Закона Российской Федерации от 29 мая 1992 года N 2869-1).

Статья 114. Гражданские дела, подсудные Верховному суду автономной республики

Верховный суд автономной республики вправе с согласия сторон изъять любое гражданское дело из районного (городского) народного суда, находящегося на территории автономной республики, и принять его к своему производству в качестве суда первой инстанции, а также обязан принять к своему производству в качестве суда первой инстанции гражданские дела, связанные с государственной тайной, с обеспечением конституционных прав граждан Российской Федерации избирать и быть избранными в органы местного самоуправления (в ред. Закона Российской Федерации от 31 марта 1993 года N 4717-1). (Статья в редакции, введенной в действие с 4 января 1996 года Федеральным законом от 30 ноября 1995 года N 189-ФЗ; в редакции, введенной в действие со 2 декабря 1996 года Федеральным законом от 26 ноября 1996 года N 140-ФЗ)

Статья 115. Гражданские дела, подсудные краевому, областному, городскому суду, суду автономной области и суду автономного округа

Краевой, областной, городской суд, суд автономной области и суд автономного округа вправе с согласия сторон изъять любое гражданское дело из районного (городского) народного суда, находящегося на территории соответственно края, области, города, автономной области, автономного округа, и принять его к своему производству в качестве суда первой инстанции (часть первая в редакции, введенной в действие с 4 января 1996 года Федеральным законом от 30 ноября 1995 года N 189-ФЗ).

Краевой, областной, городские суды, суд автономной области и суд автономного округа обязаны принять к своему производству в качестве суда первой инстанции гражданские дела, связанные с государственной тайной, с обеспечением конституционных прав граждан Российской Федерации избирать и быть избранными в органы местного самоуправления (часть вторая в редакции, введенной в действие со 2 декабря 1996 года Федеральным законом от 26 ноября 1996 года N 140-ФЗ).

(Статья в ред. Указа Президиума Верховного Совета РСФСР от 1 августа 1980 года и Закона Российской Федерации от 31 марта 1993 года N 4717-1)

Статья 116. Гражданские дела, подсудные Верховному Суду

Российской Федерации Верховный Суд Российской Федерации рассматривает по первой инстанции дела:

об оспаривании ненормативных актов Президента Российской Федерации, Федерального Собрания Российской Федерации, Правительства Российской Федерации;

об оспаривании нормативных актов федеральных министерств и ведомств, касающихся прав и свобод граждан;

об оспаривании постановлений о прекращении полномочий судей; о приостановлении и прекращении деятельности общероссийских и международных общественных объединений;

об оспаривании решений и действий (бездействия) Центральной избирательной комиссии Российской Федерации по подготовке и проведению референдума Российской Федерации, выборов Президента Российской Федерации и депутатов Федерального Собрания (за исключением решений, принимаемых по жалобам на решения и действия окружных избирательных комиссий);

по разрешению споров, переданных ему Президентом Российской Федерации в соответствии со статьей 85 Конституции Российской Федерации, между органами государственной власти Российской Федерации и органами государственной власти субъектов Российской Федерации, а также между органами государственной власти субъектов Российской Федерации.

(Статья в редакции, введенной в действие с 4 января 1996 года Федеральным законом от 30 ноября 1995 года N 189-ФЗ)

Статья 117. Предъявление иска по месту нахождения ответчика

Иск предъявляется в суде по месту жительства ответчика. Иск к юридическому лицу предъявляется по месту нахождения органа или имущества юридического лица.

Статья 118. Подсудность по выбору истца

Иск к ответчику, место жительства которого неизвестно, может быть предъявлен по месту нахождения его имущества или по последнему известному месту его жительства.

Иск к ответчику, не имеющему в СССР места жительства, может быть предъявлен по месту нахождения его имущества или по последнему известному месту его жительства в СССР.

Иск, вытекающий из деятельности филиала юридического лица, может быть предъявлен также по месту нахождения филиала.

Иски о взыскании алиментов и об установлении отцовства могут быть предъявлены истцом также по его месту жительства.

Иски о возмещении вреда, причиненного увечьем или иным повреждением здоровья, а также смертью кормильца, могут предъявляться истцом также по месту его жительства или по месту причинения вреда.

Иски о возмещении вреда, причиненного имуществу гражданина или юридического лица, могут предъявляться также по месту причинения вреда.

Иски о возмещении убытков, причиненных столкновением судов, а также о взыскании вознаграждения за оказание помощи и спасение на море могут предъявляться также по месту нахождения судна ответчика или порта приписки судна.

Иски, вытекающие из договоров, в которых указано место исполнения, могут быть предъявлены также по месту исполнения договора.

Иски о расторжении брака с лицами, признанными в установленном порядке безвестно отсутствующими, недееспособными вследствие душевной болезни или слабоумия, а также с лицами, осужденными за совершение преступления к лишению свободы на срок не менее трех лет, могут предъявляться по месту жительства истца.

Иски о расторжении брака могут предъявляться по месту жительства истца также в случае, когда при нем находятся несовершеннолетние дети или когда по состоянию здоровья выезд истца к месту жительства ответчика представляется для него затруднительным.

Иски о восстановлении трудовых, пенсионных и жилищных прав, возврате имущества или его стоимости, связанные с возмещением ущерба, причиненного гражданину незаконным осуждением, незаконным привлечением к уголовной ответственности, незаконным применением в качестве меры пресечения заключения под стражу либо незаконным наложением административного взыскания в виде ареста или исправительных работ, могут предъявляться также по месту жительства истца.

Выбор между несколькими судами, которым согласно настоящей статье подсудно дело, принадлежит истцу (в ред. указов Президиума Верховного Совета РСФСР от 5 августа 1966 года, 12 декабря 1973 года, 1 августа 1980 года и 16 ноября 1981 года).

Статья 119. Исключительная подсудность

Иски о праве на строение, об освобождении имущества от ареста, об установлении порядка пользования земельным участком подсудны суду по месту нахождения имущества или земельного участка.

Иски кредиторов наследодателя, предъявляемые до принятия наследства наследниками, подсудны суду по месту нахождения наследственного имущества или основной его части.

Иски к перевозчикам, вытекающие из договоров перевозки грузов, пассажиров или багажа, предъявляются по месту нахождения управления транспортной организации, к которой в установленном порядке была предъявлена претензия.

Иски, связанные с государственной тайной, предъявляются в суды, перечисленные в статьях 114 и 115 настоящего Кодекса, с соблюдением правил подсудности, установленных статьями 117, 118 и настоящей статьей Кодекса (часть четвертая в редакции, введенной в действие с 4 января 1996 года Федеральным законом от 30 ноября 1995 года N 189-ФЗ).

(Статья в ред. Закона Российской Федерации от 31 марта 1993 года N 4717-1).

Статья 120. Договорная подсудность

Стороны могут по соглашению между собой изменить территориальную подсудность для данного дела.

Подсудность, установленная статьей 119 настоящего Кодекса, не может быть изменена соглашением сторон.

Статья 121. Подсудность нескольких связанных между собой дел

Иск к нескольким ответчикам, проживающим или находящимся в разных местах, предъявляется по месту жительства или месту нахождения одного из ответчиков по выбору истца.

Встречный иск независимо от его подсудности предъявляется в суде по месту рассмотрения первоначального иска.

Гражданский иск, вытекающий из уголовного дела, если он не был заявлен или не был разрешен при производстве уголовного дела, предъявляется для рассмотрения в порядке гражданского судопроизводства по правилам о подсудности, установленным настоящим Кодексом.

Статья 122. Передача дела, принятого судом к своему производству, в другой суд

Дело, принятое судом к своему производству с соблюдением правил подсудности, должно быть разрешено им по существу, хотя бы в дальнейшем оно стало подсудным другому суду.

Суд передает дело на рассмотрение другого суда:

1) если признает, что данное дело будет более быстро и правильно рассмотрено в другом суде, в частности по месту нахождения большинства доказательств;

2) если ответчик, место жительства которого не было ранее известно, заявит ходатайство о передаче дела в суд по месту его жительства;

3) если после отвода одного или нескольких судей их замена в данном суде становится невозможной;

4) если при рассмотрении дела в данном суде выявилось, что оно было принято к производству с нарушением правил подсудности.

На определение о передаче дела на рассмотрение другого суда может быть подана частная жалоба или принесен протест.

Статья 122_1. Передача дела, принятого судьей к единоличному рассмотрению, на коллегиальное рассмотрение

В случае, если в ходе единоличного рассмотрения дела выяснится, что оно подлежит коллегиальному рассмотрению, дело передается судьей на рассмотрение суда в коллегиальном составе (введена Законом Российской Федерации от 29 мая 1992 года N 2869-1).

Статья 123. Передача вышестоящим судом дела из одного суда в другой

В отдельных случаях в целях наиболее быстрого и правильного рассмотрения дела, а равно в целях наилучшего обеспечения воспитательной роли судебного разбирательства дело до начала его рассмотрения в судебном заседании может быть передано из одного суда, которому оно подсудно, в другой.

Вопрос о передаче дела по указанным основаниям из одного районного (городского) народного суда в другой в пределах автономной республики, края, области, города, автономной области или автономного округа разрешается соответственно Председателем Верховного суда автономной республики, краевого, областного, городского суда, суда автономной области или суда автономного округа.

Вопрос о передаче дела по указанным основаниям в суд другой автономной республики, края, области, города, автономной области, автономного округа разрешается Председателем Верховного Суда РСФСР или его заместителем (в ред. Указа Президиума Верховного Совета РСФСР от 1 августа 1980 года).

Статья 124. Передача дел из суда одной союзной республики в суд другой союзной республики

Передача дела из суда РСФСР в суд другой союзной республики или передача дела в суд РСФСР из суда другой союзной республики в соответствии со статьей 43 Основ гражданского судопроизводства Союза ССР и союзных республик производится на основании определения суда по истечении срока на обжалование или опротестование этого определения, а в случае подачи жалобы или принесения протеста после вынесения определения об оставлении жалобы или протеста без удовлетворения. В случае возникновения между судами различных союзных республик спора о месте рассмотрения дела вопрос решается Верховным Судом СССР.

Статья 125. Передача дел из одного суда РСФСР в другой суд

РСФСР Передача дела из одного суда РСФСР в другой суд РСФСР по мотивам, указанным в статье 122 настоящего Кодекса, производится на основании определения суда по истечении срока на обжалование или опротестование этого определения, а в случае подачи жалобы или принесения протеста - после вынесения определения об оставлении жалобы или протеста без удовлетворения.

Дело, направленное из одного суда в другой, должно быть принято к рассмотрению судом, которому оно направлено. Споры о подсудности между судами РСФСР не допускаются.

ГЛАВА 11_1 СУДЕБНЫЙ ПРИКАЗ

Статья 125_1. Взыскание задолженности на основании судебного приказа

Судебный приказ представляет собой постановление судьи, вынесенное по заявлению кредитора о взыскании денежных сумм или об истребовании движимого имущества от должника. Судебный приказ выносится по форме, установленной статьей 125_9 настоящего Кодекса.

Судебный приказ имеет силу исполнительного документа. Взыскание по нему производится по истечении десятидневного срока после выдачи приказа и в порядке, установленном для исполнения судебных решений.

Статья 125_2. Требования, по которым выдается судебный приказ

Судебный приказ выдается судьей единолично:

1) если требование основано на нотариально удостоверенной сделке;

2) если требование основано на письменной сделке;

3) если требование основано на протесте векселя в неплатеже, неакцепте и недатировании акцепта, совершенном нотариусом;

4) если заявлено требование о взыскании алиментов на несовершеннолетних детей, не связанное с установлением отцовства;

5) если заявлено требование о взыскании с граждан недоимки по налогам и государственному обязательному страхованию;

6) если заявлено требование о взыскании начисленной, но не выплаченной работнику заработной платы.

Статья 125_3. Подача заявления

Заявление о выдаче судебного приказа подается в суд по общим правилам подсудности.

Заявление и приложенные к нему документы представляются вместе с копиями по числу должников.

Статья 125_4. Форма и содержание заявления

Заявление подается в письменной форме.

В заявлении должны быть указаны:

1) наименование суда, в который подается заявление;

2) наименование заявителя, его место жительства или местонахождения;

3) наименование должника, его место жительства или местонахождения;

4) требование заявителя;

5) перечень прилагаемых документов.

В случае истребования движимого имущества в заявлении необходимо указать денежную сумму, которую заявитель согласен принять взамен этого имущества.

Заявление подписывается заявителем. К заявлению, подаваемому представителем, должен быть приложен документ, удостоверяющий полномочия представителя.

Статья 125_5. Государственная пошлина

Заявление о выдаче судебного приказа оплачивается государственной пошлиной в размере 50 процентов ставки, исчисленной исходя из оспариваемой суммы при обращении в суд с иском в порядке искового производства.

В случае отказа в принятии заявления или в выдаче судебного приказа внесенная взыскателем государственная пошлина при предъявлении взыскателем иска к должнику в порядке искового производства засчитывается в счет подлежащей оплате пошлины.

Статья 125_6. Основания к отказу в принятии заявления

Судья отказывает в принятии заявления о выдаче судебного приказа в случаях:

1) если заявленное требование не предусмотрено статьей 125_2 настоящего Кодекса;

2) если не представлены документы, подтверждающие заявленное требование;

3) если заявленное требование не оплачено государственной пошлиной.

Об отказе в принятии заявления судья выносит определение.

На определение об отказе в принятии заявления может быть подана частная жалоба.

Отказ в принятии заявления не препятствует возможности предъявления заявителем иска по тому же требованию в порядке искового производства.

Статья 125_7. Извещение должника о поступлении заявления

В случае принятия заявления о выдаче судебного приказа судья извещает должника в трехдневный срок и представляет ему срок до 20 дней для ответа на заявленное требование.

При неполучении в установленный срок ответа должника, а также при его согласии с заявленным требованием судья выдает судебный приказ.

Статья 125_8. Порядок выдачи и основания к отказу в выдаче судебного приказа

Судья выдает судебный приказ без судебного разбирательства, вызова должника и взыскателя и заслушивания их объяснений.

Судья отказывает в выдаче судебного приказа:

1) если должник не согласен с заявленным требованием;

2) если усматривается наличие спора о праве, который невозможно разрешить на основании представленных документов.

Об отказе в выдаче судебного приказа судья выносит определение.

На определение об отказе в выдаче судебного приказа может быть подана частная жалоба.

Отказ в выдаче судебного приказа не препятствует возможности предъявления заявителем иска по тому же требованию в порядке искового производства.

Статья 125_9. Содержание судебного приказа

В судебном приказе указываются:

1) время выдачи приказа;

2) название суда, фамилия и инициалы судьи, выдавшего приказ;

3) наименование и адрес взыскателя;

4) наименование и адрес должника;

5) размер денежных сумм, подлежащих взысканию, или предметы, подлежащие истребованию, с указанием стоимости этих предметов;

6) неустойка, если таковая причитается;

7) суммы государственной пошлины, уплаченной взыскателем и подлежащей взысканию с должника в пользу взыскателя.

В судебном приказе о взыскании алиментов на несовершеннолетних детей, помимо пунктов 1-4 настоящей статьи, указываются: дата и место рождения должника, место его работы, имя и дата рождения ребенка, на содержание которого присуждены алименты, размер платежей, взыскиваемых ежемесячно с должника, и срок их взыскания, а также сумма государственной пошлины, подлежащей взысканию с должника в доход государства.

Судебный приказ изготавливается в двух экземплярах, подписанных судьей, один из которых остается в деле, другой удостоверяется печатью суда и выдается взыскателю.

Статья 125_10. Отмена судебного приказа

Должник вправе в двадцатидневный срок со дня выдачи судебного приказа подать заявление о его отмене в тот же суд, если он по уважительной причине не имел возможности своевременно заявить свои возражения против требования заявителя. В этом случае судья отменяет приказ, после чего требование заявителя может быть рассмотрено в порядке искового производства.

На определение об отказе в отмене судебного приказа может быть подана частная жалоба.


Предъявление Иска (ГПК)

Гражданский Процессуальный кодекс РСФСР

Раздел 2. Производство В Суде Первой Инстанции: I. Исковое Производство.

Глава 12. Предъявление Иска.

Статья 126. Форма и содержание искового заявления

Исковое заявление подается в суд в письменной форме.

В заявлении должны быть указаны:

1) наименование суда, в который подается заявление;

2) наименование истца, его место жительства или, если истцом является юридическое лицо, его место нахождения, а также наименование представителя и его адрес, если заявление подается представителем;

3) наименование ответчика, его место жительства или, если ответчиком является юридическое лицо, его место нахождения;

4) обстоятельства, на которых истец основывает свое требование, и доказательства, подтверждающие изложенные истцом обстоятельства;

5) требование истца;

6) цена иска, если иск подлежит оценке;

7) перечень прилагаемых к заявлению документов.

Заявление подписывается истцом или его представителем. К исковому заявлению, поданному представителем, должна быть приложена доверенность или иной документ, удостоверяющий полномочия представителя.

Статья 127. Копия искового заявления и других документов

Исковое заявление представляется в суд с копиями по числу ответчиков. Судья может, в зависимости от сложности и характера дела, обязать истца представить копии документов, приложенных к исковому заявлению.

Статья 128. Соединение и разъединение нескольких исковых требований

Истец вправе соединить в одном исковом заявлении несколько требований, связанных между собой.

Судья, принимающий исковое заявление, вправе выделить одно или несколько из соединенных требований в отдельное производство, если признает раздельное рассмотрение требований более целесообразным.

При предъявлении требований несколькими истцами или к нескольким ответчикам судья, принимающий исковое заявление, вправе выделить одно или несколько требований в отдельное производство, если признает раздельное рассмотрение требований более целесообразным.

Судья, установив, что в производстве данного суда имеется несколько однородных дел, в которых участвуют одни и те же стороны, либо несколько дел по искам одного истца к различным ответчикам или различных истцов к одному и тому же ответчику, вправе объединить эти дела в одно производство для совместного рассмотрения, если такое объединение приведет к более быстрому и правильному рассмотрению споров.

Статья 129. Принятие заявлений по гражданским делам

Судья единолично разрешает вопрос о принятии заявления по гражданскому делу.

Судья отказывает в принятии заявления:

1) если заявление не подлежит рассмотрению в судах;

2) если заинтересованным лицом, обратившимся в суд, не соблюден установленный законом для данной категории дел порядок предварительного внесудебного разрешения дела;

3) если имеется вступившее в законную силу, вынесенное по спору между теми же сторонами, о том же предмете и по тем же основаниям решение суда или определение суда о принятии отказа истца от иска или об утверждении мирового соглашения сторон;

4) если в производстве суда имеется дело по спору между теми же сторонами, о том же предмете и по тем же основаниям;

5) если состоялось решение товарищеского суда, принятое в пределах его компетенции, по спору между теми же сторонами, о том же предмете и по тем же основаниям;

6) если между сторонами заключен договор о передаче данного спора на разрешение третейского суда;

7) если дело неподсудно данному суду;

8) если заявление подано недееспособным лицом;

9) если заявление от имени заинтересованного лица подано лицом, не имеющим полномочий на ведение дела.

Судья, отказывая в принятии заявления, выносит об этом мотивированное определение. В определении судья обязан указать, в какой орган следует обратиться заявителю, если дело неподведомственно суду, либо как устранить обстоятельства, препятствующие возникновению дела. Определение судьи об отказе в принятии искового заявления вручается заявителю одновременно с возвращением поданных им документов.

Отказ судьи в принятии заявления по основаниям, предусмотренным пунктами 2, 7, 8 и 9 настоящей статьи, не препятствует вторичному обращению в суд с заявлением по тому же делу, если будет устранено допущенное нарушение. На определение судьи об отказе в принятии искового заявления может быть подана частная жалоба или принесен протест (в ред. Указа Президиума Верховного Совета РСФСР от 1 августа 1980 года).

Статья 130. Оставление искового заявления без движения

Судья, установив, что исковое заявление подано без соблюдения требований, изложенных в статьях 126 и 127 настоящего Кодекса, или не оплачено государственной пошлиной, выносит определение об оставлении заявления без движения, о чем извещает истца и предоставляет ему срок для исправления недостатков.

Если истец в соответствии с указаниями судьи и в установленный срок выполнит все перечисленные в статьях 126 и 127 настоящего Кодекса требования и уплатит государственную пошлину, исковое заявление считается поданным в день первоначального представления его в суд. В противном случае заявление считается неподанным и возвращается истцу.

Статья 131. Предъявление встречного иска

Ответчик вправе до вынесения судом решения предъявить к истцу встречный иск для совместного рассмотрения с первоначальным иском.

Предъявление встречного иска производится по общим правилам о предъявлении иска.

Статья 132. Условия принятия встречного иска

Судья принимает встречный иск:

1) если встречное требование направлено к зачету первоначального требования;

2) если удовлетворение встречного иска исключает полностью или в части удовлетворение первоначального иска;

3) если между встречным и первоначальным иском имеется взаимная связь и их совместное рассмотрение приведет к более быстрому и правильному рассмотрению споров.


Обеспечение Иска (ГПК)

Гражданский Процессуальный кодекс РСФСР

Раздел 2. Производство В Суде Первой Инстанции: I. Исковое Производство.

Глава 13. Обеспечение Иска.

Статья 133. Основания для обеспечения иска

Суд или судья по заявлению и ходатайству лиц, участвующих в деле, или по своей инициативе может принять меры к обеспечению иска. Обеспечение иска допускается во всяком положении дела, если непринятие мер обеспечения может затруднить или сделать невозможным исполнение решения суда.

Статья 134. Меры по обеспечению иска

Мерами по обеспечению иска могут быть:

1) наложение ареста на имущество или денежные суммы, принадлежащие ответчику и находящиеся у него или у других лиц;

2) запрещение ответчику совершать определенные действия;

3) запрещение другим лицам передавать имущество ответчику или выполнять по отношению к нему иные обязательства;

4) приостановление реализации имущества в случае предъявления иска об освобождении его от ареста;

5) приостановление взыскания по исполнительному документу, оспариваемому должником в судебном порядке, если такое оспаривание допускается законом.

В необходимых случаях может быть допущено несколько видов обеспечения иска.

При нарушении запрещений, указанных в пунктах 2 и 3 настоящей статьи, виновные лица подвергаются по определению суда штрафу в размере до ста установленных законом минимальных размеров оплаты труда. Кроме того, истец вправе взыскивать с этих лиц убытки, причиненные неисполнением определения об обеспечении иска (в редакции Федерального закона от 28 апреля 1995 года N 68-ФЗ).

Статья 135. Замена одного вида обеспечения иска другим

Допускается замена одного вида обеспечения иска другим.

Вопрос о замене одного вида обеспечения иска другим разрешается в судебном заседании. Лица, участвующие в деле, извещаются о времени и месте заседания, однако их неявка не является препятствием для рассмотрения вопроса о замене вида обеспечения.

При обеспечении иска о взыскании денежной суммы ответчик вправе взамен допущенных мер обеспечения внести на депозитный счет суда истребуемую истцом сумму.

Статья 136. Рассмотрение заявления об обеспечении иска

Заявление об обеспечении иска разрешается судьей или судом, рассматривающим дело, в тот же день без извещения ответчика и других лиц, участвующих в деле.

Статья 137. Исполнение определения об обеспечении иска

Определение об обеспечении иска приводится в исполнение немедленно в порядке, установленном для исполнения решений суда.

Статья 138. Отмена обеспечения иска

Обеспечение иска может быть отменено тем же судом или судьей.

Вопрос об отмене обеспечения иска разрешается в судебном заседании. Лица, участвующие в деле, извещаются о времени и месте заседания, однако их неявка не является препятствием для рассмотрения вопроса об отмене обеспечения иска.

В случае отказа в иске допущенные меры обеспечения иска сохраняются до вступления решения в законную силу. Однако суд или судья может одновременно с решением или после его постановления вынести определение об отмене обеспечения иска (в ред. Закона Российской Федерации от 29 мая 1992 года N 2869-1).

Статья 139. Обжалование определений по вопросам обеспечения иска

На все определения по вопросам обеспечения иска может быть подана частная жалоба или принесен протест.

Если определение об обеспечении иска было вынесено без извещения лица, подавшего жалобу, срок для подачи жалобы исчисляется со дня, когда ему стало известно это определение.

Подача частной жалобы или протеста на определение об обеспечении иска не приостанавливает исполнения этого определения.

Подача частной жалобы или протеста на определение об отмене обеспечения иска или о замене одного вида обеспечения иска другим приостанавливает исполнение определения.

Статья 140. Возмещение ответчику убытков, причиненных обеспечением иска

Суд или судья, допуская обеспечение иска, может потребовать от истца предоставления обеспечения возможных для ответчика убытков.

Ответчик после вступления в законную силу решения, которым в иске отказано, вправе требовать от истца возмещения убытков, причиненных ему мерами по обеспечению иска, допущенными по просьбе истца.


Подготовка Гражданских Дел К Судебному Разбирательству (ГПК)

Гражданский Процессуальный кодекс РСФСР

Раздел 2. Производство В Суде Первой Инстанции: I. Исковое Производство.

Глава 14. Подготовка Гражданских Дел К Судебному Разбирательству.

Статья 141. Задачи подготовки дела к судебному разбирательству

После принятия заявления судья производит подготовку дела к судебному разбирательству в целях обеспечения своевременного и правильного его разрешения.

Задачами подготовки дела к судебному разбирательству, обязательной по каждому делу, являются:

1) уточнение обстоятельств, имеющих значение для правильного разрешения дела;

2) определение правоотношений сторон и закона, которым следует руководствоваться;

3) разрешение вопроса о составе лиц, участвующих в деле;

4) определение доказательств, которые каждая сторона должна представить в обоснование своих утверждений.

Статья 142. Действия судьи по подготовке дела к судебному разбирательству

В порядке подготовки дела к судебному разбирательству судья производит следующие действия:

1) опрашивает истца по существу заявленных им требований, выясняет у него возможные со стороны ответчика возражения, предлагает, если это необходимо, представить дополнительные доказательства, разъясняет истцу его процессуальные права и обязанности:

2) в необходимых случаях вызывает ответчика, опрашивает его по обстоятельствам дела, выясняет, какие имеются возражения против иска и какими доказательствами эти возражения могут быть подтверждены, по особо сложным делам предлагает ответчику представить письменные объяснения по делу, разъясняет ответчику его процессуальные права и обязанности;

3) разрешает вопрос о вступлении в дело соистцов, соответчиков и третьих лиц, а также решает вопрос о замене ненадлежащей стороны;

4) разъясняет сторонам их право обратиться за разрешением спора в третейский суд и последствия такого действия;

5) извещает о времени и месте разбирательства дела заинтересованных в его исходе граждан или организаций, не привлекаемых к участию в процессе;

6) разрешает вопрос о вызове свидетелей в судебное заседание;

7) назначает экспертизу, экспертов для ее проведения;

8) по просьбе сторон истребует от граждан или организаций письменные и вещественные доказательства;

9) в случаях, не терпящих отлагательства, производит с извещением лиц, участвующих в деле, осмотр на месте письменных и вещественных доказательств;

10) направляет судебные поручения;

11) разрешает вопрос об обеспечении иска;

12) совершает иные необходимые процессуальные действия.

Судья направляет либо вручает ответчику копии искового заявления и приложенных к нему документов, обосновывающих требования истца, и предлагает представить в установленный им срок доказательства в обоснование своих возражений. Непредставление ответчиком письменных объяснений и доказательств в случае его неявки в судебное заседание не препятствует рассмотрению дела по имеющимся в деле доказательствам.

Судья выносит определение о подготовке дела к судебному разбирательству и указывает действия, которые следует произвести.

Судья, признав дело подготовленным, выносит определение о назначении его к разбирательству в судебном заседании, извещает стороны и других участников процесса о времени и месте рассмотрения дела.

Статья 143. Прекращение производства по делу и оставление заявления без рассмотрения при подготовке дела к судебному разбирательству

При наличии обстоятельств, предусмотренных статьей 219 и пунктами 1-4 статьи 221 настоящего Кодекса, производство по делу при подготовке к судебному разбирательству может быть прекращено либо заявление может быть оставлено без рассмотрения.

Процессуальные действия, связанные с вынесением определения о прекращении производства по делу в связи с отказом от иска или утверждением мирового соглашения, отражаются в протоколе, а заявление об отказе от иска или о мировом соглашении приобщается к делу. Сторонам разъясняются последствия такого процессуального действия.


Судебное Разбирательство (ГПК)

Гражданский Процессуальный кодекс РСФСР

Раздел 2. Производство В Суде Первой Инстанции: I. Исковое Производство.

Глава 15. Судебное Разбирательство.

Статья 144. Судебное заседание

Разбирательство гражданского дела происходит в судебном заседании с обязательным извещением лиц, участвующих в деле.

Дела о расторжении брака с лицами, признанными в установленном порядке безвестно отсутствующими, недееспособными вследствие душевной болезни или слабоумия, рассматриваются без вызова ответчика в суд (в ред. Указа Президиума Верховного Совета РСФСР от 5 августа 1966 года).

Статья 145. Председательствующий в судебном заседании

В заседании районного (городского) народного суда председательствует председатель этого суда или народный судья, в заседаниях других судов - председатель, заместитель председателя или член суда.

Председательствующий руководит судебным заседанием, обеспечивая полное, всестороннее и объективное выяснение всех обстоятельств дела, прав и обязанностей сторон, воспитательное воздействие судебного процесса и устраняя из судебного разбирательства все, не имеющее отношения к рассматриваемому делу. В случае возражения кого-либо из лиц, участвующих в деле, представителей, свидетелей, экспертов, переводчиков против действий председательствующего эти возражения заносятся в протокол судебного заседания и вопрос разрешается всем составом суда.

Председательствующий принимает необходимые меры к обеспечению в судебном заседании надлежащего порядка.

Статья 146. Непосредственность, устность и непрерывность судебного разбирательства

Суд первой инстанции при рассмотрении дела обязан непосредственно исследовать доказательства по делу: заслушать объяснения лиц, участвующих в деле, показания свидетелей, заключения экспертов, ознакомиться с письменными доказательствами, осмотреть вещественные доказательства.

Разбирательство дела происходит устно и при неизменном составе судей. В случае замены одного из судей в процессе рассмотрения дела разбирательство дела должно быть произведено с самого начала.

Судебное заседание по каждому делу происходит непрерывно, кроме времени, назначенного для отдыха. До окончания рассмотрения начатого дела или до отложения его слушания суд не вправе рассматривать другие дела.

Статья 147. Участие общественности в судебном разбирательстве

Представители общественных организаций и трудовых коллективов, не являющихся стороной в деле, допускаются по определению суда к участию в судебном разбирательстве для изложения суду мнения уполномочивших их организаций или коллективов по поводу рассматриваемого судом дела.

Представители общественных организаций и трудовых коллективов имеют право знакомиться с материалами дела, присутствовать на всех судебных заседаниях, представлять доказательства, участвовать в исследовании доказательств, задавать вопросы участвующим в деле лицам, свидетелям и экспертам, представлять свои доводы и соображения по всем возникающим в ходе судебного разбирательства вопросам, участвовать в судебных прениях.

Полномочия представителей общественных организаций и трудовых коллективов удостоверяются выписками из постановления общего собрания или выборного органа общественной организации или коллектива, принятого в связи с рассматриваемым судом делом (в ред. Указа Президиума Верховного Совета РСФСР от 1 августа 1980 года).

Статья 148. Порядок в судебном заседании

При входе судей в зал заседания все присутствующие в зале судебного заседания встают. Решение суда все находящиеся в зале заседания лица выслушивают стоя.

Лица, участвующие в деле, представители, свидетели, эксперты, переводчики обращаются к суду и дают свои показания и объяснения стоя. Отступление от этого правила может быть допущено лишь с разрешения председательствующего.

Лица, участвующие в деле, представители, свидетели, эксперты, переводчики, а также все находящиеся в зале судебного заседания граждане обязаны соблюдать в судебном заседании установленный порядок и беспрекословно подчиняться соответствующим распоряжениям председательствующего.

Статья 149. Меры, применяемые к нарушителям порядка в судебном заседании

Лицу, нарушающему порядок во время разбирательства дела, председательствующий от имени суда делает предупреждение.

При повторном нарушении порядка участники процесса могут быть удалены из зала судебного заседания по определению суда, а граждане, присутствующие при разбирательстве дела, - по распоряжению председательствующего. Кроме того, на лиц, виновных в нарушении порядка в судебном заседании, по определению суда может быть наложен штраф в размере до десяти установленных законом минимальных размеров оплаты труда.

Если в действиях нарушителя порядка в судебном заседании имеются признаки преступления, судья возбуждает уголовное дело и направляет материалы соответствующему прокурору.

При массовом нарушении порядка гражданами, присутствующими при разбирательстве дела, суд может удалить из зала судебного заседания всех граждан, не участвующих в деле, отложить разбирательство дела. (Статья в редакции, введенной в действие с 4 января 1996 года Федеральным законом от 30 ноября 1995 года N 189-ФЗ).

Статья 150. Открытие судебного заседания

В назначенное для разбирательства дела время судьи входят в зал заседания, где председательствующий открывает судебное заседание и объявляет, какое дело подлежит рассмотрению.

Если рассматриваемое дело в соответствии с частью третьей статьи 6 настоящего Кодекса может быть рассмотрено судьей единолично или судом в составе судьи и двух народных заседателей, то председательствующий выясняет у сторон, согласны ли они на рассмотрение дела судьей единолично. Согласие или возражение фиксируется в протоколе судебного заседания. В случае возражения хотя бы одной из сторон объявляется перерыв, после которого дело рассматривается судом коллегиально (в ред. Закона Российской Федерации от 29 мая 1992 года N 2869-1).

Статья 151. Проверка явки участников процесса

Секретарь судебного заседания докладывает суду, кто из вызванных по данному делу лиц явился, вручены ли повестки неявившимся и какие имеются сведения о причинах их неявки.

Суд устанавливает личность явившихся, а также проверяет полномочия должностных лиц и представителей.

Статья 152. Разъяснение переводчику его обязанностей

Председательствующий разъясняет переводчику его обязанность переводить объяснения, показания, заявления лиц, не владеющих языком, на котором ведется судопроизводство, а этим лицам содержание объяснений, показаний, заявлений, оглашаемых документов, а также распоряжения председательствующего, определения и решение суда.

Председательствующий предупреждает переводчика об ответственности по статье 181 Уголовного кодекса РСФСР за заведомо неправильный перевод. В случае уклонения переводчика от явки в суд или от исполнения своих обязанностей к нему могут быть применены меры общественного воздействия или на него может быть наложен штраф в размере до десяти установленных законом минимальных размеров оплаты труда (в редакции Федерального закона от 28 апреля 1995 года N 68-ФЗ).

Статья 153. Удаление свидетелей из зала судебного заседания

Явившиеся свидетели до начала их допроса удаляются из зала судебного заседания. Председательствующий принимает меры к тому, чтобы допрошенные судом свидетели не общались с недопрошенными свидетелями.

Статья 154. Объявление состава суда и разъяснение права отвода

Председательствующий объявляет состав суда, сообщает, кто участвует в качестве прокурора, представителя общественной организации или трудового коллектива, эксперта, переводчика, секретаря судебного заседания, и разъясняет лицам, участвующим в деле, их право заявлять отводы.

Основания для отводов, порядок разрешения заявленного отвода и последствия удовлетворения таких заявлений определяются статьями 18-24 настоящего Кодекса (в ред. Указа Президиума Верховного Совета РСФСР от 1 августа 1980 года).

Статья 155. Разъяснение лицам, участвующим в деле, их прав и обязанностей

Председательствующий разъясняет лицам, участвующим в деле, и представителям их процессуальные права и обязанности, а также разъясняет сторонам их право обратиться за разрешением спора в третейский или товарищеский суд и последствия такого действия.

Статья 156. Разрешение судом заявлений лиц, участвующих в деле

Заявления и ходатайства лиц, участвующих в деле, и представителей об истребовании новых доказательств и по всем другим вопросам, связанным с разбирательством дела, разрешаются определениями суда после заслушания мнений других лиц, участвующих в деле, и заключения прокурора.

Статья 157. Последствия неявки в судебное заседание лиц, участвующих в деле, и представителей

В случае неявки в судебное заседание кого-либо из лиц, участвующих в деле, в отношении которых отсутствуют сведения об их извещении, разбирательство дела откладывается.

Если лица, участвующие в деле, надлежаще извещены о времени и месте судебного заседания, суд откладывает разбирательство дела в случае признания уважительными причин их неявки.

Стороны обязаны известить суд о причинах неявки и представить доказательства уважительности этих причин. Суд вправе рассмотреть дело в отсутствие ответчика, если сведения о причинах неявки отсутствуют, либо если суд признает причины неявки неуважительными, либо если ответчик умышленно затягивает производство по делу.

Стороны вправе просить суд о рассмотрении дела в их отсутствие и направлении им копии решения суда. Суд может признать обязательным участие сторон в судебном заседании, если это необходимо по обстоятельствам дела.

Неявка представителя лица, участвующего в деле, извещенного о времени и месте судебного разбирательства, не является препятствием к рассмотрению дела.

(Статья в редакции, введенной в действие с 4 января 1996 года Федеральным законом от 30 ноября 1995 года N 189-ФЗ) (Статьи 158 и 159 исключены с 4 января 1996 года Федеральным законом от 30 ноября 1995 года N 189-ФЗ)

Статья 160. Последствия неявки в судебное заседание свидетелей или экспертов

В случае неявки в судебное заседание свидетелей или экспертов суд выслушивает мнение лиц, участвующих в деле, и заключение прокурора о возможности рассмотрения дела в отсутствие неявившихся свидетелей или экспертов и выносит определение о продолжении судебного разбирательства или об отложении разбирательства дела.

Если вызванный свидетель или эксперт не явится в судебное заседание по причинам, признанным судом неуважительными, он подвергается штрафу в размере до ста установленных законом минимальных размеров оплаты труда, а при неявке по вторичному вызову - принудительному приводу (в ред. указов Президиума Верховного Совета РСФСР от 24 января 1985 года и 24 февраля 1987 года; в редакции Федерального закона от 28 апреля 1995 года N 68-ФЗ).

Статья 161. Отложение разбирательства дела

Отложение разбирательства дела допускается в случаях, предусмотренных настоящим Кодексом, а также если суд сочтет невозможным рассмотрение дела в данном судебном заседании вследствие неявки кого-либо из лиц, участвующих в деле, представителей, свидетелей, экспертов, переводчиков, предъявления встречного иска, необходимости истребования новых доказательств и т. п.

Новое разбирательство дела после его отложения начинается сначала.

Суд, откладывая разбирательство дела, назначает день нового судебного заседания с учетом времени, необходимого для вызова лиц, участвующих в деле, или истребования доказательств, о чем объявляет явившимся лицам под расписку. Неявившиеся и вновь привлекаемые к участию в процессе лица о времени нового судебного заседания извещаются повестками.

Статья 162. Допрос свидетелей при отложении разбирательства дела

При отложении разбирательства дела суд может допросить явившихся свидетелей, если в судебном заседании присутствуют все лица, участвующие в деле. Вторичный вызов этих свидетелей в новое судебное заседание допускается лишь в необходимых случаях.

Статья 163. Разъяснение эксперту его прав и обязанностей

Председательствующий разъясняет эксперту его права и обязанности и предупреждает его об ответственности за отказ или уклонение от дачи заключения или за дачу заведомо ложного заключения.

Статья 164. Начало рассмотрения дела по существу

Рассмотрение дела по существу начинается докладом дела председательствующим или народным заседателем. Затем председательствующий спрашивает, поддерживает ли истец свои требования, признает ли ответчик требования истца и не желают ли стороны кончить дело мировым соглашением.

Статья 165. Отказ истца от иска, признание иска ответчиком и мировое соглашение сторон

Заявление истца об отказе от иска, признание иска ответчиком или условия мирового соглашения сторон заносятся в протокол судебного заседания и подписываются соответственно истцом, ответчиком или обеими сторонами.

Если отказ истца от иска, признание иска ответчиком или мировое соглашение сторон выражены в адресованных суду письменных заявлениях, эти заявления приобщаются к делу, о чем указывается в протоколе судебного заседания.

До принятия отказа истца от иска или утверждения мирового соглашения сторон суд разъясняет истцу или сторонам последствия соответствующих процессуальных действий.

О принятии отказа истца от иска или утверждении мирового соглашения сторон суд выносит определение, которым одновременно прекращает производство по делу. В определении должны быть указаны условия утверждаемого судом мирового соглашения сторон.

При признании ответчиком иска и принятии его судом выносится решение об удовлетворении заявленных требований (часть пятая дополнительно включена Федеральным законом от 30 ноября 1995 года N 189-ФЗ, введенным в действие с 4 января 1996 года).

В случае непринятия судом признания иска ответчиком или неутверждения мирового соглашения суд выносит об этом определение и продолжает рассмотрение дела по существу (часть в редакции, введенной в действие с 4 января 1996 года Федеральным законом от 30 ноября 1995 года N 189-ФЗ).

Статья 166. Объяснения лиц, участвующих в деле

После доклада дела суд заслушивает объяснения истца и участвующего на его стороне третьего лица, ответчика и участвующего на его стороне третьего лица, а также других лиц, участвующих в деле. Прокурор, а также уполномоченные органов государственного управления, профсоюзов, государственных предприятий, учреждений, организаций, колхозов, иных кооперативных организаций, их объединений, других общественных организаций или отдельные граждане, обратившиеся в суд за защитой прав и интересов других лиц, дают объяснения первыми. Лица, участвующие в деле, вправе задавать друг другу вопросы.

Письменные объяснения лиц, участвующих в деле, а также объяснения, полученные судом в порядке, предусмотренном статьями 51 и 57 настоящего Кодекса, оглашаются председательствующим (в ред. Указа Президиума Верховного Совета РСФСР от 1 августа 1980 года).

Статья 167. Установление порядка исследования доказательств

Суд, заслушав объяснения лиц, участвующих в деле, устанавливает порядок допроса свидетелей, экспертов и исследования других доказательств.

Статья 168. Допрос свидетелей

Каждый свидетель допрашивается отдельно. Свидетели, еще не давшие показаний, не могут находиться в зале судебного заседания во время разбирательства дела. Допрошенный свидетель остается в зале заседания до окончания разбирательства дела, если суд не разрешит ему удалиться раньше.

Статья 169. Предупреждение свидетеля об ответственности за отказ от дачи показаний и за дачу заведомо ложных показаний

До допроса свидетеля председательствующий устанавливает личность свидетеля и предупреждает его об ответственности за отказ или уклонение от дачи показаний и за дачу заведомо ложных показаний. У свидетеля отбирается подписка о том, что ему разъяснены его обязанности и ответственность. Подписка приобщается к протоколу судебного заседания.

Свидетелям, не достигшим шестнадцатилетнего возраста, председательствующий разъясняет обязанность правдиво рассказать все известное им по делу, но они не предупреждаются об ответственности за отказ или уклонение от дачи показаний и за дачу заведомо ложных показаний.

Статья 170. Порядок допроса свидетеля

Председательствующий выявляет отношение свидетеля к лицам, участвующим в деле, и предлагает свидетелю сообщить суду все, что ему лично известно по делу.

После этого свидетелю могут быть заданы вопросы.

Первым задает вопросы лицо, по заявлению которого вызван свидетель, и его представитель, а затем - другие лица, участвующие в деле, и представители. Свидетелю, вызванному по инициативе суда, первым предлагает вопросы истец.

Судьи вправе задавать вопросы свидетелю в любой момент его допроса.

Статья 171. Вторичный допрос свидетеля

В случае необходимости суд может вторично допросить свидетеля в том же или в следующем заседании, а также произвести очную ставку между свидетелями для выяснения противоречий в их показаниях.

Статья 172. Использование свидетелем письменных заметок

Свидетель при даче показаний может пользоваться письменными заметками в тех случаях, когда его показания связаны с какими-либо цифровыми или другими данными, которые трудно удержать в памяти. Эти заметки предъявляются суду и лицам, участвующим в деле, и могут быть приобщены к делу по определению суда.

Статья 173. Допрос несовершеннолетнего свидетеля

При допросе свидетелей в возрасте до четырнадцати лет, а по усмотрению суда и при допросе свидетелей в возрасте от четырнадцати до шестнадцати лет вызывается педагог. В случае необходимости вызываются также их родители, усыновители, опекуны или попечители. Указанные лица могут с разрешения председательствующего задавать свидетелю вопросы.

В исключительных случаях, когда это необходимо для установления истины, на время допроса несовершеннолетнего свидетеля из зала судебного заседания по определению суда может быть удалено то или иное лицо, участвующее в деле. После возвращения этого лица в зал заседания ему должно быть сообщено показание несовершеннолетнего свидетеля и предоставлена возможность задать свидетелю вопросы.

Свидетель, не достигший шестнадцати лет, по окончании его допроса удаляется из зала судебного заседания, кроме случаев, когда суд признает необходимым присутствие этого свидетеля в зале заседания.

Статья 174. Оглашение показаний свидетелей

Показания свидетелей, собранные в порядке, предусмотренном статьями 51, 57, частью третьей статьи 62 и статьей 162 настоящего Кодекса, оглашаются в судебном заседании (в ред. Указа Президиума Верховного Совета РСФСР от 24 января 1985 года).

Статья 175. Исследование письменных доказательств

Письменные доказательства или протоколы их осмотра, составленные в порядке, предусмотренном статьями 51, 57 и пунктом 11 статьи 141 настоящего Кодекса, оглашаются в судебном заседании и предъявляются лицам, участвующим в деле, представителям, а в необходимых случаях - экспертам и свидетелям. После этого лица, участвующие в деле, могут дать объяснения.

Статья 176. Оглашение личной переписки и телеграфных сообщений граждан

В целях охраны тайны переписки и телеграфных сообщений личная переписка и личные телеграфные сообщения граждан могут быть оглашены в открытом судебном заседании только с согласия лиц, между которыми эта переписка и телеграфные сообщения происходили. В противном случае такая переписка и телеграфные сообщения оглашаются и исследуются в закрытом судебном заседании (в ред. Указа Президиума Верховного Совета РСФСР от 1 августа 1980 года).

Статья 177. Заявление о подложности документа

В случае заявления о том, что имеющийся в деле документ является подложным, лицо, представившее этот документ, может просить суд исключить его из числа доказательств и разрешить дело на основании иных доказательств.

Для проверки заявления о подложности документа суд может назначить экспертизу или истребовать иные доказательства.

Если суд придет к выводу о подложности документа, он устраняет его из числа доказательств.

В необходимых случаях суд возбуждает уголовное дело либо направляет материалы в общественную организацию или в товарищеский суд по месту работы, учебы или жительства лица, представившего в суд подложный документ, для применения к этому лицу мер общественного воздействия.

Статья 178. Исследование вещественных доказательств

Вещественные доказательства осматриваются судом и предъявляются лицам, участвующим в деле, представителям, а в необходимых случаях - экспертам и свидетелям.

Лица, которым предъявлены вещественные доказательства, могут обращать внимание суда на те или иные обстоятельства, связанные с осмотром. Эти заявления заносятся в протокол судебного заседания.

Протоколы осмотра вещественных доказательств, составленные в порядке, предусмотренном статьями 51, 57 и пунктом 11 статьи 141 настоящего Кодекса, оглашаются в судебном заседании , после чего лица, участвующие в деле, могут дать объяснения.

Статья 179. Осмотр на месте

Вещественные и письменные доказательства, которые не могут быть доставлены в суд, осматриваются и исследуются по месту их нахождения. О производстве осмотра на месте суд выносит определение.

Осмотр на месте производится всем составом суда. О времени и месте осмотра извещаются лица, участвующие в деле, и представители, однако их неявка не препятствует производству осмотра. В необходимых случаях также вызываются эксперты и свидетели. Результаты осмотра заносятся в протокол судебного заседания. К протоколу могут быть приложены составленные или проверенные при осмотре планы, чертежи, снимки.

Статья 180. Допрос экспертов

Заключение эксперта оглашается в судебном заседании. В целях разъяснения и дополнения заключения эксперту могут быть заданы вопросы.

Первым задает вопрос лицо, по заявлению которого назначен эксперт, и его представитель, а затем - другие лица, участвующие в деле, и представители. Эксперту, назначенному по инициативе суда, первым предлагает вопросы истец.

Судьи вправе задавать вопросы эксперту в любой момент его допроса.

Статья 181. Дополнительная и повторная экспертиза

В случаях недостаточной ясности или неполноты заключения эксперта суд может назначить дополнительную экспертизу.

В случае несогласия с заключением эксперта по мотиву необоснованности, а также в случае противоречий между заключениями нескольких экспертов суд может назначить повторную экспертизу, поручив ее проведение другому эксперту или другим экспертам.

Статья 182. Заключения органов государственного управления

Заключения органов государственного управления, привлеченных судом к участию в процессе или вступивших в процесс по своей инициативе, оглашаются в судебном заседании, после чего суд, лица, участвующие в деле, и представители могут задавать уполномоченным этих органов вопросы в целях разъяснения и дополнения заключений.

Статья 183. Мнение общественных организаций и трудовых коллективов

Мнение общественных организаций и трудовых коллективов излагается в судебном заседании их представителями, после чего суд и лица, участвующие в деле, могут задавать указанным представителям вопросы для разъяснения и уточнения мнения общественности по поводу рассматриваемого дела (в ред. Указа Президиума Верховного Совета РСФСР от 1 августа 1980 года).

Статья 184. Окончание рассмотрения дела по существу

После рассмотрения всех доказательств председательствующий спрашивает у лиц, участвующих в деле, и представителей, не желают ли они чем-либо дополнить материалы дела. При отсутствии таких заявлений председательствующий объявляет исследование дела законченным и суд переходит к заслушиванию судебных прений и заключения прокурора.

Статья 185. Судебные прения

Судебные прения состоят из речей лиц, участвующих в деле, и представителей.

Сначала выступают истец и его представитель, а затем - ответчик и его представитель. Третье лицо, заявившее самостоятельные требования на предмет спора в уже начатом процессе, и его представитель выступают после сторон. Третье лицо, не заявляющее самостоятельных требований на предмет спора, и его представитель выступают после истца или ответчика, на стороне которого третье лицо участвует в деле.

Прокурор, а также уполномоченные органов государственного управления, профсоюзов, государственных предприятий, учреждений, организаций, колхозов, иных кооперативных организаций, их объединений, других общественных организаций или отдельные граждане, обратившиеся в суд за защитой прав и охраняемых законом интересов других лиц, выступают в судебных прениях первыми.

Уполномоченные органов государственного управления, привлеченных судом к участию в процессе или вступивших в процесс по своей инициативе, выступают в судебных прениях после сторон и третьих лиц.

Представители общественных организаций и трудовых коллективов, допущенные к участию в судебном разбирательстве, выступают в судебных прениях после лиц, указанных в частях второй, третьей и четвертой настоящей статьи (в ред. Указа Президиума Верховного Совета РСФСР от 1 августа 1980 года).

Статья 186. Реплики

После произнесения речей всеми участниками прений они могут выступить вторично в связи со сказанным в речах. Право последней реплики всегда принадлежит ответчику и его представителю.

Статья 187. Заключение прокурора

Прокурор, участвующий в деле, дает заключение по существу дела в целом после судебных прений.

Статья 188. Возобновление рассмотрения дела по существу

Участники судебных прений или прокурор, дающий заключение, не вправе в своих выступлениях ссылаться на обстоятельства, которые судом не выяснялись, а также на доказательства, которые не исследовались в судебном заседании.

Если суд во время судебных прений или заключения прокурора признает необходимым выяснить новые обстоятельства, имеющие значение для дела, или исследовать новые доказательства, он выносит определение о возобновлении рассмотрения дела по существу. После окончания рассмотрения дела по существу судебные прения и заключение прокурора происходят в общем порядке.

Статья 189. Удаление суда в совещательную комнату

После судебных прений и заключения прокурора суд удаляется в совещательную комнату для постановления решения, о чем председательствующий объявляет присутствующим в зале судебного заседания.

Статья 190. Объявление решения

После подписания решения суд возвращается в зал судебного заседания, где председательствующий или народный заседатель объявляет решение суда. Затем председательствующий разъясняет содержание решения, порядок и срок обжалования.


Решение Суда (ГПК)

Гражданский Процессуальный кодекс РСФСР

Раздел 2. Производство В Суде Первой Инстанции: I. Исковое Производство.

Глава 16. Решение Суда.

Статья 191. Вынесение решения

Постановление суда первой инстанции, которым дело разрешается по существу, выносится в форме решения.

Решение суда постановляется по большинству голосов.

Суд выносит решение именем Российской Советской Федеративной Социалистической Республики.

Статья 192. Законность и обоснованность решения

Решение суда должно быть законным и обоснованным.

Суд основывает решение лишь на тех доказательствах, которые были исследованы в судебном заседании.

Статья 193. Тайна совещания судей

Решение выносится судом в совещательной комнате. Во время совещания и вынесения решения в совещательной комнате могут находиться лишь судьи, входящие в состав суда по данному делу. Присутствие иных лиц в совещательной комнате не допускается.

Совещание судей происходит в порядке, предусмотренном статьей 16 настоящего Кодекса.

Судьи не могут разглашать суждения, имевшие место во время совещания.

Статья 194. Вопросы, разрешаемые при вынесении решения

При вынесении решения суд оценивает доказательства, определяет, какие обстоятельства, имеющие значение для дела, установлены и какие не установлены, какой закон должен быть применен по данному делу и подлежит ли иск удовлетворению.

Суд, признав во время совещания необходимым выяснить новые обстоятельства, имеющие значение для дела, или исследовать новые доказательства, выносит определение о возобновлении рассмотрения дела по существу. После окончания рассмотрения дела по существу суд вновь заслушивает судебные прения и заключение прокурора.

Статья 195. Право суда выйти за пределы исковых требований

Суд разрешает дело в пределах заявленных истцом требований. Однако суд может выйти за пределы заявленных истцом требований, если признает это необходимым для защиты прав и охраняемых законом интересов истца, а также в других случаях, предусмотренных законом. (Статья в редакции, введенной в действие с 4 января 1996 года Федеральным законом от 30 ноября 1995 года N 189-ФЗ)

Статья 196. Изложение решения

Решение излагается в письменном виде председательствующим или одним из судей и подписывается всеми судьями, участвующими в постановлении решения, в том числе и судьей, оставшимся при особом мнении. Исправления в решении должны быть оговорены перед подписями судей.

Статья 197. Содержание решения

Решение состоит из вводной, описательной, мотивировочной и резолютивной частей.

В вводной части решения указываются время и место вынесения решения, наименование суда, вынесшего решение, состав суда, секретарь судебного заседания, прокурор, если он участвовал в процессе, стороны, другие лица, участвующие в деле, и представители, предмет спора.

Описательная часть решения должна содержать в себе указание на требование истца, возражения ответчика и объяснения других лиц, участвующих в деле.

В мотивировочной части решения должны быть указаны обстоятельства дела, установленные судом, доказательства, на которых основаны выводы суда, и доводы, по которым суд отвергает те или иные доказательства, законы, которыми руководствовался суд. В случае признания иска ответчиком в мотивировочной части может быть указано лишь на признание иска и принятие его судом (часть четвертая дополнена Федеральным законом от 30 ноября 1995 года N 189-ФЗ, введенным в действие с 4 января 1996 года).

Резолютивная часть решения должна содержать вывод суда об удовлетворении иска или об отказе в иске полностью или в части, указание на распределение судебных расходов, указание на срок и порядок обжалования решения.

Решение суда по делу о расторжении брака может состоять из вводной и резолютивной частей (часть шестая в редакции, введенной в действие с 4 января 1996 года Федеральным законом от 30 ноября 1995 года N 189-ФЗ).

Статья 198. Определение порядка и срока исполнения решения, обеспечение исполнения решения

В случаях, когда суд устанавливает определенный порядок и срок исполнения решения, или обращает решение к немедленному исполнению, или принимает меры к обеспечению его исполнения, об этом указывается в решении.

Статья 199. Решение о взыскании денежных сумм с юридических лиц

Суд, вынося решение о взыскании денежных сумм с государственных предприятий, учреждений, организаций, колхозов, иных кооперативных организаций, их объединений, других общественных организаций, указывает в резолютивной части решения на характер взыскиваемых сумм и с какого счета ответчика в банке должна быть списана присужденная сумма (в ред. Указа Президиума Верховного Совета РСФСР от 1 августа 1980 года).

Статья 200. Решение о присуждении имущества или его стоимости

При присуждении имущества в натуре суд указывает в решении стоимость имущества, которая должна быть взыскана с ответчика, если при исполнении решения присужденного имущества в наличии не окажется.

Статья 201. Решение, обязывающее ответчика совершить определенные действия

При вынесении решения, обязывающего ответчика совершить определенные действия, не связанные с передачей имущества или денежных сумм, суд в том же решении может указать, что если ответчик не исполнит решение в течение установленного срока, то истец вправе произвести эти действия за счет ответчика со взысканием с него необходимых расходов.

Если указанные действия могут быть совершены только ответчиком, суд устанавливает в решении срок, в течение которого решение должно быть исполнено.

Статья 202. Решение в пользу нескольких истцов или против нескольких ответчиков

При вынесении решения в пользу нескольких истцов суд указывает, в какой доле оно относится к каждому из них, или указывает, что право взыскания является солидарным.

При вынесении решения против нескольких ответчиков суд указывает, в какой доле каждый из ответчиков должен выполнить решение, или указывает, что их ответственность является солидарной.

Статья 203. Составление мотивированного решения

Решение выносится немедленно после разбирательства дела. В исключительных случаях по особо сложным делам составление мотивированного решения может быть отложено на срок не более трех дней, но резолютивную часть решения суд должен объявить в том же заседании, в котором закончилось разбирательство дела. Одновременно суд объявляет, когда лица, участвующие в деле, и представители могут ознакомиться с мотивированным решением. Объявленная резолютивная часть решения должна быть подписана всеми судьями и приобщена к делу.

Статья 204. Исправление описок и явных арифметических ошибок в решении

После объявления решения по делу суд, вынесший решение, не вправе сам отменить или изменить его.

Суд может по своей инициативе или по заявлению лиц, участвующих в деле, исправить допущенные в решении описки или явные арифметические ошибки. Вопрос о внесении исправлений разрешается в судебном заседании. Лица, участвующие в деле, извещаются о времени и месте заседания, однако их неявка не является препятствием для рассмотрения вопроса о внесении исправлений.

На определение суда по вопросу о внесении исправлений в решение может быть подана частная жалоба или принесен протест.

Статья 205. Дополнительное решение

Суд, постановивший решение по делу, может по заявлению лиц, участвующих в деле, или по своей инициативе вынести дополнительное решение в случаях:

1) если по какому-либо требованию, по которому лица, участвующие в деле, представляли доказательства и давали объяснения, не было вынесено решение;

2) если суд, разрешив вопрос о праве, не указал размера присужденной суммы, имущества, подлежащего передаче, или действий, которые обязан совершить ответчик;

3) если судом не разрешен вопрос о судебных расходах.

Вопрос о вынесении дополнительного решения может быть поставлен в течение десяти дней со дня вынесения решения.

Дополнительное решение выносится судом после рассмотрения вопроса в судебном заседании и может быть обжаловано или опротестовано в кассационном порядке.

На определение суда об отказе в вынесении дополнительного решения может быть подана частная жалоба или принесен протест.

Статья 206. Разъяснение решения

В случае неясности решения суд, которым разрешено дело, вправе по заявлению лиц, участвующих в деле, разъяснить решение, не изменяя его содержания.

Разъяснение решения допускается, если оно еще не приведено в исполнение и не истек срок, в течение которого решение может быть принудительно исполнено.

Вопрос о разъяснении решения разрешается в судебном заседании. Лица, участвующие в деле, извещаются о времени и месте заседания, однако их неявка не является препятствием для рассмотрения вопроса о разъяснении решения.

На определение суда по вопросу о разъяснении решения может быть подана частная жалоба или принесен протест.

Статья 207. Отсрочка и рассрочка исполнения решения, изменение способа и порядка исполнения решения

Суд, постановивший решение по делу, вправе по заявлению лиц, участвующих в деле, исходя из имущественного положения сторон или других обстоятельств, отсрочить или рассрочить исполнение решения, а также изменить способ и порядок его исполнения.

Указанные заявления рассматриваются в судебном заседании. Лица, участвующие в деле, извещаются о времени и месте заседания, однако их неявка не является препятствием для разрешения поставленного перед судом вопроса.

На определение суда по вопросу об отсрочке или рассрочке исполнения решения, а также об изменении способа и порядка его исполнения может быть подана частная жалоба или принесен протест.

Статья 208. Вступление решения суда в законную силу

Решение суда вступает в законную силу по истечении срока на кассационное обжалование и опротестование, если оно не было обжаловано или опротестовано. В случае принесения кассационной жалобы или кассационного протеста решение, если оно не отменено, вступает в законную силу по рассмотрении дела вышестоящим судом.

Решения Верховного Суда РСФСР вступают в законную силу немедленно после их провозглашения.

По вступлении решения в законную силу стороны и другие лица, участвовавшие в деле, а также их правопреемники не могут вновь заявлять в суде те же исковые требования, на том же основании, а также оспаривать в другом процессе установленные судом факты и правоотношения.

Если дело было начато прокурором, органом государственного управления, профсоюзом, предприятием, учреждением, организацией, колхозом, иной кооперативной организацией, их объединением, другой общественной организацией или гражданином, то вступившее в законную силу решение обязательно для лица, в интересах которого было начато дело.

Если после вступления в законную силу решения, которым с ответчика присуждены периодические платежи, изменяются обстоятельства, влияющие на определение размера платежей или на их продолжительность, каждая сторона вправе путем предъявления нового иска требовать изменения размера и сроков платежей (в ред. Указа Президиума Верховного Совета РСФСР от 1 августа 1980 года).

Статья 209. Исполнение решения

Решение приводится в исполнение после вступления его в законную силу, кроме случаев немедленного исполнения.

Статья 210. Решения, подлежащие немедленному исполнению

Немедленному исполнению подлежит решение:

1) о присуждении алиментов;

2) о присуждении рабочему или служащему заработной платы, но не свыше чем за один месяц;

3) о присуждении колхознику оплаты за труд, но не свыше среднего заработка за один месяц;

4) о восстановлении на работе незаконно уволенного или переведенного работника;

5) о назначении даты выборов представительных органов местного самоуправления и выборных должностных лиц местного самоуправления (пункт дополнительно включен со 2 декабря 1996 года Федеральным законом от 26 ноября 1996 года N 140-ФЗ).

(Статья в ред. Указа Президиума Верховного Совета РСФСР от 1 августа 1980 года)

Статья 211. Право суда или судьи обратить решение к немедленному исполнению

Суд или судья может обратить к немедленному исполнению полностью или в части решение:

1) о присуждении платежей в возмещение вреда, причиненного увечьем или иным повреждением здоровья, а также смертью кормильца;

2) о присуждении вознаграждения, причитающегося автору за использование его авторского права, автору открытия, изобретателю, имеющему авторское свидетельство, за использование его изобретения, автору рационализаторского предложения за его предложение и автору промышленного образца, имеющему свидетельство, за использование этого образца;

3) по всем другим делам, если вследствие особых обстоятельств замедление в исполнении решения может привести к значительному ущербу для взыскателя или самое исполнение может оказаться невозможным.

При допущении немедленного исполнения по основаниям, указанным в пункте 3 настоящей статьи, суд или судья может потребовать от истца обеспечения поворота исполнения решения на случай отмены решения суда или судьи.

Вопрос о допущении немедленного исполнения решения рассматривается в судебном заседании. Лица, участвующие в деле, извещаются о времени и месте заседания, однако их неявка не является препятствием для разрешения вопроса о немедленном исполнении.

На определение суда или судьи по вопросу о немедленном исполнении решения может быть подана частная жалоба или принесен протест. Подача частной жалобы или протеста на определение о немедленном исполнении решения не приостанавливает исполнение этого определения (в ред. Указа Президиума Верховного Совета РСФСР от 24 февраля 1987 года и Закона Российской Федерации от 29 мая 1992 года N 2869-1).

Статья 212. Обеспечение исполнения решения

Суд или судья может обеспечить исполнение решения, не обращенного к немедленному исполнению, по правилам, установленным главой 13 настоящего Кодекса (в ред. Закона Российской Федерации от 29 мая 1992 года N 2869-1).

Статья 213. Высылка лицам, участвующим в деле, копий решений и определений суда

Сторонам и другим лицам, участвующим в деле, не явившимся в судебное заседание, копии решения суда и определений о приостановлении или прекращении производства по делу либо об оставлении иска без рассмотрения высылаются не позднее трех дней со дня вынесения решения или определения.

ГЛАВА 16_1 ЗАОЧНОЕ РЕШЕНИЕ

Статья 213_1. Последствия неявки ответчика в судебное заседание

В случае неявки в судебное заседание ответчика, надлежаще извещенного о времени и месте судебного заседания, по делу может быть вынесено заочное решение, если истец против этого не возражает. О рассмотрении дела в таком порядке суд выносит определение. В деле должны быть сведения о надлежащем извещении ответчика.

Если в деле участвуют несколько ответчиков, то при неявке в судебное заседание одного или некоторых из них в отношении неявившихся допускается вынесение заочного решения.

Статья 213_2. Права явившейся стороны

Если явившийся в судебное заседание истец не согласен на рассмотрение дела в порядке заочного производства в отсутствие ответчика, суд откладывает разбирательство дела и направляет неявившемуся ответчику повторное извещение о времени и месте нового судебного разбирательства.

Статья 213_3. Порядок заочного производства

При рассмотрении дела в порядке заочного производства суд ограничивается исследованием доказательств, представленных сторонами, учитывает их доводы и ходатайства и выносит решение, которое именуется заочным.

При рассмотрении дела в порядке заочного производства не могут быть изменены основание или предмет иска или увеличен размер исковых требований.

Статья 213_4. Содержание заочного решения

Содержание заочного решения определяется правилами статьи 197 настоящего Кодекса. В резолютивной части заочного решения должны быть указаны срок и порядок подачи заявления о пересмотре этого решения.

Статья 213_5. Высылка копии решения

Стороне, не явившейся в судебное заседание, копия заочного решения высылается не позднее трех дней со дня его вынесения.

Статья 213_6. Обжалование заочного решения

Сторона, не присутствовавшая в судебном заседании, вправе подать в суд, вынесший заочное решение, заявление о пересмотре этого решения в течение 15 дней после его вынесения.

Заочное решение также может быть обжаловано в порядке, предусмотренном частью первой статьи 282 настоящего Кодекса.

Статья 213_7. Содержание заявления о пересмотре заочного решения

Заявление о пересмотре заочного решения должно содержать:

1) наименование суда, вынесшего заочное решение;

2) наименование стороны, подающей заявление;

3) перечень обстоятельств, свидетельствующих об уважительности причин неявки в судебное заседание, и доказательств, подтверждающих эти обстоятельства, а также доказательств, которые могут повлиять на содержание принятого заочного решения;

4) просьбу стороны, подающей заявление;

5) перечень прилагаемых к заявлению материалов. Заявление о пересмотре заочного решения подписывается стороной или ее представителем.

Заявление представляется в суд с копиями по числу лиц, участвующих в деле. Заявление не подлежит оплате государственной пошлиной.

Статья 213_8. Действия суда после принятия заявления

Суд извещает лиц, участвующих в деле, о времени и месте рассмотрения заявления и направляет им копии заявления о пересмотре заочного решения и прилагаемых к заявлению материалов.

Статья 213_9. Рассмотрение заявления

Заявление о пересмотре заочного решения рассматривается судом в судебном заседании в течение 10 дней с момента поступления заявления о пересмотре.

Неявка лиц, извещенных о времени и месте судебного заседания, не является препятствием для рассмотрения заявления.

Суд, рассмотрев заявление, выносит определение. На определение суда, которым заявление оставлено без удовлетворения, может быть подана частная жалоба.

Статья 213_10. Полномочия суда

Суд, рассмотрев заявление о пересмотре заочного решения, вправе своим определением:

1) оставить заявление без удовлетворения;

2) отменить заочное решение и возобновить рассмотрение дела по существу в том же или ином составе судей.

Статья 213_11. Основания к отмене заочного решения

Заочное решение подлежит отмене с возобновлением рассмотрения дела по существу, если при рассмотрении заявления об отмене заочного решения суд установит, что неявка стороны в судебное заседание была вызвана уважительными причинами, о которых она не имела возможности своевременно сообщить суду, и что при этом сторона представляет доказательства, которые могут повлиять на содержание принятого заочного решения.

Статья 213_12. Возобновление рассмотрения дела

В случае отмены заочного решения судом, вынесшим это решение, рассмотрение дела по существу возобновляется и ведется по правилам, предусмотренным настоящим Кодексом.

Вынесенное по делу решение не будет заочным и в случае неявки ответчика, извещенного по правилам, предусмотренным статьями 106-112 настоящего Кодекса. Ответчик не вправе повторно подавать заявление о пересмотре этого решения как заочного.

Статья 213_13. Законная сила заочного решения

Заочное решение вступает в силу по правилам, предусмотренным статьей 208 настоящего Кодекса.


Приостановление Производства По Делу (ГПК)

Гражданский Процессуальный кодекс РСФСР

Раздел 2. Производство В Суде Первой Инстанции: I. Исковое Производство.

Глава 17. Приостановление Производства По Делу.

Статья 214. Обязанность суда приостановить производство

Суд или судья обязан приостановить производство по делу в случаях:

1) смерти гражданина, если спорное правоотношение допускает правопреемство, или прекращения существования юридического лица, являвшихся стороной в деле;

2) утраты стороной дееспособности;

3) пребывания ответчика в действующей части Вооруженных Сил СССР или просьбы истца, находящегося в действующей части Вооруженных Сил СССР;

4) невозможности рассмотрения данного дела до разрешения другого дела, рассматриваемого в гражданском, уголовном или административном порядке (в ред. Закона Российской Федерации от 29 мая 1992 года N 2869-1).

Статья 215. Право суда приостановить производство

Суд или судья может по заявлению и ходатайству лиц, участвующих в деле, или по своей инициативе приостановить производство по делу в случаях:

1) пребывания стороны в составе Вооруженных Сил СССР на действительной срочной военной службе или привлечения ее для выполнения какой-либо государственной обязанности;

2) нахождения стороны в длительной служебной командировке;

3) нахождения стороны в лечебном учреждении или при наличии у нее заболевания, которое препятствует явке в суд и подтверждается справкой медицинского учреждения;

4) розыска ответчика в случаях, предусмотренных статьей 112 настоящего Кодекса;

5) назначения судом экспертизы (в ред. Указа Президиума Верховного Совета РСФСР от 12 декабря 1973 года и Закона Российской Федерации от 29 мая 1992 года N 2869-1).

Статья 216. Сроки приостановления производства

Производство по делу приостанавливается:

1) в случаях, предусмотренных пунктами 1 и 2 статьи 214 настоящего Кодекса, - до определения правопреемника выбывшего лица или назначения недееспособному лицу представителя;

2) в случаях, предусмотренных пунктом 3 статьи 214 и статьей 215 настоящего Кодекса, - до прекращения пребывания стороны в составе Вооруженных Сил СССР, до окончания выполнения ею государственной обязанности, до возвращения из служебной командировки, выписки из лечебного учреждения или окончания заболевания, до розыска ответчика или до окончания действий по производству экспертизы;

3) в случае, предусмотренном пунктом 4 статьи 214 настоящего Кодекса, - до вступления в законную силу решения, приговора, определения, постановления суда или вынесения постановления по делу, рассматриваемому в административном порядке (в ред. Указа Президиума Верховного Совета РСФСР от 12 декабря 1973 года).

Статья 217. Обжалование определения суда или судьи о приостановлении производства

На определение суда или судьи о приостановлении производства по делу может быть подана частная жалоба или принесен протест (в ред. Закона Российской Федерации от 29 мая 1992 года N 2869-1).

Статья 218. Возобновление производства

Производство по делу возобновляется после устранения обстоятельств, вызвавших его приостановление по заявлению лиц, участвующих в деле, или по инициативе суда или судьи. При возобновлении производства суд или судья вызывает лиц, участвующих в деле, на общих основаниях (в ред. Закона Российской Федерации от 29 мая 1992 года N 2869-1).


Прекращение Производства По Делу (ГПК)

Гражданский Процессуальный кодекс РСФСР

Раздел 2. Производство В Суде Первой Инстанции: I. Исковое Производство.

Глава 18. Прекращение Производства По Делу.

Статья 219. Основания прекращения производства по делу

Суд или судья прекращает производство по делу:

1) если дело не подлежит рассмотрению в судах;

2) если заинтересованным лицом, обратившимся в суд, не соблюден установленный для данной категории дел порядок предварительного внесудебного разрешения спора и возможность применения этого порядка утрачена;

3) если имеется вступившее в законную силу, вынесенное по спору между теми же сторонами, о том же предмете и по тем же основаниям решение суда или определение суда о принятии отказа истца от иска или об утверждении мирового соглашения сторон;

4) если истец отказался от иска (пункт в редакции, введенной в действие с 4 января 1996 года Федеральным законом от 30 ноября 1995 года N 189-ФЗ);

5) если стороны заключили мировое соглашение и оно утверждено судом;

6) если состоялось решение товарищеского суда, принятое в пределах компетенции, по спору между теми же сторонами, о том же предмете и по тем же основаниям;

7) если между сторонами заключен договор о передаче данного спора на разрешение третейского суда;

8) если после смерти гражданина, являвшегося одной из сторон по делу, спорное правоотношение не допускает правопреемства (в ред. Указа Президиума Верховного Совета РСФСР от 1 августа 1980 года и Закона Российской Федерации от 29 мая 1992 года N 2869-1).

Статья 220. Порядок и последствия прекращения производства по делу

Производство по делу прекращается определением суда или судьи. Если производство прекращено вследствие неподведомственности дела судам, суд или судья обязан указать, в какой орган следует обратиться заявителю.

В случае прекращения производства по делу вторичное обращение в суд по спору между теми же сторонами, о том же предмете и по тем же основаниям не допускается (в ред. Указа Президиума Верховного Совета РСФСР от 1 августа 1980 года и Закона Российской Федерации от 29 мая 1992 года N 2869-1).


Оставление Заявления Без Рассмотрения (ГПК)

Гражданский Процессуальный кодекс РСФСР

Раздел 2. Производство В Суде Первой Инстанции: I. Исковое Производство.

Глава 19. Оставление Заявления Без Рассмотрения.

Статья 221. Основания оставления заявления без рассмотрения

Суд или судья оставляет заявление без рассмотрения:

1) если заинтересованным лицом, обратившимся в суд, не соблюден установленный для данной категории дел порядок предварительного внесудебного разрешения дела и возможность применения этого порядка не утрачена;

2) если заявление подано недееспособным лицом;

3) если заявление от имени заинтересованного лица подано лицом, не имеющим полномочий на ведение дела;

4) если в производстве этого же или другого суда имеется дело по спору между теми же сторонами, о том же предмете и по тем же основаниям;

5) если стороны, не просившие о разбирательстве дела в их отсутствие, не явились без уважительных причин по вторичному вызову, а суд не считает возможным разрешить дело по имеющимся в деле материалам;

6) если истец, не просивший о разбирательстве дела в его отсутствие, не явился в суд по вторичному вызову, а ответчик не требует разбирательства дела по существу (пункт в редакции, введенной в действие с 4 января 1996 года Федеральным законом от 30 ноября 1995 года N 189-ФЗ).

(Статья в ред. Указа Президиума Верховного Совета РСФСР от 1 августа 1980 года и Закона Российской Федерации от 29 мая 1992 года N 2869-1)

Статья 222. Порядок и последствия оставления заявления без рассмотрения

Производство по делу в случаях оставления заявления без рассмотрения заканчивается определением суда или судьи. В этом определении суд или судья обязан указать, как устранить перечисленные в статье 221 настоящего Кодекса обстоятельства, препятствующие рассмотрению дела.

После устранения условий, послуживших основанием для оставления заявления без рассмотрения, заинтересованное лицо вправе вновь обратиться в суд с заявлением в общем порядке.

Суд по ходатайству истца или ответчика отменяет свое определение об оставлении заявления без рассмотрения по основаниям, указанным в пунктах 5 и 6 статьи 221 настоящего Кодекса, если стороны представят доказательства, подтверждающие уважительность причин отсутствия их в судебном заседании. На определение суда об отказе в удовлетворении такого ходатайства может быть подана частная жалоба (часть третья дополнительно включена Федеральным законом от 30 ноября 1995 года N 189-ФЗ, введенным в действие с 4 января 1996 года).

(Статья в ред. Указа Президиума Верховного Совета РСФСР от 1 августа 1980 года и Закона Российской Федерации от 29 мая 1992 года N 2869-1)


Определение Суда (ГПК)

Гражданский Процессуальный кодекс РСФСР

Раздел 2. Производство В Суде Первой Инстанции: I. Исковое Производство.

Глава 20. Определение Суда.

Статья 223. Вынесение определений

Постановления суда первой инстанции или судьи, которыми дело не разрешается по существу, выносятся в форме определений.

Определения постановляются судом или судьей в совещательной комнате в порядке, предусмотренном статьей 16 настоящего Кодекса.

При разрешении несложных вопросов суд или судья может вынести определение после совещания на месте, не удаляясь в совещательную комнату. Такое определение заносится в протокол судебного заседания. Определения оглашаются немедленно после их вынесения (в ред. Закона Российской Федерации от 29 мая 1992 года N 2869-1).

Статья 224. Содержание определения

В определении должны быть указаны:

1) время и место вынесения определения;

2) наименование суда, вынесшего определение, состав суда и секретарь судебного заседания;

3) лица, участвующие в деле, и предмет спора;

4) вопрос, по которому выносится определение;

5) мотивы, по которым суд пришел к своим выводам, и ссылка на законы, которыми суд руководствовался;

6) постановление суда;

7) порядок и срок обжалования определения.

Определение, которое выносится судом без удаления в совещательную комнату, должно содержать сведения, перечисленные в пунктах 4, 5 и 6 настоящей статьи.

Статья 225. Частные определения суда

Суд, обнаружив при рассмотрении гражданского дела нарушения законности или правил социалистического общежития отдельными должностными лицами или гражданами либо существенные недостатки в работе государственных предприятий, учреждений, организаций, колхозов, иных кооперативных организаций, их объединений, других общественных организаций, выносит частное определение и направляет его соответствующим предприятиям, учреждениям, организациям, должностным лицам или трудовым коллективам, которые обязаны сообщить суду о принятых ими мерах. Это сообщение должно быть сделано в месячный срок со дня получения копии частного определения.

Если при рассмотрении жалобы суд придет к выводу, что был нарушен установленный порядок рассмотрения предложений, заявлений и жалоб граждан, имели место волокита, зажим критики, преследование за нее, а также иные нарушения законности, суд выносит частное определение и направляет его вышестоящему в порядке подчиненности должностному лицу или органу. Указанное должностное лицо или орган обязаны в месячный срок сообщить суду о мерах, принятых по частному определению.

Если при рассмотрении гражданского дела либо жалобы на неправомерные действия должностных лиц, ущемляющие права граждан, суд обнаружит в действиях стороны, должностного или иного лица признаки преступления, он сообщает об этом прокурору либо возбуждает уголовное дело.

На частное определение суда может быть принесен частный протест.

На частное определение суда о возбуждении уголовного дела может быть подана частная жалоба (в ред. указов Президиума Верховного Совета РСФСР от 1 августа 1980 года от 29 января 1988 года).


Протоколы (ГПК)

Гражданский Процессуальный кодекс РСФСР

Раздел 2. Производство В Суде Первой Инстанции: I. Исковое Производство.

Глава 21. Протоколы.

Статья 226. Обязательность ведения протокола

О каждом судебном заседании суда первой инстанции, а также о каждом отдельном процессуальном действии, совершенном вне заседания, составляется протокол.

Статья 227. Содержание протокола

Протокол судебного заседания или отдельного процессуального действия, совершенного вне заседания, должен отражать все существенные моменты разбирательства дела или совершения отдельного процессуального действия.

В протоколе судебного заседания указываются:

1) год, месяц, число и место судебного заседания;

2) время начала и время окончания судебного заседания;

3) наименование суда, рассматривающего дело, состав суда и секретарь судебного заседания;

4) наименование дела;

5) сведения о явке лиц, участвующих в деле, представителей, свидетелей, экспертов, переводчиков;

6) сведения о разъяснении лицам, участвующим в деле, и представителям их процессуальных прав и обязанностей;

7) распоряжения председательствующего и определения, вынесенные судом без удаления в совещательную комнату;

8) заявления лиц, участвующих в деле, и представителей;

9) объяснения лиц, участвующих в деле, и представителей, показания свидетелей, устные разъяснения экспертами своих заключений, данные осмотра вещественных и письменных доказательств;

10) заключения органов государственного управления и мнение общественных организаций и трудовых коллективов;

11) содержание судебных прений и заключения прокурора;

12) сведения об оглашении определений и решения;

13) сведения о разъяснении содержания решения, порядка и срока его обжалования (в ред. Указа Президиума Верховного Совета РСФСР от 1 августа 1980 года).

Статья 228. Составление протокола

Протоколы составляются секретарем в самом судебном заседании или при совершении отдельного процессуального действия вне заседания.

Лица, участвующие в деле, и представители вправе ходатайствовать о занесении в протокол обстоятельств, которые они считают существенными для дела.

Протокол должен быть изготовлен и подписан не позднее следующего дня после окончания судебного заседания или совершения отдельного процессуального действия.

Протокол подписывается председательствующим и секретарем. Все изменения, поправки, добавления должны быть в протоколе оговорены.

Статья 229. Замечания на протокол

Лица, участвующие в деле, и представители вправе знакомиться с протоколом и в течение трех дней со дня его подписания могут подать письменные замечания на протокол с указанием на допущенные в нем неправильности и неполноту.

Статья 230. Рассмотрение замечаний на протокол

Замечания на протокол рассматривает председательствующий и в случае согласия с замечаниями удостоверяет их правильность. По делам, рассматриваемым судьей единолично, замечания на протокол рассматриваются им самим как председательствующим.

В случае несогласия председательствующего с поданными замечаниями они вносятся на рассмотрение суда, причем председательствующий и хотя бы один из народных заседателей должны быть из числа судей, участвовавших в разбирательстве дела. В необходимых случаях вызываются лица, подавшие замечания на протокол. В результате рассмотрения замечаний суд выносит определение об удостоверении их правильности либо об их отклонении. Замечания во всяком случае приобщаются к делу. Председательствующий, единолично рассмотревший замечания на протокол и не согласный с ними, выносит мотивированное постановление об их отклонении. Замечания на протокол и постановление председательствующего приобщаются к протоколу судебного заседания.

Замечания на протокол должны быть рассмотрены в течение пяти дней со дня их подачи (в ред. Закона Российской Федерации от 29 мая 1992 года N 2869-1).


Общие Положения (ГПК)

Гражданский Процессуальный кодекс РСФСР

Раздел 3. Производство В Суде Первой Инстанции: II. Производство По Делам, Возникающим Из Административно-правовых Отношений.

Глава 22. Общие Положения.

Статья 231. Дела, возникающие из административно-правовых отношений, рассматриваемые судом

Судья рассматривает дела:

1) по жалобам на неправильности в списках избирателей;

2) по жалобам на действия государственных органов и должностных лиц в связи с наложением административных взысканий; дела по жалобам на действия государственных органов, общественных организаций и должностных лиц, нарушающие права и свободы граждан; дела по жалобам на отказ в разрешении на выезд из Российской Федерации за границу или на въезд в Российскую Федерацию из-за границы.

Суд рассматривает и другие дела, возникающие из административно-правовых отношений, отнесенные законом к компетенции судов (в ред. Указа Президиума Верховного Совета РСФСР от 1 августа 1980 года и Закона Российской Федерации от 28 апреля 1993 года N 4882-1).

Статья 232. Порядок рассмотрения дел, возникающих из административно-правовых отношений

Дела, возникающие из административно-правовых отношений, рассматриваются судами по правилам настоящего Кодекса с теми изъятиями и дополнениями, которые установлены законодательством Союза ССР и РСФСР.

Дела, перечисленные в статье 231 настоящего Кодекса, кроме дел по жалобам на неправильности в списках избирателей и по жалобам на действия должностных лиц, совершенные с нарушением закона, с превышением полномочий, ущемляющие права граждан, рассматриваются судьей единолично (в ред. Закона Российской Федерации от 29 мая 1992 года N 2869-1).


Жалобы На Неправильности В Списках Избирателей (ГПК)

Гражданский Процессуальный кодекс РСФСР

Раздел 3. Производство В Суде Первой Инстанции: II. Производство По Делам, Возникающим Из Административно-правовых Отношений.

Глава 23. Жалобы На Неправильности В Списках Избирателей.

Статья 233. Подача жалобы

Любое лицо, не согласное с решением исполнительного комитета Совета народных депутатов, по его заявлению о неправильности в списках избирателей (невключение в список, исключение из списка, искажение фамилии, имени, отчества, неправильное включение в список), может в случаях, предусмотренных законом, подать на решение исполнительного комитета жалобу в суд по месту нахождения соответствующего избирательного участка.

В случаях подачи жалобы в суд без предварительной подачи заявления в исполнительный комитет Совета народных депутатов судья направляет жалобу в соответствующий исполнительный комитет с извещением об этом заявителя (в ред. Указа Президиума Верховного Совета РСФСР от 1 августа 1980 года).

Статья 234. Рассмотрение жалобы

Жалоба должна быть рассмотрена не позднее чем в трехдневный срок с момента ее подачи.

Жалоба рассматривается судом с участием заявителя, представителя исполнительного комитета Совета народных депутатов, а в случаях, когда жалоба касается не заявителя, а другого гражданина, также и этого гражданина. Дело по жалобе на неправильность в списках избирателей суд рассматривает с обязательным участием прокурора. Однако неявка указанных в настоящей статье лиц не является препятствием для разрешения дела (в ред. Указа Президиума Верховного Совета РСФСР от 1 августа 1980 года).

Статья 235. Решение суда по жалобе

Решение суда, которым установлена неправильность в списке избирателей, является основанием для внесения исполнительным комитетом Совета народных депутатов исправлений в список избирателей. Это решение немедленно после вынесения направляется соответствующему исполнительному комитету Совета народных депутатов и сообщается заявителю (в ред. Указа Президиума Верховного Совета РСФСР от 1 августа 1980 года).


Жалобы На Действия Административных Органов Или Должностных Лиц (ГПК)

Гражданский Процессуальный кодекс РСФСР

Раздел 3. Производство В Суде Первой Инстанции: II. Производство По Делам, Возникающим Из Административно-правовых Отношений.

Глава 24. Жалобы На Действия Административных Органов Или Должностных Лиц.

Статья 236. Дела по жалобам на действия административных органов или должностных лиц, рассматриваемые судом

В случаях, предусмотренных законом, суд рассматривает в порядке, установленном настоящей главой, жалобы граждан и должностных лиц на действия административных органов или должностных лиц, которым законом предоставлено право производить взыскания с граждан в административном порядке (в ред. Указа Президиума Верховного Совета РСФСР от 1 августа 1980 года).

Статья 237. Подача жалобы

В течение десяти дней со дня вручения постановления административных органов или должностных лиц о наложении штрафа или о взыскании в административном порядке граждане или должностные лица вправе обжаловать соответствующие действия административных органов или должностных лиц в суд по месту жительства.

Подача жалобы приостанавливает взыскание в административном порядке.

Статья 238. Рассмотрение жалобы

Жалоба рассматривается судом в десятидневный срок. Заявитель и административный орган или должностное лицо извещаются о времени и месте заседания, однако их неявка не является препятствием для разрешения дела.

При рассмотрении дела суд обязан проверить правильность действий административного органа или должностного лица и установить, производится ли взыскание на основании закона и управомоченным на то органом или должностным лицом, был ли соблюден установленный порядок привлечения лица, к которому предъявлено требование, к выполнению возложенной на него обязанности; совершил ли оштрафованный нарушение, за которое законодательством установлена ответственность в виде штрафа, и виновен ли он в совершении этого нарушения; не превышает ли наложенный штраф установленный предельный размер; учтены ли при определении размера штрафа тяжесть совершенного проступка, личность виновного и его имущественное положение; не истекли ли сроки давности для наложения и взыскания штрафа.

В случае обращения взыскания на имущество суд обязан проверить соответствие ареста имущества требованиям закона (в ред. Указа Президиума Верховного Совета РСФСР от 1 августа 1980 года).

Статья 239. Решение суда по жалобе

Суд, установив, что требование административного органа или должностного лица незаконно, выносит решение об удовлетворении жалобы.

Если сумма наложенного штрафа превышает установленный законодательством предел, суд снижает сумму штрафа до установленного предела. Если штраф наложен без учета тяжести совершенного проступка, личности виновного и его имущественного положения, суд может снизить сумму штрафа.

Если действия административного органа или должностного лица являются законными, суд выносит решение об отказе в удовлетворении жалобы.


Жалобы На Действия Государственных Органов, Общественных Организаций И Должностных Лиц, Нарушающие Права И Свободы Граждан (ГПК)

Гражданский Процессуальный кодекс РСФСР

Раздел 3. Производство В Суде Первой Инстанции: II. Производство По Делам, Возникающим Из Административно-правовых Отношений.

Глава 25. Жалобы На Действия Государственных Органов, Общественных Организаций И Должностных Лиц, Нарушающие Права И Свободы Граждан.

Статья 239_1. Право на обращение с жалобой в суд

Гражданин вправе обратиться в суд с жалобой, если считает, что неправомерными действиями государственного органа, общественной организации или должностного лица нарушены его права или свободы.

Статья 239_2. Действия государственных органов, общественных организаций и должностных лиц, подлежащие судебному обжалованию

К действиям государственных органов, общественных организаций и должностных лиц, подлежащим судебному обжалованию, относятся коллегиальные, единоличные действия, в результате которых:

1) нарушены права или свободы гражданина;

2) созданы препятствия осуществлению гражданином его прав и свобод;

3) на гражданина незаконно возложена какая-либо обязанность или он незаконно привлечен к ответственности.

Статья 239_3. Пределы действия настоящей главы

Не могут быть обжалованы в суд в соответствии с настоящей главой следующие действия государственых органов, общественных организаций и должностных лиц:

1) индивидуальные и нормативные акты, проверка которых отнесена к исключительной компетенции Конституционного Суда Российской Федерации;

2) индивидуальные и нормативные акты, касающиеся обеспечения обороны (оперативного управления войсками, организация боевого дежурства, обеспечения боевой готовности) и государственной безопасности Российской Федерации;

3) индивидуальные и нормативные акты, в отношении которых законом предусмотрен иной порядок судебного обжалования.

Статья 239_4. Подача жалобы

Гражданин вправе обратиться с жалобой на действия государственного органа, общественной организации, должностного лица непосредственно в суд либо к вышестоящим в порядке подчиненности государственному органу, общественной организации, должностному лицу.

Вышестоящие в порядке подчиненности государственный орган, общественная организация, должностное лицо обязаны рассмотреть жалобу в месячный срок. Если гражданину в удовлетворении жалобы отказано или он не получил ответа в течение месяца со дня ее подачи, он вправе обратиться с жалобой в суд.

Жалоба может быть подана гражданином, права или свободы которого нарушены, или его представителем, а также по просьбе гражданина - надлежаще уполномоченным представителем общественной организации, трудового коллектива.

Жалоба подается по усмотрению гражданина в суд по месту его жительства либо в суд по месту нахождения государственного органа, общественной организации, должностного лица.

Военнослужащий в порядке, указанном в настоящей статье, вправе обратиться в военный суд с жалобой на действия органов военного управления и воинских должностных лиц.

Жалоба на отказ в разрешении на выезд из Российской Федерации за границу по основанию, что заявитель осведомлен о сведениях, составляющих государственную тайну, подается соответственно в Верховный Суд республики в составе Российской Федерации, краевой, областной, городской суд, суд автономной области, суд автономного округа по месту принятия решения об оставлении просьбы о выезде без удовлетворения.

Статья 239_5. Сроки для обращения в суд с жалобой

Для обращения в суд с жалобой устанавливаются следующие сроки:

1) три месяца со дня, когда гражданину стало известно о нарушении его прав и свобод;

2) один месяц со дня получения гражданином уведомления об отказе вышестоящих в порядке подчиненности государственного органа, общественной организации, должностного лица в удовлетворении жалобы или со дня истечения месячного срока после подачи жалобы, если гражданином не был получен на нее ответ.

Статья 239_6. Рассмотрение жалобы

Жалоба рассматривается судом в десятидневный срок, с участием гражданина, подавшего жалобу, и руководителя государственного органа, общественной организации или должностного лица, действия которых обжалуются, либо их представителей. С согласия лица, подавшего жалобу, она может быть рассмотрена судьей единолично.

Неявка в судебное заседание по неуважительной причине гражданина, подавшего жалобу, или руководителя государственного органа, общественной организации либо должностного лица, действия которых обжалуются, или их представителей не служит препятствием к рассмотрению жалобы, однако суд может признать явку указанных лиц обязательной.

В судебном разбирательстве могут участвовать представители общественных организаций и трудовых коллективов, а также должностные лица вышестоящих в порядке подчиненности органов или их представители.

Судом должны быть исследованы материалы, представленные вышестоящими в порядке подчиненности государственным органам, общественной организацией или должностным лицом, признавшими обжалуемые действия законными, а также могут быть выслушаны объяснения других лиц, исследованы необходимые документы и иные доказательства.

Статья 239_7. Решение суда по жалобе

Суд, признав жалобу обоснованной, выносит решение об обязанности соответствующих государственного органа, общественной организации или должностного лица устранить в полном объеме допущенное нарушение права и свобод гражданина.

Установив, что обжалуемые действия были совершены в соответствии с законом, в пределах полномочий государственного органа, общественной организации или должностного лица и права либо свободы гражданина не были нарушены, суд выносит решение об отказе в удовлетворении жалобы.

Решение суда по жалобе направляется для устранения допущенных нарушений закона или другого нормативного акта руководителю государственного органа, общественной организации или должностному лицу, действия которых были обжалованы, либо вышестоящим в порядке подчиненности государственному органу, общественной организации или должностному лицу.

Статья 239_8. Исполнение решения суда

Решение суда, вступившее в законную силу, обязательно для государственного органа, общественной организации, должностного лица, которых оно касается.

Решение суда направляется государственному органу, общественной организации, должностному лицу, а также гражданину не позднее десяти дней после вступления данного решения в законную силу.

С момента вступления в законную силу решения суда о признании индивидуального или нормативного акта либо отдельной его части незаконными этот акт или его отдельная часть считаются недействующими.

Об исполнении решения должно быть сообщено суду и гражданину не позднее чем в месячный срок со дня получения решения суда. В случае неисполнения решения суд принимает меры, предусмотренные законодательством Российской Федерации.


Дела О Взыскании С Граждан Недоимки По Налогам, Самообложению Сельского Населения И Государственному Обязательному Страхованию (ГПК)

Гражданский Процессуальный кодекс РСФСР

Раздел 3. Производство В Суде Первой Инстанции: II. Производство По Делам, Возникающим Из Административно-правовых Отношений.

Глава 26. Дела О Взыскании С Граждан Недоимки По Налогам, Самообложению Сельского Населения И Государственному Обязательному Страхованию.

Статья 240. Подача заявления

Заявление о взыскании с граждан недоимки по налогам, самообложению сельского населения и государственному обязательному страхованию подается соответственно финансовым отделом исполнительного комитета районного, городского, районного в городе Совета народных депутатов, либо исполнительным комитетом поселкового или сельского Совета народных депутатов, либо органом государственного страхования в суд по месту жительства недоимщика или месту нахождения его имущества (в ред. Указа Президиума Верховного Совета РСФСР от 8 июня 1981 года).

Статья 241. Содержание заявления

В заявлении должны быть указаны: фамилия, имя и отчество недоимщика и его место жительства; закон, на основании которого гражданин привлечен к уплате соответствующих платежей, сумма платежей и сроки их уплаты; подлежащая взысканию сумма недоимки, пени и срок платежа, по которому образовалась недоимка.

К заявлению должны быть приложены: копия платежного извещения, страхового свидетельства или выписка из лицевого счета недоимщика с указанием времени вручения ему платежного документа, размера и сроков платежа; выписка из постановления общего собрания граждан о проведении самообложения и сумме самообложения; акт описи имущества недоимщика, а при отсутствии у недоимщика имущества, на которое по закону может быть обращено взыскание, акт об отсутствии имущества; справка от других лиц о причитающихся от них недоимщику денежных сумм при отсутствии имущества или недостаточности его для погашения недоимки (в ред. Указа Президиума Верховного Совета РСФСР от 8 июня 1981 года).

Статья 242. Рассмотрение заявления

При рассмотрении дела суд должен проверить: предусмотрен ли законом данный вид платежа; имеются ли законные основания для привлечения гражданина к данному платежу; соблюден ли органами взыскания установленный законом порядок привлечения гражданина к платежу; приняты ли во внимание органами взыскания льготы в случае, если по закону гражданин имеет право на них; соответствует ли произведенная опись имущества требованиям законодательства Союза ССР о взыскании не внесенных в срок налогов и неналоговых платежей.

Если у суда возникнут сомнения в правильности исчисления размера платежа, он своим определением приостанавливает производство по делу и направляет материал органу взыскания для проверки. Производство по делу возобновляется после перерасчета платежа органом взыскания либо подтверждения заявления о взыскании его вышестоящим органом (в ред. Указа Президиума Верховного Совета РСФСР от 8 июня 1981 года).

Статья 243. Решение суда по заявлению

Суд, установив, что требование о взыскании недоимки является законным, выносит решение об изъятии у недоимщика имущества согласно представленному в суд акту описи, а при отсутствии имущества или недостаточности этого имущества для погашения недоимки - об обращении взыскания на денежные суммы, причитающиеся недоимщику от других лиц.

Если в акт описи включено имущество, на которое по закону не может быть обращено взыскание, суд снимает арест с этого имущества.

Если суд установит, что требование о взыскании недоимки является незаконным, он отказывает в удовлетворении заявленного требования (в ред. Указа Президиума Верховного Совета РСФСР от 8 июня 1981 года).

Статья 244. Исполнение решения

Исполнение решения суда о взыскании недоимки производится соответствующим органом взыскания по правилам, установленным законодательством Союза ССР (в ред. Указа Президиума Верховного Совета РСФСР от 8 июня 1981 года).


Общие Положения (ГПК)

Гражданский Процессуальный кодекс РСФСР

Раздел 4. Производство В Суде Первой Инстанции: III. Особое Производство.

Глава 27. Общие Положения.

Статья 245. Дела, рассматриваемые судом в порядке особого производства

К делам, рассматриваемым судом в порядке особого производства, относятся дела:

1) об установлении фактов, имеющих юридическое значение;

2) о признании гражданина безвестно отсутствующим и об объявлении гражданина умершим;

3) о признании гражданина ограниченно дееспособным и недееспособным;

3_1) об установлении усыновления (удочерения) ребенка (пункт дополнительно включен с 26 сентября 1996 года Федеральным законом от 21 августа 1996 года N 124-ФЗ);

4) о признании имущества бесхозяйным;

5) об установлении неправильностей записей в книгах актов гражданского состояния;

6) по жалобам на нотариальные действия или на отказ в их совершении;

7) о восстановлении прав по утраченным документам на предъявителя (вызывное производство) (в ред. Указа Президиума Верховного Совета РСФСР от 18 декабря 1974 года).

Статья 246. Порядок рассмотрения дел особого производства

Дела особого производства рассматриваются судами по правилам настоящего Кодекса с теми изъятиями и дополнениями, которые установлены законодательством Союза ССР и главами 27-33 настоящего Кодекса.

Дела особого производства суд рассматривает с участием заявителя и заинтересованных граждан, органов государственного управления, государственных предприятий, учреждений, организаций, колхозов, иных кооперативных организаций, их объединений, других общественных организаций.

Если при рассмотрении дела в порядке особого производства возникает спор о праве, подведомственный судам, суд оставляет заявление без рассмотрения и разъясняет заинтересованным лицам, что они вправе предъявить иск на общих основаниях.

Дела, перечисленные в статье 245 настоящего Кодекса, кроме дел о признании гражданина ограниченно дееспособным или недееспособным, рассматриваются судьей единолично (в ред. Указа Президиума Верховного Совета РСФСР от 1 августа 1980 года и Закона Российской Федерации от 29 мая 1992 года N 2869-1).


Установление Фактов, Имеющих Юридическое Значение (ГПК)

Гражданский Процессуальный кодекс РСФСР

Раздел 4. Производство В Суде Первой Инстанции: III. Особое Производство.

Глава 28. Установление Фактов, Имеющих Юридическое Значение.

Статья 247. Дела об установлении фактов, имеющих юридическое значение, рассматриваемые судом

Суд устанавливает факты, от которых зависит возникновение, изменение или прекращение личных или имущественных прав граждан или организаций.

Суд рассматривает дела об установлении:

1) родственных отношений лиц;

2) факта нахождения лица на иждивении;

3) факта регистрации рождения, усыновления, брака, развода и смерти;

4) факта состояния в фактических брачных отношениях в установленных законом случаях, если регистрация брака в органах записи актов гражданского состояния не может быть произведена вследствие смерти одного из супругов;

5) факта принадлежности правоустанавливающих документов (за исключением партийного, комсомольского, профсоюзного билетов, воинских документов, паспорта и свидетельств, выдаваемых органами записи актов гражданского состояния) лицу, имя, отчество или фамилия которого, указанные в документе, не совпадают с именем, отчеством или фамилией этого лица по паспорту или свидетельству о рождении;

6) факта владения строением на праве собственности;

7) факта несчастного случая;

8) факта смерти лица в определенное время и при определенных обстоятельствах при отказе органов записи актов гражданского состояния в регистрации события смерти;

9) факта принятия наследства и места открытия наследства;

10) других фактов, имеющих юридическое значение, если законодательством не предусмотрен иной порядок их установления.

Статья 248. Условия, необходимые для установления фактов, имеющих юридическое значение

Суд устанавливает факты, имеющие юридическое значение, лишь при невозможности получения заявителем в ином порядке надлежащих документов, удостоверяющих эти факты, либо при невозможности восстановления утраченных документов.

Статья 249. Подача заявления

Заявления по делам об установлении фактов, имеющих юридическое значение, подаются в суд по месту жительства заявителя, за исключением заявления об установлении факта владения строением на праве собственности, которое подается в суд по месту нахождения строения.

Статья 250. Содержание заявления

В заявлении должно быть указано, для какой цели заявителю необходимо установить данный факт, а также должны быть приведены доказательства, подтверждающие невозможность получения заявителем надлежащих документов либо невозможность восстановления утраченных документов.

Статья 251. Решение суда по заявлению

Решение суда об установлении факта, подлежащего регистрации в органах записи актов гражданского состояния или оформлению в других органах, служит основанием для такой регистрации или оформления, не заменяя собой документов, выдаваемых этими органами.


Признание Гражданина Безвестно Отсутствующим И Объявление Гражданина Умершим (ГПК)

Гражданский Процессуальный кодекс РСФСР

Раздел 4. Производство В Суде Первой Инстанции: III. Особое Производство.

Глава 29. Признание Гражданина Безвестно Отсутствующим И Объявление Гражданина Умершим.

Статья 252. Подача заявления

Заявление о признании гражданина безвестно отсутствующим или об объявлении гражданина умершим подается в суд по месту жительства заявителя.

Статья 253. Содержание заявления

В заявлении должно быть указано, для какой цели необходимо заявителю признать гражданина безвестно отсутствующим или объявить его умершим, а также должны быть изложены обстоятельства, подтверждающие безвестное отсутствие гражданина, либо обстоятельства, угрожавшие пропавшему без вести смертью или дающие основание предполагать его гибель от определенного несчастного случая.

Статья 254. Действия судьи после принятия заявления

Судья при подготовке дела к судебному разбирательству выясняет, какие лица (родственники, сослуживцы и др. ) могут дать сведения об отсутствующем, а также запрашивает соответствующие организации (жилищно-эксплуатационные организации, органы милиции, исполнительные комитеты поселковых или сельских Советов народных депутатов) по последнему известному месту жительства и месту работы отсутствующего об имеющихся о нем сведениях.

После принятия заявления судья может предложить органу опеки и попечительства назначить опекуна для охраны имущества отсутствующего (в ред. Указов Президиума Верховного Совета РСФСР от 1 августа 1980 года и 24 февраля 1987 года).

Статья 255. Обязательность участия прокурора

Дело о признании гражданина безвестно отсутствующим или об объявлении гражданина умершим суд рассматривает с обязательным участием прокурора.

Статья 256. Решение суда по заявлению

Решение суда, которым гражданин признан безвестно отсутствующим, является основанием для назначения органом опеки и попечительства по месту нахождения имущества отсутствующего опеки над этим имуществом.

Решение суда, которым гражданин объявлен умершим, является основанием для внесения органом записи актов гражданского состояния записи о смерти этого гражданина в книгу записей актов гражданского состояния.

Статья 257. Последствия явки или обнаружения места пребывания гражданина, признанного безвестно отсутствующим или умершим

В случае явки или обнаружения места пребывания гражданина, признанного безвестно отсутствующим или объявленного умершим, суд новым решением отменяет свое ранее вынесенное решение. Это решение является основанием для снятия опеки с имущества и для аннулирования записи о его смерти в книге записей актов гражданского состояния.


Признание Гражданина Ограниченно Дееспособным Или Недееспособным (ГПК)

Гражданский Процессуальный кодекс РСФСР

Раздел 4. Производство В Суде Первой Инстанции: III. Особое Производство.

Глава 30. Признание Гражданина Ограниченно Дееспособным Или Недееспособным.

Статья 258. Подача заявления

Дело о признании гражданина ограниченно дееспособным вследствие злоупотребления спиртными напитками или наркотическими веществами либо недееспособным вследствие душевной болезни или слабоумия может быть начато по заявлению членов его семьи, профсоюзов и иных общественных организаций, прокурора, органа опеки и попечительства, психиатрического лечебного учреждения.

Заявление о признании гражданина ограниченно дееспособным или недееспособным подается в суд по месту жительства данного гражданина, а если лицо помещено в психиатрическое лечебное учреждение, то по месту нахождения лечебного учреждения.

Статья 259. Содержание заявления

В заявлении о признании гражданина ограниченно дееспособным должны быть изложены обстоятельства, свидетельствующие, что лицо, злоупотребляющее спиртными напитками или наркотическими веществами, ставит свою семью в тяжелое материальное положение.

В заявлении о признании гражданина недееспособным должны быть изложены обстоятельства, свидетельствующие об умственном расстройстве, вследствие которого лицо не может понимать значения своих действий или руководить ими.

Статья 260. Назначение экспертизы для определения психического состояния гражданина

Судья в порядке подготовки дела к судебному разбирательству при наличии достаточных данных о душевной болезни или слабоумии гражданина назначает для определения его психического состояния судебно-психиатрическую экспертизу. В исключительных случаях, при явном уклонении лица, в отношении которого возбуждено дело о признании его недееспособным, от прохождения экспертизы, суд в судебном заседании при участии прокурора и психиатра может вынести определение о принудительном направлении гражданина на судебно-психиатрическую экспертизу.

Статья 261. Рассмотрение заявления

Дело о признании гражданина ограниченно дееспособным суд рассматривает с обязательным участием самого гражданина, а также прокурора и представителя органа опеки и попечительства.

Дело о признании гражданина недееспособным суд рассматривает с обязательным участием прокурора и представителя органа опеки и попечительства. Гражданин, о признании которого недееспособным рассматривается дело, вызывается в судебное заседание, если это возможно по состоянию его здоровья.

Судебные издержки, связанные с рассмотрением дела о признании гражданина ограниченно дееспособным или недееспособным, с заявителя не взыскиваются.

Суд, установив, что члены семьи, подавшие заявление, действовали недобросовестно с целью заведомо необоснованного ограничения или лишения дееспособности гражданина, взыскивает с них все судебные расходы.

Статья 262. Решение суда по заявлению

Решение суда, которым гражданин признан ограниченно дееспособным или недееспособным, является основанием для назначения органом опеки и попечительства ограниченно дееспособному попечителя, а недееспособному - опекуна.

Статья 263. Признание гражданина дееспособным

В случаях, предусмотренных статьей 15 Гражданского кодекса РСФСР, суд по заявлению опекуна, а также лиц и государственных органов, перечисленных в статье 258 настоящего Кодекса, на основании соответствующего заключения судебно-психиатрической экспертизы выносит решение о признании выздоровевшего дееспособным. На основании решения суда отменяется установленная над гражданином опека.

В случаях, предусмотренных статьей 16 Гражданского кодекса РСФСР, суд по заявлению самого гражданина, его попечителя, а также лиц и государственных органов, перечисленных в статье 258 настоящего Кодекса, выносит решение об отмене ограничения дееспособности гражданина. На основании решения суда отменяется установленное над гражданином попечительство.

ГЛАВА 29_1.

УСТАНОВЛЕНИЕ УСЫНОВЛЕНИЯ (УДОЧЕРЕНИЯ) РЕБЕНКА

Статья 263_1. Подача заявления

Заявление об установлении усыновления или удочерения (далее - усыновление) ребенка подается лицами (лицом), желающими усыновить ребенка, в суд по месту жительства (нахождения) усыновляемого ребенка.

Статья 263_2. Содержание заявления

В заявлении об установлении усыновления ребенка должны быть указаны:

1) фамилия, имя, отчество усыновителей (усыновителя), место их жительства;

2) фамилия, имя, отчество и дата рождения усыновляемого ребенка, его место жительства (нахождения), сведения о родителях усыновляемого ребенка, наличии у него братьев и сестер;

3) обстоятельства, обосновывающие просьбу усыновителей (усыновителя) об установлении усыновления ребенка, и доказательства, подтверждающие эти обстоятельства;

4) просьба об изменении фамилии, имени, отчества усыновляемого ребенка, даты его рождения (при усыновлении ребенка в возрасте до года), места рождения усыновляемого ребенка, о записи усыновителей (усыновителя) в актовой записи о рождении ребенка в качестве родителей (родителя) - при желании усыновителей (усыновителя) внести соответствующие изменения в актовую запись о рождении ребенка.

К заявлению об установлении усыновления ребенка должны быть приложены:

1) копия свидетельства о рождении усыновителя - при усыновлении ребенка лицом, не состоящим в браке;

2) копия свидетельства о браке усыновителей (усыновителя) - при усыновлении ребенка лицами (лицом), состоящими в браке;

3) при усыновлении ребенка одним из супругов - согласие другого супруга или документ, подтверждающий, что супруги прекратили семейные отношения, не проживают совместно более года и место жительства другого супруга неизвестно. При невозможности приобщить к заявлению соответствующий документ в заявлении должны быть указаны доказательства, подтверждающие эти факты;

4) медицинское заключение о состоянии здоровья усыновителей (усыновителя);

5) справка с места работы о занимаемой должности и заработной плате либо копия декларации о доходах или иной документ о доходах;

6) документ, подтверждающий право пользования жилым помещением или право собственности на жилое помещение;

7) при усыновлении ребенка, являющегося гражданином Российской Федерации, иностранными гражданами или лицами без гражданства документы, указанные в пунктах 1, 2, 4, 5 и 6 части второй настоящей статьи, а также заключение компетентного органа государства, гражданами которого являются усыновителя (при усыновлении ребенка лицами без гражданства - государства, в котором эти лица имеют постоянное место жительства), об условиях их жизни и о возможности быть усыновителями; разрешение компетентного органа соответствующего государства на въезд усыновляемого ребенка и его постоянное жительство на его территории;

8) при усыновлении на территории Российской Федерации гражданами Российской Федерации ребенка, являющегося иностранным гражданином, - документы, указанные в пунктах 1-6 части второй настоящей статьи, а также согласие законного представителя ребенка и компетентного органа государства, гражданином которого он является, и, если это требуется в соответствии с законодательством указанного государства и(или) международным договором Российской Федерации, согласие самого ребенка на усыновление.

Статья 263_3. Действия судьи после принятия заявления

Судья при подготовке дела к судебному разбирательству обязывает органы опеки и попечительства по месту жительства (нахождения) усыновляемого ребенка представить в суд заключение об обоснованности и о соответствии усыновления интересам усыновляемого ребенка.

К заключению органа опеки и попечительства должны быть приложены:

1) акт обследования условий жизни усыновителей (усыновителя), составленный органом опеки и попечительства по месту жительства (нахождения) усыновляемого ребенка или по месту жительства усыновителей (усыновителя);

2) свидетельство о рождении усыновляемого ребенка;

3) медицинское заключение о состоянии здоровья, физическом и умственном развитии усыновляемого ребенка;

4) согласие усыновляемого ребенка, достигшего возраста десяти лет, на усыновление, а также на возможные изменения его имени, отчества, фамилии и запись усыновителей (усыновителя) в качестве его родителей (за исключением случаев, если такое согласие в соответствии с законом не требуется);

5) согласие родителей ребенка на его усыновление (при усыновлении ребенка несовершеннолетних родителей, не достигших возраста шестнадцати лет, - также согласие их законных представителей, а при их отсутствии - согласие органа опеки и попечительства) или документ, подтверждающий наличие одного из обстоятельств, при которых в соответствии со статьей 130 Семейного кодекса Российской Федерации усыновление ребенка допускается без согласия его родителей;

6) согласие на усыновление ребенка его опекуна (попечителя), приемных родителей или руководителя учреждения, в котором находится ребенок, оставшийся без попечения родителей;

7) при усыновлении ребенка гражданами Российской Федерации, постоянно проживающими за пределами территории Российской Федерации, иностранными гражданами или лицами без гражданства, не являющимися родственниками ребенка, - документ, подтверждающий нахождение усыновляемого ребенка на централизованном учете и невозможность его передачи на воспитание в семью граждан Российской Федерации, постоянно проживающих на территории Российской Федерации, или на усыновление родственникам ребенка независимо от гражданства и места жительства этих родственников.

Суд при необходимости может затребовать и иные сведения.

Статья 263_4. Рассмотрение заявления

Дела об установлении усыновления ребенка суд рассматривает с обязательным участием самих усыновителей (усыновителя), представителя органа опеки и попечительства, а также прокурора.

В необходимых случаях суд может привлечь к участию в деле родителей (родителя) усыновляемого ребенка, его родственников и других заинтересованных лиц, а также самого ребенка, достигшего возраста десяти лет.

Дела об установлении усыновления ребенка суд рассматривает в закрытом судебном заседании.

Статья 263_5. Решение суда по заявлению

Суд, рассмотрев заявление об установлении усыновления ребенка по существу, выносит решение об удовлетворении заявления либо об отказе в его удовлетворении полностью или в части удовлетворения просьбы усыновителей (усыновителя) о записи их в качестве родителей (родителя) ребенка в актовой записи о его рождении, а также об изменении даты и места рождения ребенка.

При удовлетворении заявленной просьбы взаимные права и обязанности усыновителей (усыновителя) и усыновленного ребенка устанавливаются со дня вступления в законную силу решения суда об установлении усыновления ребенка.

Копия решения суда, которым установлено усыновление ребенка, направляется судом в течение трех дней со дня вступления решения суда в законную силу в орган записи актов гражданского состояния по месту вынесения решения для государственной регистрации усыновления ребенка.


Признание Имущества Бесхозяйным (ГПК)

Гражданский Процессуальный кодекс РСФСР

Раздел 4. Производство В Суде Первой Инстанции: III. Особое Производство.

Глава 31. Признание Имущества Бесхозяйным.

Статья 264. Подача заявления

Заявление о признании имущества бесхозяйным подается финансовым органом, исполнительным комитетом местного Совета народных депутатов или колхозом в суд по месту нахождения имущества (в ред. Указа Президиума Верховного Совета РСФСР от 1 августа 1980 года).

Статья 265. Содержание заявления

В заявлении должно быть указано, какое имущество подлежит признанию бесхозяйным, а также приведены доказательства, подтверждающие невозможность установления собственника имущества.

Статья 266. Действия судьи после принятия заявления

Судья при подготовке дела к судебному разбирательству выясняет, какие лица (собственники, фактические владельцы имущества и др. ) могут дать сведения о принадлежности имущества, а также запрашивает об имеющихся о нем сведениях соответствующие организации (жилищно-эксплуатационные организации, исполнительные комитеты поселковых, сельских Советов народных депутатов, органы коммунального хозяйства) (в ред. указов Президиума Верховного Совета РСФСР от 1 августа 1980 года и от 24 февраля 1987 года).

Статья 267. Решение суда по заявлению

Суд, признав, что имущество не имеет собственника или собственник его неизвестен, выносит решение о признании имущества бесхозяйным и о передаче его в собственность государства или колхоза.


Установление Неправильностей Записей Актов Гражданского Состояния (ГПК)

Гражданский Процессуальный кодекс РСФСР

Раздел 4. Производство В Суде Первой Инстанции: III. Особое Производство.

Глава 32. Установление Неправильностей Записей Актов Гражданского Состояния.

Статья 268. Подача заявления

Суд рассматривает дела об установлении неправильности записи в книгах записей актов гражданского состояния, если органы записи актов гражданского состояния при отсутствии спора о праве отказались внести исправления в произведенную запись.

Заявление об установлении неправильности записи в книгах записей актов гражданского состояния подается в суд по месту жительства заявителя.

Статья 269. Содержание заявления

В заявлении должно быть указано, в чем заключается неправильность записи в книгах записей актов гражданского состояния, когда и каким органом записи актов гражданского состояния было отказано в исправлении произведенной записи.

Статья 270. Решение суда по заявлению

Решение суда, которым установлена неправильность записи в книгах записей актов гражданского состояния, служит основанием для исправления такой записи органами записи актов гражданского состояния.


Жалобы На Нотариальные Действия Или На Отказ В Их Совершении (ГПК)

Гражданский Процессуальный кодекс РСФСР

Раздел 4. Производство В Суде Первой Инстанции: III. Особое Производство.

Глава 33. Жалобы На Нотариальные Действия Или На Отказ В Их Совершении.

Статья 271. Подача жалобы

Заинтересованное лицо, считающее неправильным совершенное нотариальное действие или отказ в совершении нотариального действия, вправе подать об этом жалобу в районный (городской) народный суд по месту нахождения государственной нотариальной конторы, исполнительного комитета районного, городского, поселкового, сельского Совета народных депутатов.

Жалобы на неправильное удостоверение завещаний и доверенностей или на отказ в их удостоверении должностными лицами, перечисленными в статье 17 Закона РСФСР о государственном нотариате, подаются в суд по месту нахождения соответственно больницы, другого стационарного лечебно-профилактического учреждения, санатория, дома для престарелых и инвалидов, экспедиции, госпиталя, военно-лечебного учреждения, воинской части, соединения, учреждения, военно-учебного заведения, места лишения свободы.

Жалобы на неправильное удостоверение завещания или на отказ в его удостоверении капитаном морского судна или судна внутреннего плавания, плавающего под флагом СССР, подаются в суд по месту порта приписки судна.

Жалоба подается в суд в десятидневный срок, исчисляемый со дня, когда заявителю стало известно о совершенном нотариальном действии или об отказе в совершении нотариального действия.

Возникший между заинтересованными лицами спор о праве, основанный на совершенном нотариальном действии, рассматривается судом в соответствии с законодательством Союза ССР и РСФСР в порядке искового производства (в ред. указов Президиума Верховного Совета РСФСР от 18 декабря 1974 года и 1 августа 1980 года).

Статья 272. Рассмотрение жалобы

Жалоба рассматривается судом с участием заявителя, государственного нотариуса или другого должностного лица, совершившего обжалуемое нотариальное действие или отказавшего в совершении нотариального действия, однако их неявка не является препятствием для разрешения дела (в ред. Указа Президиума Верховного Совета РСФСР от 18 декабря 1974 года).

Статья 273. Решение суда по жалобе

Решение суда, которым удовлетворена жалоба заявителя, отменяет совершенное нотариальное действие или обязывает выполнить такое действие.


Восстановление Прав По Утраченным Документам На Предъявителя (вызывное Производство) (ГПК)

Гражданский Процессуальный кодекс РСФСР

Раздел 4. Производство В Суде Первой Инстанции: III. Особое Производство.

Глава 34. Восстановление Прав По Утраченным Документам На Предъявителя (вызывное Производство).

Статья 274. Подача заявления о признании утраченного документа недействительным

Лицо, утратившее документ на предъявителя, в случаях, указанных в законе, в частности при утрате выданных государственной трудовой сберегательной кассой на предъявителя сберегательной книжки или сохранного свидетельства о приеме на хранение облигаций государственных займов, может просить суд о признании утраченного документа недействительным и о восстановлении прав по утраченному документу.

Заявление о признании утраченного документа на предъявителя недействительным подается в суд по месту нахождения учреждения, выдавшего документ.

Статья 275. Содержание заявления

В заявлении должны быть указаны отличительные признаки утраченного документа, наименование учреждения, выдавшего документ, а также изложены обстоятельства, при которых произошла утрата документа.

Статья 276. Действия судьи после принятия заявления

Судья после принятия заявления выносит определение о запрещении выдавшему документ учреждению производить по нему платежи или выдачи, а также о производстве за счет заявителя публикации в местной газете.

Публикация должна содержать:

1) наименование суда, в который поступило заявление об утрате документа;

2) указание лица, подавшего заявление, и его адрес;

3) наименование и отличительные признаки документа;

4) предложение держателю документа, об утрате которого заявлено, в трехмесячный срок со дня публикации подать в суд заявление о своих правах на этот документ.

На отказ в вынесении определения может быть подана частная жалоба или принесен протест.

Статья 277. Заявление держателя документа

Держатель документа, об утрате которого заявлено, обязан до истечения трехмесячного срока со дня публикации подать в суд, вынесший определение, заявление о своих правах на документ и представить при этом документ в подлиннике.

Статья 278. Действия суда после поступления заявления от держателя документа

В случае поступления заявления от держателя документа до истечения трехмесячного срока со дня публикации суд оставляет заявление, поданное лицом, утратившим документ, без рассмотрения и устанавливает срок, в течение которого выдавшему документ учреждению запрещается производить по нему платежи и выдачи. Этот срок не должен превышать двух месяцев.

Одновременно суд разъясняет заявителю его право предъявить к держателю документа иск в общем порядке об истребовании этого документа, а держателю документа - его право взыскать с заявителя убытки, причиненные принятыми запретительными мерами.

На определение суда по вопросам, указанным в настоящей статье, может быть подана частная жалоба или принесен протест.

Статья 279. Рассмотрение заявления о признании утраченного документа недействительным

Дело о признании утраченного документа недействительным суд рассматривает по истечении трехмесячного срока со дня публикации, если от держателя документа не поступило заявления, указанного в статье 277 настоящего Кодекса.

Статья 280. Решение суда по заявлению

В случае удовлетворения просьбы заявителя суд выносит решение, которым признает утраченный документ недействительным. Это решение является основанием для выдачи заявителю вклада или нового документа взамен признанного недействительным.

Статья 281. Право держателя документа предъявить иск о неосновательном приобретении или сбережении имущества

Держатель документа, не заявивший по каким-либо причинам своевременно о своих правах на этот документ, после вступления в законную силу решения суда о признании документа недействительным может предъявить к лицу, за которым признано право на получение нового документа взамен утраченного, иск о неосновательном приобретении или сбережении имущества.


Обжалование И Опротестование Решений Суда (ГПК)

Гражданский Процессуальный кодекс РСФСР

Раздел 5. Производство В Кассационной Инстанции.

Глава 35. Обжалование И Опротестование Решений Суда.

Статья 282. Право кассационного обжалования и опротестования решения

Решения всех судов РСФСР, кроме решений Верховного Суда РСФСР, могут быть обжалованы в кассационном порядке сторонами и другими лицами, участвующими в деле.

Прокурор или заместитель прокурора приносит протест на незаконное или необоснованное решение суда, независимо от того, участвовал ли он в данном деле. Помощники прокуроров, прокуроры управлений и отделов могут приносить протесты только по делам, в рассмотрении которых они участвовали (в ред. Указа Президиума Верховного Совета РСФСР от 1 августа 1980 года).

Статья 283. Порядок подачи кассационной жалобы или протеста

Не вступившие в законную силу решения могут быть обжалованы и опротестованы в кассационном порядке:

1) решения районных (городских) народных судов - соответственно в Верховный суд автономной республики, краевой, областной, городской суд, суд автономной области или суд автономного округа;

2) решения Верховных судов автономных республик, краевых, областных, городских судов, судов автономных областей и судов автономных округов - в Верховный Суд РСФСР.

Кассационные жалобы и протесты приносятся через суд, вынесший решение. Подача жалобы или протеста непосредственно в кассационную инстанцию не является препятствием для рассмотрения жалобы или протеста (в ред. Указа Президиума Верховного Совета РСФСР от 1 августа 1980 года).

Статья 284. Срок на подачу кассационной жалобы или протеста

Кассационная жалоба или протест могут быть поданы в течение десяти дней после вынесения судом решения в окончательной форме. Жалоба или протест, поданные по истечении указанного срока, оставляются без рассмотрения и возвращаются лицу, подавшему жалобу или протест.

Статья 284_1. Срок рассмотрения дела в кассационной инстанции

Верховный суд автономной республики, краевой, областной, городской суд, суд автономной области и суд автономного округа должны рассмотреть поступившее по кассационной жалобе или протесту дело не позднее десяти дней со дня его поступления. При особой сложности дела или в других исключительных случаях председатель соответствующего суда может продлить этот срок, но не более чем на десять дней.

Верховный Суд РСФСР должен рассмотреть поступившее по кассационной жалобе или протесту дело не позднее одного месяца со дня его поступления, а по делу о назначении даты выборов представительных органов местного самоуправления и выборных должностных лиц местного самоуправления не позднее пятнадцати дней. В исключительных случаях Председатель Верховного Суда РСФСР или его заместители могут продлить этот срок, но не более чем на один месяц (часть дополнена со 2 декабря 1996 года Федеральным законом от 26 ноября 1996 года N 140-ФЗ).

В случае продления срока рассмотрения дела в кассационной инстанции лица, участвующие в деле, должны быть заблаговременно извещены о дне рассмотрения дела (введена Указом Президиума Верховного Совета РСФСР от 1 августа 1980 года).

Статья 285. Порядок рассмотрения кассационной жалобы или протеста, поступивших после рассмотрения дела в кассационном порядке

В случае, когда кассационная жалоба или протест, поданные в установленный срок или после восстановления пропущенного срока, поступят в кассационную инстанцию после рассмотрения дела по другим жалобам или протесту, суд обязан принять такие жалобы к своему производству. В тех случаях, когда кассационная инстанция, рассматривая такую жалобу или протест, придет к выводу, что определение по жалобе или протесту должно повлечь изменение или отмену ранее вынесенного определения, кассационная инстанция, вынося определение, направляет дело с отдельным представлением председателю суда, который приносит протест в порядке надзора на одно или оба определения.

Статья 286. Содержание кассационной жалобы или протеста

Кассационная жалоба или протест должны содержать:

1) наименование суда, которому адресуется жалоба или протест;

2) наименование лица, подающего жалобу или протест;

3) указание на решение, которое обжалуется или опротестовывается, и суд, постановивший это решение;

4) указание, в чем заключается неправильность решения, и просьбу лица, подающего жалобу или протест;

5) перечень прилагаемых к жалобе или протесту письменных материалов.

Ссылка лица, подающего кассационную жалобу, на новые доказательства, которые не были представлены в суд первой инстанции, допускается лишь в случае обоснования им в жалобе невозможности их представления в суд первой инстанции (часть дополнительно включена Федеральным законом от 30 ноября 1995 года N 189-ФЗ, введенным в действие с 4 января 1996 года).

Кассационная жалоба подписывается лицом, подающим жалобу, или его представителем. Кассационный протест подписывается прокурором.

К кассационной жалобе, поданной представителем, должна быть приложена доверенность или иной документ, удостоверяющий полномочия представителя, если в деле не имеется такого полномочия.

Статья 287. Копии кассационной жалобы или протеста

Кассационная жалоба или протест представляются в суд с копиями по числу лиц, участвующих в деле.

В необходимых случаях народный судья или председатель суда могут обязать лицо, подающее кассационную жалобу, или прокурора, приносящего протест, представить копии приложенных к кассационной жалобе или протесту письменных материалов по числу лиц, участвующих в деле.

Статья 288. Оставление кассационной жалобы или протеста без движения

При подаче кассационной жалобы или протеста, не подписанных подающими их лицами, без указания на решение, которое обжалуется или опротестовывается, либо без приложения всех необходимых копий, а также при подаче жалобы, не оплаченной государственной пошлиной, народный судья или председатель суда выносит определение, которым оставляет жалобу или протест без движения и назначает лицу, подавшему жалобу или протест, срок для исправления недостатков.

Если лицо, подавшее жалобу или протест, в установленный срок выполнит указания, содержащиеся в определении, жалоба или протест считаются поданными в день первоначального представления в суд. В противном случае жалоба или протест считаются неподанными и возвращаются лицу, подавшему жалобу или протест.

Статья 289. Действия суда после получения кассационной жалобы или протеста

Народный судья или председатель суда после получения кассационной жалобы или протеста обязаны:

1) направить лицам, участвующим в деле, копии жалобы или протеста и приложенных к ним письменных материалов;

2) известить лиц, участвующих в деле, о времени и месте рассмотрения кассационной жалобы или протеста в кассационном порядке в Верховном суде автономной республики, краевом, областном, городском суде, суде автономной области и суде автономного округа. О дне рассмотрения кассационной жалобы или протеста в Верховном Суде РСФСР лиц, участвующих в деле, извещает Верховный Суд РСФСР;

3) по истечении срока, установленного для обжалования и опротестования решения, направить дело в кассационную инстанцию.

До вступления решения в законную силу дело никем не может быть истребовано из суда. Лица, участвующие в деле, и прокурор вправе знакомиться в суде с материалами дела и с поступившими жалобами или протестом (в ред. Указа Президиума Верховного Совета РСФСР от 1 августа 1980 года).

Статья 290. Присоединение к кассационной жалобе

Соучастники и третьи лица, выступающие в процессе на той же стороне, что и лицо, подавшее кассационную жалобу, могут присоединиться к поданной жалобе. Заявление о присоединении к жалобе государственной пошлиной не оплачивается.

Статья 291. Объяснения на кассационную жалобу или протест

Лица, участвующие в деле, вправе представить объяснения на жалобу или протест с приложением документов, подтверждающих эти объяснения. В необходимых случаях народный судья или председатель суда могут обязать представить объяснения и приложенные к ним документы с копиями по числу лиц, участвующих в деле. Указанные копии вручаются лицам, участвующим в деле.

Статья 292. Отказ от кассационной жалобы и отзыв кассационного протеста

Лицо, подавшее кассационную жалобу, вправе от нее отказаться. Однако суд вправе отклонить отказ от жалобы по мотивам, указанным в статье 34 настоящего Кодекса, и рассмотреть дело в кассационном порядке. Прокурор, принесший кассационный протест, а также вышестоящий прокурор вправе отозвать протест до начала судебного заседания. Об отзыве протеста извещаются лица, участвующие в деле.

О принятии отказа от жалобы суд выносит определение, которым прекращает кассационное производство, если решение не обжаловано или не опротестовано другими лицами.

Статья 293. Отказ истца от иска и мировое соглашение сторон

Отказ истца от иска или мировое соглашение сторон, совершенные после подачи кассационной жалобы или протеста, должны быть представлены кассационной инстанции в письменной форме. До принятия отказа от иска или утверждения мирового соглашения суд разъясняет истцу или сторонам последствия их процессуальных действий.

При принятии отказа истца от иска или утверждении мирового соглашения сторон кассационная инстанция отменяет вынесенное решение и прекращает производство по делу. Если по основаниям, указанным в статье 34 настоящего Кодекса, суд отклоняет отказ от иска или мировое соглашение, он рассматривает дело в кассационном порядке.

Статья 294. Пределы рассмотрения дела судом кассационной инстанции

При рассмотрении дела в кассационном порядке суд проверяет законность и обоснованность решения суда первой инстанции в пределах кассационной жалобы. Он может исследовать новые доказательства и устанавливать новые факты. Вновь представленные доказательства суд исследует, если признает, что они не могли быть представлены в суд первой инстанции.

Суд кассационной инстанции в интересах законности вправе проверить решение суда первой инстанции в полном объеме.

(Статья в редакции, введенной в действие с 4 января 1996 года Федеральным законом от 30 ноября 1995 года N 189-ФЗ)

Статья 294_1. Участие в кассационной инстанции представителей общественных организаций и трудовых коллективов

К участию в рассмотрении дела в кассационном порядке по определению суда допускаются представители общественных организаций и трудовых коллективов, не являющихся стороной в деле. При этом, если они принимали участие в суде первой инстанции, повторных полномочий не требуется (введена Указом Президиума Верховного Совета РСФСР от 1 августа 1980 года).

Статья 295. Порядок в судебном заседании

Председательствующий в заседании суда принимает необходимые меры к обеспечению в судебном заседании надлежащего порядка, руководствуясь статьями 148 и 149 настоящего Кодекса.

Статья 296. Начало разбирательства дела

Председательствующий открывает судебное заседание и объявляет, какое дело, по чьей жалобе или протесту и на решение какого суда подлежит рассмотрению. Председательствующий выясняет, кто из лиц, участвующих в деле, и представителей явился, устанавливает личность явившихся, а также проверяет полномочия должностных лиц и представителей.

Статья 297. Объявление состава суда и разъяснение права отвода

Председательствующий объявляет состав суда, сообщает, кто выступает в качестве прокурора, переводчика, и разъясняет лицам, участвующим в деле, их право заявлять отводы.

Основания для отводов, порядок разрешения заявленного отвода и последствия удовлетворения таких заявлений определяются статьями 18-24 настоящего Кодекса.

Статья 298. Разъяснение лицам, участвующим в деле, их прав и обязанностей

Председательствующий разъясняет лицам, участвующим в деле, их процессуальные права и обязанности.

Статья 299. Последствия неявки в судебное заседание лиц, участвующих в деле, и представителей

В случае неявки в судебное заседание кого-либо из лиц, участвующих в деле, или представителей, надлежащим образом не извещенных о времени и месте рассмотрения дела, суд откладывает разбирательство дела.

Неявка указанных в настоящей статье лиц, надлежащим образом извещенных о времени и месте рассмотрения дела, не является препятствием к разбирательству дела. Однако суд вправе и в этих случаях, признав причины неявки уважительными, отложить разбирательство дела.

О неявке без уважительных причин прокурора или адвоката суд сообщает соответственно вышестоящему прокурору или президиуму коллегии адвокатов.

Статья 300. Разрешение судом заявлений лиц, участвующих в деле

Заявления и ходатайства лиц, участвующих в деле, по всем вопросам, связанным с разбирательством дела в кассационной инстанции, разрешаются судом после заслушания мнений других лиц, участвующих в деле, и заключения прокурора.

Статья 301. Доклад дела

Рассмотрение дела в кассационной инстанции начинается докладом председательствующего или одного из членов суда.

Докладчик излагает обстоятельства дела, содержание решения суда первой инстанции, доводы кассационной жалобы или протеста и поступивших на них объяснений, содержание представленных в суд новых письменных материалов, а также сообщает иные данные, которые необходимо рассмотреть суду для проверки правильности решения.

Статья 302. Объяснения лиц, участвующих в деле

После доклада суд заслушивает объяснения явившихся в судебное заседание лиц, участвующих в деле, и представителей, которые вправе приводить также доводы, не указанные в кассационной жалобе или протесте, и представлять дополнительные материалы.

Сначала выступает лицо, подавшее кассационную жалобу, и его представитель или прокурор, если принесен кассационный протест. В случае обжалования решения обеими сторонами первым выступает истец.

Уполномоченные органов государственного управления, профсоюзов, государственных предприятий, учреждений, организаций, колхозов, иных кооперативных организаций, их объединений, других общественных организаций или отдельные граждане, обратившиеся в суд за защитой прав и охраняемых законом интересов других лиц, если они не обжаловали решения, выступают после сторон и третьих лиц (в ред. Указа Президиума Верховного Совета РСФСР от 1 августа 1980 года).

Статья 303. Заключение прокурора

Прокурор дает заключение о законности и обоснованности решения после объяснений лиц, участвующих в деле.

Статья 304. Вынесение определения

После объяснений лиц, участвующих в деле, и заключения прокурора суд удаляется в совещательную комнату для вынесения определения.

Совещание судей, вынесение определения и его объявление происходят в порядке, предусмотренном статьями 16, 190, 193, 196 и 203 настоящего Кодекса (часть вторая в редакции, введенной в действие с 4 января 1996 года Федеральным законом от 30 ноября 1995 года N 189-ФЗ).

Статья 305. Полномочия кассационной инстанции

Суд, рассмотрев дело в кассационном порядке, вправе своим определением:

1) оставить решение без изменения, а жалобу или протест - без удовлетворения;

2) отменить решение полностью или в части и направить дело на новое рассмотрение в суд первой инстанции в ином или в том же составе судей;

3) отменить решение полностью или в части и прекратить производство по делу либо оставить заявление без рассмотрения;

4) изменить решение или вынести новое решение, не передавая дела на новое рассмотрение, если обстоятельства, имеющие значение для дела, установлены на основании имеющихся, а также дополнительно представленных материалов, с которыми ознакомлены стороны (пункт в редакции, введенной в действие с 4 января 1996 года Федеральным законом от 30 ноября 1995 года N 189-ФЗ).

(Статья в ред. Указа Президиума Верховного Совета РСФСР от 1 августа 1980 года)

Статья 306. Основания к отмене решения суда в кассационном порядке

Основаниями к отмене решения суда в кассационном порядке и передаче дела на новое рассмотрение в суд первой инстанции являются:

1) неправильное определение юридически значимых обстоятельств (пункт в редакции, введенной в действие с 9 января 1996 года Федеральным законом от 30 ноября 1995 года N 189-ФЗ);

2) недоказанность обстоятельств, имеющих значение для дела, которые суд считает установленными;

3) несоответствие выводов суда, изложенных в решении, обстоятельствам дела;

4) нарушение или неправильное применение норм материального права или норм процессуального права.

Не может быть отменено правильное по существу решение суда по одним лишь формальным соображениям.

Статья 307. Нарушение или неправильное применение норм материального права

Нормы материального права считаются нарушенными или неправильно примененными:

1) если суд не применил закона, подлежащего применению;

2) если суд применил закон, не подлежащий применению;

3) если суд неправильно истолковал закон.

Статья 308. Нарушение или неправильное применение норм процессуального права

Нарушение или неправильное применение норм процессуального права является основанием к отмене решения лишь при условии, если это нарушение привело или могло привести к неправильному разрешению дела.

Решение подлежит отмене в случае:

1) если дело рассмотрено судом в незаконном составе;

2) если дело рассмотрено судом в отсутствие кого-либо из лиц, участвующих в деле, не извещенных о времени и месте судебного заседания;

3) если при рассмотрении дела были нарушены правила о языке, на котором ведется судопроизводство;

4) если суд разрешил вопрос о правах и обязанностях лиц, не привлеченных к участию в деле;

5) если при вынесении решения были нарушены правила о тайне совещания судей;

6) если решение не подписано кем-либо из судей или если решение подписано не теми судьями, которые указаны в решении;

7) если решение вынесено не теми судьями, которые входили в состав суда, рассматривавшего дело;

8) если в деле отсутствует протокол судебного заседания.

Статья 309. Отмена решения с прекращением производства по делу или оставлением заявления без рассмотрения

Решение суда подлежит отмене в кассационном порядке с прекращением производства по делу или оставлением заявления без рассмотрения по основаниям, указанным в статьях 219 и 221 настоящего Кодекса (в ред. Указа Президиума Верховного Совета РСФСР от 1 августа 1980 года).

Статья 310. Указания кассационной инстанции на нарушение норм права, не являющееся основанием к отмене решения

Кассационная инстанция, установив, что допущенные судом, рассматривающим дело, нарушения норм права не являются основанием к отмене решения, должна указать на них в кассационном определении или в специально вынесенном частном определении.

Статья 311. Определение кассационной инстанции

Постановление кассационной инстанции, которым разрешается вопрос о правильности решения, выносится в форме определения.

В определении суда должны быть указаны:

1) время и место вынесения определения;

2) наименование суда, вынесшего определение, состав суда;

3) прокурор, дававший заключение, и другие лица, участвовавшие при рассмотрении дела в кассационной инстанции;

4) лицо, подавшее кассационную жалобу или протест;

5) краткое содержание решения, кассационной жалобы или протеста, представленных материалов, объяснений лиц, участвовавших при рассмотрении дела в кассационной инстанции, и заключения прокурора;

6) мотивы, по которым суд пришел к своим выводам, и ссылка на законы, которыми суд руководствовался;

7) постановление суда.

При отклонении кассационной жалобы или протеста суд обязан в своем определении указать мотивы, по которым доводы жалобы или протеста признаны неправильными или не являющимися основанием к отмене решения.

При отмене решения и передаче дела на новое рассмотрение суд обязан в своем определении указать, какие обстоятельства дела необходимо выяснить, какие доказательства следует истребовать, а также какие другие действия должен совершить суд первой инстанции.

Статья 312. Законная сила определения кассационной инстанции

Определение суда кассационной инстанции обжалованию не подлежит и вступает в законную силу с момента его вынесения.

Статья 313. Частное определение кассационной инстанции

Суд, рассматривающий дело в кассационном порядке, вправе в случаях, предусмотренных статьей 225 настоящего Кодекса, вынести частное определение.

Статья 314. Обязательность указаний кассационной инстанции

Указания, изложенные в определении суда, рассматривающего дело в кассационном порядке, в случае отмены решения суда первой инстанции и передачи дела на новое рассмотрение, обязательны для суда, вновь рассматривающего данное дело.

Суд, рассматривающий дело в кассационном порядке, не вправе предрешать вопросы о достоверности или недостоверности того или иного доказательства, о преимуществе одних доказательств перед другими, а также о том, какое решение должно быть вынесено при новом рассмотрении дела.

(Статья в редакции, введенной в действие с 4 января 1996 года Федеральным законом от 30 ноября 1995 года N 189-ФЗ)


Обжалование И Опротестование Определений Суда (ГПК)

Гражданский Процессуальный кодекс РСФСР

Раздел 5. Производство В Кассационной Инстанции.

Глава 36. Обжалование И Опротестование Определений Суда.

Статья 315. Право обжалования и опротестования определений суда первой инстанции

Определения суда первой инстанции, кроме определений Верховного Суда РСФСР, могут быть обжалованы отдельно от решения суда сторонами и другими лицами, участвующими в деле, и опротестованы прокурором в кассационную инстанцию:

1) в случаях, предусмотренных настоящим Кодексом;

2) в случаях, когда определение суда преграждает возможность дальнейшего движения дела.

На остальные определения суда первой инстанции частные жалобы и протесты не подаются, но возражения против этих определений могут быть включены в кассационную жалобу или протест.

Статья 316. Порядок подачи и рассмотрения частных жалоб и протестов

Подача и рассмотрение частных жалоб и протестов происходит в порядке, предусмотренном соответствующими статьями главы 34 настоящего Кодекса.

Статья 317. Полномочия кассационной инстанции

Кассационная инстанция, рассмотрев частную жалобу или протест, имеет право:

1) оставить определение без изменения, а жалобу или протест - без удовлетворения;

2) отменить определение и передать вопрос на новое рассмотрение в суд первой инстанции;

3) отменить определение полностью или в части и разрешить вопрос по существу.

Статья 318. Законная сила определения кассационной инстанции, вынесенного по частной жалобе или протесту

Определение кассационной инстанции, вынесенное по частной жалобе или протесту, обжалованию не подлежит и вступает в законную силу немедленно после его вынесения.


Производство В Надзорной Инстанции (ГПК)

Гражданский Процессуальный кодекс РСФСР

Раздел 6. Пересмотр Решений, Определений И Постановлений, Вступивших В Законную Силу.

Глава 37. Производство В Надзорной Инстанции.

Статья 319. Решения, определения и постановления, которые могут быть пересмотрены в порядке надзора

Вступившие в законную силу решения, определения и постановления всех судов РСФСР могут быть пересмотрены в порядке судебного надзора по протестам должностных лиц, перечисленных в статье 320 настоящего Кодекса.

Статья 320. Лица, имеющие право принесения протеста

Протесты вправе приносить:

1) Генеральный прокурор СССР - на решения, определения и постановления любого суда РСФСР;

2) Председатель Верховного Суда СССР - на постановления Президиума, а также на решения и определения Судебной коллегии по гражданским делам Верховного Суда РСФСР, действующей в качестве суда первой инстанции;

3) Заместители Генерального прокурора СССР - на решения, определения и постановления любого суда РСФСР, за исключением постановлений Президиума Верховного Суда РСФСР;

4) Заместители Председателя Верховного Суда СССР - на решения и определения Судебной коллегии по гражданским делам Верховного Суда РСФСР, действующей в качестве суда первой инстанции;

5) Прокурор РСФСР, Председатель Верховного Суда РСФСР и их заместители - на решения, определения и постановления любого суда РСФСР, за исключением постановлений Президиума Верховного Суда РСФСР;

6) Председатель Верховного суда автономной республики, краевого, областного, городского суда, суда автономной области и суда автономного округа, прокурор автономной республики, края, области, города, автономной области и автономного округа - на решения и определения районных (городских) народных судов и определения судебных коллегий по гражданским делам соответственно Верховного суда автономной республики, краевого, областного, городского суда, суда автономной области и суда автономного округа, рассматривавших дело в кассационном порядке (в ред. Указа Президиума Верховного Совета РСФСР от 1 августа 1980 года).

Статья 321. Суды, рассматривающие дела по протестам в порядке надзора

Президиум Верховного Суда АССР, краевого, областного, городского суда, суда автономной области и суда автономного округа рассматривает дела по протестам на кассационные определения этих судов, на вступившие в законную силу решения и определения районных (городских) народных судов.

Судебная коллегия по гражданским делам Верховного Суда РСФСР рассматривает дела по протестам на вступившие в законную силу решения и определения, вынесенные всеми судами республики, если решения и определения не были предметом кассационного рассмотрения в Верховном Суде РСФСР, а также дела по протестам на постановления президиумов Верховных судов АССР, краевых, областных, городских судов, судов автономных областей и судов автономных округов.

Президиум Верховного Суда РСФСР рассматривает дела по протестам на решения и определения Судебной коллегии по гражданским делам и Военной коллегии Верховного Суда РСФСР. Член президиума суда, принимавший участие в рассмотрении дела в первой или второй инстанции либо в порядке судебного надзора в составе Судебной коллегии по гражданским делам Верховного Суда РСФСР, не может участвовать в рассмотрении данного дела в составе президиума суда.

Если в рассмотрении данного дела в суде первой или кассационной инстанции принимало участие большинство членов президиума Верховного суда АССР, краевого, областного, городского суда, суда автономной области или суда автономного округа, а протест принесен председателем этого суда или прокурором АССР, края, области, города, автономной области, автономного округа, лицо, принесшее протест, направляет дело соответственно Председателю Верховного Суда РСФСР или Прокурору РСФСР для обсуждения вопроса о принесении протеста в порядке надзора в Верховный Суд РСФСР. В тех случаях, когда протест по такому делу принесен Генеральным прокурором СССР, Председателем Верховного Суда РСФСР, Прокурором РСФСР или их заместителями, дело передается на рассмотрение в порядке судебного надзора в Судебную коллегию по гражданским делам Верховного Суда РСФСР (в ред. Указа Президиума Верховного Совета РСФСР от 1 августа 1980 года и Закона Российской Федерации от 3 июля 1992 года N 3200-1).

Статья 322. Истребование дел

Должностные лица, перечисленные в статье 320 настоящего Кодекса, а также районные и городские прокуроры вправе в пределах их компетенции истребовать из соответствующих судов гражданские дела для разрешения вопроса о наличии оснований для принесения протеста в порядке надзора.

Если лицо, истребовавшее дело, не имеет права принесения протеста на данное решение, определение или постановление, оно в необходимых случаях входит с представлением о принесении протеста в порядке надзора к вышестоящему должностному лицу, имеющему право принесения протеста.

При отсутствии оснований для принесения протеста об этом сообщается лицу, подавшему заявление с просьбой о принесении протеста в порядке надзора, с указанием мотивов отказа.

Должностные лица, перечисленные в статье 320 настоящего Кодекса, по ходатайству Уполномоченного по правам человека в Российской Федерации истребуют в пределах своей компетенции из соответствующих судов гражданские дела для разрешения вопросов о наличии оснований для принесения протестов в порядке надзора (часть дополнительно включена с 20 марта 1997 года Федеральным законом от 17 марта 1997 года N 50-ФЗ).

(Статья в ред. Указа Президиума Верховного Совета РСФСР от 1 августа 1980 года)

Статья 322_1. Ознакомление Уполномоченного по правам человека в Российской Федерации с гражданским делом

Уполномоченный по правам человека в Российской Федерации вправе знакомиться с гражданским делом, по которому решение или определение о его прекращении вступило в законную силу.

(Статья дополнительно включена с 20 марта 1997 года Федеральным законом от 17 марта 1997 года N 50-ФЗ)

Статья 323. Приостановление исполнения

Должностные лица, которым предоставлено право принесения протестов в порядке надзора, могут приостановить исполнение соответствующих решений, определений и постановлений до окончания производства в порядке надзора.

Принесение протеста на решение суда, принятое по жалобе на неправомерные действия должностного лица, ущемляющие права гражданина, приостанавливает исполнение решения до окончания производства в порядке надзора (в ред. Указа Президиума Верховного Совета РСФСР от 29 января 1988 года).

Статья 324. Принесение протеста

При наличии оснований для принесения протеста должностное лицо, указанное в статье 320 настоящего Кодекса, составляет протест и направляет протест вместе с делом в соответствующий суд. При составлении и подаче протеста применяются правила, изложенные в статье 286 настоящего Кодекса. Протест представляется в суд с копиями по числу лиц, участвующих в деле.

Статья 325. Извещение лиц, участвующих в деле, и направление им копий протестов

Сторонам и другим лицам, участвующим в деле, направляются копии протеста, принесенного по их делу. В необходимых случаях стороны и другие лица, участвующие в деле, извещаются о времени и месте рассмотрения дела.

Копии протеста лицам, участвующим в деле, направляются судом. Суд назначает время рассмотрения дела с таким расчетом, чтобы лица, участвующие в деле, имели возможность представить письменные объяснения на протест и дополнительные материалы.

Статья 326. Отзыв протеста

Должностное лицо, принесшее протест в порядке надзора, вправе отозвать его до начала рассмотрения дела судом. Протест, принесенный прокурором, может быть отозван также вышестоящим прокурором. Об отзыве протеста суд извещает лиц, участвующих в деле. В ходе рассмотрения дела протест не может быть ни отозван, ни изменен (в ред. Указа Президиума Верховного Совета РСФСР от 1 августа 1980 года).

Статья 327. Пределы рассмотрения дела

При рассмотрении дела в надзорном порядке суд проверяет правильность применения и толкования норм материального и процессуального права судами первой и кассационной инстанций по имеющимся в деле материалам в пределах доводов протеста.

В интересах законности суд может выйти за пределы протеста.

(Статья в редакции, введенной в действие с 4 января 1996 года Федеральным законом от 30 ноября 1995 года N 189-ФЗ)

Статья 328. Порядок рассмотрения протеста

При рассмотрении протеста в порядке надзора применяются правила, изложенные в статьях 295-298, 300 и 301 настоящего Кодекса, с теми изъятиями и дополнениями, которые указаны в настоящей статье.

Дело по протесту на вступившее в законную силу решение, определение или постановление рассматривается надзорной инстанцией в судебном заседании не позднее двадцати дней, а в Верховном Суде РСФСР - не позднее одного месяца со дня поступления дела с протестом.

В президиуме суда дело докладывается председателем или по его поручению членом президиума или членом суда, ранее не участвовавшим в рассмотрении дела.

Неявка в судебное заседание лиц, участвующих в деле, которые извещались о времени и месте рассмотрения дела, не является препятствием к разбирательству дела.

Лица, участвующие в деле, и их представители, если они извещались о времени и месте рассмотрения дела и явились в судебное заседание, дают объяснения после доклада дела.

В рассмотрении дела в порядке судебного надзора принимает участие прокурор, который поддерживает принесенный им или вышестоящим прокурором протест или дает заключение по делу, рассматриваемому по протесту председателя суда или его заместителя.

В президиуме суда все вопросы решаются по большинству голосов. При равном количестве голосов, поданных за удовлетворение и против удовлетворения протеста, протест считается отклоненным.

Президиум суда выносит постановление, которое подписывается председательствующим в заседании президиума (в ред. Указа президиума Верховного Совета РСФСР от 1 августа 1980 года).

Статья 329. Полномочия суда, рассматривающего дело в порядке надзора

Суд, рассмотрев дело в порядке надзора, своим определением или постановлением вправе:

1) оставить решение, определение или постановление без изменения, а протест - без удовлетворения;

2) отменить решение, определение или постановление полностью или в части и направить дело на новое рассмотрение в суд первой или кассационной инстанции;

3) отменить решение, определение или постановление полностью или в части и прекратить производство по делу либо оставить заявление без рассмотрения;

4) оставить в силе одно из ранее вынесенных по делу решений, определений или постановлений;

5) отменить либо изменить решение суда первой, кассационной или надзорной инстанций и вынести новое решение, не передавая дела на новое рассмотрение, если допущена ошибка в применении и толковании норм материального права (пункт в редакции, введенной в действие с 4 января 1996 года Федеральным законом от 30 ноября 1995 года N 189-ФЗ).

(Статья в ред. Указа Президиума Верховного Совета РСФСР от 1 августа 1980 года).

Статья 330. Основания к отмене судебных постановлений в надзорном порядке

Основаниями к отмене решения, определения, постановления суда в надзорном порядке являются:

1) неправильное применение или толкование норм материального права;

2) существенное нарушение норм процессуального права, повлекшее вынесение незаконного решения, определения, постановления суда.

Решение, определение, постановление суда подлежат отмене независимо от доводов протеста в случаях, предусмотренных статьей 308 настоящего Кодекса. Не может быть отменено судебное постановление по формальным соображениям.

(Статья в редакции, введенной в действие с 4 января 1996 года Федеральным законом от 30 ноября 1995 года N 189-ФЗ)

Статья 331. Обязательность указаний суда, рассматривающего дело в порядке судебного надзора

Указания суда, рассматривающего дело в порядке надзора, изложенные в определении о направлении дела на новое рассмотрение, обязательны для суда, вновь рассматривающего данное дело (часть первая в редакции, введенной в действие с 4 января 1996 года Федеральным законом от 30 ноября 1995 года N 189-ФЗ).

Суд, рассматривающий дело в порядке надзора, не вправе предрешать вопросы о достоверности или недостоверности того или иного доказательства, о преимуществе одних доказательств перед другими, а также о том, какое решение должно быть вынесено при новом рассмотрении дела (часть вторая в редакции, введенной в действие с 4 января 1996 года Федеральным законом от 30 ноября 1995 года N 189-ФЗ).

Равным образом суд при рассмотрении дела в порядке судебного надзора, отменяя кассационное определение, не вправе предрешать выводы, которые могут быть сделаны кассационной инстанцией при вторичном рассмотрении дела.

Статья 332. Определения и постановления суда

Содержание и последствия определений и постановлений судов, рассматривающих дела в порядке надзора, определяются правилами, изложенными в статьях 311-313 настоящего Кодекса.


Пересмотр По Вновь Открывшимся Обстоятельствам Решений, Определений И Постановлений, Вступивших В Законную Силу (ГПК)

Гражданский Процессуальный кодекс РСФСР

Раздел 6. Пересмотр Решений, Определений И Постановлений, Вступивших В Законную Силу.

Глава 38. Пересмотр По Вновь Открывшимся Обстоятельствам Решений, Определений И Постановлений, Вступивших В Законную Силу.

Статья 333. Основания пересмотра

Решения, определения и постановления, вступившие в законную силу, могут быть пересмотрены по вновь открывшимся обстоятельствам.

Основаниями для пересмотра решений, определений и постановлений по вновь открывшимся обстоятельствам являются:

1) существенные для дела обстоятельства, которые не были и не могли быть известны заявителю;

2) установленные вступившим в законную силу приговором суда заведомо ложные показания свидетеля, заведомо ложное заключение эксперта, заведомо неправильный перевод, подложность документов либо вещественных доказательств, повлекшие за собой постановление незаконного или необоснованного решения;

3) установленные вступившим в законную силу приговором суда преступные действия сторон, других лиц, участвующих в деле, либо их представителей или преступные деяния судей, совершенные при рассмотрении данного дела;

4) отмена решения, приговора, определения или постановления суда либо постановления иного органа, послужившего основанием к вынесению данного решения, определения или постановления.

Статья 333_1. Суды, пересматривающие по вновь открывшимся обстоятельствам решения, определения и постановления

Вступившее в законную силу решение пересматривается по вновь открывшимся обстоятельствам судом, вынесшим это решение. Пересмотр по вновь открывшимся обстоятельствам определений и постановлений кассационной или надзорной инстанций, которыми изменено решение суда первой инстанции или постановлено новое решение, производится судом, изменившим решение или вынесшим новое решение (введена Указом Президиума Верховного Совета РСФСР от 1 августа 1980 года).

Статья 334. Подача заявления

Заявление о пересмотре решения, определения или постановления по вновь открывшимся обстоятельствам подается лицами, участвовавшими в деле, или прокурором в суд, вынесший решение, определение или постановление. Лицами, участвующими в деле, такое заявление может быть подано в течение трех месяцев со дня установления обстоятельств, служащих основанием для пересмотра.

Статья 335. Исчисление срока для подачи заявления

Срок для подачи заявления исчисляется:

1) в случаях, предусмотренных пунктом 1 статьи 333 настоящего Кодекса, со дня открытия обстоятельств, имеющих существенное значение для дела;

2) в случаях, предусмотренных пунктами 2 и 3 статьи 333 настоящего Кодекса, со дня вступления в законную силу приговора по уголовному делу;

3) в случаях, предусмотренных пунктом 4 статьи 333 настоящего Кодекса, со дня вступления в законную силу приговора, решения, определения, постановления суда или вынесения органом государственного управления постановления, противоположных по своему содержанию приговору, решению, определению или постановлению, на которых было основано пересматриваемое решение, определение или постановление.

Статья 336. Рассмотрение заявления

Заявление о пересмотре решения, определения или постановления по вновь открывшимся обстоятельствам суд рассматривает в судебном заседании. Заявитель и лица, участвующие в деле, извещаются о времени и месте заседания, однако их неявка не является препятствием к рассмотрению заявления.

Статья 337. Определение суда о пересмотре дела

Суд, рассмотрев заявление о пересмотре решения, определения или постановления по вновь открывшимся обстоятельствам, либо удовлетворяет заявление и отменяет решение, определение или постановление, либо отказывает в пересмотре.

Определение суда об удовлетворении заявления о пересмотре решения, определения или постановления по вновь открывшимся обстоятельствам обжалованию не подлежит.

В случае отмены решения, определения или постановления дело рассматривается судом по правилам, установленным настоящим Кодексом.


Общие Положения (ГПК)

Гражданский Процессуальный кодекс РСФСР

Раздел 7. Исполнительное Производство.

Глава 39. Общие Положения.

Статья 338. Постановления судов и других органов, подлежащие исполнению

По правилам, изложенным в настоящем разделе Кодекса, подлежат исполнению:

1) решения, определения и постановления судов по гражданским делам, а также судебные приказы (пункт в редакции, введенной в действие с 4 января 1996 года Федеральным законом от 30 ноября 1995 года N 189-ФЗ);

2) приговоры, определения и постановления судов по уголовным делам в части имущественных взысканий;

3) постановления судьи или суда в части имущественных взысканий по делам об административных правонарушениях;

4) мировые соглашения, утвержденные судом;

5) исполнительные надписи нотариальных органов;

6) решения арбитражного суда в предусмотренных законом случаях;

7) решения Морской арбитражной комиссии и Арбитражного суда при Торгово-промышленной палате СССР и арбитражей, специально образуемых для рассмотрения отдельных дел;

8) не оплаченные в срок платежные требования, акцептованные плательщиком;

9) решения товарищеских судов об имущественных взысканиях;

10) решения третейских судов;

11) решения комиссий по трудовым спорам;

12) постановления профсоюзных комитетов предприятий, учреждений, организаций по трудовым спорам и по спорам о возмещении вреда, причиненного увечьем или иным повреждением здоровья, а также смертью кормильца;

13) постановления комиссий по делам несовершеннолетних о денежных взысканиях в установленных законом случаях;

14) постановления административных органов или должностных лиц, которым законом предоставлено право производить взыскания с граждан в бесспорном порядке;

15) решения исполнительных комитетов районных, городских, районных в городах Советов народных депутатов о принудительной продаже второго дома, принадлежащего гражданину на праве личной собственности;

16) решения исполнительных комитетов городских, поселковых и сельских Советов народных депутатов о взыскании с государственных предприятий, учреждений, организаций, колхозов, иных кооперативных организаций, их объединений, других общественных организаций ущерба за потравы посевов и повреждения насаждений;

16_1) решения Советов Министров автономных республик, исполнительных комитетов краевых, областных, районных, городских, районных в городах Советов народных депутатов о взыскании с совхозов, промышленных, транспортных, строительных и других государственных предприятий, объединений и хозяйственных организаций независимо от их подчиненности своевременно не внесенных отчислений средств на строительство, реконструкцию, ремонт и содержание местных автомобильных дорог (включая областные);

17) решения иностранных судов в предусмотренных законом случаях;

18) постановления прокуроров о выселении в административном порядке граждан, самоуправно занявших жилое помещение или проживающих в домах, грозящих обвалом. Принудительное исполнение этих постановлений производится по правилам, установленным законодательством Союза ССР и настоящим Кодексом (в ред. указов Президиума Верховного Совета РСФСР от 1 августа 1980 года, 20 февраля 1985 года, 1 апреля 1986 года, 24 февраля 1987 года, 29 января 1988 года и 12 апреля 1989 года и Закона Российской Федерации от 24 июня 1992 года N 3119-1).

Статья 339. Исполнительные документы

Исполнительными документами являются:

1) исполнительные листы, выдаваемые на основании решений, приговоров, определений и постановлений судов (судей), мировых соглашений, утвержденных судом, решений товарищеских судов, решений третейских судов по спорам между гражданами, решений Арбитражного суда при Торгово-промышленной палате СССР и арбитражей, специально образуемых для рассмотрения отдельных дел, решений иностранных судов;

1_1) судебные приказы (пункт дополнительно включен Федеральным законом от 30 ноября 1995 года N 189-ФЗ, введенным в действие с 4 января 1996 года);

2) исполнительные надписи нотариальных органов;

3) приказы арбитражного суда, выдаваемые в предусмотренных законом случаях на основании решений арбитража и решений третейских судов по спорам между государственными предприятиями, учреждениями, организациями, кооперативными организациями, их объединениями, другими общественными организациями;

4) надписи председателя Морской арбитражной комиссии при Торгово-промышленной палате СССР о вступлении решения в законную силу;

5) не оплаченные в срок платежные требования, акцептованные плательщиком;

6) удостоверения, выдаваемые по трудовым спорам профсоюзными комитетами предприятий, учреждений, организаций на основании решений комиссии по трудовым спорам или постановлений профсоюзных комитетов предприятий, учреждений, организаций и удостоверения профсоюзных комитетов предприятий, учреждений, организаций по спорам о возмещении вреда, причиненного увечьем или иным повреждением здоровья, а также смертью кормильца;

7) постановления, выдаваемые комиссиями по делам несовершеннолетних, о денежных взысканиях;

8) постановления, выдаваемые административными органами, о производстве взысканий с граждан в бесспорном порядке;

9) решения исполнительных комитетов районных, городских, районных в городах Советов народных депутатов о принудительной продаже второго дома, принадлежащего гражданину на праве личной собственности;

10) решения исполнительных комитетов городских, поселковых и сельских Советов народных депутатов о взыскании с государственных предприятий, учреждений, организаций, колхозов, иных кооперативных организаций, их объединений, других общественных организаций ущерба за потравы посевов и повреждение насаждений;

10_1) решения Советов Министров автономных республик, исполнительных комитетов краевых, областных, районных, городских, районных в городах Советов народных депутатов о взыскании с совхозов, промышленных, транспортных, строительных и других государственных предприятий, объединений и хозяйственных организаций независимо от их подчиненности своевременно не внесенных отчислений средств на строительство, реконструкцию, ремонт и содержание местных автомобильных дорог (включая областные);

11) постановления прокуроров о выселении в административном порядке граждан, самоуправно занявших жилое помещение или проживающих в домах, грозящих обвалом (в ред. указов Президиума Верховного Совета РСФСР от 1 августа 1980 года, 20 февраля 1985 года, 1 апреля 1986 года, 24 февраля 1987 года, 29 января 1988 года и 12 апреля 1989 года и Закона Российской Федерации от 24 июня 1992 года N 3119-1).

Статья 340. Выдача исполнительного листа

Исполнительный лист выдается судом взыскателю после вступления решения в законную силу, кроме случаев немедленного исполнения, когда исполнительный лист выдается немедленно по вынесении решения.

Исполнительный лист выдается взыскателю либо по его просьбе направляется для исполнения непосредственно судом.

В случаях конфискации имущества, взыскания денежных сумм в доход государства, взыскания ущерба, причиненного преступлением государственному, кооперативному или другому общественному имуществу, взыскания алиментов, взыскания возмещения вреда, причиненного увечьем или иным повреждением здоровья, а также смертью кормильца, взыскания денежных сумм с должностных лиц, виновных в незаконном увольнении или переводе работника, либо в неисполнении решения суда о восстановлении на работе, суд по своей инициативе направляет исполнительный лист для исполнения, о чем извещает соответственно финансовый орган или взыскателя (в ред. Указа Президиума Верховного Совета РСФСР от 1 августа 1980 года).

Статья 341. Выдача по одному решению нескольких исполнительных листов

По каждому решению выдается один исполнительный лист. Однако, если исполнение должно быть произведено в различных местах либо если решение вынесено в пользу нескольких истцов или против нескольких ответчиков, суд может по просьбе взыскателей выдать несколько исполнительных листов с точным указанием места исполнения либо той части решения, которая по данному листу подлежит исполнению.

На основании приговора или решения о взыскании денежных сумм с солидарных ответчиков по просьбе взыскателя может быть выдано несколько исполнительных листов по числу солидарных ответчиков. В каждом исполнительном листе должна быть указана общая сумма взыскания и перечислены все ответчики с указанием на их солидарную ответственность.

Статья 342. Содержание исполнительного листа

В исполнительном листе должны быть указаны:

1) наименование суда, выдавшего исполнительный лист;

2) дело, по которому выдан исполнительный лист;

3) время вынесения решения;

4) резолютивная часть решения (дословно);

5) время вступления решения в законную силу;

6) время выдачи исполнительного листа;

7) наименование взыскателя и должника и их адреса.

Содержание других исполнительных документов определяется соответствующим
законодательством.

Статья 343. Выдача дубликата исполнительного листа

В случае утраты подлинника исполнительного листа суд, вынесший решение, может выдать дубликат. Заявление о выдаче дубликата рассматривается в судебном заседании. Лица, участвующие в деле, извещаются о времени и месте заседания, однако их неявка не является препятствием для разрешения вопроса о выдаче дубликата. На определение суда по вопросу о выдаче дубликата может быть подана частная жалоба или принесен протест.

Статья 344. Ответственность за утрату исполнительного документа

На должностное лицо, виновное в утрате переданного ему исполнительного листа или другого исполнительного документа, суд по представлению судебного исполнителя вправе наложить штраф в размере до ста установленных законом минимальных размеров оплаты труда, если действия должностного лица не влекут за собой уголовной ответственности (в редакции Федерального закона от 28 апреля 1995 года N 68-ФЗ).

Статья 345. Сроки предъявления исполнительных документов к исполнению

Решение суда по делу, в котором хотя бы одной из сторон является гражданин, может быть предъявлено к принудительному исполнению в течение трех лет с момента вступления его в законную силу, а по всем остальным делам - в течение одного года, если законодательством не установлены иные сроки.

Сроки предъявления к исполнению других постановлений, перечисленных в статье 338 настоящего Кодекса, определяются соответствующим законодательством.

По решениям о взыскании периодических платежей сроки, установленные в части первой настоящей статьи, действуют для каждого платежа в отдельности, и течение их начинается со дня наступления срока каждого платежа.

Статья 346. Перерыв срока давности для предъявления исполнительного документа

Срок давности прерывается предъявлением исполнительного документа к исполнению, если законодательством не установлено иное.

Если одной или обеими сторонами по делу являются граждане, срок давности прерывается также частичным исполнением решения.

Статья 347. Восстановление пропущенного срока для предъявления исполнительного документа к исполнению

Взыскателям, пропустившим срок для предъявления исполнительного листа или исполнительной надписи к исполнению по причинам, признанным судом уважительными, пропущенный срок может быть восстановлен, если иное не установлено законом.

Заявление о восстановлении пропущенного срока подается в суд, вынесший решение, или в суд по месту исполнения. Заявление рассматривается в судебном заседании. Лица, участвующие в деле, извещаются о времени и месте заседания, однако их неявка не является препятствием для разрешения вопроса о восстановлении пропущенного срока. На определение суда по вопросу о восстановлении срока может быть подана частная жалоба или принесен протест (в ред. Указа Президиума Верховного Совета РСФСР от 18 декабря 1974 года).

Статья 348. Судебные исполнители

Исполнение постановлений судов и других органов, перечисленных в статье 338 настоящего Кодекса, производится судебными исполнителями, состоящими при районных (городских) народных судах.

Статья 349. Контроль за исполнением решений

Контроль за правильным и своевременным исполнением решений суда осуществляется судьей.

Статья 350. Отвод судебного исполнителя

Судебный исполнитель не может участвовать в исполнении решений при наличии оснований, указанных в пунктах 2 и 3 статьи 18 настоящего Кодекса.

Порядок разрешения заявленного отвода определяется статьями 22 и 23 настоящего Кодекса. На определение суда об отказе в отводе судебного исполнителя может быть подана частная жалоба или принесен протест. Однако подача жалобы или протеста не приостанавливает производства исполнительных действий.

Статья 351. Общие условия действий судебного исполнителя

Исполнение решений производится судебным исполнителем, состоящим при суде, по месту жительства или месту работы должника либо по месту нахождения его имущества. В необходимых случаях судебный исполнитель продолжает исполнительные действия вне обслуживаемого им участка, но в пределах одного города или района.

Если должник выбыл в район другого суда и его адрес известен судебному исполнителю, судебный исполнитель направляет исполнительный документ в суд по новому месту жительства должника, о чем извещает взыскателя.

Судебный исполнитель приступает к исполнению решения по заявлению лиц, перечисленных в статье 4 настоящего Кодекса. В случаях, предусмотренных статьей 340 настоящего Кодекса, судебный исполнитель приступает к исполнению по предложению судьи.

В нерабочие дни исполнение решений допускается лишь в случаях, не терпящих отлагательства, и с разрешения народного судьи того суда, при котором состоит судебный исполнитель.

В ночное время, то есть с 22 часов до 6 часов по местному времени, исполнение решений не допускается.

Взыскатель и должник имеют право присутствовать при совершении судебным исполнителем действий по исполнению решения и получать в суде необходимые справки, связанные с исполнением решения.

Статья 352. Розыск должника

По делам о взыскании алиментов, о возмещении вреда, причиненного увечьем или иным повреждением здоровья, а также смертью кормильца, когда место пребывания должника неизвестно, судья выносит определение о розыске должника через органы внутренних дел.

При исполнении решений о взысканиях с граждан в пользу государственных предприятий, учреждений, организаций, колхозов, иных кооперативных организаций, их объединений, других общественных организаций, когда место пребывания должника неизвестно, суд может вынести определение о розыске должника через органы внутренних дел.

По делам о взыскании алиментов, в случае выплаты пособий на несовершеннолетних детей в период розыска их родителей, судья на основании представления судебного исполнителя об образовавшейся задолженности по алиментам выносит определение о выдаче исполнительного листа на взыскание с должника сумм выплаченных пособий с начислением установленных законодательством 10 процентов на эти суммы.

По заявлению органа внутренних дел судья выносит определение о выдаче исполнительного листа на взыскание с должника расходов по его розыску (в ред. указов Президиума Верховного Совета РСФСР от 1 августа 1980 года и 24 января 1985 года).

Статья 353. Обязательность требований судебного исполнителя

В соответствии со статьей 55 Основ гражданского судопроизводства Союза ССР и союзных республик требования судебного исполнителя по исполнению судебных решений обязательны для всех государственных предприятий, учреждений, организаций, колхозов, иных кооперативных организаций, их объединений, других общественных организаций, должностных лиц и граждан на всей территории СССР.

В случае оказания сопротивления судебному исполнителю при исполнении решения судебный исполнитель в присутствии понятых составляет об этом акт и для устранения препятствий обращается за содействием к органам власти. Акт, подписанный судебным исполнителем и понятыми, представляется судье для разрешения вопроса о привлечении к ответственности лиц, оказавших сопротивление судебному исполнителю (в ред. Указа Президиума Верховного Совета РСФСР от 1 августа 1980 года).

Статья 354. Разъяснение решения, подлежащего исполнению

В случае неясности решения, подлежащего исполнению, судебный исполнитель вправе просить суд, которым разрешено дело, о разъяснении решения. Разъяснение решения производится по правилам, установленным статьей 206 настоящего Кодекса.

Статья 355. Отсрочка или рассрочка исполнения решения, изменение способа и порядка исполнения решения

При наличии обстоятельств, делающих исполнение решения затруднительным или невозможным, судебный исполнитель вправе поставить перед судом, постановившим решение по делу, вопрос об отсрочке или рассрочке исполнения, а также об изменении способа и порядка исполнения решения. Такое заявление судебного исполнителя рассматривается в порядке, предусмотренном статьей 207 настоящего Кодекса.

Статья 356. Предложение о добровольном исполнении решения

Судебный исполнитель, приступая к исполнению решения, посылает должнику предложение о добровольном исполнении решения в срок до пяти дней.

Предложение доставляется и вручается должнику по правилам, установленным главой 10 настоящего Кодекса. В необходимых случаях одновременно с вручением предложения судебный исполнитель может наложить арест на имущество должника.

Статья 357. Принудительное исполнение решения

Принудительное исполнение решения суда производится по истечении срока для добровольного исполнения решения, предоставляемого должнику в соответствии со статьей 356 настоящего Кодекса.

Статья 358. Меры принудительного исполнения

Мерами принудительного исполнения являются:

1) обращение взыскания на имущество должника путем наложения ареста и продажи имущества;

2) обращение взыскания на заработную плату, пенсию, стипендию и иные виды доходов должника;

3) обращение взыскания на денежные суммы и имущество должника, находящиеся у других лиц;

4) изъятие у должника и передача взыскателю определенных предметов, указанных в решении суда;

5) иные меры, указанные в решении в соответствии с законом.

Статья 359. Осмотр помещения должника

При совершении исполнительных действий судебный исполнитель вправе, если это необходимо для производства взыскания, произвести осмотр помещения должника и его хранилищ.

Статья 360. Отложение исполнительных действий

Судебный исполнитель может отложить совершение исполнительных действий только по заявлению взыскателя или на основании определения судьи.

Статья 361. Обязанность судьи приостановить исполнительное производство

Судья обязан приостановить исполнительное производство в случаях:

1) смерти должника, если установленное судом правоотношение допускает правопреемство;

2) утраты должником дееспособности;

3) пребывания должника в действующей части Вооруженных Сил СССР и просьбы взыскателя, находящегося в действующей части Вооруженных Сил СССР;

4) предъявления иска об освобождении имущества от ареста;

5) оспаривания должником исполнительного документа в судебном порядке, если такое оспаривание допускается законом;

6) подачи жалобы на действия административных органов;

7) вынесения постановления должностным лицом, которому законодательством предоставлено право приостановления исполнения решения.

Статья 362. Право судьи приостановить исполнительное производство

Судья может приостановить исполнительное производство в случаях:

1) прекращения существования юридического лица, являвшегося должником;

2) просьбы должника, пребывающего в составе Вооруженных Сил СССР на действительной срочной военной службе или привлеченного для выполнения какой-либо государственной обязанности;

3) нахождения должника в длительной служебной командировке;

4) нахождения должника в лечебном учреждении;

5) подачи жалобы на действия судебного исполнителя;

6) розыска должника в случаях, предусмотренных статьей 352 настоящего Кодекса.

Статья 363. Сроки приостановления исполнительного производства

Исполнительное производство приостанавливается:

1) в случаях, предусмотренных пунктами 1 и 2 статьи 361 и пунктом 1 статьи 362 настоящего Кодекса, - до определения правопреемника должника или назначения недееспособному должнику представителя;

2) в случаях, предусмотренных пунктом 3 статьи 361, пунктами 2, 3, 4 и 6 статьи 362 настоящего Кодекса, - до прекращения пребывания взыскателя или должника в составе Вооруженных Сил СССР, до окончания выполнения должником государственной обязанности, до возвращения из служебной командировки, выписки из лечебного учреждения или до розыска должника;

3) в случаях, предусмотренных пунктами 4, 5 и 6 статьи 361 настоящего Кодекса, пунктом 5 статьи 362 настоящего Кодекса, - до вступления в законную силу решения или определения суда об отказе в удовлетворении иска или жалобы;

4) в случае, предусмотренном пунктом 7 статьи 361 настоящего Кодекса, - до окончания производства в порядке надзора или до распоряжения соответствующего должностного лица об отмене приостановления.

Исполнительное производство возобновляется по заявлению взыскателя или по инициативе судьи после устранения обстоятельств, вызвавших его приостановление.

Статья 364. Прекращение исполнительного производства

Исполнительное производство прекращается:

1) если взыскатель отказался от взыскания;

2) если взыскатель и должник заключили мировое соглашение;

3) если после смерти гражданина, являвшегося взыскателем или должником, установленные решением требования или обязанности не могут перейти к правопреемнику умершего лица;

4) если для данного вида взыскания истек установленный законом срок давности;

5) если отменено решение соответствующего органа, на основании которого выдан исполнительный лист.

При отказе взыскателя от взыскания и при заключении между взыскателем и должником мирового соглашения соответственно применяются правила, содержащиеся в статье 165 настоящего Кодекса.

В случаях прекращения исполнительного производства исполнительный документ с соответствующей отметкой направляется в суд или другой орган, выдавший этот документ. Все принятые судебным исполнителем меры по исполнению отменяются. Прекращенное исполнительное производство не может быть начато вновь.

Статья 365. Возвращение исполнительных документов взыскателю

Исполнительный документ, по которому взыскание не производилось или произведено неполно, возвращается взыскателю:

1) по заявлению взыскателя;

2) если у должника отсутствует имущество или доходы, на которые может быть обращено взыскание;

3) если взыскатель отказался оставить за собой имущество должника, не проданное при исполнении решения (статьи 398 и 404 настоящего Кодекса), или получить изъятые у должника определенные предметы, указанные в решении суда;

4) если по указанному взыскателем адресу должник не проживает или не работает либо не находится его имущество, за исключением случаев, предусмотренных статьей 352 настоящего Кодекса.

В случаях, указанных в пунктах 2, 3 и 4 настоящей статьи, судебный исполнитель составляет соответствующий акт, который проверяется и утверждается определением народного судьи.

Возвращение исполнительного документа взыскателю не является препятствием для нового предъявления этого документа к исполнению в пределах установленного законом срока.

Статья 366. Рассмотрение вопросов о приостановлении или прекращении исполнительного производства и возвращении исполнительного документа взыскателю

Вопросы о приостановлении исполнительного производства, прекращении исполнительного производства, возвращении исполнительного документа взыскателю рассматриваются народным судьей того суда, при котором состоит судебный исполнитель. Об этом извещаются лица, участвующие в деле, однако их неявка не является препятствием для разрешения указанных вопросов.

На определение судьи о приостановлении исполнительного производства, прекращении исполнительного производства, возвращении исполнительного документа взыскателю может быть подана частная жалоба или принесен протест.

Статья 367. Расходы по исполнению решения

Необходимые при исполнении решения расходы на хранение и перевозку имущества должника, на оплату экспертов, на оплату проезда судебного исполнителя к месту исполнения производятся по смете суда, при котором состоит судебный исполнитель.

Эти расходы взыскиваются с должника в пользу государства по определению народного судьи, независимо от взыскания с него имущества или денежных сумм по исполняемому решению. На это определение может быть подана частная жалоба или принесен протест.


Исполнение Решений В Отношении Граждан (ГПК)

Гражданский Процессуальный кодекс РСФСР

Раздел 7. Исполнительное Производство.

Глава 40. Исполнение Решений В Отношении Граждан.

Статья 368. Обращение взыскания на имущество должника

Взыскание с граждан обращается на личное имущество должника, а также на его долю в общей собственности, в совместной собственности супругов, а равно в имуществе колхозного двора или хозяйстве граждан, занимающихся индивидуальной трудовой деятельностью в сельском хозяйстве.

Взыскание возмещения за ущерб, причиненный преступлением, может быть обращено также на имущество, являющееся совместной собственностью супругов, и на имущество колхозного двора или хозяйства граждан, занимающихся индивидуальной трудовой деятельностью в сельском хозяйстве, если приговором суда по уголовному делу установлено, что это имущество было приобретено на средства, добытые преступным путем.

Взыскание на имущество должника не обращается, если размер взыскания не превышает той доли месячной заработной платы или иного заработка, пенсии или стипендии, на которую по закону может быть обращено взыскание.

Взыскание задолженности по обязательствам колхозного двора или хозяйства граждан, занимающихся индивидуальной трудовой деятельностью в сельском хозяйстве, обращается на имущество двора или хозяйства (в ред. Указа Президиума Верховного Совета РСФСР от 1 августа 1980 года).

Статья 369. Имущество, на которое не может быть обращено взыскание

При исполнении решений в отношении граждан взыскание не может быть обращено на необходимые для должника и состоящих на его иждивении лиц продукты питания, предметы одежды, домашней обстановки и утвари, необходимое количество скота и птицы, а также другое имущество согласно перечню, данному в приложении N 1 к настоящему Кодексу.

Статья 370. Арест имущества должника

Арест имущества должника состоит в производстве описи имущества и объявлении запрета распоряжения им.

Статья 371. Опись имущества должника

Судебный исполнитель производит опись имущества должника в количестве, необходимом для погашения присужденной взыскателю суммы и расходов по исполнению. Судебный исполнитель может опечатать предметы, подвергшиеся описи.

Опись имущества должника производится в присутствии должника и понятых. В случаях отсутствия должника опись составляется в присутствии кого-либо из совершеннолетних членов его семьи, а при отсутствии этих лиц -с участием уполномоченных жилищно-эксплуатационной организации или исполнительного комитета поселкового или сельского Совета народных депутатов.

При описи имущества должник вправе заявить судебному исполнителю, на какие предметы взыскание должно быть обращено в первую очередь. Судебный исполнитель обязан удовлетворить такое заявление, если это не препятствует исполнению решения (в ред. указов Президиума Верховного Совета РСФСР от 1 августа 1980 года и 24 февраля 1987 года).

Статья 372. Содержание акта об аресте имущества

В акте об аресте имущества должны быть указаны:

1) время и место составления акта;

2) наименование судебного исполнителя, составляющего акт, а также лиц, присутствовавших при составлении акта;

3) наименование суда и решение, которое приводится в исполнение;

4) наименование взыскателя и должника;

5) название каждого занесенного в акт предмета, отличительные его признаки (вес, метраж, степень износа и т. п. ), оценка каждого предмета в отдельности и стоимость всего имущества;

6) опечатывание предметов, если оно производилось;

7) наименование лица, которому имущество передано на хранение, и его адрес, если хранение имущества возлагается не на самого должника;

8) отметка о разъяснении должнику и другим лицам порядка и срока обжалования действий судебного исполнителя, а также о разъяснении должнику или хранителю имущества их обязанностей по хранению и об ответственности за растрату, отчуждение или сокрытие переданного на хранение имущества;

9) замечания и заявления взыскателя, должника, лиц, присутствовавших при описи, и распоряжения по ним судебного исполнителя.

Акт об аресте имущества подписывается судебным исполнителем, взыскателем, должником, хранителем имущества и другими лицами, присутствовавшими при его составлении, копия акта вручается должнику.

Статья 373. Оценка имущества должника

Оценка имущества должника производится судебным исполнителем. Если оценка отдельных предметов является затруднительной либо если должник или взыскатель возражает против произведенной судебным исполнителем оценки, судебный исполнитель для определения стоимости имущества приглашает эксперта.

Статья 374. Хранение имущества

Имущество должника передается на хранение под расписку должнику или другим лицам, назначенным судебным исполнителем. Хранитель может пользоваться этим имуществом, если по свойствам имущества пользование им не ведет к уничтожению имущества или уменьшению его ценности.

Хранитель, если таковым не является должник или член его семьи, получает за хранение вознаграждение по установленной таксе. Кроме того, хранителю возмещаются произведенные им необходимые расходы по хранению имущества за вычетом фактически полученной выгоды от использования этого имущества.

Статья 375. Хранение изъятых у должника ценностей

Изъятые у должника валютные ценности, ювелирные и другие бытовые изделия из золота, серебра, платины и металлов платиновой группы, драгоценных камней и жемчуга, а также лом таких изделий сдаются судебным исполнителем на хранение в учреждение Государственного банка СССР.

Облигации государственных займов изымаются у должника и сдаются судебным исполнителем на хранение в ближайшую государственную трудовую сберегательную кассу.

Обнаруженные у должника денежные суммы, необходимые для погашения присужденной взыскателю суммы и расходов по исполнению, изымаются у должника и вносятся судебным исполнителем на депозитный счет суда, при котором он состоит (в ред. Указа Президиума Верховного Совета РСФСР от 1 августа 1980 года).

Статья 376. Ответственность хранителя имущества

В случае растраты, отчуждения или сокрытия переданного на хранение имущества хранитель, помимо имущественной ответственности за убытки, подлежит уголовной ответственности по статье 185 Уголовного кодекса РСФСР.

Статья 377. Арест жилых строений

При обращении взыскания на жилое строение судебный исполнитель выясняет принадлежность строения должнику, действительную стоимость строения, наложение на строение ареста и лежащие на нем обременения.

Удостоверившись в принадлежности строения должнику, судебный исполнитель включает в опись, в зависимости от размера взыскания, все строение или часть его, налагает на него арест и направляет в исполнительный комитет местного Совета народных депутатов предложение о регистрации ареста, а также сообщает об этом в нотариальную контору по месту нахождения строения.

О наложении ареста на заложенное строение судебный исполнитель немедленно извещает залогодержателя (в ред. Указа Президиума Верховного Совета РСФСР от 1 августа 1980 года).

Статья 378. Определение доли должника в имуществе, которым он владеет совместно с другими лицами

Определение доли должника в имуществе колхозного двора или хозяйства граждан, занимающихся индивидуальной трудовой деятельностью в сельском хозяйстве, при недостаточности имущества должника для погашения взыскиваемой суммы производится судом по представлению судебного исполнителя. О времени и месте заседания извещаются должник и заинтересованные лица, однако их неявка не является препятствием для рассмотрения представления.

На определение суда по вопросу о доле должника в имуществе двора или хозяйства может быть подана частная жалоба или принесен протест (в ред. Указа Президиума Верховного Совета РСФСР от 1 августа 1980 года).

Статья 379. Передача взыскателю предметов, указанных в решении суда

При присуждении взыскателю определенных предметов, указанных в решении суда, судебный исполнитель производит изъятие этих предметов у должника и передает их взыскателю.

Статья 380. Обращение взыскания на заработную плату должника

Взыскание на заработную плату должника обращается при исполнении решения о взыскании периодических платежей в случаях, указанных в части третьей статьи 368 настоящего Кодекса, а также при отсутствии у должника имущества или недостаточности имущества для полного погашения взыскиваемых сумм.

Статья 381. Сведения о заработке должника

Государственные предприятия, учреждения, организации, колхозы, иные кооперативные организации, их объединения, другие общественные организации, а также граждане обязаны по требованию судебного исполнителя и в назначенный им срок дать отзыв о том, состоит ли у них должник на работе и каков размер его заработка в месяц. В таком же порядке судебный исполнитель истребует сведения о причитающемся должнику вознаграждении за использование авторского права, права на открытие, изобретение, рационализаторское предложение и промышленный образец.

По делам о взыскании алиментов на детей должник обязан в трехдневный срок сообщать судебному исполнителю об изменении места работы или жительства, а также о дополнительном заработке (за работу по совместительству и т. п. ) (в ред. указов Президиума Верховного Совета РСФСР от 12 февраля 1968 года, от 1 августа 1980 года и от 24 февраля 1987 года).

Статья 382. Исчисление размера удержаний из заработной платы и иных видов доходов должника

Размер удержаний из заработной платы и других приравненных к ней платежей и выдач исчисляется из суммы, причитающейся к выплате должнику.

Статья 383. Размер удержаний из заработной платы и иных видов доходов должника

Из суммы выплачиваемой должнику заработной платы и приравненных к ней платежей и выдач может быть удержано по исполнительным листам до полного погашения взыскиваемых сумм:

1) при взыскании алиментов, возмещении вреда, причиненного увечьем или иным повреждением здоровья, а также смертью кормильца, и возмещении за ущерб, причиненный разбоем или хищением государственного, общественного или личного имущества, - пятьдесят процентов;

2) по всем остальным видам взысканий, если иное не установлено законом, - двадцать процентов.

При обращении взыскания на заработную плату по нескольким исполнительным документам за рабочими и служащими во всяком случае должно быть сохранено пятьдесят процентов заработка.

Ограничения размера удержаний из заработной платы и приравненных к ней платежей и выдач, установленные частями первой и второй настоящей статьи, не распространяются при взыскании алиментов на несовершеннолетних детей (в ред. Указа Президиума Верховного Совета РСФСР от 19 ноября 1986 года).

Статья 384. Обращение взыскания на заработок должника, отбывающего исправительные работы

Взыскание на заработок должника, отбывающего исправительные работы без лишения свободы по приговору суда, обращается по правилам, содержащимся в статьях 382 и 383 настоящего Кодекса, без учета удержаний, производимых по приговору (в ред. Указа Президиума Верховного Совета РСФСР от 1 августа 1980 года).

Статья 385. Обращение взыскания на иные, кроме заработной платы, доходы должника

Правила обращения взыскания на заработную плату применяются также при обращении взыскания на причитающиеся должнику:

1) доходы за труд в колхозе;

2) авторское вознаграждение за использование автором своего авторского права, права на открытие, изобретение, на которое выдано авторское свидетельство, рационализаторское предложение и промышленный образец, на который выдано свидетельство;

3) стипендии учащихся;

4) суммы в возмещение ущерба, причиненного увечьем или иным повреждением здоровья, а также смертью кормильца.

Обращение взыскания на пенсии производится в соответствии с законодательством о пенсиях (в ред. Указа Президиума Верховного Совета РСФСР от 24 февраля 1987 года).

Статья 386. Обращение взыскания на пособия, выплачиваемые по социальному страхованию и кассами взаимопомощи колхозов

На пособия по социальному страхованию, выплачиваемые при временной нетрудоспособности, а также на пособия, выплачиваемые кассами взаимопомощи колхозов, взыскание может быть обращено только по решению суда или постановлению народного судьи о взыскании алиментов и по решению суда о возмещении вреда, причиненного увечьем или иным повреждением здоровья, а также смертью кормильца (в ред. Указа Президиума Верховного Совета РСФСР от 20 февраля 1985 года).

Статья 387. Суммы, на которые не может быть обращено взыскание

Взыскание не обращается на суммы, причитающиеся должнику в качестве:

1) выходного пособия и компенсации за неиспользованный отпуск, выплачиваемых при увольнении работника. При взыскании алиментов допускается обращение взыскания на компенсацию за неиспользованный отпуск, если лицо, уплачивающее алименты, при увольнении получает компенсацию за несколько месяцев неиспользованного отпуска в случае соединения отпусков за несколько лет;

2) компенсационных выплат в связи со служебной командировкой, переводом, приемом или направлением на работу в другую местность, в связи с изнашиванием инструмента, принадлежащего работнику, и других компенсаций, предусмотренных законодательством о труде;

3) премий, носящих единовременный характер;

4) государственный пособий многодетным и одиноким матерям;

5) пособий на рождение ребенка, а также пособий на погребение, выплачиваемых по социальному страхованию (в ред. указов Президиума Верховного Совета РСФСР от 1 августа 1980 года и от 24 февраля 1987 года).

Статья 388. Порядок обращения взыскания на заработную плату и иные виды доходов должника

Судебный исполнитель направляет исполнительный документ в предприятие, учреждение или организацию, где должник работает либо получает вознаграждение, пенсию, стипендию или пособие, с предложением производить удержания согласно решению суда и удержанные суммы пересылать взыскателю.

При увольнении должника с работы предприятие, учреждение или организация возвращает исполнительный документ судебному исполнителю с отметкой о произведенных удержаниях и о новом месте работы должника, если оно известно. Администрация предприятия, учреждения, организации, производившая удержание алиментов на детей по решению суда или постановлению народного судьи, должна сообщать в трехдневный срок судебному исполнителю по месту исполнения решения или постановления лицу, получающему алименты, об уходе с работы лица, уплачивающего алименты, а также о новом месте его работы или жительства, если это ей известно.

Исполнительные документы о взыскании с граждан в пользу государственных предприятий, учреждений, организаций, колхозов, иных кооперативных организаций, их объединений, других общественных организаций денежных сумм, не превышающих той доли месячной заработной платы или иного заработка, пенсии или стипендии должника, на которую по закону может быть обращено взыскание, направляются взыскателями для исполнения непосредственно в предприятие, учреждение или организацию, где должник работает либо получает вознаграждение, пенсию или стипендию (в ред. указов Президиума Верховного Совета РСФСР от 18 декабря 1965 года, от 12 февраля 1968 года, от 1 августа 1980 года и от 20 февраля 1985 года).

Статья 389. Контроль за правильностью удержаний из заработной платы

Судебный исполнитель осуществляет систематический контроль за правильностью и своевременностью производства удержаний из заработной платы и других доходов должника и пересылки удержанных сумм взыскателю.

Статья 390. Обращение взыскания на денежные суммы и имущество должника, находящиеся у других лиц

При обращении взыскания на денежные суммы и имущество должника, находящиеся у других лиц, судебный исполнитель посылает этим лицам запрос о том, имеется ли у них какое-либо имущество должника и обязаны ли они уплатить какие-либо суммы должнику, на каком основании и в какой срок.

Одновременно указанные лица уведомляются о том, что с момента получения запроса судебного исполнителя на имеющиеся у них имущество и денежные суммы должника налагается арест в сумме взыскания и что все причитающиеся должнику платежи до полного погашения взыскиваемой суммы они обязаны вносить взыскателю или на депозитный счет суда.

Статья 391. Арест имущества, находящегося у других лиц

При получении сообщения о наличии имущества должника у других лиц судебный исполнитель налагает арест на это имущество.

В случае, если нахождение имущества должника у других лиц обусловлено заключенным между ними договором, вопрос о возможности сохранения за другими лицами вытекающих из договора прав и об изъятии имущества решается в порядке, предусмотренном статьей 429 настоящего Кодекса.

Имущество должника, находящееся у государственных предприятий, учреждений и организаций, судебным исполнителем не подвергается аресту (в ред. Указа Президиума Верховного Совета РСФСР от 1 августа 1980 года).

Статья 392. Обращение взыскания на вклады граждан

Взыскание на вклады граждан в государственных трудовых сберегательных кассах и в Государственном банке СССР может быть обращено на основании приговора или решения суда, которым удовлетворен гражданский иск, возникший из уголовного дела, решения суда или постановления народного судьи о взыскании алиментов (при отсутствии заработка или иного имущества, на которое можно обратить взыскание) либо решения суда о разделе вклада, являющегося совместным имуществом супругов (в ред. Указа Президиума Верховного Совета РСФСР от 20 февраля 1985 года).

Статья 393. Конфискация вкладов граждан

Конфискация вкладов граждан в государственных трудовых сберегательных кассах и в Государственном банке СССР может быть произведена на основании вступившего в законную силу приговора или вынесенного в соответствии с законом постановления о конфискации имущества.

Статья 394. Последствия невыполнения требований судебного исполнителя

В случае невыполнения требований, указанных в статьях 381, 388 и 390 настоящего Кодекса, по причинам, признанным судом неуважительными, виновные должностные лица соответствующих предприятий, учреждений и организаций или граждане подвергаются судом по представлению судебного исполнителя штрафу в размере до ста установленных законом минимальных размеров оплаты труда (часть первая в редакции Федерального закона от 28 апреля 1995 года N 68-ФЗ).

Взыскатель вправе также предъявить к соответствующему предприятию, учреждению или организации иск о взыскании подлежащей удержанию с должника суммы, не удержанной по вине этого предприятия, учреждения или организации (в ред. указов Президиума Верховного Совета РСФСР от 1 августа 1980 года).

Статья 395. Реализация арестованного имущества

Реализация арестованного имущества должника, в зависимости от оснований ареста и видов имущества, производится судебным исполнителем, торговыми организациями, финансовыми органами и учреждениями Государственного банка СССР.

Статья 396. Реализация имущества, передаваемого государству

Имущество, арестованное на основании приговора суда по уголовному делу в части конфискации имущества либо на основании решения о передаче имущества государству, реализуется финансовыми органами в порядке, установленном законом.

Статья 397. Реализация ценностей

Изъятые у должника и переданные на хранение учреждениям Государственного банка СССР валютные ценности, ювелирные и другие бытовые изделия из золота, серебра, платины и металлов платиновой группы, драгоценных камней и жемчуга, а также лом таких изделий оплачиваются Государственным банком СССР или государственным предприятием, учреждением или организацией, которым переданы эти ценности, по установленным ценам. Облигации государственных займов оплачиваются государственными трудовыми сберегательными кассами (в ред. Указа Президиума Верховного Совета РСФСР от 1 августа 1980 года).

Статья 398. Реализация арестованного имущества путем продажи на комиссионных началах

Реализация арестованного имущества должника, кроме перечисленного в статьях 396, 397 и 399 настоящего Кодекса, производится путем продажи на комиссионных началах через государственные и кооперативные торговые организации в месте нахождения имущества. Перевозка имущества в целях продажи в другой город или район допускается только по обоюдному согласию взыскателя и должника и за их счет.

Изъятие арестованного имущества и передача его для продажи производятся в срок, установленный судебным исполнителем, но не ранее пяти дней и не позднее месяца после наложения ареста. До наступления этого срока должник вправе сам под контролем судебного исполнителя реализовать имущество по цене, не ниже указанной в акте об аресте.

Продукты и другие вещи, подвергающиеся быстрой порче, изымаются и передаются для продажи немедленно.

Суммы, вырученные торговыми организациями от продажи переданного им имущества должника, вносятся на депозитный счет суда в трехдневный срок со дня продажи. Из вырученных сумм торговые организации удерживают в свою пользу комиссионное вознаграждение в размере, установленном законом.

Имущество должника, не проданное в течение месяца со дня передачи торгующей организации, в случае отказа взыскателя оставить это имущество за собой, по требованию взыскателя, должника или торгующей организации может быть переоценено. Переоценка производится судебным исполнителем с участием уполномоченного торгующей организации. О времени и месте переоценки извещаются взыскатель и должник, однако их неявка не является препятствием для разрешения вопроса о переоценке. В этом случае взыскатель и должник уведомляются о состоявшейся переоценке имущества.

Если имущество не будет продано в течение двух месяцев после его переоценки, взыскателю предоставляется право оставить это имущество за собой в сумме переоценки. В случае отказа взыскателя от имущества оно возвращается должнику, а исполнительный лист, если у ответчика отсутствует другое имущество или доходы, на которые может быть обращено взыскание, возвращается взыскателю.

Статья 399. Продажа жилых строений с публичных торгов

Реализация принадлежащего должнику жилого строения, на которое обращено взыскание, производится путем продажи с публичных торгов в сроки, указанные в части второй статьи 398 настоящего Кодекса.

Статья 400. Оповещение о предстоящих торгах

О предстоящих торгах судебный исполнитель оповещает не позднее, чем за десять дней до торгов.

О времени и месте продажи с торгов заложенного строения судебный исполнитель извещает залогодержателя.

Статья 401. Лица, не имеющие права участвовать в торгах

В торгах не имеют права участвовать государственные предприятия, учреждения, организации, кооперативные организации (кроме колхозов), их объединения, другие общественные организации, а также должностные лица местных органов государственной власти и управления, суда, прокуратуры, органов внутренних дел и члены их семей (в ред. указов Президиума Верховного Совета РСФСР от 1 августа 1980 года и от 24 февраля 1987 года).

Статья 402. Порядок проведения торгов

Лица, желающие принять участие в торгах, обязаны дать подписку о том, что не имеется препятствий, предусмотренных Гражданским кодексом РСФСР, к приобретению ими строения, и внести судебному исполнителю сумму в размере десяти процентов оценки строения. Сумма, внесенная лицом, купившим с торгов строение, зачисляется в счет покупной цены. Остальным участникам торгов внесенные ими вперед суммы возвращаются немедленно после окончания торгов.

Торги начинаются с указанной в акте об аресте оценочной стоимости продаваемого строения. Строение считается проданным тому лицу, которое предложило на торгах высшую цену.

Покупатель обязан в течение пяти дней после окончания торгов внести полностью сумму, за которую им куплено строение, с зачетом суммы, внесенной перед началом торгов. При невнесении покупателем строения всей следуемой с него суммы в установленный срок сумма, внесенная перед началом торгов, ему не возвращается и поступает в доход государства. Эта сумма поступает в доход государства и в том случае, если будет установлено, что покупатель не имел права участвовать в торгах.

После уплаты покупателем строения всей следуемой с него суммы судебный исполнитель передает покупателю копию акта о состоявшихся торгах.

Статья 403. Объявление торгов несостоявшимися

Судебный исполнитель объявляет торги несостоявшимися:

1) если на торги явилось менее двух покупателей;

2) если из явившихся никто не сделает надбавки против первоначальной оценки строения;

3) если покупатель в течение пяти дней не внесет полностью сумму, за которую им куплено строение.

Статья 404. Последствия объявления торгов несостоявшимися

В случае объявления торгов несостоявшимися взыскателю предоставляется право оставить строение за собой в сумме первоначальной оценки.

Если такого заявления не поступило, судебный исполнитель не ранее чем через десять дней после объявления торгов несостоявшимися назначает вторичные торги. Вторичные торги объявляются и происходят с соблюдением правил, установленных для первых торгов, но начинаются с оценочной или с первой предложенной суммы.

В случае объявления несостоявшимися вторичных торгов и отказа взыскателя оставить за собой продаваемое строение арест со строения снимается.

Статья 405. Признание торгов недействительными

Торги могут быть признаны недействительными в течение трех лет со дня торгов, если они происходили с нарушением установленных правил, если строение было продано лицу, не имевшему права участвовать в торгах, а также в случае допущения судебным исполнителем, взыскателем или покупателем злоупотреблений. Если действия покупателя, допустившего злоупотребление, являются преступными, торги могут быть признаны судом недействительными в течение установленных законом сроков давности для приведения в исполнение обвинительного приговора.

На определение о признании торгов недействительными может быть подана частная жалоба или принесен протест.

Статья 406. Исполнение решения, обязывающего должника совершить определенные действия

При неисполнении решения, обязывающего должника совершить определенные действия, не связанные с передачей имущества или денежных сумм, судебный исполнитель составляет акт о неисполнении решения.

Если в решении указаны предусмотренные частью первой статьи 201 настоящего Кодекса последствия неисполнения решения, составленный акт направляется народному судье по месту исполнения, который выносит определение о применении указанных в решении последствий в связи с несовершением должником определенных действий.

Если в решении не указаны последствия его неисполнения, составленный акт направляется в суд по месту исполнения, который разрешает вопрос о порядке исполнения решения по правилам, содержащимся в статье 207 настоящего Кодекса.

При неисполнении в установленный судом срок решения, обязывающего должника совершить действия, которые могут быть совершены только им самим (часть вторая статьи 201 настоящего Кодекса), составленный акт направляется судебным исполнителем в суд по месту исполнения. Вопрос о неисполнении решения разрешается в судебном заседании. О времени и месте заседания извещаются взыскатель и должник, однако их неявка не является препятствием для рассмотрения вопроса о неисполнении решения. Суд, установив, что решение должником не исполнено, может наложить на должника штраф в размере до двухсот установленных законом минимальных размеров оплаты труда и назначает ему новый срок для исполнения решения. Штраф взыскивается с должника в доход государства (часть четвертая в редакции Федерального закона от 28 апреля 1995 года N 68-ФЗ).

При повторном и последующих нарушениях должником устанавливаемых сроков для исполнения решения судом вновь применяются меры, предусмотренные частью четвертой настоящей статьи. Уплата штрафов не освобождает должника от обязанности выполнить предусмотренные решением суда действия.

На определения по вопросам, указанным в настоящей статье, может быть подана частная жалоба или принесен протест (в ред. Закона Российской Федерации от 21 марта 1991 года N 945-1).

Статья 407. Последствия неисполнения решений о восстановлении на работе

В случае неисполнения администрацией предприятия, учреждения, организации решения суда о восстановлении на работе незаконно уволенного или переведенного работника суд в порядке, предусмотренном статьей 207 настоящего Кодекса, выносит определение о выплате работнику среднего заработка или разницы в заработке за все время со дня вынесения решения по день его исполнения.

Ущерб, причиненный выплатой работнику денежных сумм вследствие неисполнения решения суда, может быть взыскан с должностного лица, виновного в неисполнении решения суда о восстановлении на работе, по иску предприятия, учреждения, организации или вышестоящего в порядке подчиненности органа, а также по инициативе суда или по заявлению прокурора. Размер присуждаемых в этих случаях с должностных лиц сумм определяется законодательством о труде (в ред. Указа Президиума Верховного Совета РСФСР от 1 августа 1980 года).


Исполнение Решений В Отношении Государственных Предприятий, Учреждений, Организаций, Колхозов, Иных Кооперативных Организаций, Их Объединений, Других Общественных Организаций (ГПК)

Гражданский Процессуальный кодекс РСФСР

Раздел 7. Исполнительное Производство.

Глава 41. Исполнение Решений В Отношении Государственных Предприятий, Учреждений, Организаций, Колхозов, Иных Кооперативных Организаций, Их Объединений, Других Общественных Организаций.

Статья 408. Применение общих правил

Исполнение решений в отношении государственных предприятий, учреждений, организаций, колхозов, иных кооперативных организаций, их объединений, других общественных организаций производится по общим правилам настоящего Кодекса с теми изъятиями и дополнениями, которые указаны в настоящей главе Кодекса (в ред. Указа Президиума Верховного Совета РСФСР от 1 августа 1980 года).

Статья 409. Обращение взыскания на денежные средства

Взыскание по исполнительным документам с государственных предприятий, учреждений, организаций, колхозов, иных кооперативных организаций, их объединений, других общественных организаций обращается в первую очередь на денежные средства должника, находящиеся в кредитных учреждениях, по правилам, установленным законодательством Союза ССР (в ред. Указа Президиума Верховного Совета РСФСР от 1 августа 1980 года).

Статья 410. Порядок обращения взыскания на денежные средства

Государственные предприятия, учреждения, организации, колхозы, иные кооперативные организации, их объединения, другие общественные организации, имеющие счета в кредитных учреждениях, при обращении взыскания на находящиеся в кредитных учреждениях денежные средства должников представляют исполнительный документ непосредственно в соответствующее кредитное учреждение для принудительного списания средств.

Условия и порядок отпуска средств на покрытие задолженности учреждений и иных государственных организаций, состоящих на государственном бюджете, если эта задолженность не может быть покрыта за счет их сметы, устанавливаются законодательством Союза ССР и РСФСР (в ред. Указа Президиума Верховного Совета РСФСР от 1 августа 1980 года).

Статья 411. Обращение взыскания на имущество государственных предприятий, учреждений и организаций

При отсутствии у государственных предприятий, учреждений и организаций денежных средств, достаточных для погашения задолженности, взыскание может быть обращено на принадлежащее должнику имущество, за исключением предприятий, зданий, сооружений, оборудования и другого имущества, относящегося к основным средствам, семенных и фуражных фондов, а также иных оборотных фондов в пределах, необходимых для нормальной деятельности государственных предприятий, учреждений и организаций.

Обращение взыскания на имущество предприятий, учреждений и организаций, состоящих на государственном бюджете, не допускается.

Порядок обращения взыскания по претензиям кредитных учреждений о возврате выданных ими ссуд определяется законодательством Союза ССР (в ред. Указа Президиума Верховного Совета РСФСР от 1 августа 1980 года).

Статья 412. Обращение взыскания на имущество колхозов, иных кооперативных организаций и их объединений

При отсутствии у колхозов, иных кооперативных организаций и их объединений денежных средств, достаточных для погашения задолженности, взыскание может быть обращено на принадлежащее им имущество, за исключением предприятий, культурно-бытовых учреждений, зданий, сооружений, тракторов, комбайнов, других машин, транспортных средств и иного имущества, относящегося к основным средствам, семенных и фуражных фондов, а также горючего, удобрений и иных оборотных фондов, необходимых для нормальной деятельности колхозов, иных кооперативных организаций и их объединений.

Порядок обращения взыскания по претензиям кредитных учреждений о возврате выданных ими ссуд определяется законодательством Союза ССР.

Статья 413. Обращение взыскания на имущество профсоюзных и иных общественных организаций.

При отсутствии у профсоюзных и иных общественных организаций денежных средств, достаточных для погашения задолженности, взыскание может быть обращено на принадлежащее им имущество, за исключением предприятий, зданий, сооружений, оборудования и иного имущества, относящегося к основным средствам предприятий, санаториев, домов отдыха, дворцов культуры, клубов, стадионов и пионерских лагерей, культурно-просветительных фондов, а также прочего имущества общественных организаций, на которое по законодательству РСФСР не может быть обращено взыскание.

Порядок обращения взыскания по претензиям кредитных учреждений о возврате выданных ими ссуд определяется законодательством Союза ССР.

Статья 414. Реализация имущества

Реализация имущества государственных предприятий, учреждений, организаций, колхозов, иных кооперативных организаций, их объединений, других общественных организаций производится в порядке, установленном законодательством Союза ССР и РСФСР (в ред. Указа Президиума Верховного Совета РСФСР от 1 августа, 1980 года).

Статья 415. Порядок взыскания при ликвидации организаций

При ликвидации государственного предприятия, учреждения, организации, колхоза, иной кооперативной организации, их объединения, другой общественной организации взыскание задолженности производится в порядке, установленном законодательством Союза ССР и РСФСР (в ред. Указа Президиума Верховного Совета РСФСР от 1 августа 1980 года).


Распределение Взысканных Сумм Между Взыскателями (ГПК)

Гражданский Процессуальный кодекс РСФСР

Раздел 7. Исполнительное Производство.

Глава 42. Распределение Взысканных Сумм Между Взыскателями.

Статья 416. Выдача взысканных сумм взыскателям

Из суммы, взысканной судебным исполнителем с должника, сначала покрываются расходы по исполнению, остальная сумма поступает на удовлетворение требований взыскателей. Сумма, оставшаяся по удовлетворении всех требований, возвращается должнику.

Суммы, взысканные с должника и подлежащие передаче взыскателям, зачисляются судебным исполнителем на депозитный счет суда, а затем выдаются или перечисляются в установленном порядке.

Суммы, подлежащие зачислению в доход государства, вносятся судебным исполнителем непосредственно в соответствующие учреждения Государственного банка СССР.

Суммы, взысканные в пользу лиц, проживающих за границей, перечисляются взыскателям в установленном порядке.

Статья 417. Присоединение ко взысканию

При производстве взыскания лица, имеющие исполнительные документы по другим делам, могут присоединиться ко взысканию.

Статья 418. Очередность удовлетворения требований взыскателей

При недостаточности взысканной с должника суммы для удовлетворения всех требований по исполнительным документам эта сумма распределяется между взыскателями в порядке очередности, установленной статьями 419-426 настоящего Кодекса.

Требования каждой последующей очереди удовлетворяются после полного погашения требований предыдущей очереди. При недостаточности взысканной суммы для полного удовлетворения всех требований одной очереди эти требования удовлетворяются пропорционально причитающейся каждому взыскателю сумме (в ред. Указа Президиума Верховного Совета РСФСР от 11 сентября 1981 года).

Статья 419. Взыскания первой очереди

В первую очередь удовлетворяются требования по взысканию алиментов; требования рабочих и служащих, вытекающие из трудовых правоотношений; требования членов колхозов, связанные с их трудом в колхозе; требования об оплате оказанной адвокатами юридической помощи; требования о выплате вознаграждения, причитающегося авторам за использование произведения, за открытие, изобретение, на которое выдано авторское свидетельство, рационализаторское предложение и промышленный образец, на которые выдано свидетельство; требования по возмещению вреда, причиненного увечьем или иным повреждением здоровья, а также в связи со смертью кормильца.

После полного удовлетворения указанных требований удовлетворяются требования по социальному страхованию и требования граждан по возмещению ущерба, причиненного их имуществу преступлением или административным правонарушением (в ред. Указа Президиума Верховного Совета РСФСР от 11 сентября 1981 года).

Статья 420. Взыскание второй очереди

Во вторую очередь удовлетворяются требования по налогам и неналоговым платежам в бюджет; требования органов государственного страхования по обязательному страхованию; требования по возмещению ущерба, причиненного преступлением или административным правонарушением государственным предприятиям, учреждениям, организациям, колхозам, иным кооперативным организациям, их объединениям, другим общественным организациям (в ред. Указа Президиума Верховного Совета РСФСР от 11 сентября 1981 года).

Статья 421. Взыскания третьей очереди

В третью очередь удовлетворяются обеспеченные залогом требования о взыскании из стоимости заложенного имущества (в ред. Указа Президиума Верховного Совета РСФСР от 11 сентября 1981 года).

Статья 422. Взыскания четвертой очереди

В четвертую очередь удовлетворяются не обеспеченные залогом требования государственных предприятий, учреждений, организаций, колхозов, иных кооперативных организаций, их объединений, других общественных организаций (в ред. Указа Президиума Верховного Совета РСФСР от 11 сентября 1981 года).

Статья 423. Взыскания пятой очереди

В пятую очередь удовлетворяются все остальные требования.

Статья 424. Обращение взыскания на заложенное имущество

На заложенное имущество может быть обращено взыскание при недостаточности прочего имущества должника для полного удовлетворения всех предъявленных к нему требований, не обеспеченных залогом.

Залогодержатель, оставивший за собой заложенное имущество, обязан удовлетворить требования, пользующиеся преимуществом перед его требованием, однако в размере, не превышающем стоимости этого имущества (в ред. Указа Президиума Верховного Совета РСФСР от 11 сентября 1981 года).

Статья 425. Особые правила взыскания

Законодательством Союза ССР могут устанавливаться правила о преимущественном удовлетворении требований о взыскании, связанных с деятельностью организаций железнодорожного, морского, речного, воздушного транспорта, связи и кредитных учреждений. Законодательством Союза ССР и РСФСР могут в отдельных случаях устанавливаться правила о преимущественном удовлетворении иных требований.

Очередность удовлетворения требований о взыскании со счетов, открываемых в кредитных учреждениях государственным предприятиям, учреждениям, организациям, колхозам, иным кооперативным организация, их объединениям, другим общественным организациям, устанавливается законодательством Союза ССР (в ред. указов Президиума Верховного Совета РСФСР от 11 сентября 1981 года и от 5 января 1988 года).

Статья 426. Очередность исполнения приговора в части конфискации имущества

Реализация имущества должника при исполнении приговора суда в части конфискации имущества производится после удовлетворения всех предъявленных к должнику требований, возникших до наложения органами предварительного следствия или судом ареста на имущество осужденного.

Требования о взыскании алиментов и о возмещении ущерба, причиненного увечьем или иным повреждением здоровья, а также смертью кормильца, удовлетворяются и в том случае, если они возникли после наложения ареста на имущество осужденного (в ред. Указа Президиума Верховного Совета РСФСР от 1 августа 1980 года).

Статья 427. Расчет, составляемый судебным исполнителем

При наличии нескольких взыскателей и недостаточности взысканной с должника суммы для полного погашения всех требований судебный исполнитель составляет расчет распределения денег между взыскателями и представляет его на утверждение народному судье.

На определение судьи об утверждении или изменении расчета судебного исполнителя может быть подана частная жалоба или принесен протест.


Защита Прав Взыскателя, Должника И Других Лиц При Исполнении Решения Суда (ГПК)

Гражданский Процессуальный кодекс РСФСР

Раздел 7. Исполнительное Производство.

Глава 43. Защита Прав Взыскателя, Должника И Других Лиц При Исполнении Решения Суда.

Статья 428. Обжалование и опротестование действий судебного исполнителя

На действия судебного исполнителя по исполнению решения или на отказ в совершении таких действий взыскателем или должником может быть подана жалоба, а прокурором принесен протест. Жалоба и протест подаются в суд, при котором состоит судебный исполнитель, или судье, вынесшему решение, в течение 10 дней со дня совершения действия судебным исполнителем или со дня, когда указанным лицам, не извещенным о времени и месте совершения действия, стало о нем известно.

Жалобы и протесты на действия судебного исполнителя рассматриваются судьей в судебном заседании. Взыскатель, должник и прокурор, принесший протест, извещаются о времени и месте заседания, однако их неявка не является препятствием для разрешения поставленного перед судом вопроса.

На определение суда по вопросу о действиях судебного исполнителя может быть подана частная жалоба или принесен протест (в ред. Закона Российской Федерации от 29 мая 1992 года N 2869-1).

Статья 429. Защита прав других лиц при исполнении решения

В случае допущения судебным исполнителем при производстве ареста имущества нарушения закона, которое является основанием к отмене ареста, независимо от принадлежности имущества должнику или другим лицам, заявления должника и этих лиц об отмене ареста рассматриваются судом в порядке, установленном статьей 428 настоящего Кодекса. Такие заявления могут быть поданы до реализации арестованного имущества.

Заявленный другими лицами спор о праве гражданском, связанный с принадлежностью имущества, на которое обращено взыскание, рассматривается судом по правилам искового производства (иски об освобождении имущества от ареста).

Иски об освобождении имущества от ареста могут предъявляться как собственниками, так и владельцами имущества, не принадлежащего должнику.

Иски об освобождении имущества от ареста предъявляются к должнику и взыскателю. Если арест имущества произведен в связи с конфискацией имущества, в качестве ответчиков привлекаются осужденный и соответствующий финансовый орган.

Если арестованное имущество уже реализовано, иск предъявляется также к тем лицам, которым передано имущество. В случае удовлетворения иска о возврате реализованного имущества споры между приобретателем имущества, взыскателем и должником рассматриваются судом в исковом порядке.

Судья, установив, независимо от заявления заинтересованных лиц, обстоятельства, указанные в части первой настоящей статьи, обязан отменить арест имущества.

Статья 430. Поворот исполнения решения

В случае отмены решения, приведенного в исполнение, и вынесения после нового рассмотрения дела решения об отказе в иске полностью или в части либо определения о прекращении производства по делу или оставлении иска без рассмотрения ответчику должно быть возвращено все то, что было с него взыскано в пользу истца по отмененному решению (поворот исполнения решения).

Статья 431. Разрешение вопроса о повороте исполнения решения судом первой инстанции

Суд или судья, которым дело передано на новое рассмотрение, обязаны по своей инициативе рассмотреть вопрос о повороте исполнения и разрешить его в новом решении или определении, которым заканчивается производство по делу.

В случае, если суд или судья, вновь рассматривавший дело, не разрешил вопроса о повороте исполнения отмененного решения, ответчик вправе в пределах срока исковой давности подать в этот суд или судье заявление о повороте исполнения. Это заявление рассматривается в судебном заседании. Лица, участвующие в деле, извещаются о времени и месте заседания, однако их неявка не является препятствием для разрешения поставленного перед судом вопроса.

На определение суда или судьи по вопросу о повороте исполнения может быть подана частная жалоба или принесен протест (в ред. Закона Российской Федерации от 29 мая 1992 года N 2869-1).

Статья 432. Разрешение вопроса о повороте исполнения решения судом кассационной или надзорной инстанции

Суд, рассматривающий дело по кассационной жалобе или протесту или по протесту в порядке надзора, если он своим определением или постановлением окончательно разрешает спор, или прекращает производство по делу, или оставляет иск без рассмотрения, обязан разрешить вопрос о повороте исполнения решения либо передать его на разрешение суда первой инстанции.

Если в определении или постановлении вышестоящего суда нет никаких указаний по вопросу о повороте исполнения, ответчик вправе подать соответствующее заявление в суд первой инстанции, который рассматривает и разрешает это заявление по правилам, содержащимся в статье 431 настоящего Кодекса.

В случае отмены в порядке надзора решений по делам о взыскании денежных сумм по требованиям, вытекающим из трудовых правоотношений, о взыскании доходов за труд в колхозе, о взыскании вознаграждения за использование авторского права, права на открытие, изобретение, на которое выдано авторское свидетельство, рационализаторское предложение и промышленный образец, на который выдано свидетельство, о взыскании алиментов, о взыскании возмещения вреда, причиненного увечьем или иным повреждением здоровья, а также смертью кормильца, поворот исполнения допускается, если отмененное решение было основано на сообщенных истцом ложных сведениях или представленных им подложных документах.

В случае отмены в кассационном порядке решения по делам о взыскании алиментов поворот исполнения допускается только в тех случаях, когда отмененное решение было основано на сообщенных истцом ложных сведениях или представленных им подложных документах (в ред. Указа Президиума Верховного Совета РСФСР от 24 февраля 1987 года).

Статья 433. Гражданские процессуальные права иностранных граждан, иностранных предприятий и организаций

Иностранные граждане имеют право обращаться в суды РСФСР и пользуются гражданскими процессуальными правами наравне с советскими гражданами.

Иностранные предприятия и организации имеют право обращаться в суды РСФСР и пользуются гражданскими процессуальными правами для защиты своих интересов.

В соответствии со статьей 59 Основ гражданского судопроизводства Союза ССР и союзных республик Советом Министров СССР могут быть установлены ответные ограничения в отношении граждан, предприятий и организаций тех государств, в которых допускаются специальные ограничения гражданских процессуальных прав советских граждан, предприятий или организаций.

Статья 434. Гражданские процессуальные права лиц без гражданства

Лица без гражданства имеют право обращаться в суды РСФСР и пользуются гражданскими процессуальными правами наравне с советскими гражданами (в ред. Указа Президиума Верховного Совета РСФСР от 14 июня 1977 года).

Статья 434_1. Подсудность судам РСФСР гражданских дел по спорам, в которых участвуют иностранные граждане, лица без гражданства, иностранные предприятия и организации, а также по спорам, по которым хотя бы одна из сторон проживает за границей

Подсудность судам РСФСР гражданских дел по спорам, в которых участвуют иностранные граждане, лица без гражданства, иностранные предприятия и организации, а также по спорам, по которым хотя бы одна из сторон проживает за границей, определяется законодательством Союза ССР, а в случаях, не предусмотренных законодательством Союза ССР, - исходя из правил подсудности, установленных настоящим Кодексом (введена Указом Президиума Верховного Совета РСФСР от 14 июня 1977 года).

Статья 435. Иски к иностранным государствам. Дипломатический иммунитет

Предъявление иска к иностранному государству, обеспечение иска и обращение взыскания на имущество иностранного государства, находящееся в СССР, могут быть допущены лишь с согласия компетентных органов соответствующего государства.

Аккредитованные в СССР дипломатические представители иностранных государств и другие лица, указанные в соответствующих законах и международных договорах СССР, подлежат юрисдикции советского суда по гражданским делам лишь в пределах, определяемых нормами международного права или международными договорами СССР.

В соответствии со статьей 61 Основ гражданского судопроизводства Союза ССР и союзных республик в тех случаях, когда в иностранном государстве не обеспечивается советскому государству, его имуществу или представителям советского государства такая же судебная неприкосновенность, какая, согласно настоящей статье, обеспечивается иностранным государствам, их имуществу или представителям иностранных государств в СССР, Советом Министров СССР или иным управомоченным органом может быть предписано в отношении этого государства, его имущества или представителя этого государства применение ответных мероприятий (в ред. Указа Президиума Верховного Совета РСФСР от 1 августа 1980 года).

Статья 436. Исполнение судебных поручений иностранных судов и обращение судов РСФСР с поручениями к иностранным судам

Суды РСФСР исполняют переданные им в установленном порядке поручения иностранных судов о производстве отдельных процессуальных действий (вручение повесток и других документов, допрос сторон и свидетелей, производство экспертизы и осмотра на месте и др. ), за исключением случаев, когда:

1) исполнение поручения противоречило бы суверенитету СССР или угрожало бы безопасности СССР;

2) исполнение поручения не входит в компетенцию суда.

Исполнение поручений иностранных судов о производстве отдельных процессуальных действий производится на основе советского законодательства.

Суды РСФСР могут обращаться к иностранным судам с поручениями об исполнении отдельных процессуальных действий.

В соответствии со статьей 62 Основ гражданского судопроизводства Союза ССР и союзных республик порядок сношений судов РСФСР с иностранными судами определяется законодательством Союза ССР и РСФСР и международными договорами СССР и РСФСР (в ред. Указа Президиума Верховного Совета РСФСР от 1 августа 1980 года).

Статья 437. Исполнение решений иностранных судов и арбитражей

Порядок исполнения в РСФСР решений иностранных судов и арбитражей определяется соответствующими международными договорами СССР. Решение иностранного суда или арбитража может быть предъявлено к принудительному исполнению в течение трех лет с момента вступления решения в законную силу (в ред. Указа Президиума Верховного Совета РСФСР от 1 августа 1980 года).

Статья 438. Международные договоры

В соответствии со статьей 64 Основ гражданского судопроизводства Союза ССР и союзных республик, если международным договором СССР установлены иные правила, чем те, которые содержатся в советском законодательстве о гражданском судопроизводстве, то применяются правила международного договора.

Такой же порядок применяется в отношении гражданского процессуального законодательства РСФСР, если в международном договоре РСФСР установлены иные правила, чем предусмотренные настоящим Кодексом (в ред. Указа Президиума Верховного Совета РСФСР от 1 августа 1980 года).


МЫ VS ГИБДД

МЫ VS ГИБДД "МЫ VS ГИБДД" -- набор собранных (компилированных) HTML-файлов. Этот файл -- один из них.
Содержимое файлов не является точной синхронизированной копией соответствующих законов, приказов, правил и прочих документов.
Если Вы видите эту страницу, возможно у Вас нет одного из следующих файлов.

*.chm | size (Mb) | Содержание
wevsgai | 0.02 | Оглавление (основной файл)
orders01 | 0.2 | Приказы МВД РФ
pdd | 0.5 | Правила Дорожного Движения РФ
law | 0.2 | Законы и Постановления правительства РФ
koap | 0.3 | Кодекс РФ об Административных Правонарушениях
rfcrime | 0.5 | Уголовный и Уголовно-Процессуальный Кодексы РФ
rfcitiz | 0.25 | Гражданский и Гражданско-Процессуальный Кодексы РФ
medalc | 0.15 | Медицинское освидетельствование на состояние опьянения
mevsgai | 1 | Собственный опыт (полный вариант с аудио-записями)
_mevsgai | 0.2 | Собственный опыт (сокращенный вариант без фонограмм телефонных разговоров)

Полезные адреса:
Верховный Суд Российской Федерации
Российская газета
Сборник Российского Законодательства
Конференции журнала "За рулем"
Конференция "Обменяемся опытом! - Законодательство"
Другие ссылки...

Mail me! 30/VIII/2000 23:16 Moscow Russia
sawa (icq22073561)