Общие положения (ПДД РФ)

ПРАВИЛА ДОРОЖНОГО ДВИЖЕНИЯ РОССИЙСКОЙ ФЕДЕРАЦИИ

1. Общие положения

1.1. Настоящие Правила дорожного движения (В дальнейшем - Правила) устанавливают единый порядок дорожного движения на всей территории Российской Федерации. Другие нормативные акты, касающиеся дорожного движения, должны основываться на требованиях Правил и не противоречить им.

1.2. В Правилах используются следующие основные понятия и термины:
"Автомагистраль" - дорога, обозначенная знаком 5.1 (Здесь и далее приводится нумерация дорожных знаков согласно Приложению 1).
"Велосипед" - транспортное средство, кроме инвалидных колясок, имеющее два колеса или более и приводимое в движение мускульной силой людей, находящихся на нем.
"Водитель" - лицо, управляющее каким-либо транспортным средством, погонщик, ведущий по дороге вьючных, верховых животных или стадо. К водителю приравнивается обучающий вождению.
"Вынужденная остановка" - прекращение движения транспортного средства из-за его технической неисправности или опасности, создаваемой перевозимым грузом, состоянием водителя (пассажира) или появлением препятствия на дороге.
"Главная дорога" - дорога, обозначенная знаками 2.1, 2.3.1 - 2.3.3 или 5.1, по отношению к пересекаемой (примыкающей), или дорога с твердым покрытием (асфальто- и цементобетон, каменные материалы и тому подобное) по отношению к грунтовой, либо любая дорога по отношению к выездам с прилегающих территорий. Наличие на второстепенной дороге непосредственно перед перекрестком участка с покрытием не делает ее равной по значению с пересекаемой.
"Дорога" - обустроенная или приспособленная и используемая для движения транспортных средств полоса земли либо поверхность искусственного сооружения. Дорога включает в себя одну или несколько проезжих частей, а также трамвайные пути, тротуары, обочины и разделительные полосы при их наличии.
"Дорожно - транспортное происшествие" - событие, возникшее в процессе движения по дороге транспортного средства и с его участием, при котором погибли или ранены люди, повреждены транспортные средства, груз, сооружения.
"Железнодорожный переезд" - пересечение дороги с железнодорожными путями на одном уровне.
"Маршрутное транспортное средство" - транспортное средство общего пользования (автобус, троллейбус, трамвай), предназначенное для перевозки по дорогам людей и движущееся по установленному маршруту с обозначенными остановочными пунктами (остановками).
"Механическое транспортное средство" - транспортное средство, кроме мопеда, приводимое в движение двигателем. Термин распространяется также на любые тракторы и самоходные машины.
"Мопед" - двух- или трехколесное транспортное средство, приводимое в движение двигателем с рабочим объемом не более 50 куб. см и имеющее максимальную конструктивную скорость не более 50 км/ч. К мопедам приравниваются велосипеды с подвесным двигателем, мокики и другие транспортные средства с аналогичными характеристиками.
"Мотоцикл" - двухколесное механическое транспортное средство с боковым прицепом или без него. К мотоциклам приравниваются трех- и четырехколесные механические транспортные средства, имеющие массу в снаряженном состоянии не более 400 кг.
"Населенный пункт" - застроенная территория, въезды на которую и выезды с которой обозначены знаками 5.22 - 5.25.
"Недостаточная видимость" - видимость дороги менее 300 м в условиях тумана, дождя, снегопада и тому подобного, а также в сумерки.
"Обгон" - опережение движущегося транспортного средства, связанное с выездом из занимаемой полосы.
"Организованная транспортная колонна" - группа из трех и более механических транспортных средств, следующих непосредственно друг за другом по одной и той же полосе движения с постоянно включенными фарами в сопровождении головного транспортного средства с включенным проблесковым маячком синего цвета или маячками синего и красного цветов.
"Организованная пешая колонна" - обозначенная в соответствии с пунктом 4.2 Правил группа людей, совместно движущихся по дороге в одном направлении.
"Остановка" - преднамеренное прекращение движения транспортного средства на время до 5 минут, а также на большее, если это необходимо для посадки или высадки пассажиров либо загрузки или разгрузки транспортного средства.
"Перекресток" - место пересечения, примыкания или разветвления дорог на одном уровне, ограниченное воображаемыми линиями, соединяющими соответственно противоположные, наиболее удаленные от центра перекрестка начала закруглений проезжих частей. Не считаются перекрестками выезды с прилегающих территорий.
"Пешеход" - лицо, находящееся вне транспортного средства на дороге и не производящее на ней работу. К пешеходам приравниваются лица, передвигающиеся в инвалидных колясках без двигателя, ведущие велосипед, мопед, мотоцикл, везущие санки, тележку, детскую или инвалидную коляску.
"Пешеходный переход" - участок проезжей части, обозначенный знаками 5.16.1, 5.16.2 и (или) разметкой 1.14.1 - 1.14.3 (Здесь и далее приводится нумерация дорожной разметки согласно приложению 2) и выделенный для движения пешеходов через дорогу. При отсутствии разметки ширина пешеходного перехода определяется расстоянием между знаками 5.16.1 и 5.16.2.
"Полоса движения" - любая из продольных полос проезжей части, обозначенная или не обозначенная разметкой и имеющая ширину, достаточную для движения автомобилей в один ряд.
"Преимущество (приоритет)" - право на первоочередное движение в намеченном направлении по отношению к другим участникам движения.
"Прилегающая территория" - территория, непосредственно прилегающая к дороге и не предназначенная для сквозного движения транспортных средств (дворы, жилые массивы, автостоянки, АЗС, предприятия и тому подобное).
"Прицеп" - транспортное средство, не оборудованное двигателем и предназначенное для движения в составе с механическим транспортным средством. Термин распространяется также на полуприцепы и прицепы - роспуски.
"Проезжая часть" - элемент дороги, предназначенный для движения безрельсовых транспортных средств.
"Разделительная полоса" - конструктивно выделенный элемент дороги, разделяющий смежные проезжие части и не предназначенный для движения или остановки безрельсовых транспортных средств и пешеходов.
"Разрешенная максимальная масса" - масса снаряженного транспортного средства с грузом, водителем и пассажирами, установленная предприятием - изготовителем в качестве максимально допустимой. За разрешенную максимальную массу состава транспортных средств, то есть сцепленных и движущихся как одно целое, принимается сумма разрешенных максимальных масс транспортных средств, входящих в состав.
"Регулировщик" - сотрудник милиции, военной автоинспекции, работник дорожно - эксплуатационной службы, дежурный на железнодорожном переезде, паромной переправе, дружинник, внештатный сотрудник милиции, имеющие соответствующие удостоверение и экипировку (форменную одежду или отличительный знак - нарукавную повязку, жезл, диск с красным сигналом либо световозвращателем, красный фонарь или флажок).
"Стоянка" - преднамеренное прекращение движения транспортного средства на время более 5 минут по причинам, не связанным с посадкой или высадкой пассажиров либо загрузкой или разгрузкой транспортного средства.
"Темное время суток" - промежуток времени от конца вечерних сумерек до начала утренних сумерек.
"Транспортное средство" - устройство, предназначенное для перевозки по дорогам людей, грузов или оборудования, установленного на нем.
"Тротуар" - элемент дороги, предназначенный для движения пешеходов и примыкающий к проезжей части или отделенный от нее газоном.
"Уступить дорогу (не создавать помех)" - требование, означающее, что участник дорожного движения не должен начинать, возобновлять или продолжать движение, осуществлять какой-либо маневр, если это может вынудить других участников движения, имеющих по отношению к нему преимущество, изменить направление движения или скорость.
"Участник дорожного движения" - лицо, принимающее непосредственное участие в процессе движения в качестве водителя, пешехода, пассажира транспортного средства.

1.3. Участники дорожного движения обязаны знать и соблюдать относящиеся к ним требования Правил, сигналов светофоров, знаков и разметки, а также выполнять распоряжения регулировщиков, действующих в пределах предоставленных им прав и регулирующих дорожное движение установленными сигналами.

1.4. На дорогах установлено правостороннее движение транспортных средств.

1.5. Участники дорожного движения должны действовать таким образом, чтобы не создавать опасности для движения и не причинять вреда. Запрещается повреждать или загрязнять покрытие дорог, снимать, загораживать, повреждать, самовольно устанавливать дорожные знаки, светофоры и другие технические средства организации движения, оставлять на дороге предметы, создающие помехи для движения. Лицо, создавшее помеху, обязано принять все возможные меры для ее устранения, а если это невозможно, то доступными средствами обеспечить информирование участников движения об опасности и сообщить в милицию.

1.6. Лица, нарушившие Правила, несут ответственность в соответствии с действующим законодательством.


Общие обязанности водителей (ПДД РФ)

ПРАВИЛА ДОРОЖНОГО ДВИЖЕНИЯ РОССИЙСКОЙ ФЕДЕРАЦИИ

2. Общие обязанности водителей

2.1. Водитель механического транспортного средства обязан:

2.1.1. Иметь при себе и по требованию сотрудников милиции передавать им, а также дружинникам и внештатным сотрудникам милиции для проверки:
водительское удостоверение и временное разрешение на право управления транспортным средством, а в случае изъятия в установленном порядке водительского удостоверения - временное разрешение;
регистрационные документы на транспортное средство;
документ, подтверждающий право владения, или пользования, или распоряжения данным транспортным средством - в случае управления транспортным средством в отсутствие его владельца;
в установленных случаях путевой лист и документы на перевозимый груз.
В случаях, прямо предусмотренных действующим законодательством, иметь и передавать для проверки работникам Российской транспортной инспекции лицензионную карточку, путевой лист и товарно - транспортные документы.

2.1.2. При движении на транспортном средстве, оборудованном ремнями безопасности, быть пристегнутым и не перевозить пассажиров, не пристегнутых ремнями (допускается не пристегиваться ремнями детям до 12 лет в соответствии с пунктом 22.8 Правил, обучающему вождению, когда транспортным средством управляет обучаемый, а в населенных пунктах, кроме того, водителям и пассажирам автомобилей оперативных служб (Перечень оперативных и специальных служб устанавливается Советом Министров - Правительством Российской Федерации)). При управлении мотоциклом быть в застегнутом мотошлеме и не перевозить пассажиров без застегнутого мотошлема.

2.2. Водитель механического транспортного средства, участвующий в международном дорожном движении, обязан:
иметь при себе регистрационные документы на транспортное средство и водительское удостоверение, соответствующие Конвенции о дорожном движении;
иметь на транспортном средстве регистрационный и отличительный знаки государства, в котором оно зарегистрировано.

2.3. Водитель транспортного средства обязан:

2.3.1. Перед выездом проверить и в пути обеспечить исправное техническое состояние транспортного средства в соответствии с Основными положениями по допуску транспортных средств к эксплуатации и обязанностями должностных лиц по обеспечению безопасности дорожного движения (В дальнейшем - Основные положения).
Запрещается движение при неисправности рабочей тормозной системы, рулевого управления, сцепного устройства (в составе поезда), не горящих (отсутствующих) фарах и задних габаритных огнях на дорогах без искусственного освещения в темное время суток или в условиях недостаточной видимости, недействующем со стороны водителя стеклоочистителе во время дождя или снегопада.
При возникновении в пути прочих неисправностей, с которыми приложением к Основным положениям запрещена эксплуатация транспортных средств, водитель должен устранить их, а если это невозможно, то он может следовать к месту стоянки или ремонта с соблюдением необходимых мер предосторожности;

2.3.2. Проходить по требованию сотрудников милиции освидетельствование на состояние опьянения. В установленных случаях проходить проверку знаний Правил и навыков вождения, а также медицинское освидетельствование для подтверждения способности к управлению транспортными средствами;

2.3.3. Предоставлять транспортное средство:
сотрудникам милиции для транспортировки поврежденных при авариях транспортных средств, проезда к месту стихийного бедствия, а также сотрудникам милиции, федеральных органов государственной безопасности, налоговой полиции в иных не терпящих отлагательства случаях, предусмотренных действующим законодательством;
медицинским работникам, следующим в попутном направлении для оказания медицинской помощи, а также медицинским работникам, сотрудникам милиции и федеральных органов государственной безопасности, дружинникам и внештатным сотрудникам милиции для транспортировки граждан, нуждающихся в срочной медицинской помощи, в лечебные учреждения.

Примечания.

  1. Требование о предоставлении транспортного средства сотрудникам федеральных органов государственной безопасности и налоговой полиции не распространяется на транспортные средства, принадлежащие гражданам.
  2. Лица, воспользовавшиеся транспортным средством, должны по требованию водителя выдать справку или сделать запись в путевом листе (с указанием продолжительности поездки, пройденного расстояния, своей фамилии, должности, номера служебного удостоверения, наименования своей организации), а медицинские работники - выдать талон установленного образца.
  3. Расходы, связанные с предоставлением транспортного средства сотрудникам федеральных органов государственной безопасности и налоговой полиции, по требованию владельца транспортного средства возмещаются этими органами в установленном порядке.

2.4. Лица, обладающие правом проверять у водителя транспортного средства документы или использовать транспортное средство, обязаны предъявить по требованию водителя служебное удостоверение.

2.5. При дорожно - транспортном происшествии водитель, причастный к нему, обязан:
немедленно остановить (не трогать с места) транспортное средство, включить аварийную световую сигнализацию и выставить знак аварийной остановки (мигающий красный фонарь) в соответствии с требованиями пункта 7.2 Правил, не перемещать предметы, имеющие отношение к происшествию;
принять возможные меры для оказания доврачебной медицинской помощи пострадавшим, вызвать "Скорую медицинскую помощь", а в экстренных случаях отправить пострадавших на попутном, а если это невозможно, доставить на своем транспортном средстве в ближайшее лечебное учреждение, сообщить свою фамилию, регистрационный знак транспортного средства (с предъявлением документа, удостоверяющего личность, или водительского удостоверения и регистрационного документа на транспортное средство) и возвратиться к месту происшествия;
освободить проезжую часть, если движение других транспортных средств невозможно. При необходимости освобождения проезжей части или доставки пострадавших на своем транспортном средстве в лечебное учреждение предварительно зафиксировать в присутствии свидетелей положение транспортного средства, следы и предметы, относящиеся к происшествию, и принять все возможные меры к их сохранению и организации объезда места происшествия;
сообщить о случившемся в милицию, записать фамилии и адреса очевидцев и ожидать прибытия сотрудников милиции.

2.6. Если в результате дорожно - транспортного происшествия нет пострадавших, водители при взаимном согласии в оценке обстоятельств случившегося могут, предварительно составив схему происшествия и подписав ее, прибыть на ближайший пост ГАИ или в орган милиции для оформления происшествия.

2.7. Водителю запрещается:
управлять транспортным средством в состоянии опьянения (алкогольного, наркотического или иного), под воздействием лекарственных препаратов, ухудшающих реакцию и внимание, в болезненном или утомленном состоянии, ставящем под угрозу безопасность движения;
передавать управление транспортным средством лицам, находящимся в состоянии опьянения, под воздействием лекарственных препаратов, в болезненном или утомленном состоянии, а также лицам, не имеющим при себе водительского удостоверения на право управления транспортным средством данной категории;
пересекать организованные (в том числе и пешие) колонны и занимать место в них.


Применение специальных сигналов (ПДД РФ)

ПРАВИЛА ДОРОЖНОГО ДВИЖЕНИЯ РОССИЙСКОЙ ФЕДЕРАЦИИ

3. Применение специальных сигналов

3.1. Водители транспортных средств оперативных и специальных служб с включенным проблесковым маячком синего цвета, выполняя неотложное служебное задание, могут отступать от требований разделов 6 (кроме сигналов регулировщика), 8 - 18 Правил, приложений 1 и 2 к Правилам при условии обеспечения безопасности движения.
Дополнительно к проблесковому маячку синего цвета может быть включен маячок красного цвета.
Для получения преимущества перед другими участниками движения водители таких транспортных средств должны включить проблесковый маячок синего цвета и специальный звуковой сигнал. Воспользоваться приоритетом они могут только убедившись, что им уступают дорогу.
Этим же правом пользуются водители транспортных средств, сопровождаемых транспортными средствами оперативных и специальных служб в случаях, установленных настоящим пунктом Правил.

3.2. При приближении транспортных средств с включенными проблесковым маячком синего цвета и специальным звуковым сигналом водители обязаны уступить дорогу для обеспечения беспрепятственного проезда этих и сопровождаемых ими других транспортных средств, на которых должен быть включен ближний свет фар.

3.3. Приближаясь к стоящему транспортному средству с включенным проблесковым маячком синего цвета, водитель должен снизить скорость, чтобы иметь возможность немедленно остановиться в случае необходимости.

3.4. Водители транспортных средств с включенным проблесковым маячком оранжевого или желтого цвета при выполнении строительных, ремонтных или уборочных работ на дороге, при перевозках негабаритных грузов, взрывчатых, легковоспламеняющихся, радиоактивных, сильнодействующих ядовитых веществ, а также при перевозке денежной выручки и ценных грузов автотранспортом служб инкассации могут отступать от требований дорожных знаков и разметки, а также пунктов 9.4 - 9.8 и 16.1 Правил при условии обеспечения безопасности движения. Другие водители не должны препятствовать их работе.
Проблесковый маячок оранжевого или желтого цвета не дает преимущества в движении и служит для предупреждения других участников движения об опасности.

3.5 Проблесковые маячки всех цветов устанавливаются только на крыше кузова (кабины) транспортного средства и не должны использоваться внутри салона кузова (кабины) автомобиля.


Обязанности пешеходов (ПДД РФ)

ПРАВИЛА ДОРОЖНОГО ДВИЖЕНИЯ РОССИЙСКОЙ ФЕДЕРАЦИИ

4. Обязанности пешеходов

4.1. Пешеходы должны двигаться по тротуарам или пешеходным дорожкам, а при их отсутствии - по обочинам. Пешеходы, перевозящие или переносящие громоздкие предметы, а также лица, передвигающиеся в инвалидных колясках без двигателя, могут двигаться по краю проезжей части, если их движение по тротуарам или обочинам создает помехи для других пешеходов.
При отсутствии тротуаров, пешеходных дорожек или обочин, а также в случае невозможности двигаться по ним пешеходы могут двигаться по велосипедной дорожке или идти в один ряд по краю проезжей части (на дорогах с разделительной полосой - по внешнему краю проезжей части).
Вне населенных пунктов при движении по проезжей части пешеходы должны идти навстречу движению транспортных средств. Лица, передвигающиеся в инвалидных колясках без двигателя, ведущие мотоцикл, мопед, велосипед, в этих случаях должны следовать по ходу движения транспортных средств.

4.2. Движение организованных пеших колонн по проезжей части разрешается только по направлению движения транспортных средств по правой стороне не более чем по четыре человека в ряд. Спереди и сзади колонны с левой стороны должны находиться сопровождающие с красными флажками, а в темное время суток и в условиях недостаточной видимости - с включенными фонарями: спереди - белого цвета, сзади - красного.
Группы детей разрешается водить только по тротуарам и пешеходным дорожкам, а при их отсутствии - и по обочинам, но лишь в светлое время суток и только в сопровождении взрослых.

4.3. Пешеходы должны пересекать проезжую часть по пешеходным переходам, в том числе по подземным и надземным, а при их отсутствии - на перекрестках по линии тротуаров или обочин.
При отсутствии в зоне видимости перехода или перекрестка разрешается переходить дорогу под прямым углом к краю проезжей части на участках без разделительной полосы и ограждений там, где она хорошо просматривается в обе стороны.

4.4. В местах, где движение регулируется, пешеходы должны руководствоваться сигналами регулировщика или пешеходного светофора, а при его отсутствии - транспортного светофора.

4.5. На нерегулируемых пешеходных переходах пешеходы могут выходить на проезжую часть после того, как оценят расстояние до приближающихся транспортных средств, их скорость и убедятся, что переход будет для них безопасен. При пересечении проезжей части вне пешеходного перехода пешеходы, кроме того, не должны создавать помех для движения транспортных средств и выходить из-за стоящего транспортного средства или иного препятствия, ограничивающего обзорность, не убедившись в отсутствии приближающихся транспортных средств.

4.6. Выйдя на проезжую часть, пешеходы не должны задерживаться или останавливаться, если это не связано с обеспечением безопасности движения. Пешеходы, не успевшие закончить переход, должны остановиться на линии, разделяющей транспортные потоки противоположных направлений. Продолжать переход можно лишь убедившись в безопасности дальнейшего движения и с учетом сигнала светофора (регулировщика).

4.7. При приближении транспортных средств с включенными синим проблесковым маячком и специальным звуковым сигналом пешеходы обязаны воздержаться от перехода проезжей части, а находящиеся на ней должны уступить дорогу этим транспортным средствам и незамедлительно освободить проезжую часть.

4.8. Ожидать маршрутное транспортное средство и такси разрешается только на приподнятых над проезжей частью посадочных площадках, а при их отсутствии - на тротуаре или обочине. На остановочных пунктах, не оборудованных приподнятыми посадочными площадками, разрешается выходить на проезжую часть для посадки в транспортное средство лишь после его остановки. После высадки необходимо, не задерживаясь, освободить проезжую часть.
При движении через проезжую часть к остановочному пункту или от него пешеходы должны руководствоваться требованиями пунктов 4.4 - 4.7 Правил.


Обязанности пассажиров (ПДД РФ)

ПРАВИЛА ДОРОЖНОГО ДВИЖЕНИЯ РОССИЙСКОЙ ФЕДЕРАЦИИ

5. Обязанности пассажиров

5.1. Пассажиры обязаны:

  • при поездке на транспортном средстве, оборудованном ремнями безопасности, быть пристегнутыми ими, а при поездке на мотоцикле - быть в застегнутом мотошлеме;
  • посадку и высадку производить со стороны тротуара или обочины и только после полной остановки транспортного средства.

Если посадка и высадка невозможна со стороны тротуара или обочины, она может осуществляться со стороны проезжей части при условии, что это будет безопасно и не создаст помех другим участникам движения.

5.2. Пассажирам запрещается:

  • отвлекать водителя от управления транспортным средством во время его движения;
  • при поездке на грузовом автомобиле с бортовой платформой стоять, сидеть на бортах или на грузе выше бортов;
  • открывать двери транспортного средства во время его движения.


Сигналы светофора и регулировщика (ПДД РФ)

ПРАВИЛА ДОРОЖНОГО ДВИЖЕНИЯ РОССИЙСКОЙ ФЕДЕРАЦИИ

6. Сигналы светофора и регулировщика

6.1. В светофорах применяются световые сигналы зеленого, желтого, красного и бело - лунного цвета.
В зависимости от назначения сигналы светофора могут быть круглые, в виде стрелки (стрелок), силуэта пешехода или велосипеда и Х-образные.
Светофоры с круглыми сигналами могут иметь одну или две дополнительные секции с сигналами в виде зеленой стрелки (стрелок), которые располагаются на уровне зеленого круглого сигнала.

6.2. Круглые сигналы светофора имеют следующие значения:
ЗЕЛЕНЫЙ СИГНАЛ разрешает движение;
ЗЕЛЕНЫЙ МИГАЮЩИЙ СИГНАЛ разрешает движение и информирует, что время его действия истекает и вскоре будет включен запрещающий сигнал (для информирования водителей о времени в секундах, остающемся до конца горения зеленого сигнала, могут применяться цифровые табло);
ЖЕЛТЫЙ СИГНАЛ запрещает движение, кроме случаев, предусмотренных пунктов 6.14 Правил, и предупреждает о предстоящей смене сигналов;
ЖЕЛТЫЙ МИГАЮЩИЙ СИГНАЛ разрешает движение и информирует о наличии нерегулируемого перекрестка или пешеходного перехода, предупреждает об опасности;
КРАСНЫЙ СИГНАЛ, в том числе мигающий, запрещает движение. Сочетание красного и желтого сигналов запрещает движение и информирует о предстоящем включении зеленого сигнала.

6.3. Сигналы светофора, выполненные в виде стрелок красного, желтого и зеленого цветов (вместо красных и желтых стрелок в том же значении могут использоваться круглые красные и желтые сигналы с нанесенными на них черными контурными стрелками), имеют то же значение, что и круглые сигналы соответствующего цвета, но их действие распространяется только на направление (направления), указываемое стрелками. При этом стрелка, разрешающая поворот налево, разрешает и разворот, если это не запрещено соответствующим дорожным знаком.
Такое же значение имеет зеленая стрелка в дополнительной секции. Выключенный сигнал дополнительной секции означает запрещение движения в направлении, регулируемом этой секцией.

6.4. Если на основной зеленый сигнал светофора нанесена черная контурная стрелка (стрелки), то она информирует водителей о наличии дополнительной секции светофора и указывает иные разрешенные направления движения, чем сигнал дополнительной секции.

6.5. Если сигнал светофора выполнен в виде силуэта пешехода (велосипеда), то его действие распространяется только на пешеходов (велосипедистов). При этом зеленый сигнал разрешает, а красный запрещает движение пешеходов (велосипедистов).
Для регулирования движения велосипедистов может использоваться также светофор с круглыми сигналами уменьшенного размера, дополненный прямоугольной табличкой белого цвета размером 200 x 200 мм с изображением велосипеда черного цвета.

6.6. Для информирования слепых пешеходов о возможности пересечения проезжей части световые сигналы светофора могут быть дополнены звуковым сигналом.

6.7. Для регулирования движения транспортных средств по полосам проезжей части, в частности по тем, направление движения по которым может изменяться на противоположное, применяются реверсивные светофоры с красным Х-образным сигналом и зеленым сигналом в виде стрелы, направленной вниз. Эти сигналы соответственно запрещают или разрешают движение по полосе, над которой они расположены.
Основные сигналы реверсивного светофора могут быть дополнены желтым сигналом в виде стрелы, наклоненной по диагонали вниз направо или налево, включение которой информирует о предстоящей смене сигнала и необходимости перестроиться на полосу, на которую указывает стрела.
При выключенных сигналах реверсивного светофора, который расположен над полосой, обозначенной с обеих сторон разметкой 1.9, въезд на эту полосу запрещен.

6.8. Для регулирования движения трамваев, а также других маршрутных транспортных средств, движущихся по выделенной для них полосе, могут применяться светофоры одноцветной сигнализации с четырьмя круглыми сигналами бело - лунного цвета, расположенными в виде буквы "Т". Движение разрешается только при включении одновременно нижнего сигнала и одного или нескольких верхних, из которых левый разрешает движение налево, средний - прямо, правый - направо. Если включены только три верхних сигнала, то движение запрещено.

6.9. Круглый бело - лунный мигающий сигнал, расположенный на железнодорожном переезде, разрешает движение транспортных средств через переезд. При выключенных мигающих бело - лунном и красном сигналах движение разрешается при отсутствии в пределах видимости приближающегося к переезду поезда (локомотива, дрезины).

6.10. Сигналы регулировщика имеют следующие значения:
РУКИ ВЫТЯНУТЫ В СТОРОНЫ ИЛИ ОПУЩЕНЫ:
со стороны левого и правого бока разрешено движение трамваю прямо, безрельсовым транспортным средствам прямо и направо, пешеходам разрешено переходить проезжую часть;
со стороны груди и спины движение всех транспортных средств и пешеходов запрещено.
ПРАВАЯ РУКА ВЫТЯНУТА ВПЕРЕД: со стороны левого бока разрешено движение трамваю налево, безрельсовым транспортным средствам во всех направлениях;
со стороны груди всем транспортным средствам разрешено движение только направо;
со стороны правого бока и спины движение всех транспортных средств запрещено; пешеходам разрешено переходить проезжую часть за спиной регулировщика.
РУКА ПОДНЯТА ВВЕРХ: движение всех транспортных средств и пешеходов запрещено во всех направлениях, кроме случаев, предусмотренных пунктом 6.14 Правил.
Регулировщик может подавать жестами рук и другие сигналы, понятные водителям и пешеходам.
Для лучшей видимости сигналов регулировщик может применять жезл или диск с красным сигналом (световозвращателем).

6.11. Требование об остановке транспортного средства подается с помощью громкоговорящего устройства или жестом руки, направленной на транспортное средство. Водитель должен остановиться в указанном ему месте.

6.12. Дополнительный сигнал свистком подается для привлечения внимания участников движения.

6.13. При запрещающем сигнале светофора (кроме реверсивного) или регулировщика водители должны остановиться перед стоп - линией (знаком 5.33), а при ее отсутствии:
на перекрестке - перед пересекаемой проезжей частью (с учетом пункта 13.7 Правил), не создавая помех пешеходам;
перед железнодорожным переездом - в соответствии с пунктом 15.4 Правил;
в других местах - перед светофором или регулировщиком, не создавая помех транспортным средствам и пешеходам, движение которых разрешено.

6.14. Водителям, которые при включении желтого сигнала или поднятии регулировщиком руки вверх не могут остановиться, не прибегая к экстренному торможению в местах, определяемых пунктом 6.13 Правил, разрешается дальнейшее движение.
Пешеходы, которые при подаче сигнала находились на проезжей части, должны освободить ее, а если это невозможно - остановиться на линии, разделяющей транспортные потоки противоположных направлений.

6.15. Водители и пешеходы должны выполнять требования сигналов и распоряжения регулировщика, даже если они противоречат сигналам светофора, требованиям дорожных знаков или разметки.

6.16. На железнодорожных переездах одновременно с красным мигающим сигналом светофора может подаваться звуковой сигнал, дополнительно информирующий участников движения о запрещении движения через переезд.


Применение аварийной сигнализации и знака аварийной остановки (ПДД РФ)

ПРАВИЛА ДОРОЖНОГО ДВИЖЕНИЯ РОССИЙСКОЙ ФЕДЕРАЦИИ

7. Применение аварийной сигнализации и знака аварийной остановки

7.1. Аварийная световая сигнализация должна быть включена:
при дорожно - транспортном происшествии;
при вынужденной остановке в местах, где остановка запрещена;
при ослеплении водителя светом фар;
при буксировке (на буксируемом транспортном средстве).
Водитель должен включать аварийную световую сигнализацию и в других случаях для предупреждения участников движения об опасности, которую может создать транспортное средство.

7.2. После включения аварийной световой сигнализации, а также при ее неисправности или отсутствии знак аварийной остановки (мигающий красный фонарь) должен быть незамедлительно выставлен:
при дорожно - транспортном происшествии;
при вынужденной остановке в местах, где она запрещена, и там, где с учетом условий видимости транспортное средство не может быть своевременно замечено другими водителями. Этот знак (фонарь) устанавливается на расстоянии, обеспечивающем в конкретной обстановке своевременное предупреждение других водителей об опасности. Однако это расстояние должно быть не менее 15 м от транспортного средства в населенных пунктах и 30 м - вне населенных пунктов.

7.3. При отсутствии или неисправности аварийной световой сигнализации на буксируемом транспортном средстве на его задней части должен быть закреплен знак аварийной остановки.


Начало движения, маневрирование (ПДД РФ)

ПРАВИЛА ДОРОЖНОГО ДВИЖЕНИЯ РОССИЙСКОЙ ФЕДЕРАЦИИ

8. Начало движения, маневрирование

8.1. Перед началом движения, перестроением, поворотом (разворотом) и остановкой водитель обязан подавать сигналы световыми указателями поворота соответствующего направления, а если они отсутствуют или неисправны - рукой. При этом маневр должен быть безопасен и не создавать помех другим участникам движения.
Сигналу левого поворота (разворота) соответствует вытянутая в сторону левая рука либо правая, вытянутая в сторону и согнутая в локте под прямым углом вверх. Сигналу правого поворота соответствует вытянутая в сторону правая рука либо левая, вытянутая в сторону и согнутая в локте под прямым углом вверх. Сигнал торможения подается поднятой вверх левой или правой рукой.

8.2. Подача сигнала указателями поворота или рукой должна производиться заблаговременно до начала выполнения маневра и прекращаться немедленно после его завершения (подача сигнала рукой может быть закончена непосредственно перед выполнением маневра). При этом сигнал не должен вводить в заблуждение других участников движения.
Подача сигнала не дает водителю преимущества и не освобождает его от принятия мер предосторожности.

8.3. При выезде на дорогу с прилегающей территории водитель должен уступить дорогу транспортным средствам и пешеходам, движущимся по ней, а при съезде с дороги - пешеходам и велосипедистам, путь движения которых он пересекает.

8.4. При перестроении водитель должен уступить дорогу транспортным средствам, движущимся попутно без изменения направления движения. При одновременном перестроении транспортных средств, движущихся попутно, водитель должен уступить дорогу транспортному средству, находящемуся справа.

8.5. Перед поворотом направо, налево или разворотом водитель обязан заблаговременно занять соответствующее крайнее положение на проезжей части, предназначенной для движения в данном направлении, кроме случаев, когда совершается поворот при въезде на перекресток, где организовано круговое движение.
При наличии слева трамвайных путей попутного направления, расположенных на одном уровне с проезжей частью, поворот налево и разворот должны выполняться с них, если знаками 5.8.1 или 5.8.2 не предписан иной порядок движения. При этом не должно создаваться помех трамваю.

8.6. Поворот должен осуществляться таким образом, чтобы при выезде с пересечения проезжих частей транспортное средство не оказалось на стороне встречного движения.
При повороте направо транспортное средство должно двигаться по возможности ближе к правому краю проезжей части.

8.7. Если транспортное средство из-за своих габаритов или по другим причинам не может выполнить поворот с соблюдением требований пункта 8.5 Правил, допускается отступать от них при условии обеспечения безопасности движения и если это не создаст помех другим транспортным средствам.

8.8. При повороте налево или развороте вне перекрестка водитель безрельсового транспортного средства обязан уступить дорогу встречным транспортным средствам и трамваю попутного направления.
Если при развороте вне перекрестка ширина проезжей части недостаточна для выполнения маневра из крайнего левого положения, его допускается производить от правого края проезжей части (с правой обочины). При этом водитель должен уступить дорогу попутным и встречным транспортным средствам.

8.9. В случаях, когда траектории движения транспортных средств пересекаются, а очередность проезда не оговорена Правилами, дорогу должен уступить водитель, к которому транспортное средство приближается справа.

8.10. При наличии полосы торможения водитель, намеревающийся повернуть, должен своевременно перестроиться на эту полосу и снижать скорость только на ней.
При наличии в месте въезда на дорогу полосы разгона водитель должен двигаться по ней и перестраиваться на соседнюю полосу, уступая дорогу транспортным средствам, движущимся по этой дороге.

8.11. Разворот запрещается:
на пешеходных переходах;
в тоннелях;
на мостах, путепроводах, эстакадах и под ними;
на железнодорожных переездах;
в местах с видимостью дороги хотя бы в одном направлении менее 100 м;
в местах расположения остановочных пунктов.

8.12. Движение транспортного средства задним ходом разрешается при условии, что этот маневр будет безопасен и не создаст помех другим участникам движения. При необходимости водитель должен прибегнуть к помощи других лиц.
Движение задним ходом запрещается на перекрестках и в местах, где запрещен разворот согласно пункту 8.11 Правил.


Расположение транспортных средств на проезжей части (ПДД РФ)

ПРАВИЛА ДОРОЖНОГО ДВИЖЕНИЯ РОССИЙСКОЙ ФЕДЕРАЦИИ

9. Расположение транспортных средств на проезжей части

9.1. Количество полос движения для безрельсовых транспортных средств определяется разметкой или знаками 5.8.1, 5.8.2, 5.8.7, 5.8.8, а если их нет, то самими водителями с учетом ширины проезжей части, габаритов транспортных средств и необходимых интервалов между ними. При этом стороной, предназначенной для встречного движения, считается половина ширины проезжей части, расположенная слева.

9.2. На дорогах с двусторонним движением, имеющих четыре полосы или более, запрещается выезжать на сторону дороги, предназначенную для встречного движения.

9.3. На дорогах с двусторонним движением, имеющих три полосы, обозначенные разметкой (за исключением разметки 1.9), из которых средняя используется для движения в обоих направлениях, разрешается выезжать на эту полосу только для обгона, объезда, поворота налево или разворота. Выезжать на крайнюю левую полосу, предназначенную для встречного движения, запрещается.

9.4. Вне населенных пунктов, а также в населенных пунктах на дорогах, обозначенных знаками 5.1 или 5.3 или где разрешено движение со скоростью более 80 км/ч, водители транспортных средств должны вести их по возможности ближе к правому краю проезжей части. Запрещается занимать левые полосы движения при свободных правых.
В населенных пунктах с учетом требований настоящего пункта и пунктов 9.5, 16.1 и 24.2 Правил водители транспортных средств могут использовать наиболее удобную для них полосу движения. Менять полосу разрешается только перед поворотом налево или направо, разворотом, обгоном или остановкой.
Однако на любых дорогах, имеющих для движения в данном направлении три полосы и более, занимать крайнюю левую полосу разрешается только при интенсивном движении, когда заняты другие полосы, а также для обгона, поворота налево или разворота, а грузовым автомобилям с разрешенной максимальной массой более 3,5 т - только для поворота налево или разворота. Выезд на левую полосу дорог с односторонним движением для остановки и стоянки осуществляется в соответствии с пунктом 12.1 Правил.
Движение транспортных средств по одной полосе со скоростью большей, чем по соседней полосе, не считается обгоном.

9.5. Транспортные средства, скорость движения которых не должна превышать 40 км/ч или которые по техническим причинам не могут развивать такую скорость, должны двигаться по крайней правой полосе, кроме случаев объезда, обгона или перестроения перед поворотом налево или разворотом.

9.6. Разрешается движение по трамвайным путям попутного направления, расположенным слева на одном уровне с проезжей частью, когда заняты все полосы данного направления, а также при объезде, обгоне, повороте налево или развороте с учетом пункта 8.5 Правил. При этом не должно создаваться помех трамваю. Выезжать на трамвайные пути встречного направления запрещается.

9.7. Если проезжая часть разделена на полосы линиями разметки, движение транспортных средств должно осуществляться строго по обозначенным полосам. Наезжать на прерывистые линии разметки разрешается лишь при перестроении.

9.8. При повороте на дорогу с реверсивным движением водитель должен вести транспортное средство таким образом, чтобы при выезде с пересечения проезжих частей транспортное средство заняло крайнюю правую полосу. Перестроение разрешается только после того, как водитель убедится, что движение в данном направлении разрешается и по другим полосам.

9.9. Запрещается движение транспортных средств по обочинам, тротуарам и пешеходным дорожкам (за исключением случаев, оговоренных в пунктах 12.1, 24.2 Правил). Допускается движение машин дорожно - эксплуатационных и коммунальных служб, а также подъезд по кратчайшему пути транспортных средств, подвозящих грузы к торговым и другим предприятиям и объектам, расположенным непосредственно у обочин, тротуаров или пешеходных дорожек, при отсутствии других возможностей подъезда. При этом должна быть обеспечена безопасность движения.

9.10. Водитель должен соблюдать такую дистанцию до движущегося впереди транспортного средства, которая позволила бы избежать столкновения, а также необходимый боковой интервал, обеспечивающий безопасность движения.

9.11. На дорогах вне населенных пунктов водители транспортных средств, скорость которых не должна превышать 40 км/ч, обязаны поддерживать между своим и движущимся впереди транспортным средством такую дистанцию, чтобы обгоняющие их транспортные средства могли без помех перестроиться на ранее занимаемую ими полосу. Это требование не действует, если водитель готовится к выполнению обгона, а также при интенсивном движении и при движении в организованной транспортной колонне.


Скорость движения (ПДД РФ)

ПРАВИЛА ДОРОЖНОГО ДВИЖЕНИЯ РОССИЙСКОЙ ФЕДЕРАЦИИ

10. Скорость движения

10.1. Водитель должен вести транспортное средство со скоростью, не превышающей установленного ограничения, учитывая при этом интенсивность движения, особенности и состояние транспортного средства и груза, дорожные и метеорологические условия, в частности видимость в направлении движения. Скорость должна обеспечивать водителю возможность постоянного контроля за движением транспортного средства для выполнения требований Правил.
При возникновении опасности для движения, которую водитель в состоянии обнаружить, он должен принять возможные меры к снижению скорости вплоть до остановки транспортного средства.

10.2. В населенных пунктах разрешается движение транспортных средств со скоростью не более 60 км/ч.
Примечание. В республиках в составе Российской Федерации, краях, областях, автономной области, автономных округах, городах Москве и Санкт - Петербурге может повышаться скорость (с установкой соответствующих знаков 3.24) на отдельных участках дорог, если дорожные условия обеспечивают безопасное движение с большей скоростью.

10.3. Вне населенных пунктов разрешается движение:

легковым автомобилям и грузовым автомобилям с разрешенной максимальной массой не более 3,5 т на автомагистралях - со скоростью не более 110 км/ч, на остальных дорогах - не более 90 км/ч;

междугородним и особо малым автобусам и мотоциклам на всех дорогах - не более 90 км/ч;

другим автобусам, легковым автомобилям при буксировке прицепа, грузовым автомобилям с разрешенной максимальной массой более 3,5 т на автомагистралях - не более 90 км/ч, на остальных дорогах - не более 70 км/ч;

грузовым автомобилям, перевозящим людей в кузове, - не более 60 км/ч;

транспортным средствам, буксирующим механические транспортные средства, - не более 50 км/ч;

транспортным средствам, перевозящим опасные, тяжеловесные и крупногабаритные грузы, - со скоростью не более предписанной при согласовании условий перевозки.

10.4. Водителю запрещается:

превышать максимальную скорость, определенную технической характеристикой транспортного средства;

превышать скорость, указанную на опознавательном знаке "Ограничение скорости" (Здесь и далее опознавательные знаки указаны в соответствии с Основными положениями), установленном на транспортном средстве;

создавать помехи другим транспортным средствам, двигаясь без необходимости со слишком малой скоростью;

резко тормозить, если это не требуется для предотвращения дорожно - транспортного происшествия.


Обгон, встречный разъезд (ПДД РФ)

ПРАВИЛА ДОРОЖНОГО ДВИЖЕНИЯ РОССИЙСКОЙ ФЕДЕРАЦИИ

11. Обгон, встречный разъезд

11.1. Прежде чем начать обгон, водитель обязан убедиться в том, что:

полоса движения, на которую он намерен выехать, свободна на достаточном для обгона расстоянии и этим маневром он не создаст помех встречным и движущимся по этой полосе транспортным средствам;

следующее позади по той же полосе транспортное средство не начало обгон, а транспортное средство, движущееся впереди, не подало сигнал об обгоне, повороте (перестроении) налево;

по завершении обгона он сможет, не создавая помех обгоняемому транспортному средству, вернуться на ранее занимаемую полосу.

11.2. Обгонять безрельсовое транспортное средство разрешается только с левой стороны. Однако обгон транспортного средства, водитель которого подал сигнал поворота налево и приступил к выполнению маневра, производится с правой стороны.

11.3. Водителю обгоняемого транспортного средства запрещается препятствовать обгону повышением скорости движения или иными действиями.

11.4. По завершении обгона (кроме разрешенного обгона с правой стороны) водитель обязан вернуться на ранее занимаемую полосу движения. Однако при двух и более полосах для движения в данном направлении водитель, производящий обгон, может с учетом пункта 9.4 Правил остаться на левой полосе, если по возвращении на ранее занимаемую полосу ему пришлось бы сразу начать новый обгон и если он не создает помех транспортным средствам, движущимся за ним с более высокой скоростью.

11.5. Обгон запрещен:

на регулируемых перекрестках с выездом на полосу встречного движения и на нерегулируемых перекрестках при движении по дороге, не являющейся главной (за исключением обгона на перекрестках с круговым движением, обгона двухколесных транспортных средств без бокового прицепа и разрешенного обгона справа);

на пешеходных переходах при наличии на них пешеходов;

на железнодорожных переездах и ближе чем за 100 м перед ними;

транспортного средства, производящего обгон или объезд;

в конце подъема и на других участках дорог с ограниченной видимостью с выездом на полосу встречного движения.

11.6. Водитель тихоходного или крупногабаритного транспортного средства вне населенных пунктов в случаях, когда обгон этого транспортного средства затруднен, должен принять как можно правее, а при необходимости и остановиться, чтобы пропустить скопившиеся за ним транспортные средства.

11.7. Если встречный разъезд затруднен, то водитель, на стороне которого имеется препятствие, должен уступить дорогу. На уклонах, обозначенных знаками 1.13 и 1.14, при наличии препятствия уступить дорогу должен водитель транспортного средства, движущегося на спуск.


Остановка и стоянка (ПДД РФ)

ПРАВИЛА ДОРОЖНОГО ДВИЖЕНИЯ РОССИЙСКОЙ ФЕДЕРАЦИИ

12. Остановка и стоянка

12.1. Остановка и стоянка транспортных средств разрешаются на правой стороне дороги на обочине, а при ее отсутствии - у края проезжей части.

На левой стороне дороги остановка и стоянка разрешаются в населенных пунктах на дорогах с одной полосой движения для каждого направления без трамвайных путей посередине и на дорогах с односторонним движением (грузовым автомобилям с разрешенной максимальной массой более 3,5 т на левой стороне дорог с односторонним движением разрешается лишь остановка для загрузки или разгрузки).

12.2. Ставить транспортное средство разрешается в один ряд параллельно краю проезжей части, за исключением тех мест, конфигурация (местное уширение проезжей части) которых допускает иное расположение транспортных средств. Двухколесные транспортные средства без бокового прицепа допускается ставить в два ряда.

Стоянка на краю тротуара, граничащего с проезжей частью, разрешается только легковым автомобилям, мотоциклам, мопедам и велосипедам при условии, что это не будет препятствовать движению пешеходов.

12.3. Стоянка с целью длительного отдыха, ночлега и тому подобное вне населенного пункта разрешается только на предусмотренных для этого площадках или за пределами дороги.

12.4. Остановка запрещается:

на трамвайных путях, а также в непосредственной близости от них, если это создаст помехи движению трамваев;

на железнодорожных переездах, в тоннелях, а также на эстакадах, мостах, путепроводах (если для движения в данном направлении имеется менее трех полос) и под ними;

в местах, где расстояние между сплошной линией разметки (кроме обозначающей край проезжей части) и остановившимся транспортным средством менее 3 м;

на пешеходных переходах и ближе 5 м перед ними;

на проезжей части вблизи опасных поворотов и выпуклых переломов продольного профиля дороги при видимости дороги менее 100 м хотя бы в одном направлении;

на пересечении проезжих частей и ближе 5 м от края пересекаемой проезжей части, за исключением стороны напротив бокового проезда трехсторонних пересечений (перекрестков), имеющих сплошную линию разметки или разделительную полосу;

ближе 15 м от остановочных площадок, а при их отсутствии - от указателя остановки маршрутных транспортных средств или такси, если это создаст помехи их движению;

в местах, где транспортное средство закроет от других водителей сигналы светофора, дорожные знаки или сделает невозможным движение (въезд или выезд) других транспортных средств, или создаст помехи для движения пешеходов.

12.5. Стоянка запрещается:

в местах, где запрещена остановка;

вне населенных пунктов на проезжей части дорог, обозначенных знаком 2.1;

ближе 50 м от железнодорожных переездов.

12.6. При вынужденной остановке в местах, где остановка запрещена, водитель должен принять все возможные меры для отвода транспортного средства из этих мест.

12.7. Запрещается открывать двери транспортного средства, если это создаст помехи другим участникам дорожного движения.

12.8. Водитель может покидать свое место или оставлять транспортное средство, если им приняты необходимые меры, исключающие самопроизвольное движение транспортного средства или использование его в отсутствие водителя.


Проезд перекрестков (ПДД РФ)

ПРАВИЛА ДОРОЖНОГО ДВИЖЕНИЯ РОССИЙСКОЙ ФЕДЕРАЦИИ

13. Проезд перекрестков

13.1. При повороте направо или налево водитель обязан уступить дорогу пешеходам, переходящим проезжую часть дороги, на которую он поворачивает, а также велосипедистам, пересекающим ее по велосипедной дорожке.

13.2. Запрещается выезжать на перекресток или пересечение проезжих частей, если образовался затор, который вынудит водителя остановиться, создав препятствие для движения транспортных средств в поперечном направлении.

13.3. Перекресток, где очередность движения определяется сигналами светофора или регулировщика, считается регулируемым.

При желтом мигающем сигнале, неработающих светофорах или отсутствии регулировщика перекресток считается нерегулируемым, и водители обязаны руководствоваться правилами проезда нерегулируемых перекрестков и установленными на перекрестке знаками приоритета.

Регулируемые перекрестки

13.4. При повороте налево или развороте по зеленому сигналу светофора водитель безрельсового транспортного средства обязан уступить дорогу транспортным средствам, движущимся со встречного направления прямо и направо. Таким же правилом должны руководствоваться между собой водители трамваев.

13.5. При движении в направлении стрелки, включенной в дополнительной секции одновременно с желтым или красным сигналом светофора, водитель обязан уступить дорогу транспортным средствам, движущимся с других направлений.

13.6. Если сигналы светофора или регулировщика разрешают движение одновременно трамваю и безрельсовым транспортным средствам, то трамвай имеет преимущество независимо от направления его движения. Однако при движении в направлении стрелки, включенной в дополнительной секции одновременно с красным или желтым сигналом светофора, трамвай должен уступить дорогу транспортным средствам, движущимся с других направлений.

13.7. Водитель, въехавший на перекресток при разрешающем сигнале светофора, должен выехать в намеченном направлении независимо от сигналов светофора на выходе с перекрестка. Однако, если на перекрестке перед светофорами, расположенными на пути следования водителя, имеются стоп - линии (знаки 5.33), водитель обязан руководствоваться сигналами каждого светофора.

13.8. При включении разрешающего сигнала светофора водитель обязан уступить дорогу транспортным средствам, завершающим движение через перекресток, и пешеходам, не закончившим переход проезжей части данного направления.

Нерегулируемые перекрестки

13.9. На перекрестке неравнозначных дорог водитель транспортного средства, движущегося по второстепенной дороге, должен уступить дорогу транспортным средствам, приближающимся по главной, независимо от направления их дальнейшего движения.

13.10. В случае, когда главная дорога на перекрестке меняет направление, водители, движущиеся по главной дороге, должны руководствоваться между собой правилами проезда перекрестков равнозначных дорог. Этими же правилами должны руководствоваться водители, движущиеся по второстепенным дорогам.

13.11. На перекрестке равнозначных дорог водитель безрельсового транспортного средства обязан уступить дорогу транспортным средствам, приближающимся справа. Этим же правилом должны руководствоваться между собой водители трамваев.

На таких перекрестках трамвай имеет преимущество перед безрельсовыми транспортными средствами независимо от направления его движения.

13.12. При повороте налево или развороте водитель безрельсового транспортного средства обязан уступить дорогу транспортным средствам, движущимся по равнозначной дороге со встречного направления прямо или направо. Этим же правилом должны руководствоваться между собой водители трамваев.

13.13. Если водитель не может определить наличие покрытия на дороге (темное время суток, грязь, снег и тому подобное), а знаков приоритета нет, он должен считать, что находится на второстепенной дороге.


Пешеходные переходы и остановки маршрутных транспортных средств (ПДД РФ)

ПРАВИЛА ДОРОЖНОГО ДВИЖЕНИЯ РОССИЙСКОЙ ФЕДЕРАЦИИ

14. Пешеходные переходы и остановки маршрутных транспортных средств

14. Пешеходные переходы и остановки маршрутных транспортных средств

14.1. Водитель транспортного средства обязан уступить дорогу пешеходам, переходящим проезжую часть, по нерегулируемому (Понятия регулируемого и нерегулируемого пешеходного перехода аналогичны понятиям регулируемого и нерегулируемого перекрестка, установленным в пункте 13.3 Правил) пешеходному переходу.

14.2. Если перед нерегулируемым пешеходным переходом остановилось или замедлило движение транспортное средство, то водители других транспортных средств, движущихся по соседним полосам, могут продолжать движение лишь убедившись, что перед остановившимся транспортным средством нет пешеходов.

14.3. На регулируемых пешеходных переходах при включении разрешающего сигнала светофора водитель должен дать возможность пешеходам закончить переход проезжей части данного направления.

14.4. Запрещается въезжать на пешеходный переход, если за ним образовался затор, который вынудит водителя остановиться на пешеходном переходе.

14.5. Во всех случаях, в том числе и вне пешеходных переходов, водитель обязан пропустить слепых пешеходов, подающих сигнал белой тростью.

14.6. Водитель должен уступить дорогу пешеходам, идущим к стоящему на остановке маршрутному транспортному средству или от него (со стороны дверей), если посадка и высадка производятся с проезжей части или с посадочной площадки, расположенной на ней.

14.7. Приближаясь к остановившемуся транспортному средству, имеющему опознавательный знак "Перевозка детей", водитель должен снизить скорость, при необходимости остановиться и пропустить группу детей.


Движение через железнодорожные пути (ПДД РФ)

ПРАВИЛА ДОРОЖНОГО ДВИЖЕНИЯ РОССИЙСКОЙ ФЕДЕРАЦИИ

15. Движение через железнодорожные пути

15.1. Водители транспортных средств могут пересекать железнодорожные пути только по железнодорожным переездам, уступая дорогу поезду (локомотиву, дрезине).

15.2. При подъезде к железнодорожному переезду водитель обязан руководствоваться требованиями дорожных знаков, светофоров, разметки, положением шлагбаума и указаниями дежурного по переезду и убедиться в отсутствии приближающегося поезда (локомотива, дрезины).

15.3. Запрещается выезжать на переезд:

при закрытом или начинающем закрываться шлагбауме (независимо от сигнала светофора);

при запрещающем сигнале светофора (независимо от положения и наличия шлагбаума);

при запрещающем сигнале дежурного по переезду (дежурный обращен к водителю грудью или спиной с поднятым над головой жезлом, красным фонарем или флажком, либо с вытянутыми в сторону руками);

если за переездом образовался затор, который вынудит водителя остановиться на переезде;

если к переезду в пределах видимости приближается поезд (локомотив, дрезина).

Кроме того, запрещается:

объезжать с выездом на полосу встречного движения стоящие перед переездом транспортные средства;

самовольно открывать шлагбаум;

провозить через переезд в нетранспортном положении сельскохозяйственные, дорожные, строительные и другие машины и механизмы;

без разрешения начальника дистанции пути железной дороги движение тихоходных машин, скорость которых менее 8 км/ч, а также тракторных саней - волокуш.

15.4. В случаях, когда движение через переезд запрещено, водитель должен остановиться у стоп - линии, знака 2.5 или светофора, если их нет - не ближе 5 м от шлагбаума, а при отсутствии последнего - не ближе 10 м до ближайшего рельса.

15.5. При вынужденной остановке на переезде водитель должен немедленно высадить людей и принять меры для освобождения переезда. Одновременно водитель должен:

при имеющейся возможности послать двух человек вдоль путей в обе стороны от переезда на 1000 м (если одного, то в сторону худшей видимости пути), объяснив им правила подачи сигнала остановки машинисту приближающегося поезда;

оставаться возле транспортного средства и подавать сигналы общей тревоги;

при появлении поезда бежать ему навстречу, подавая сигнал остановки.

Примечание. Сигналом остановки служит круговое движение руки (днем с лоскутом яркой материи или каким-либо хорошо видимым предметом, ночью - с факелом или фонарем). Сигналом общей тревоги служат серии из одного длинного и трех коротких звуковых сигналов.


Движение по автомагистралям (ПДД РФ)

ПРАВИЛА ДОРОЖНОГО ДВИЖЕНИЯ РОССИЙСКОЙ ФЕДЕРАЦИИ

16. Движение по автомагистралям

16.1. На автомагистралях запрещается:

движение пешеходов, домашних животных, велосипедов, мопедов, тракторов и самоходных машин, иных транспортных средств, скорость которых по технической характеристике или их состоянию менее 40 км/ч;

движение грузовых автомобилей с разрешенной максимальной массой более 3,5 т далее второй полосы;

остановка вне специальных площадок для стоянки, обозначенных знаками 5.15 или 6.11;

разворот и въезд в технологические разрывы разделительной полосы;

движение задним ходом;

учебная езда.

16.2. При вынужденной остановке на проезжей части водитель должен обозначить транспортное средство в соответствии с требованиями раздела 7 Правил и принять меры для того, чтобы вывести его на предназначенную для этого полосу (правее линии, обозначающей край проезжей части).

16.3. Требования данного раздела распространяются также на дороги, обозначенные знаком 5.3.


Движение в жилых зонах (ПДД РФ)

ПРАВИЛА ДОРОЖНОГО ДВИЖЕНИЯ РОССИЙСКОЙ ФЕДЕРАЦИИ

17. Движение в жилых зонах

17.1. В жилой зоне, то есть на территории, въезды на которую и выезды с которой обозначены знаками 5.38 и 5.39, движение пешеходов разрешается как по тротуарам, так и по проезжей части. В жилой зоне пешеходы имеют преимущество, однако они не должны создавать необоснованные помехи для движения транспортных средств.

17.2. В жилой зоне запрещаются движение со скоростью более 20 км/ч, сквозное движение, учебная езда, стоянка с работающим двигателем, а также стоянка грузовых автомобилей с разрешенной максимальной массой более 3,5 т вне специально выделенных и обозначенных знаками и (или) разметкой мест.

17.3. При выезде из жилой зоны водители должны уступить дорогу другим участникам движения.

17.4. Требования данного раздела распространяются также и на дворовые территории.


Приоритет маршрутных транспортных средств (ПДД РФ)

ПРАВИЛА ДОРОЖНОГО ДВИЖЕНИЯ РОССИЙСКОЙ ФЕДЕРАЦИИ

18. Приоритет маршрутных транспортных средств

18.1. Вне перекрестков, где трамвайные пути пересекают проезжую часть, трамвай имеет преимущество перед безрельсовыми транспортными средствами, кроме случаев выезда из депо.

18.2. На дорогах с полосой для маршрутных транспортных средств, обозначенных знаками 5.9, 5.10.1 - 5.10.3, запрещаются движение и остановка других транспортных средств на этой полосе.

Если эта полоса отделена от остальной проезжей части прерывистой линией разметки, то при поворотах транспортные средства должны перестраиваться на нее. Разрешается также в таких местах заезжать на эту полосу при въезде на дорогу и для посадки и высадки пассажиров у правого края проезжей части при условии, что это не создает помех маршрутным транспортным средствам.

18.3. В населенных пунктах водители должны уступать дорогу троллейбусам и автобусам, начинающим движение от обозначенной остановки. Водители троллейбусов и автобусов могут начинать движение только после того, как убедятся, что им уступают дорогу.


Пользование внешними световыми приборами и звуковыми сигналами (ПДД РФ)

ПРАВИЛА ДОРОЖНОГО ДВИЖЕНИЯ РОССИЙСКОЙ ФЕДЕРАЦИИ

19. Пользование внешними световыми приборами и звуковыми сигналами

19.1. В темное время суток и в условиях недостаточной видимости независимо от освещения дороги, а также в тоннелях на движущемся транспортном средстве должны быть включены следующие световые приборы:

на всех механических транспортных средствах и мопедах - фары дальнего или ближнего света, на велосипедах - фары или фонари, на гужевых повозках - фонари (при их наличии);

на прицепах - габаритные огни.

19.2. Дальний свет должен быть переключен на ближний:

в населенных пунктах, если дорога освещена;

при встречном разъезде на расстоянии на менее чем за 150 м до транспортного средства, а также и при большем, если водитель встречного транспортного средства периодическим переключением света фар покажет необходимость этого;

в любых других случаях для исключения возможности ослепления водителей как встречных, так и попутных транспортных средств.

При ослеплении водитель должен включить аварийную световую сигнализацию и, не меняя полосу движения, снизить скорость и остановиться.

19.3. При остановке и стоянке в темное время суток на неосвещенных участках дорог, а также в условиях недостаточной видимости на транспортном средстве должны быть включены габаритные огни. В условиях недостаточной видимости дополнительно к габаритным огням могут быть включены фары ближнего света, противотуманные фары и задние противотуманные фонари.

19.4. Противотуманные фары могут использоваться:

в условиях недостаточной видимости как отдельно, так и с ближним или дальним светом фар;

в темное время суток на неосвещенных участках дорог совместно с ближним или дальним светом фар;

вместо ближнего света фар в условиях, предусмотренных пунктом 19.5 Правил.

19.5. При движении в светлое время суток с целью обозначения движущегося транспортного средства ближний свет фар должен быть включен:

на мотоциклах и мопедах;

при движении в организованной транспортной колонне;

на маршрутных транспортных средствах, движущихся по специально выделенной полосе навстречу основному потоку движения;

при организованной перевозке групп детей в автобусах или на грузовых автомобилях;

при перевозке опасных, крупногабаритных и тяжеловесных грузов;

при буксировке механических транспортных средств (на буксирующем транспортном средстве).

19.6. Фарой - прожектором и фарой - искателем разрешается пользоваться только вне населенных пунктов при отсутствии встречных транспортных средств. В населенных пунктах пользоваться такими фарами могут только водители транспортных средств оперативных и специальных служб при выполнении служебного задания.

19.7. Задние противотуманные фонари могут применяться только в условиях недостаточной видимости. Запрещается подключать задние противотуманные фонари к стоп - сигналам.

19.8. Опознавательный знак "Автопоезд" должен быть включен при движении автопоезда, а в темное время суток и в условиях недостаточной видимости, кроме того, и на время его остановки или стоянки.

19.9. Проблесковый маячок оранжевого или желтого цвета должен быть включен на транспортных средствах, выполняющих строительные, ремонтные или уборочные работы на дороге, а также на транспортных средствах при перевозке тяжеловесных, крупногабаритных или опасных грузов в случаях, предусмотренных правилами перевозки этих грузов.

19.10. Звуковые сигналы могут применяться только:

для предупреждения других водителей о намерении произвести обгон вне населенных пунктов;

в случаях, когда это необходимо для предотвращения дорожно - транспортного происшествия.

19.11. Для предупреждения об обгоне вместо звукового сигнала (или совместно с ним) может подаваться световой сигнал, который представляет собой в светлое время суток - периодическое кратковременное включение и выключение света фар, а в темное время суток - многократное переключение фар с ближнего на дальний свет.


Буксировка механических транспортных средств (ПДД РФ)

ПРАВИЛА ДОРОЖНОГО ДВИЖЕНИЯ РОССИЙСКОЙ ФЕДЕРАЦИИ

20. Буксировка механических транспортных средств

20.1. Буксировка на жесткой или гибкой сцепке должна осуществляться только при наличии водителя за рулем буксируемого транспортного средства, кроме случаев, когда конструкция жесткой сцепки обеспечивает при прямолинейном движении следование буксируемого транспортного средства по траектории буксирующего.

20.2. При буксировке на гибкой или жесткой сцепке запрещается перевозка людей в буксируемом автобусе, троллейбусе и в кузове буксируемого грузового автомобиля, а при буксировке путем частичной погрузки - нахождение людей в кабине или кузове буксируемого транспортного средства, а также в кузове буксирующего.

20.3. При буксировке на гибкой сцепке должно быть обеспечено расстояние между буксирующим и буксируемым транспортными средствами в пределах 4 - 6 м, а при буксировке на жесткой сцепке - не более 4 м.

20.4. Буксировка запрещается:

транспортных средств, у которых не действует рулевое управление <*> (допускается буксировка методом частичной погрузки);

двух и более транспортных средств;

транспортных средств с недействующей тормозной системой (Недействующими считаются системы, которые не позволяют водителю остановить транспортное средство или осуществить маневр при движении даже с минимальной скоростью), если их фактическая масса более половины фактической массы буксирующего транспортного средства. При меньшей фактической массе буксировка таких транспортных средств допускается только на жесткой сцепке или методом частичной погрузки;

мотоциклами без бокового прицепа, а также таких мотоциклов;

в гололедицу на гибкой сцепке.


Учебная езда (ПДД РФ)

ПРАВИЛА ДОРОЖНОГО ДВИЖЕНИЯ РОССИЙСКОЙ ФЕДЕРАЦИИ

21. Учебная езда

21.1. Первоначальное обучение вождению транспортных средств должно проводиться на закрытых площадках или автодромах.

21.2. Учебная езда на дорогах допускается только с обучающим и при наличии первоначальных навыков управления у обучаемого. Обучаемый обязан знать и выполнять требования Правил.

21.3. Обучающий должен иметь при себе документ на право обучения вождению транспортного средства данной категории или водительский стаж более 3 лет, а также удостоверение на право управления транспортным средством соответствующей категории.

21.4. Обучаемому на автомобиле должно быть не менее 16 лет, а на мотоцикле - не менее 14 лет.

21.5. Механическое транспортное средство, на котором проводится обучение, должно быть обозначено опознавательными знаками "Учебное транспортное средство" и оборудовано зеркалом заднего вида для обучающего.

21.6. Запрещается учебная езда на дорогах, перечень которых объявляется в установленном порядке.


Перевозка людей (ПДД РФ)

ПРАВИЛА ДОРОЖНОГО ДВИЖЕНИЯ РОССИЙСКОЙ ФЕДЕРАЦИИ

22. Перевозка людей

22.1. Перевозка людей в кузове грузового автомобиля должна осуществляться водителями, имеющими удостоверение на право управления транспортными средствами категории "С" (при перевозке более 8 человек, включая пассажиров в кабине, - категорий "С" и "Д") и стаж управления транспортными средствами данной категории более 3 лет.

Примечание. Допуск военных водителей к перевозке людей на грузовых автомобилях осуществляется в установленном порядке.

22.2. Перевозка людей в кузове грузового автомобиля с бортовой платформой разрешается, если он оборудован в соответствии с Основными положениями, при этом перевозка детей допускается только в исключительных случаях.

22.3. Число перевозимых людей в кузове грузового автомобиля не должно превышать количества оборудованных для сидения мест.

22.4. Перед поездкой водитель грузового автомобиля должен проинструктировать пассажиров о порядке посадки, высадки и размещения в кузове.

Начинать движение можно только убедившись, что условия безопасной перевозки пассажиров обеспечены.

22.5. Проезд в кузове грузового автомобиля с бортовой платформой, не оборудованной для перевозки людей, разрешается только лицам, сопровождающим груз или следующим за его получением, при условии, что они обеспечены местом для сидения, расположенным ниже уровня бортов.

22.6. При перевозке групп детей в автобусе или на грузовом автомобиле с кузовом - фургоном с ними должен находиться взрослый сопровождающий, а в кузове грузового автомобиля с бортовой платформой - не менее двух. На этих транспортных средствах спереди и сзади должны быть установлены опознавательные знаки "Перевозка детей".

22.7. Водитель обязан осуществлять посадку и высадку пассажиров только после полной остановки транспортного средства, а начинать движение только с закрытыми дверями и не открывать их до полной остановки.

22.8. Запрещается перевозить людей:

вне кабины автомобиля (кроме случаев перевозки людей в кузове грузового автомобиля с бортовой платформой или в кузове - фургоне), трактора, других самоходных машин, на грузовом прицепе, в прицепе - даче, в кузове грузового мотоцикла и вне предусмотренных конструкцией мотоцикла мест для сидения;

сверх количества, предусмотренного технической характеристикой транспортного средства, не считая детей до 12-летнего возраста. При этом фактическая масса транспортного средства не должна превышать величины разрешенной максимальной массы, установленной предприятием - изготовителем.

Запрещается перевозить детей до 12 лет на заднем сиденье мотоцикла, а также на переднем сиденье легкового автомобиля при отсутствии специального детского удерживающего устройства.


Перевозка грузов (ПДД РФ)

ПРАВИЛА ДОРОЖНОГО ДВИЖЕНИЯ РОССИЙСКОЙ ФЕДЕРАЦИИ

23. Перевозка грузов

23.1. Масса перевозимого груза и распределение нагрузки по осям не должны превышать величин, установленных предприятием - изготовителем для данного транспортного средства.

23.2. Перед началом и во время движения водитель обязан контролировать размещение, крепление и состояние груза во избежание его падения, создания помех для движения.

23.3. Перевозка груза допускается при условии, что он:

не ограничивает водителю обзор;

не затрудняет управление и не нарушает устойчивость транспортного средства;

не закрывает внешние световые приборы и световозвращатели, регистрационные и опознавательные знаки, а также не препятствует восприятию сигналов, подаваемых рукой;

не создает шум, не пылит, не загрязняет дорогу и окружающую среду.

Если состояние и размещение груза не удовлетворяют указанным требованиям, водитель обязан принять меры к устранению нарушений перечисленных правил перевозки либо прекратить дальнейшее движение.

23.4. Груз, выступающий за габариты транспортного средства спереди и сзади более чем на 1 м или сбоку более чем на 0,4 м от внешнего края габаритного огня, должен быть обозначен опознавательными знаками "Крупногабаритный груз", а в темное время суток и в условиях недостаточной видимости, кроме того, спереди - фонарем или световозвращателем белого цвета, сзади - фонарем или световозвращателем красного цвета.

23.5. Перевозка тяжеловесных и опасных грузов, необезвреженной тары, движение транспортного средства, габаритные параметры которого с грузом или без груза превышают по ширине 2,5 м, по высоте 4 м от поверхности проезжей части, по длине (включая один прицеп) 20 м, либо с грузом, выступающим за заднюю точку габарита транспортного средства более чем на 2 м, движение автопоездов с двумя и более прицепами производится в соответствии со специальными правилами.


Дополнительные требования к движению велосипедов, мопедов, гужевых повозок, а также прогону животных (ПДД РФ)

ПРАВИЛА ДОРОЖНОГО ДВИЖЕНИЯ РОССИЙСКОЙ ФЕДЕРАЦИИ

24. Дополнительные требования к движению велосипедов, мопедов, гужевых повозок, а также прогону животных

24.1. Управлять велосипедом, гужевой повозкой (санями), быть погонщиком вьючных, верховых животных или стада при движении по дорогам разрешается лицам не моложе 14 лет, а мопедом - не моложе 16 лет.

Примечание. В республиках в составе Российской Федерации, краях, областях, автономной области, автономных округах, городах Москве и Санкт - Петербурге может снижаться указанный возрастной ценз, но не более чем на 2 года, и устанавливаться порядок, предусматривающий наличие у водителей велосипедов, мопедов и гужевых повозок (саней) документа, подтверждающего знание ими Правил и Основных положений, а у этих транспортных средств - специального регистрационного знака.

24.2. Велосипеды, мопеды, гужевые повозки (сани), верховые и вьючные животные должны двигаться только по крайней правой полосе в один ряд возможно правее. Допускается движение по обочине, если это не создает помех пешеходам.

Колонны велосипедистов, гужевых повозок (саней), верховых и вьючных животных при движении по проезжей части должны быть разделены на группы по 10 велосипедистов, верховых и вьючных животных и по 5 повозок (саней). Для облегчения обгона расстояние между группами должно составлять 80 - 100 м.

24.3. Водителям велосипеда и мопеда запрещается:

ездить, не держась за руль хотя бы одной рукой;

перевозить пассажиров, кроме ребенка в возрасте до 7 лет на дополнительном сиденье, оборудованном надежными подножками;

перевозить груз, который выступает более чем на 0,5 м по длине или ширине за габариты, или груз, мешающий управлению;

двигаться по дороге при наличии рядом велосипедной дорожки;

поворачивать налево или разворачиваться на дорогах с трамвайным движением и на дорогах, имеющих более одной полосы для движения в данном направлении.

Запрещается буксировка велосипедов и мопедов, а также велосипедами и мопедами, кроме буксировки прицепа, предназначенного для эксплуатации с велосипедом или мопедом.

24.4. На нерегулируемом пересечении велосипедной дорожки с дорогой, расположенном вне перекрестка, водители велосипедов и мопедов должны уступить дорогу транспортным средствам, движущимся по этой дороге.

Водитель гужевой повозки (саней) при выезде на дорогу с прилегающей территории или со второстепенной дороги в местах с ограниченной обзорностью должен вести животное под уздцы.

24.5. Животных по дороге следует перегонять, как правило, в светлое время суток. Погонщики должны направлять животных как можно ближе к правому краю дороги.

24.6. При прогоне животных через железнодорожные пути стадо должно быть разделено на группы такой численности, чтобы с учетом количества погонщиков был обеспечен безопасный прогон каждой группы.

24.7. Водителям гужевых повозок (саней), погонщикам вьючных, верховых животных и скота запрещается:

оставлять на дороге животных без надзора;

прогонять животных через железнодорожные пути и дороги вне специально отведенных мест, а также в темное время суток и в условиях недостаточной видимости (кроме скотопрогонов на разных уровнях);

вести животных по дороге с асфальто- и цементнобетонным покрытием при наличии иных путей.


Предупреждающие знаки (Прил.1 ПДД РФ)

ПРАВИЛА ДОРОЖНОГО ДВИЖЕНИЯ РОССИЙСКОЙ ФЕДЕРАЦИИ

Приложение 1 ДОРОЖНЫЕ ЗНАКИ

1. Предупреждающие знаки

Предупреждающие знаки информируют водителей о приближении к опасному участку дороги, движение по которому требует принятия мер, соответствующих обстановке. Нумерация дорожных знаков соответствует ГОСТу 10807-78.

Знак | N | Название | Примечание
 | 1.1 | Железнодорожный переезд со шлагбаумом |
 | 1.2 | Железнодорожный переезд без шлагбаума |
 | 1.3.1 | Однопутная железная дорога | Обозначение необорудованного шлагбаумом переезда через железную дорогу с одним путем
 | 1.3.2 | Многопутная железная дорога | Обозначение необорудованного шлагбаумом переезда через железную дорогу с двумя путями и более
 | 1.4.1 | Приближение к железнодорожному переезду | Дополнительное предупреждение о приближении к железнодорожному переезду вне населенных пунктов.
 | 1.4.2 | Приближение к железнодорожному переезду | Дополнительное предупреждение о приближении к железнодорожному переезду вне населенных пунктов.
 | 1.4.3 | Приближение к железнодорожному переезду | Дополнительное предупреждение о приближении к железнодорожному переезду вне населенных пунктов.
 | 1.4.4 | Приближение к железнодорожному переезду | Дополнительное предупреждение о приближении к железнодорожному переезду вне населенных пунктов.
 | 1.4.5 | Приближение к железнодорожному переезду | Дополнительное предупреждение о приближении к железнодорожному переезду вне населенных пунктов.
 | 1.4.6 | Приближение к железнодорожному переезду | Дополнительное предупреждение о приближении к железнодорожному переезду вне населенных пунктов.
 | 1.5 | Пересечение с трамвайной линией |
 | 1.6 | Пересечение равнозначных дорог |
 | 1.7 | Пересечение с круговым движением |
 | 1.8 | Светофорное регулирование | Перекресток, пешеходный переход или участок дороги, движение на котором регулируется светофором.
 | 1.9 | Разводной мост | Разводной мост или паромная переправа.
 | 1.10 | Выезд на набережную | Выезд на набережную или берег.
 | 1.11.1 | Опасный поворот | Закругление дороги малого радиуса или с ограниченной видимостью направо
 | 1.11.2 | Опасный поворот | Закругление дороги малого радиуса или с ограниченной видимостью налево
 | 1.12.1 | Опасные повороты | Участок дороги с опасными поворотами с первым поворотом направо
 | 1.12.2 | Опасные повороты | Участок дороги с опасными поворотами с первым поворотом налево
 | 1.13 | Крутой спуск |
 | 1.14 | Крутой подъем |
 | 1.15 | Скользкая дорога | Участок дороги с повышенной скользкостью проезжей части.
 | 1.16 | Неровная дорога | Участок дороги, имеющий неровности на проезжей части (волнистость, выбоины, неплавные сопряжения с мостами и тому подобное).
 | 1.17 | Выброс гравия | Участок дороги, на котором возможен выброс гравия, щебня и тому подобного из-под колес транспортных средств
 | 1.18.1 | Сужение дороги | Сужение с обеих сторон
 | 1.18.2 | Сужение дороги | Сужение справа
 | 1.18.3 | Сужение дороги | Сужение слева
 | 1.19 | Двустороннее движение | Начало участка дороги (проезжей части) с встречным движением
 | 1.20 | Пешеходный переход | Пешеходный переход, обозначенный знаками 5.16.1, 5.16.2 и (или) разметкой 1.14.1 - 1.14.3
 | 1.21 | Дети | Участок дороги вблизи детского учреждения (школы, оздоровительного лагеря и тому подобного), на проезжей части которого возможно появление детей
 | 1.22 | Пересечение с велосипедной дорожкой |
 | 1.23 | Дорожные работы |
 | 1.24 | Перегон скота |
 | 1.25 | Дикие животные |
 | 1.26 | Падение камней | Участок дороги, на котором возможны обвалы, оползни, падение камней
 | 1.27 | Боковой ветер |
 | 1.28 | Низколетящие самолеты |
 | 1.29 | Тоннель | Тоннель, в котором отсутствует искусственное освещение, или тоннель, видимость въездного портала которого ограничена.
 | 1.30 | Прочие опасности | Участок дороги, на котором имеются опасности, не предусмотренные другими предупреждающими знаками
 | 1.31.1 | Направление поворота | Направление движения на закруглении дороги малого радиуса с ограниченной видимостью. Направление объезда ремонтируемого участка дороги.
 | 1.31.2 | Направление поворота | Направление движения на закруглении дороги малого радиуса с ограниченной видимостью. Направление объезда ремонтируемого участка дороги.
 | 1.31.3 | Направление поворота | Направление движения на Т-образном перекрестке или разветвлении дорог. Направления объезда ремонтируемого участка дороги.

Предупреждающие знаки 1.1, 1.2, 1.5 - 1.30 вне населенных пунктов устанавливаются на расстоянии 150 - 300 м, а в населенных пунктах - на расстоянии 50 - 100 м до начала опасного участка. При необходимости знаки могут устанавливаться и на ином расстоянии, которое в этом случае указывается на табличке 7.1.1.

Знаки 1.13 и 1.14 могут устанавливаться без таблички 7.1.1 непосредственно перед началом спуска или подъема, если спуски и подъемы следуют друг за другом.

Знак 1.23 при проведении краткосрочных работ на проезжей части может быть установлен (без таблички 7.1.1) на расстоянии 10 - 15 м до места проведения работ.

Вне населенных пунктов знаки 1.1, 1.2, 1.9, 1.10, 1.21 и 1.23 повторяются. Второй знак устанавливается на расстоянии не менее 50 м до начала опасного участка.

Знаки 1.3.1 и 1.3.2 устанавливаются непосредственно перед железнодорожным переездом.


Знаки приоритета (Прил.1 ПДД РФ)

ПРАВИЛА ДОРОЖНОГО ДВИЖЕНИЯ РОССИЙСКОЙ ФЕДЕРАЦИИ

Приложение 1 ДОРОЖНЫЕ ЗНАКИ

2. Знаки приоритета

Знаки приоритета устанавливают очередность проезда перекрестков, пересечений проезжих частей или узких участков дороги.

Знак | N | Название | Примечание
 | 2.1 | Главная дорога | Дорога, на которой предоставлено право преимущественного проезда нерегулируемых перекрестков
 | 2.2 | Конец главной дороги |
 | 2.3.1 | Пересечение со второстепенной дорогой |
 | 2.3.2 | Примыкание второстепенной дороги | Примыкание справа
 | 2.3.3 | Примыкание второстепенной дороги | Примыкание слева
 | 2.4 | Уступите дорогу | Водитель должен уступить дорогу транспортным средствам, движущимся по пересекаемой дороге, а при наличии таблички 7.13 - по главной.
 | 2.5 | Движение без остановки запрещено | Запрещается движение без остановки перед стоп - линией, а если ее нет - перед краем пересекаемой проезжей части. Водитель должен уступить дорогу транспортным средствам, движущимся по пересекаемой, а при наличии таблички 7.13 - по главной дороге. Знак 2.5 может быть установлен перед железнодорожным переездом или карантинным постом. В этих случаях водитель должен остановиться перед стоп - линией, а при ее отсутствии - перед знаком.
 | 2.6 | Преимущество встречного движения | Запрещается въезд на узкий участок дороги, если это может затруднить встречное движение. Водитель должен уступить дорогу встречным транспортным средствам, находящимся на узком участке или противоположном подъезде к нему.
 | 2.7 | Преимущество перед встречным движением | Узкий участок дороги, при движении по которому водитель пользуется преимуществом по отношению к встречным транспортным средствам.


Запрещающие знаки (Прил.1 ПДД РФ)

ПРАВИЛА ДОРОЖНОГО ДВИЖЕНИЯ РОССИЙСКОЙ ФЕДЕРАЦИИ

Приложение 1 ДОРОЖНЫЕ ЗНАКИ

3. Запрещающие знаки

Запрещающие знаки вводят или отменяют определенные ограничения движения.

Знак | N | Название | Примечание
 | 3.1 | Въезд запрещен | Запрещается въезд всех транспортных средств в данном направлении
 | 3.2 | Движение запрещено | Запрещается движение всех транспортных средств
 | 3.3 | Движение механических транспортных средств запрещено |
 | 3.4 | Движение грузовых автомобилей запрещено | Запрещается движение грузовых автомобилей и составов транспортных средств с разрешенной максимальной массой более 3,5 т (если на знаке не указана масса) или с разрешенной максимальной массой более указанной на знаке, а также тракторов и самоходных машин. Знак 3.4 не запрещает движение грузовых автомобилей с наклонной белой полосой на бортах или предназначенных для перевозки людей.
 | 3.5 | Движение мотоциклов запрещено |
 | 3.6 | Движение тракторов запрещено | Запрещается движение тракторов и самоходных машин
 | 3.7 | Движение с прицепом запрещено | Запрещается движение грузовых автомобилей и тракторов с прицепами любого типа, а также буксировка механических транспортных средств.
 | 3.8 | Движение гужевых повозок запрещено | Запрещается движение гужевых повозок (саней), верховых и вьючных животных, а также прогон скота
 | 3.9 | Движение на велосипедах запрещено | Запрещается движение велосипедов и мопедов
 | 3.10 | Движение пешеходов запрещено |
 | 3.11 | Ограничение массы | Запрещается движение транспортных средств, в том числе составов транспортных средств, общая фактическая масса которых больше указанной на знаке
 | 3.12 | Ограничение нагрузки на ось | Запрещается движение транспортных средств, у которых фактическая нагрузка на какую-либо ось больше указанной на знаке
 | 3.13 | Ограничение высоты | Запрещается движение транспортных средств, габаритная высота которых (с грузом или без груза) больше указанной на знаке
 | 3.14 | Ограничение ширины | Запрещается движение транспортных средств, габаритная ширина которых (с грузом или без груза) больше указанной на знаке
 | 3.15 | Ограничение длины | Запрещается движение транспортных средств (составов транспортных средств), габаритная длина которых (с грузом или без груза) больше указанной на знаке
 | 3.16 | Ограничение минимальной дистанции | Запрещается движение транспортных средств с дистанцией между ними меньше указанной на знаке
 | 3.17.1 | Таможня | Запрещается проезд без остановки у таможни (контрольного пункта)
 | 3.17.2 | Опасность | Запрещается дальнейшее движение всех без исключения транспортных средств в связи с дорожно - транспортным происшествием, аварией или другой опасностью
 | 3.18.1 | Поворот направо запрещен |
 | 3.18.2 | Поворот налево запрещен |
 | 3.19 | Разворот запрещен |
 | 3.20 | Обгон запрещен | Запрещается обгон всех транспортных средств, кроме одиночных, движущихся со скоростью менее 30 км/ч
 | 3.21 | Конец зоны запрещения обгона |
 | 3.22 | Обгон грузовым автомобилям запрещен | Запрещается грузовым автомобилям с разрешенной максимальной массой более 3,5 т обгон всех транспортных средств, кроме одиночных, движущихся со скоростью менее 30 км/ч. Тракторам запрещается обгон всех транспортных средств, кроме гужевых повозок и велосипедов
 | 3.23 | Конец зоны запрещения обгоны грузовым автомобилям |
 | 3.24 | Ограничение максимальной скорости | Запрещается движение со скоростью (км/ч), превышающей указанную на знаке
 | 3.25 | Конец зоны ограничения максимальной скорости |
 | 3.26 | Подача звукового сигнала запрещена | Запрещается пользоваться звуковыми сигналами, кроме тех случаев, когда сигнал подается для предотвращения дорожно - транспортного происшествия
 | 3.27 | Остановка запрещена | Запрещаются остановка и стоянка транспортных средств
 | 3.28 | Стоянка запрещена | Запрещается стоянка транспортных средств
 | 3.29 | Стоянка запрещена по нечетным числам месяца | При одновременном применении знаков 3.29 и 3.30 время перестановки транспортных средств с одной стороны на другую - с 19 до 21 часа
 | 3.30 | Стоянка запрещена по четным числам месяца | При одновременном применении знаков 3.29 и 3.30 время перестановки транспортных средств с одной стороны на другую - с 19 до 21 часа
 | 3.31 | Конец зоны всех ограничений | Обозначение конца зоны действия одновременно нескольких знаков из следующих: 3.16, 3.20, 3.22, 3.24, 3.26, 3.27, 3.28, 3.29, 3.30
 | 3.32 | Движение транспортных средств с опасными грузами запрещено | Запрещается движение транспортных средств, оборудованных опознавательными знаками "Опасный груз"
 | 3.33 | Движение транспортных средств с взрывчатыми и легковоспламеняющимися грузами запрещено | Запрещается движение транспортных средств, оборудованных опознавательными знаками "Опасный груз" и предназначенных для перевозки опасных грузов классов 1, 2.2 - 2.4, 3.1, 3.2, 5.2 по ГОСТу 19433-88

Знаки 3.2 - 3.9, 3.32 и 3.33 запрещают движение соответствующих видов транспортных средств в обоих направлениях.

Действие знаков не распространяется:

3.1 - 3.3, 3.18.1, 3.18.2, 3.19, 3.27 - на маршрутные транспортные средства;

3.2 - 3.8 - на транспортные средства, которые обслуживают предприятия, находящиеся в обозначенной зоне, а также обслуживают граждан или принадлежат гражданам, проживающим или работающим в обозначенной зоне. В этих случаях транспортные средства должны въезжать в обозначенную зону и выезжать из нее на ближайшем к месту назначения перекрестке;

3.28 - 3.30 - на такси с включенным таксометром;

3.2, 3.3, 3.28 - 3.30 - на транспортные средства, управляемые инвалидами I и II групп или перевозящие таких инвалидов.

Действие знаков 3.18.1, 3.18.2 распространяется на пересечение проезжих частей, перед которыми установлен знак.

Зона действия знаков 3.16, 3.20, 3.22, 3.24, 3.26 - 3.30 распространяется от места установки знака до ближайшего перекрестка за ним, а в населенных пунктах при отсутствии перекрестка - до конца населенного пункта. Действие знаков не прерывается в местах выезда с прилегающих к дороге территорий и в местах пересечения (примыкания) с полевыми, лесными и другими второстепенными дорогами, перед которыми не установлены соответствующие знаки.

Действие знака 3.24, установленного перед населенным пунктом, обозначенным знаком 5.22, распространяется до этого знака.

Зона действия знаков может быть уменьшена:

для знаков 3.16 и 3.26 применением таблички 7.2.1;

для знаков 3.20, 3.22, 3.24 установкой в конце зоны их действия соответственно знаков 3.21, 3.23, 3.25 или применением таблички 7.2.1. Зона действия знака 3.24 может быть уменьшена установкой знака 3.24 с другим значением максимальной скорости движения;

для знаков 3.27 - 3.30 установкой в конце зоны их действия повторных знаков 3.27 - 3.30 с табличкой 7.2.3 или применением таблички 7.2.2. Знак 3.27 может быть применен совместно с разметкой 1.4, а знак 3.28 - с разметкой 1.10, при этом зона действия знаков определяется протяженностью линии разметки.

Действие знаков 3.10, 3.27 - 3.30 распространяется только на ту сторону дороги, на которой они установлены.


Предписывающие знаки (Прил.1 ПДД РФ)

ПРАВИЛА ДОРОЖНОГО ДВИЖЕНИЯ РОССИЙСКОЙ ФЕДЕРАЦИИ

Приложение 1 ДОРОЖНЫЕ ЗНАКИ

4. Предписывающие знаки

Знак | N | Название | Примечание
 | 4.1.1 | Движение прямо | Разрешается движение только в направлениях, указанных на знаках стрелками. Знаки, разрешающие поворот налево, разрешают и разворот (могут быть применены знаки 4.1.1 - 4.1.6 с конфигурацией стрелок, соответствующей требуемым направлениям движения на конкретном пересечении). Действие знаков 4.1.1 - 4.1.6 не распространяется на маршрутные транспортные средства. Действие знаков 4.1.1 - 4.1.6 распространяется на пересечение проезжих частей, перед которым установлен знак. Действие знака 4.1.1, установленного в начале участка дороги, распространяется до ближайшего перекрестка. Знак не запрещает поворот направо во дворы и на другие прилегающие к дороге территории
 | 4.1.2 | Движение направо
 | 4.1.3 | Движение налево
 | 4.1.4 | Движение прямо или направо
 | 4.1.5 | Движение прямо или налево
 | 4.1.6 | Движение направо или налево
 | 4.2.1 | Объезд препятствия справа | Объезд разрешается только со стороны, указанной стрелкой
 | 4.2.2 | Объезд препятствия слева | Объезд разрешается только со стороны, указанной стрелкой
 | 4.2.3 | Объезд препятствия справа или слева | Объезд разрешается с любой стороны
 | 4.3 | Круговое движение | Разрешается движение в указанном стрелками направлении
 | 4.4 | Движение легковых автомобилей | Разрешается движение легковых автомобилей, автобусов, мотоциклов, маршрутных транспортных средств и грузовых автомобилей, разрешенная максимальная масса которых не превышает 3,5 т. Знак разрешает движение и других транспортных средств, которые обслуживают предприятия, находящиеся в обозначенной зоне, а также обслуживают граждан или принадлежат гражданам, проживающим или работающим в обозначенной зоне. В этих случаях транспортные средства должны въезжать в обозначенную зону и выезжать из нее на ближайшем к месту назначения перекрестке.
 | 4.5 | Велосипедная дорожка | Разрешается движение только на велосипедах и мопедах. По велосипедной дорожке могут двигаться также пешеходы (при отсутствии тротуара или пешеходной дорожки).
 | 4.6 | Пешеходная дорожка | Разрешается движение только пешеходам.
 | 4.7 | Ограничение минимальной скорости | Разрешается движение только с указанной или большей скоростью (км/ч).
 | 4.8 | Конец зоны ограничения минимальной скорости |
 | 4.9.1 | Направление движения транспортных средств с опасными грузами | Движение транспортных средств, оборудованных опознавательными знаками "Опасный груз", разрешается только в направлении, указанном на знаке: 4.9.1 - налево, 4.9.2 - прямо, 4.9.3 - направо.
 | 4.9.2
 | 4.9.3


Информационно - указательные знаки (Прил.1 ПДД РФ)

ПРАВИЛА ДОРОЖНОГО ДВИЖЕНИЯ РОССИЙСКОЙ ФЕДЕРАЦИИ

Приложение 1 ДОРОЖНЫЕ ЗНАКИ

5. Информационно - указательные знаки

Информационно - указательные знаки вводят или отменяют определенные режимы движения, а также информируют о расположении населенных пунктов и других объектов.

Знак | N | Название | Примечание
 | 5.1 | Автомагистраль | Дорога, на которой действуют требования Правил, устанавливающие порядок движения по автомагистралям.
 | 5.2 | Конец автомагистрали |
 | 5.3 | Дорога для автомобилей | Дорога, предназначенная для движения только автомобилей, автобусов и мотоциклов.
 | 5.4 | Конец дороги для автомобилей |
 | 5.5 | Дорога с односторонним движением | Дорога или проезжая часть, по которой движение транспортных средств по всей ширине осуществляется в одном направлении.
 | 5.6 | Конец дороги с односторонним движением |
 | 5.7.1 | Выезд на дорогу с односторонним движением | Выезд на дорогу или проезжую часть с односторонним движением.
 | 5.7.2
 | 5.8.1 | Направления движения по полосам | Число полос и разрешенные направления движения на каждой из них. Знаки, разрешающие поворот налево из крайней левой полосы, разрешают и разворот с этой полосы. Действие знаков 5.8.1 и 5.8.2, установленных перед перекрестком, распространяется на весь перекресток, если другие знаки 5.8.1 и 5.8.2, установленные на нем, не дают иных указаний.
 | 5.8.2 | Направления движения по полосе | Разрешенные направления движения по полосе. Знаки, разрешающие поворот налево из крайней левой полосы, разрешают и разворот с этой полосы. Действие знаков 5.8.1 и 5.8.2, установленных перед перекрестком, распространяется на весь перекресток, если другие знаки 5.8.1 и 5.8.2, установленные на нем, не дают иных указаний.
 | 5.8.3 | Начало полосы | Начало дополнительной полосы на подъеме или полосы торможения. Если на знаке, установленном перед дополнительной полосой, изображен знак 4.7 "Ограничение минимальной скорости", то водитель транспортного средства, который не может продолжать движение по основной полосе с указанной или большей скоростью, должен перестроиться на дополнительную полосу.
 | 5.8.4 | Начало полосы | Начало участка средней полосы трехполосной дороги, предназначенного для движения в данном направлении.
 | 5.8.5 | Конец полосы | Конец дополнительной полосы на подъеме или полосы разгона.
 | 5.8.6 | Конец полосы | Конец участка средней полосы на трехполосной дороге, предназначенного для движения в данном направлении.
 | 5.8.7 | Направление движения по полосам | Если на знаке 5.8.7 изображен знак, запрещающий движение каким-либо транспортным средствам, то движение этих транспортных средств по соответствующей полосе запрещается. Знаки 5.8.7 и 5.8.8 с соответствующим числом стрелок могут применяться на дорогах с четырьмя полосами и более. С помощью знаков 5.8.7 и 5.8.8 со сменным изображением может быть организовано реверсивное движение.
 | 5.8.8 |  | Знаки 5.8.7 и 5.8.8 с соответствующим числом стрелок могут применяться на дорогах с четырьмя полосами и более. С помощью знаков 5.8.7 и 5.8.8 со сменным изображением может быть организовано реверсивное движение.
 | 5.9 | Полоса для маршрутных транспортных средств | Полоса, предназначенная для движения только маршрутных транспортных средств, движущихся попутно общему потоку транспортных средств. Действие знака распространяется на полосу, над которой он расположен. Действие знака, установленного справа от дороги, распространяется на правую полосу.
 | 5.10.1 | Дорога с полосой для маршрутных транспортных средств | Дорога, по которой движение маршрутных транспортных средств осуществляется по специально выделенной полосе навстречу общему потоку транспортных средств.
 | 5.10.2 | Выезд на дорогу с полосой для маршрутных транспортных средств |
 | 5.10.3 |  |
 | 5.10.4 | Конец дороги с полосой для маршрутных транспортных средств |
 | 5.11.1 | Место для разворота | Поворот налево запрещается.
 | 5.11.2 | Зона для разворота | Протяженность зоны для разворота. Поворот налево запрещается.
 | 5.12 | Место остановки автобуса и (или) троллейбуса |
 | 5.13 | Место остановки трамвая |
 | 5.14 | Место стоянки легковых такси |
 | 5.15 | Место стоянки |
 | 5.16.1 | Пешеходный переход | При отсутствии на переходе разметки 1.14.1 - 1.14.3 знак 5.16.1 устанавливается слева от дороги на дальней границе перехода.
 | 5.16.2 |  | При отсутствии на переходе разметки 1.14.1 - 1.14.3 знак 5.16.2 устанавливается справа от дороги на ближней границе перехода.
 | 5.17.1 | Подземный пешеходный переход |
 | 5.17.2 |  |
 | 5.17.3 | Надземный пешеходный переход |
 | 5.17.4 |  |
 | 5.18 | Рекомендуемая скорость | Скорость, с которой рекомендуется движение на данном участке дороги. Зона действия знака распространяется до ближайшего перекрестка, а при применении знака 5.18 совместно с предупреждающим знаком определяется протяженностью опасного участка.
 | 5.19.1 | Тупик | Дорога, не имеющая сквозного проезда.
 | 5.19.2
 | 5.19.3
 | 5.20.1 | Предварительный указатель направлений | Направления движения к обозначенным на знаке населенным пунктам и другим объектам. На знаках могут быть нанесены изображения знака 5.29.1, символы автомагистрали, аэропорта, спортивные и иные пиктограммы. На знаке 5.20.1 могут быть нанесены изображения других знаков, информирующих об особенностях движения. В нижней части знака 5.20.1 указывается расстояние от места установки знака до перекрестка или начала полосы торможения. Знак 5.20.1 применяется также для указания объезда участков дорог, на которых установлен один из запрещающих знаков 3.11 - 3.15.
 | 5.20.2 | Предварительный указатель направления
 | 5.20.3 | Схема движения | Маршрут движения при запрещении на перекрестке отдельных маневров или разрешенные направления движения на сложном перекрестке.
 | 5.21.1 | Указатель направления | Направления движения к пунктам маршрута. На знаках может быть указано расстояние до обозначенных на нем объектов (км), нанесены символы автомагистрали, аэропорта, спортивные и иные пиктограммы.
 | 5.21.2 | Указатель направлений
 | 5.22 | Начало населенного пункта | Наименование и начало населенного пункта, в котором действуют требования Правил, устанавливающие порядок движения в населенных пунктах.
 | 5.23 | Конец населенного пункта | Место, с которого на данной дороге утрачивают силу требования Правил, устанавливающие порядок движения в населенных пунктах.
 | 5.24 | Начало населенного пункта | Наименование и начало населенного пункта, в котором на данной дороге не действуют требования Правил, устанавливающие порядок движения в населенных пунктах.
 | 5.25 | Конец населенного пункта | Конец населенного пункта, обозначенного знаком 5.24.
 | 5.26 | Наименование объекта | Наименование объекта иного, чем населенный пункт (река, озеро, перевал, достопримечательность и тому подобное).
 | 5.27 | Указатель расстояний | Расстояние до населенных пунктов (км), расположенных на маршруте.
 | 5.28 | Километровый знак | Расстояние до начала или конца дороги (км).
 | 5.29.1 | Номер маршрута | Номер, присвоенный дороге (маршруту).
 | 5.29.2 |  | Номер и направление дороги (маршрута).
 | 5.30.1 | Направление движения для грузовых автомобилей | Рекомендуемое направление движения для грузовых автомобилей, тракторов и самоходных машин, если на перекрестке их движение в одном из направлений запрещено.
 | 5.30.2
 | 5.30.3
 | 5.31 | Схема объезда | Маршрут объезда участка дороги, временно закрытого для движения.
 | 5.32.1 | Направление объезда | Направление объезда участка дороги, временно закрытого для движения.
 | 5.32.2
 | 5.32.3
 | 5.33 | Стоп - линия | Место остановки транспортных средств при запрещающем сигнале светофора (регулировщика).
 | 5.34.1 | Предварительный указатель перестроения на другую проезжую часть | Направление объезда закрытого для движения участка проезжей части на дороге с разделительной полосой или направление движения для возвращения на правую проезжую часть.
 | 5.34.2
 | 5.35 | Реверсивное движение | Начало участка дороги, на котором на одной или нескольких полосах направление движения может изменяться на противоположное.
 | 5.36 | Конец реверсивного движения |
 | 5.37 | Выезд на дорогу с реверсивным движением |
 | 5.38 | Жилая зона | Территория, на которой действуют требования Правил, устанавливающие порядок движения в жилой зоне.
 | 5.39 | Конец жилой зоны |

На знаках 5.20.1, 5.20.2, 5.21.1 и 5.21.2, установленных вне населенного пункта, зеленый или синий фон означает, что движение к указанному населенному пункту или объекту будет осуществляться соответственно по автомагистрали или другой дороге. На знаках 5.20.1, 5.20.2, 5.21.1 и 5.21.2, установленных в населенном пункте, зеленый или синий фон означает, что движение к указанному населенному пункту или объекту после выезда из данного населенного пункта будет осуществляться соответственно по автомагистрали или другой дороге; белый фон означает, что указанный объект находится в данном населенном пункте.


Знаки сервиса (Прил.1 ПДД РФ)

ПРАВИЛА ДОРОЖНОГО ДВИЖЕНИЯ РОССИЙСКОЙ ФЕДЕРАЦИИ

Приложение 1 ДОРОЖНЫЕ ЗНАКИ

6. Знаки сервиса

Знаки сервиса информируют о расположении соответствующих объектов.

Знак | N | Название | Примечание
 | 6.1 | Пункт первой медицинской помощи |
 | 6.2 | Больница |
 | 6.3 | Автозаправочная станция |
 | 6.4 | Техническое обслуживание автомобилей |
 | 6.5 | Мойка автомобилей |
 | 6.6 | Телефон |
 | 6.7 | Пункт питания |
 | 6.8 | Питьевая вода |
 | 6.9 | Гостиница или мотель |
 | 6.10 | Кемпинг |
 | 6.11 | Место отдыха |
 | 6.12 | Пост ГАИ |


Знаки дополнительной информации (таблички) (Прил.1 ПДД РФ)

ПРАВИЛА ДОРОЖНОГО ДВИЖЕНИЯ РОССИЙСКОЙ ФЕДЕРАЦИИ

Приложение 1 ДОРОЖНЫЕ ЗНАКИ

7. Знаки дополнительной информации (таблички)

Знаки дополнительной информации (таблички) уточняют или ограничивают действие знаков, с которыми они применены.

Знак | N | Название | Примечание
 | 7.1.1 | Расстояние до объекта | Указывается расстояние от знака до начала опасного участка, места введения соответствующего ограничения или определенного объекта (места), находящегося впереди по ходу движения.
 | 7.1.2 | Расстояние до объекта | Указывает расстояние от знака 2.4 до перекрестка в случае, если непосредственно перед перекрестком установлен знак 2.5.
 | 7.1.3 | Расстояние до объекта | Указывает расстояние до объекта, находящегося в стороне от дороги.
 | 7.1.4
 | 7.2.1 | Зона действия | Указывает протяженность опасного участка дороги, обозначенного предупреждающими знаками, или зону действия запрещающих и информационно - указательных знаков.
 | 7.2.2 | Зона действия | указывает зону действия запрещающих знаков 3.27 - 3.30
 | 7.2.3 |  | указывает конец зоны действия знаков 3.27 - 3.30
 | 7.2.4 |  | информирует водителей о нахождении их в зоне действия знаков 3.27 - 3.30
 | 7.2.5 |  | указывают направление и зону действия знаков 3.27 - 3.30 при запрещении остановки или стоянки вдоль одной стороны площади, фасада здания и тому подобного.
 | 7.2.6
 | 7.3.1 | Направления действия | Указывают направления действия знаков, установленных перед перекрестком, или направления движения к обозначенным объектам, находящимся непосредственно у дороги.
 | 7.3.2
 | 7.3.3
 | 7.4.1 | Вид транспортного средства | Указывают вид транспортного средства, на который распространяется действие знака. Табличка 7.4.1 распространяет действие знака на грузовые автомобили, в том числе и с прицепом, с разрешенной максимальной массой более 3,5 т, табличка 7.4.3 - на легковые автомобили, а также грузовые автомобили с разрешенной максимальной массой до 3,5 т, табличка 7.4.8 - на транспортные средства, оборудованные опознавательными знаками "Опасный груз".
 | 7.4.2
 | 7.4.3
 | 7.4.4
 | 7.4.5
 | 7.4.6
 | 7.4.7
 | 7.4.8
 | 7.5.1 | Субботние, воскресные и праздничные дни | Указывают дни недели, в течение которых действует знак.
 | 7.5.2 | Рабочие дни
 | 7.5.3 | Дни недели
 | 7.5.4 | Время действия | Указывает время суток, в течение которого действует знак.
 | 7.5.5 | Время действия | Указывают дни недели и время суток, в течение которых действует знак.
 | 7.5.6
 | 7.5.7
 | 7.6.1 | Способ постановки транспортного средства на стоянку | 7.6.1 указывает, что все транспортные средства должны быть поставлены на стоянку на проезжей части вдоль тротуара
 | 7.6.2 |  | 7.6.2 - 7.6.9 указывают способ постановки легковых автомобилей и мотоциклов на околотротуарной стоянке.
 | 7.6.3
 | 7.6.4
 | 7.6.5
 | 7.6.6
 | 7.6.7
 | 7.6.8
 | 7.6.9
 | 7.7 | Стоянка с неработающим двигателем | Указывает, что на стоянке, обозначенной знаком 5.15, разрешается стоянка транспортных средств только с неработающим двигателем.
 | 7.8 | Платные услуги | Указывает, что услуги предоставляются только за наличный расчет.
 | 7.9 | Ограничение продолжительности стоянки | Указывает максимальную продолжительность пребывания транспортного средства на стоянке, обозначенной знаком 5.15.
 | 7.10 | Место для осмотра автомобилей | Указывает, что на площадке, обозначенной знаком 5.15 или 6.11, имеется эстакада или смотровая канава.
 | 7.11 | Ограничение разрешенной максимальной массы | Указывает, что действие знака распространяется только на транспортные средства с разрешенной максимальной массой более указанной на табличке.
 | 7.12 | Опасная обочина | Предупреждает, что съезд на обочину опасен в связи с проведением на ней ремонтных работ. Применяется со знаком 1.23.
 | 7.13 | Направление главной дороги | Указывает направление главной дороги на перекрестке.
 | 7.14 | Полоса движения | Указывает полосу движения, на которую распространяется действие знака или светофора.
 | 7.15 | Слепые пешеходы | Указывает, что пешеходным переходом пользуются слепые. Применяется со знаками 1.20, 5.16.1, 5.16.2 и светофорами.
 | 7.16 | Влажное покрытие | Указывает, что действие знака распространяется на период времени, когда покрытие проезжей части влажное.
 | 7.17 | Инвалиды | Указывает, что действие знака 5.15 распространяется только на мотоколяски и автомобили, на которых установлены опознавательные знаки "Инвалид".
 | 7.18 | Кроме инвалидов | Указывает, что действие знаков не распространяется на мотоколяски и автомобили, на которых установлены опознавательные знаки "Инвалид".
 | 7.19 | Класс опасного груза | Указывает номер класса (классов) опасных грузов по ГОСТу 19433-88.

Таблички размещаются непосредственно под знаком, с которым они применены. Таблички 7.2.2 - 7.2.4, 7.13 при расположении знаков над проезжей частью, обочиной или тротуаром размещаются сбоку от знака.

В случаях, когда значения временных дорожных знаков (на переносной стойке) и стационарных знаков противоречат друг другу, водители должны руководствоваться временными знаками.


Горизонтальная разметка (Прил.2 ПДД РФ)

ПРАВИЛА ДОРОЖНОГО ДВИЖЕНИЯ РОССИЙСКОЙ ФЕДЕРАЦИИ

Приложение 2 ДОРОЖНАЯ РАЗМЕТКА И ЕЕ ХАРАКТЕРИСТИКИ

1. Горизонтальная разметка

Горизонтальная разметка (линии, стрелы, надписи и другие обозначения на проезжей части) устанавливает определенные режимы и порядок движения.
Горизонтальная разметка имеет белый цвет, кроме линий 1.4, 1.10 и 1.17 желтого цвета.
Нумерация разметки соответствует ГОСТу 13508-74.

1.1 - разделяет транспортные потоки противоположных направлений и обозначает границы полос движения в опасных местах на дорогах; обозначает границы проезжей части, на которые въезд запрещен; обозначает границы стояночных мест транспортных средств и край проезжей части дорог, не отнесенных к автомагистралям;

1.2 (широкая сплошная линия) - обозначает край проезжей части на автомагистралях;

1.3 - разделяет транспортные потоки противоположных направлений на дорогах, имеющих четыре полосы движения и более;

1.4 - обозначает места, где запрещена остановка. Применяется самостоятельно или в сочетании со знаком 3.27 и наносится у края проезжей части или по верху бордюра;

1.5 - разделяет транспортные потоки противоположных направлений на дорогах, имеющих две или три полосы; обозначает границы полос движения при наличии двух и более полос, предназначенных для движения в одном направлении;

1.6 (линия приближения - прерывистая линия, у которой длина штрихов в 3 раза превышает промежутки между ними) - предупреждает о приближении к разметке 1.1 или 1.11, которая разделяет транспортные потоки противоположных или попутных направлений;

1.7 (прерывистая линия с короткими штрихами и равными им промежутками) - обозначает полосы движения в пределах перекрестка;

1.8 (широкая прерывистая линия) - обозначает границу между полосой разгона или торможения и основной полосой проезжей части (на перекрестках, пересечениях дорог на разных уровнях, в зоне автобусных остановок и тому подобное);

1.9 - обозначает границы полос движения, на которых осуществляется реверсивное регулирование; разделяет транспортные потоки противоположных направлений (при выключенных реверсивных светофорах) на дорогах, где осуществляется реверсивное регулирование;

1.10 - обозначает места, где запрещена стоянка. Применяется самостоятельно или в сочетании со знаком 3.28 и наносится у края проезжей части или по верху бордюра;

1.11 - разделяет транспортные потоки противоположных или попутных направлений на участках дорог, где перестроение разрешено только из одной полосы; обозначает места, предназначенные для разворота, въезда и выезда со стояночных площадок и тому подобного, где движение разрешено только в одну сторону;

1.12 (стоп - линия) - указывает место, где водитель должен остановиться при наличии знака 2.5 или при запрещающем сигнале светофора (регулировщика);

1.13 - указывает место, где водитель должен при необходимости остановиться, уступая дорогу транспортным средствам, движущимся по пересекаемой дороге;

1.14.1, 1.14.2 ("зебра") - обозначает нерегулируемый пешеходный переход; стрелы разметки 1.14.2 указывают направление движения пешеходов;

1.14.3 - обозначает пешеходный переход, где движение регулируется светофором;

1.15 - обозначает место, где велосипедная дорожка пересекает проезжую часть;

1.16.1 - 1.16.3 - обозначает направляющие островки в местах разделения или слияния транспортных потоков;

1.17 - обозначает остановки маршрутных транспортных средств и стоянки такси;

1.18 - указывает разрешенные на перекрестке направления движения по полосам. Применяется самостоятельно или в сочетании со знаками 5.8.1, 5.8.2; разметка с изображением тупика наносится для указания того, что поворот на ближайшую проезжую часть запрещен; разметка, разрешающая поворот налево из крайней левой полосы, разрешает и разворот;

1.19 - предупреждает о приближении к сужению проезжей части (участку, где уменьшается количество полос движения в данном направлении) или к линиям разметки 1.1 или 1.11, разделяющим транспортные потоки противоположных направлений. В первом случае разметка 1.19 может применяться в сочетании со знаками 1.18.1 - 1.18.3;

1.20 - предупреждает о приближении к разметке 1.13;

1.21 (надпись "СТОП") - предупреждает о приближении к разметке 1.12, когда она применяется в сочетании со знаком 2.5;

1.22 - указывает номер дороги (маршрута);

1.23 - обозначает специальную полосу для маршрутных транспортных средств.

Линии 1.1 - 1.3 пересекать запрещается.

Допускается пересечение линий 1.1 и 1.2, обозначающих край проезжей части и располагающихся справа от водителя, для остановки транспортного средства на обочине.

Линии 1.5 - 1.8 пересекать разрешается с любой стороны.

Линию 1.9 при отсутствии реверсивных светофоров или когда они отключены разрешается пересекать, если она расположена справа от водителя; при включенных реверсивных светофорах - с любой стороны, если она разделяет полосы, по которым движение разрешено в одном направлении. При отключении реверсивных светофоров водитель должен немедленно перестроиться вправо за линию разметки 1.9.

Линию 1.9, разделяющую транспортные потоки противоположных направлений, при выключенных реверсивных светофорах пересекать запрещается.

Линию 1.11 разрешается пересекать со стороны прерывистой, а также и со стороны сплошной, но только при завершении обгона или объезда.

В случаях, когда значения временных дорожных знаков, размещаемых на переносной стойке, и линий разметки противоречат друг другу, водители должны руководствоваться знаками.


Вертикальная разметка (Прил.2 ПДД РФ)

ПРАВИЛА ДОРОЖНОГО ДВИЖЕНИЯ РОССИЙСКОЙ ФЕДЕРАЦИИ

Приложение 2 ДОРОЖНАЯ РАЗМЕТКА И ЕЕ ХАРАКТЕРИСТИКИ

2. Вертикальная разметка

Вертикальная разметка в виде сочетания черных и белых полос на дорожных сооружениях и элементах оборудования дорог показывает их габариты и служит средством зрительного ориентирования.

2.1 - обозначает элементы дорожных сооружений (опор мостов, путепроводов, торцовых частей парапетов и тому подобного), когда эти элементы представляют опасность для движущихся транспортных средств;

2.2 - обозначает нижний край пролетного строения тоннелей, мостов и путепроводов;

2.3 - обозначает круглые тумбы, установленные на разделительных полосах или островках безопасности;

2.4 - обозначает направляющие столбики, надолбы, опоры ограждений и тому подобное;

2.5 - обозначает боковые поверхности ограждений дорог на закруглениях малого радиуса, крутых спусках, других опасных участках;

2.6 - обозначает боковые поверхности ограждений дорог на других участках;

2.7 - обозначает бордюры на опасных участках и возвышающиеся островки безопасности.


ПРАВИЛА ДОРОЖНОГО ДВИЖЕНИЯ РОССИЙСКОЙ ФЕДЕРАЦИИ

Основные положения по допуску транспортных средств к эксплуатации и обязанности должностных лиц по обеспечению безопасности дорожного движения

1. Механические транспортные средства и прицепы должны быть зарегистрированы в Государственной автомобильной инспекции в течение срока действия регистрационного знака "Транзит" или 5 суток после их приобретения или таможенного оформления.

2. На механических транспортных средствах (кроме трамваев и троллейбусов) и прицепах должны быть установлены на предусмотренных для этого местах регистрационные знаки соответствующего образца, а на автомобилях, кроме того, размещаются в правом нижнем углу ветрового стекла талон о прохождении государственного технического осмотра и в установленных случаях лицензионная карточка.

Цифры и буквы регистрационных знаков должны быть повторены на задней стенке кузовов грузовых автомобилей, прицепов (кроме прицепов к легковым автомобилям и мотоциклам) и автобусов (кроме особо малых). Высота цифр - не менее 300 мм, ширина - не менее 120 мм, толщина штриха - 30 мм, размер букв - 2/3 от размера цифр.

На трамваях и троллейбусах наносятся регистрационные номера, присваиваемые соответствующими ведомствами.

3. Техническое состояние и оборудование участвующих в дорожном движении транспортных средств в части, относящейся к безопасности дорожного движения и охране окружающей среды, должно отвечать требованиям соответствующих стандартов, правил и руководств по их технической эксплуатации.

4. Грузовой автомобиль с бортовой платформой, используемый для перевозки людей, должен быть оборудован сиденьями, закрепленными на высоте 0,3 - 0,5 м от пола и не менее 0,3 м от верхнего края борта, а при перевозке детей, кроме того, борта должны иметь высоту не менее 0,8 м от уровня пола.

Сиденья, расположенные вдоль заднего или бокового борта, должны иметь прочные спинки.

5. Механическое транспортное средство, используемое для обучения вождению и принадлежащее учебной организации, должно быть оборудовано дополнительными педалями привода сцепления и тормоза.

6. Велосипед должен иметь исправные тормоз, руль и звуковой сигнал, быть оборудован спереди световозвращателем и фонарем или фарой (для движения в темное время суток и в условиях недостаточной видимости) белого цвета, сзади - световозвращателем или фонарем красного цвета, а с каждой боковой стороны - световозвращателем оранжевого или красного цвета.

7. Гужевая повозка должна иметь предусмотренные конструкцией исправное стояночное тормозное устройство и противооткатные упоры, быть оборудована спереди двумя световозвращателями или фонарем белого цвета (для движения в темное время суток и в условиях недостаточной видимости), сзади - двумя световозвращателями или фонарем красного цвета.

8. На транспортных средствах должны быть установлены опознавательные знаки:

"Автопоезд" - в виде трех фонарей оранжевого цвета, расположенных горизонтально на крыше кабины с промежутками между ними от 150 до 300 мм - на грузовых автомобилях и колесных тракторах (класса 1,4 т и выше) с прицепами, а также на сочлененных автобусах и троллейбусах;

"Шипы" - в виде равностороннего треугольника белого цвета вершиной вверх с каймой красного цвета, в который вписана буква "Ш" черного цвета (сторона треугольника не менее 200 мм, ширина каймы - 1/10 стороны) - сзади механических транспортных средств, имеющих ошипованные шины;

"Перевозка детей" - в виде квадрата желтого цвета с каймой красного цвета (сторона не менее 250 мм, ширина каймы - 1/10 стороны), с черным изображением символа дорожного знака 1.21 - спереди и сзади автобусов или грузовых автомобилей при перевозке групп детей;

"Глухой водитель" - в виде желтого круга диаметром 160 мм с нанесенными внутри тремя черными кружками диаметром 40 мм, расположенными по углам воображаемого равностороннего треугольника, вершина которого обращена вниз, - спереди и сзади механических транспортных средств, управляемых глухонемыми или глухими водителями;

"Учебное транспортное средство" - в виде равностороннего треугольника белого цвета вершиной вверх с каймой красного цвета, в который вписана буква "У" черного цвета (сторона не менее 200 мм, ширина каймы - 1/10 стороны), - спереди и сзади механических транспортных средств, используемых для обучения вождению (допускается установка двустороннего знака на крыше легкового автомобиля);

"Ограничение скорости" - в виде уменьшенного цветного изображения дорожного знака 3.24 с указанием разрешенной скорости (диаметр знака - не менее 160 мм, ширина каймы - 1/10 диаметра) - на задней стороне кузова слева у механических транспортных средств, управляемых водителями с водительским стажем менее 2 лет, перевозящих тяжеловесные и крупногабаритные грузы, а также в случаях, когда максимальная скорость транспортного средства по технической характеристике ниже определенной пунктом 10.3 Правил дорожного движения Российской Федерации;

"Опасный груз" - в виде прямоугольника размером 690 x 300 мм, правая часть которого размером 400 x 300 мм окрашена в оранжевый, а левая - в белый цвет с каймой черного цвета (ширина 15 мм) и обозначениями, характеризующими опасные свойства груза, - спереди и сзади транспортных средств, перевозящих такие грузы;

"Крупногабаритный груз" - в виде щитка размером 400 x 400 мм с нанесенными по диагонали красными и белыми чередующимися полосами шириной 50 мм со световозвращающей поверхностью;

"Длинномерное транспортное средство" - в виде прямоугольника размером не менее 1200 x 200 мм желтого цвета с каймой красного цвета (ширина 40 мм), имеющего световозвращающую поверхность, - сзади транспортных средств, длина которых с грузом или без груза более 20 м, и автопоездов с двумя и более прицепами. При невозможности размещения знака указанного размера допускается установка двух одинаковых знаков размером не менее 600 x 200 мм симметрично оси транспортного средства.

По желанию водителя могут быть установлены опознавательные знаки:

"Врач" - в виде квадрата синего цвета (сторона 140 мм) с вписанным белым кругом (диаметр 125 мм), на который нанесен красный крест (высота 90 мм, ширина штриха 25 мм), - спереди и сзади автомобилей, управляемых водителями - врачами;

"Инвалид" - в виде квадрата желтого цвета со стороной 150 мм и изображением символа дорожного знака 7.17 черного цвета - спереди и сзади механических транспортных средств, управляемых инвалидами I и II групп или перевозящих таких инвалидов.

9. Предупредительные устройства для обозначения гибких связующих звеньев при буксировке механических транспортных средств должны выполняться в виде флажков или щитков размером 200 x 200 мм с нанесенными по диагонали красными и белыми чередующимися полосами шириной 50 мм со световозвращающей поверхностью.

На гибкое связующее звено должно устанавливаться не менее двух предупредительных устройств.

10. Конструкция жесткого буксирующего устройства должна соответствовать требованиям ГОСТа 25907-89.

11. Запрещается эксплуатация:

автомобилей, автобусов, автопоездов, прицепов, мотоциклов, мопедов, тракторов и других самоходных машин, если их техническое состояние и оборудование не отвечают требованиям Перечня неисправностей и условий, при которых запрещается эксплуатация транспортных средств (согласно приложению);

троллейбусов и трамваев при наличии хотя бы одной неисправности по соответствующим Правилам технической эксплуатации;

транспортных средств, не прошедших государственный технический осмотр, а также переоборудованных без соответствующего разрешения;

транспортных средств, оборудованных без разрешения Государственной автомобильной инспекции проблесковыми маячками и специальными звуковыми сигналами, с нанесенной на боковую поверхность кузова без согласования с Государственной автомобильной инспекцией наклонной белой полосой, без укрепленных на установленных местах регистрационных знаков, имеющих скрытые, поддельные, измененные номера узлов и агрегатов или регистрационные знаки.

12. Должностным и иным лицам, ответственным за техническое состояние и эксплуатацию транспортных средств, запрещается:

выпускать на линию транспортные средства, имеющие неисправности, с которыми запрещается их эксплуатация, или переоборудованные без соответствующего разрешения, или не зарегистрированные в установленном порядке, или не прошедшие государственный технический осмотр;

допускать к управлению транспортными средствами водителей, находящихся в состоянии опьянения (алкогольного, наркотического или иного), под воздействием лекарственных препаратов, ухудшающих реакцию и внимание, в болезненном или утомленном состоянии, ставящем под угрозу безопасность движения, или лиц, не имеющих права управления транспортным средством данной категории;

направлять для движения по дорогам с асфальто- и цементнобетонным покрытием тракторы и другие самоходные машины на гусеничном ходу.

13. Должностные и иные лица, ответственные за состояние дорог, железнодорожных переездов и других дорожных сооружений, обязаны:

содержать дороги, железнодорожные переезды и другие дорожные сооружения в безопасном для движения состоянии;

принимать меры к своевременному устранению помех для движения, запрещению или ограничению движения на отдельных участках дорог, когда пользование ими угрожает безопасности движения.

14. Должностные и иные лица, ответственные за производство работ на дорогах, обязаны обеспечивать безопасность движения в местах проведения работ. Эти места, а также неработающие дорожные машины, строительные материалы, конструкции и тому подобное, которые не могут быть убраны за пределы дороги, должны быть обозначены соответствующими дорожными знаками, направляющими и ограждающими устройствами, а в темное время суток и в условиях недостаточной видимости - дополнительно красными или желтыми сигнальными огнями.

По окончании работ на дороге должно быть обеспечено безопасное передвижение транспортных средств и пешеходов.

15. Соответствующие должностные и иные лица в случаях, предусмотренных действующим законодательством, в установленном порядке согласовывают:

проекты организации дорожного движения в городах и на автомобильных дорогах, оборудование дорог техническими средствами организации движения;

проекты строительства, реконструкции и ремонта дорог, дорожных сооружений;

установку в непосредственной близости от дороги киосков, транспарантов, плакатов, рекламных щитов и тому подобного, ухудшающих видимость или затрудняющих движение пешеходов;

маршруты движения и расположение остановочных пунктов маршрутных транспортных средств;

проведение на дорогах массовых, спортивных и иных мероприятий;

переоборудование транспортных средств, установку на них специальных световых и звуковых сигналов, нанесение наклонных белых полос на боковые поверхности кузовов транспортных средств;

перевозку тяжеловесных, опасных и крупногабаритных грузов;

движение автопоездов общей длиной более 20 м или автопоездов с двумя и более прицепами;

программы подготовки специалистов по безопасности дорожного движения, инструкторов по вождению и водителей;

перечень дорог, на которых запрещается учебная езда;

производство любых работ на дороге, создающих помехи движению транспортных средств или пешеходов.

Примечание. В тексте настоящего документа использована специальная терминология, установленная Правилами дорожного движения Российской Федерации.


ПРАВИЛА ДОРОЖНОГО ДВИЖЕНИЯ РОССИЙСКОЙ ФЕДЕРАЦИИ

Основные положения по допуску транспортных средств к эксплуатации и обязанности должностных лиц по обеспечению безопасности дорожного движения

Приложение. Перечень неисправностей и условий, при которых запрещается эксплуатация транспортных средств

Настоящий Перечень устанавливает неисправности автомобилей, автобусов, автопоездов, прицепов, мотоциклов, мопедов, тракторов, других самоходных машин и условия, при которых запрещается их эксплуатация. Методы проверки приведенных параметров регламентированы ГОСТом 25478-91 "Автотранспортные средства. Требования к техническому состоянию по условиям безопасности движения. Методы проверки".

1. Тормозные системы

1.1. При дорожных испытаниях не соблюдаются следующие нормы эффективности торможения рабочей тормозной системой:

 | Тормозной путь (м), не более | Установившееся замедление (м/с кв.), не менее
Одиночные транспортные средства:
легковые автомобили и их модификации для перевозки грузов | 12,2 (14,5) | 6,8 (6,1)
автобусы с разрешенной максимальной массой до 5 т включительно | 13,6 (18,7) | 6,8 (5,5)
то же свыше 5 т | 16,8 (19,9) | 5,7 (5)
грузовые автомобили с разрешенной максимальной массой до 3,5 т включительно | 15,1 (19) | 5,7 (5,4)
то же от 3,5 до 12 т включительно | 17,3 (18,4) | 5,7 (5,7)
то же свыше 12 т | 16 (17,7) | 6,2 (6,1)
двухколесные мотоциклы и мопеды | 7,5 (7,5) | 5,5 (5,5)
мотоциклы с боковым прицепом | 8,2 (8,2) | 5 (5)
Автопоезда, тягачами которых являются:
легковые автомобили и их модификации для перевозки грузов | 13,6 (14,5) | 5,9 (6,1)
автобусы с разрешенной максимальной массой до 5 т включительно | 15,2 (18,7) | 5,7 (5,5)
то же свыше 5 т | 18,4 (19,9) | 5,5 (5)
грузовые автомобили с разрешенной максимальной массой до 3,5 т включительно | 17,7 (22,7) | 4,6 (4,7)
то же от 3,5 до 12 т включительно | 18,8 (22,1) | 5,5 (4,9)
то же свыше 12 т | 18,4 (21,9) | 5,5 (5)

Примечание 1. Значения тормозного пути и установившегося замедления, приведенные в скобках, распространяются на транспортные средства, производство которых было начато до 1 января 1981 г.
Примечание 2. Испытания проводятся на горизонтальном участке дороги с ровным, сухим, чистым цементно- или асфальтобетонным покрытием при скорости в начале торможения 40 км/ч - для автомобилей, автобусов и автопоездов и 30 км/ч - для мотоциклов и мопедов. Транспортные средства испытывают в снаряженном состоянии с водителем путем однократного воздействия на орган управления рабочей тормозной системой.
Примечание 3. Эффективность рабочей тормозной системы транспортных средств может быть оценена и по другим показателям в соответствии с ГОСТом 25478-91.

1.2. Нарушена герметичность гидравлического тормозного привода.

1.3. Нарушение герметичности пневматического и пневмогидравлического тормозных приводов вызывает падение давления воздуха при неработающем двигателе более чем на 0,05 МПа (0,5 кгс/см2) за 15 минут после полного приведения их в действие.

1.4. Не действует манометр пневматического или пневмогидравлического тормозных приводов.

1.5. Стояночная тормозная система не обеспечивает неподвижное состояние:

транспортных средств с полной нагрузкой - на уклоне до 16% включительно;

легковых автомобилей и автобусов в снаряженном состоянии - на уклоне до 23% включительно;

грузовых автомобилей и автопоездов в снаряженном состоянии - на уклоне до 31% включительно.

2. Рулевое управление

2.1. Суммарный люфт в рулевом управлении превышает следующие значения:

Тип транспортного средства | Суммарный люфт (градусов), не более
легковые автомобили и созданные на их базе грузовые автомобили и автобусы | 10
автобусы | 20
грузовые автомобили | 25

2.2. Имеются не предусмотренные конструкцией перемещения деталей и узлов; резьбовые соединения не затянуты или не зафиксированы установленным способом.

2.3. Неисправен или отсутствует предусмотренный конструкцией усилитель рулевого управления или рулевой демпфер (для мотоциклов).

3. Внешние световые приборы

3.1. Количество, тип, цвет, расположение и режим работы внешних световых приборов не соответствуют требованиям конструкции транспортного средства.

Примечание. На транспортных средствах, снятых с производства, допускается установка внешних световых приборов от транспортных средств других марок и моделей.

3.2. Регулировка фар не соответствует требованиям ГОСТа 25478-91.

3.3. Не работают в установленном режиме или загрязнены внешние световые приборы и световозвращатели.

3.4. На световых приборах отсутствуют рассеиватели либо используются рассеиватели и лампы, не соответствующие типу данного светового прибора.

3.5. Установка проблесковых маячков не соответствует требованиям стандарта.

3.6. Спереди транспортного средства установлены световые приборы с огнями красного цвета или световозвращатели красного цвета, а сзади - белого цвета, кроме фонарей заднего хода и освещения регистрационного знака, световозвращающих регистрационного, отличительного и опознавательного знаков.

4. Стеклоочистители и стеклоомыватели ветрового стекла

4.1. Не работают в установленном режиме стеклоочистители.

4.2. Не работают предусмотренные конструкцией транспортного средства стеклоомыватели.

5. Колеса и шины

5.1. Шины легковых автомобилей имеют остаточную высоту рисунка протектора менее 1,6 мм, грузовых автомобилей - 1 мм, автобусов - 2 мм, мотоциклов и мопедов - 0,8 мм.

Примечание. Для прицепов устанавливаются нормы остаточной высоты рисунка протектора шин, аналогичные нормам для шин транспортных средств - тягачей.

5.2. Шины имеют местные повреждения (пробои, порезы, разрывы), обнажающие корд, а также расслоение каркаса, отслоение протектора и боковины.

5.3. Отсутствует болт (гайка) крепления или имеются трещины диска и ободьев колес.

5.4. Шины по размеру или допустимой нагрузке не соответствуют модели транспортного средства.

5.5. На одну ось автобуса, легкового автомобиля или прицепа к нему установлены диагональные шины совместно с радиальными или шины с различным типом рисунка протектора.

На одну ось грузового автомобиля или прицепа к нему установлены диагональные шины совместно с радиальными или шины с различным типом рисунка протектора.

6. Двигатель

6.1. Содержание вредных веществ в отработавших газах и их дымность превышают величины, установленные ГОСТом 17.2.2.03-87 и ГОСТом 21393-75.

6.2. Нарушена герметичность системы питания.

6.3. Неисправна система выпуска отработавших газов.

7. Прочие элементы конструкции

7.1. Отсутствуют предусмотренные конструкцией транспортного средства зеркала заднего вида, стекла.

7.2. Не работает звуковой сигнал.

7.3. Установлены дополнительные предметы или нанесены покрытия, ограничивающие обзорность с места водителя, ухудшающие прозрачность стекол, влекущие опасность травмирования участников дорожного движения.

Примечание. На верхней части ветрового стекла автомобилей и автобусов могут прикрепляться прозрачные цветные пленки. Разрешается применять тонированные стекла промышленного изготовления (кроме зеркальных), светопропускание которых соответствует требованиям ГОСТа 5727-88. Допускается применять шторки на окнах автобусов, а также жалюзи и шторки на задних стеклах легковых автомобилей при наличии с обеих сторон наружных зеркал заднего вида.

7.4. Не работают предусмотренные конструкцией замки дверей кузова или кабины, запоры бортов грузовой платформы, запоры горловин цистерн и пробки топливных баков, механизм регулировки положения сиденья водителя, аварийные выходы и устройства приведения их в действие, привод управления дверьми, спидометр, тахограф, противоугонные устройства, устройства обогрева и обдува стекол.

7.5. Отсутствуют предусмотренные конструкцией заднее защитное устройство, грязезащитные фартуки и брызговики.

7.6. Неисправны тягово - сцепное и опорно - сцепное устройства тягача и прицепного звена, а также отсутствуют или неисправны предусмотренные их конструкцией страховочные тросы (цепи). Имеются люфты в соединениях рамы мотоцикла с рамой бокового прицепа.

7.7. Отсутствуют:

на автобусе, легковом и грузовом автомобилях, колесных тракторах - медицинская аптечка, огнетушитель, знак аварийной остановки (мигающий красный фонарь);

на грузовых автомобилях с разрешенной максимальной массой свыше 3,5 т и автобусах с разрешенной максимальной массой свыше 5 т - противооткатные упоры (не менее двух);

на мотоцикле с боковым прицепом - медицинская аптечка, знак аварийной остановки (мигающий красный фонарь).

7.8. На транспортных средствах, не принадлежащих оперативным и специальным службам, используются проблесковые маячки, звуковые сигналы с чередованием тонов и цветографические схемы, предусмотренные ГОСТом Р50574-93.

7.9. Отсутствуют ремни безопасности, если их установка предусмотрена конструкцией транспортного средства.

7.10. Ремни безопасности неработоспособны или имеют видимые надрывы на лямке.

7.11. Регистрационный знак транспортного средства не отвечает требованиям стандарта.

7.12. На мотоцикле нет предусмотренных конструкцией дуг безопасности.

7.13. На мотоциклах и мопедах нет предусмотренных конструкцией подножек, поперечных рукояток для пассажиров на седле.

7.14. Отсутствуют предусмотренные конструкцией или установлены без согласования с предприятием - изготовителем транспортного средства или иной уполномоченной на то организацией дополнительные элементы тормозных систем, рулевого управления и иных узлов и агрегатов, требования к которым регламентируются настоящим Перечнем.


МЫ VS ГИБДД

МЫ VS ГИБДД "МЫ VS ГИБДД" -- набор собранных (компилированных) HTML-файлов. Этот файл -- один из них.
Содержимое файлов не является точной синхронизированной копией соответствующих законов, приказов, правил и прочих документов.
Если Вы видите эту страницу, возможно у Вас нет одного из следующих файлов.

*.chm | size (Mb) | Содержание
wevsgai | 0.02 | Оглавление (основной файл)
orders01 | 0.15 | Приказы МВД РФ
pdd | 0.5 | Правила Дорожного Движения РФ
law | 0.1 | Законы РФ
koap | 0.3 | Кодекс РФ об Административных Правонарушениях
rfcrime | 0.5 | Уголовный и Уголовно-Процессуальный Кодексы РФ
mevsgai | 1 | Собственный опыт

Полезные адреса:
Верховный Суд Российской Федерации
Российская газета
Сборник Российского Законодательства
Конференции журнала "За рулем"
Конференция "Обменяемся опытом! - Законодательство"
Другие ссылки...

Mail me! 13/I/2000 04:09 Moscow Russia
sawa (icq: 22073561)


ПРАВИЛА ДОРОЖНОГО ДВИЖЕНИЯ РОССИЙСКОЙ ФЕДЕРАЦИИ

Утверждены Постановлением Совета Министров - Правительства Российской Федерации от 23 октября 1993 г. N 1090
(в ред. Постановления Правительства РФ от 08.01.96 N 3)

1. Общие положения
2. Общие обязанности водителей
3. Применение специальных сигналов
4. Обязанности пешеходов
5. Обязанности пассажиров
6. Сигналы светофора и регулировщика
7. Применение аварийной сигнализации и знака аварийной остановки
8. Начало движения, маневрирование
9. Расположение транспортных средств на проезжей части
10. Скорость движения
11. Обгон, встречный разъезд
12. Остановка и стоянка
13. Проезд перекрестков
Регулируемые перекрестки
Нерегулируемые перекрестки
14. Пешеходные переходы и остановки маршрутных транспортных средств
15. Движение через железнодорожные пути
16. Движение по автомагистралям
17. Движение в жилых зонах
18. Приоритет маршрутных транспортных средств
19. Пользование внешними световыми приборами и звуковыми сигналами
20. Буксировка механических транспортных средств
21. Учебная езда
22. Перевозка людей
23. Перевозка грузов
24. Дополнительные требования к движению велосипедов, мопедов, гужевых повозок, а также прогону животных

Приложение 1. ДОРОЖНЫЕ ЗНАКИ

(по ГОСТу 10807-78 и ГОСТу 23457-86)

1. Предупреждающие знаки
2. Знаки приоритета
3. Запрещающие знаки
4. Предписывающие знаки
5. Информационно - указательные знаки
6. Знаки сервиса
7. Знаки дополнительной информации (таблички)

Приложение 2. ДОРОЖНАЯ РАЗМЕТКА И ЕЕ ХАРАКТЕРИСТИКИ

(по ГОСТу 13508-74 и ГОСТу 23457-86)

1. Горизонтальная разметка
2. Вертикальная разметка

Основные положения по допуску транспортных средств к эксплуатации и обязанности должностных лиц по обеспечению безопасности дорожного движения

(Утверждены Постановлением Совета Министров - Правительства Российской Федерации от 23 октября 1993 г. N 1090)

Приложение. Перечень неисправностей и условий, при которых запрещается эксплуатация транспортных средств

Народ VS ГИБДД