Кодекс об административных правонарушениях РФ

КОДЕКС РСФСР ОБ АДМИНИСТРАТИВНЫХ ПРАВОНАРУШЕНИЯХ

(официальный текст по состоянию на 10 декабря 1996 года)

Раздел I. Общие положения

Глава 1 Общие положения

Статья 1. Задачи законодательства РСФСР об административных правонарушениях
Статья 2. Законодательство Союза ССР и РСФСР об административных правонарушениях
Статья 3. Компетенция Союза ССР в области законодательства об административных правонарушениях
Статья 4. Компетенция РСФСР в области законодательства об административных правонарушениях
Статья 5. Компетенция АССР в области законодательства об административных правонарушениях
Статья 6. Полномочия местных Советов народных депутатов и их исполнительных комитетов в области административных правонарушений
Статья 7. Предупреждение административных правонарушений
Статья 8. Обеспечение социалистической законности при применении мер воздействия за административные правонарушения
Статья 9. Действие законодательства об ответственности за административные правонарушения

Раздел II. Административное правонарушение и административная ответственность

Общая часть

Глава 2 Административное правонарушение и административная ответственность

Статья 10. Понятие административного правонарушения
Статья 11. Совершение административного правонарушения умышленно
Статья 12. Совершение административного правонарушения по неосторожности
Статья 13. Возраст, по достижении которого наступает административная ответственность
Статья 14. Ответственность несовершеннолетних
Статья 15. Ответственность должностных лиц
Статья 16. Ответственность военнослужащих и иных лиц, на которых распространяется действие дисциплинарных уставов за совершение административных правонарушений
Статья 17. Ответственность иностранных граждан и лиц без гражданства
Статья 18. Крайняя необходимость
Статья 19. Необходимая оборона
Статья 20. Невменяемость
Статья 21. Передача материалов об административном правонарушении на рассмотрение товарищеского суда, общественной организации или трудового коллектива
Статья 22. Возможность освобождения от административной ответственности при малозначительности правонарушения

Глава 3 Административное взыскание

Статья 23. Цели административного взыскания
Статья 24. Виды административных взысканий
Статья 25. Основные и дополнительные административные взыскания
Статья 26. Предупреждение
Статья 27. Штраф
Статья 28. Возмездное изъятие предмета, явившегося орудием совершения или непосредственным объектом административного правонарушения
Статья 29. Конфискация предмета, явившегося орудием совершения или непосредственным объектом административного правонарушения
Статья 30. Лишение специального права, предоставленного данному гражданину
Статья 31. Исправительные работы
Статья 32. Административный арест
Статья 32.1. Административное выдворение за пределы Российской

Глава 4 Наложение административного взыскания

Статья 33. Общие правила наложения взыскания за административное правонарушение
Статья 34. Обстоятельства, смягчающие ответственность за административное правонарушение
Статья 35. Обстоятельства, отягчающие ответственность за административное правонарушение
Статья 36. Наложение административных взысканий при совершении нескольких административных правонарушений
Статья 37. Исчисление сроков административного взыскания
Статья 38. Сроки наложения административного взыскания
Статья 39. Срок, по истечении которого лицо считается не подвергавшимся административному взысканию
Статья 40. Возложение обязанности возместить причиненный ущерб

Особенная часть

Глава 5 Административные правонарушения, посягающие на права граждан и здоровье населения

Статья 40.1. Воспрепятствование осуществлению гражданином Российской Федерации своих избирательных прав либо работе избирательной комиссии
Статья 40.2. Проведение агитации в период ее запрещения
Статья 40.3. Распространение ложных сведений о кандидате
Статья 40.4. Нарушение прав члена избирательной комиссии (комиссии по проведению референдума), наблюдателя или иностранного (международного) наблюдателя
Статья 40.5. Нарушение права граждан на ознакомление со списком избирателей
Статья 40.6. Выдача гражданам избирательных бюллетеней (бюллетеней для голосования) в целях предоставления им возможности голосования за других лиц
Статья 40.7. Отказ работодателя в предоставлении отпуска для участия в выборах (референдуме)
Статья 40.8. Нарушение условий проведения предвыборной агитации через средства массовой информации
Статья 40.9. Изготовление или распространение анонимных агитационных материалов
Статья 40.10. Умышленное уничтожение, повреждение агитационных печатных материалов
Статья 40.11. Непредставление или не опубликование отчетов о расходовании средств на подготовку и проведение выборов (референдума)
Статья 40.12. Незаконное принятие пожертвований кандидатом либо избирательным объединением (избирательным блоком)
Статья 40.13. Не предоставление либо не опубликование сведений об итогах голосования или о результатах выборов
Статья 41. Нарушение законодательства о труде и законодательства об охране труда
Статья 41.1. Ответственность за уклонение от участия в переговорах по коллективному договору, соглашению
Статья 41.2. Необоснованный отказ от заключения коллективного договора, соглашения
Статья 41.3. Ответственность за невыполнение или нарушение коллективного договора, соглашения
Статья 41.4. Ответственность за не предоставление информации, необходимой для проведения коллективных переговоров и осуществления контроля за выполнением коллективных договоров, соглашений
Статья 41.5. Не предоставление на безвозмездной основе услуг по погребению, а равно невыплата социального пособия на погребение
Статья 42. Нарушение санитарно-гигиенических и санитарно-противоэпидемических правил и норм
Статья 43. Нарушение санитарно-гигиенических и санитарно-противоэпидемических правил на транспорте
Статья 44. Незаконные приобретение или хранение наркотических средств в небольших размерах либо потребление наркотических средств без назначения врача
Статья 45. Сокрытие источника заражения венерической болезнью и контактов больных, создающих опасность заражения

Глава 6. Административные правонарушения, посягающие на социалистическую собственность

Статья 46.Нарушение права государственной собственности на недра
Статья 46.1. Самовольная добыча янтаря
Статья 47. Нарушение права государственной собственности на воды
Статья 48. Нарушение права государственной собственности на леса
Статья 48.1. Нарушение права государственной собственности на животный мир
Статья 49. Мелкое хищение государственного или общественного имущества
Статья 49.1. Уклонение от возмещения имущественного ущерба, причиненного преступлением предприятиям, учреждениям, организациям

Глава 7. Административные правонарушения в области охраны окружающей природной среды, памятников истории и культуры

Статья 50. Бесхозяйственное использование земель
Статья 51. Порча сельскохозяйственных и других земель
Статья 52. Несвоевременный возврат временно занимаемых земель или не приведение их в состояние, пригодное для использования по назначению
Статья 53. Самовольное отступление от проектов внутрихозяйственного землеустройства
Статья 54. Уничтожение межевых знаков
Статья 55. Нарушение требований по охране недр и гидроминеральных ресурсов
Статья 56. Нарушение правил и требований проведения работ по геологическому изучению недр
Статья 56.1. Незаконная выдача лицензии (разрешения), а равно произвольное изменение условий выданной лицензии (разрешения) на осуществление деятельности на континентальном шельфе Российской Федерации
Статья 56.2. Нарушение действующих стандартов (норм, правил) или условий лицензии, регламентирующих разрешенную деятельность на континентальном шельфе Российской Федерации
Статья 56.3. Нарушение правил проведения ресурсных или морских научных исследований на континентальном шельфе Российской Федерации
Статья 57. Нарушение правил охраны водных ресурсов
Статья 57.1. Нарушение правил захоронения отходов и других материалов на континентальном шельфе Российской Федерации
Статья 58. Невыполнение обязанностей по регистрации в судовых документах операций с вредными веществами и смесями
Статья 59. Нарушение правил водопользования
Статья 60. Повреждение водохозяйственных сооружений и устройств, нарушение правил их эксплуатации
Статья 60.1. Нарушение порядка разработки, согласования и утверждения проектной документации в области мелиорации земель сельскохозяйственного назначения или земель, предназначенных для осуществления производства сельскохозяйственной продукции
Статья 60.2. Нарушение порядка проведения мелиоративных мероприятий на землях сельскохозяйственного назначения или на землях, предназначенных для осуществления производства сельскохозяйственной продукции
Статья 60.3. Уничтожение и (или) повреждение мелиоративных систем, отдельно расположенных гидротехнических сооружений на землях сельскохозяйственного назначения
Статья 60.4. Сооружение и (или) эксплуатация линий связи, линий электропередачи, трубопроводов и других объектов на мелиорируемых (мелиорированных) землях сельскохозяйственного назначения без согласования со специально уполномоченными государственными органами в области мелиорации земель
Статья 60.5. Невыполнение требований (предписаний) специально уполномоченных государственных органов в области мелиорации земель
Статья 61. Незаконное использование земель государственного лесного фонда
Статья 62. Нарушение установленного порядка использования лесосечного фонда, заготовки и вывозки древесины, заготовки живицы
Статья 63. Незаконная порубка и повреждение деревьев и кустарников, уничтожение и повреждение лесных культур и молодняка
Статья 64. Уничтожение или повреждение подроста в лесах
Статья 65. Осуществление лесных пользований не в соответствии с целями или требованиями, предусмотренными в лесорубочном билете (ордере) или лесном билете
Статья 66. Нарушение правил восстановления и улучшения лесов, использования ресурсов спелой древесины
Статья 67. Повреждение сенокосов и пастбищных угодий на землях государственного лесного фонда
Статья 68. Самовольное сенокошение и пастьба скота, самовольный сбор дикорастущих плодов, орехов, грибов, ягод
Статья 69. Сбор дикорастущих плодов, орехов и ягод с нарушением установленных сроков
Статья 70. Ввод в эксплуатацию производственных объектов без устройств, предотвращающих вредное воздействие на леса
Статья 71. Повреждение леса сточными водами, химическими веществами, вредными выбросами, отходами и отбросами
Статья 72. Засорение лесов бытовыми отходами и отбросами
Статья 73. Уничтожение или повреждение лесоосушительных канав, дренажных систем и дорог на землях государственного лесного фонда
Статья 74. Уничтожение и повреждение отграничительных знаков в лесах
Статья 75. Уничтожение полезной для леса фауны
Статья 76. Нарушение требований пожарной безопасности в лесах
Статья 77. Выброс загрязняющих веществ в атмосферу с превышением нормативов или без разрешения и вредное физическое воздействие на атмосферный воздух
Статья 78. Ввод в эксплуатацию предприятий без соблюдения требований по охране атмосферного воздуха
Статья 79. Нарушение правил эксплуатации, а также не использование оборудования для очистки выбросов в атмосферу
Статья 80. Выпуск в эксплуатацию транспортных и других передвижных средств с превышением нормативов содержания загрязняющих веществ в выбросах
Статья 81. Эксплуатация автомототранспортных и других передвижных средств с превышением нормативов содержания загрязняющих веществ в выбросах
Статья 82. Несоблюдение требований по охране атмосферного воздуха при складировании и сжигании промышленных и бытовых отходов
Статья 83. Нарушение правил транспортировки, хранения и применения средств защиты растений и других препаратов, повлекшее или могущее повлечь загрязнение атмосферного воздуха
Статья 84. Невыполнение предписаний органов, осуществляющих контроль за охраной атмосферного воздуха
Статья 84.1. Нарушение правил транспортировки, хранения и применения средств защиты растений и других препаратов, причинившее ущерб животному миру
Статья 84.2. Нарушение правил охраны среды обитания животных, правил создания зоологических коллекций и торговли ими, а равно самовольное переселение, акклиматизация и скрещивание животных
Статья 84.3. Нарушение порядка осуществления пользования животным миром, а также незаконный ввоз животных или растений, признанных наносящими ущерб сохранению видов животных, занесенных в Красную книгу
Статья 84.4. Уничтожение редких и находящихся под угрозой исчезновения животных или совершение иных действий, которые могут привести к гибели, сокращению численности или нарушению среды обитания таких животных
Статья 84.5. Невыполнение законных требований должностных лиц органов охраны континентального шельфа Российской Федерации
Статья 84.6. Незаконная передача минеральных и живых ресурсов континентального шельфа Российской Федерации
Статья 85. Нарушение правил охоты и рыболовства, а также правил осуществления других видов пользования животным миром
Статья 86. Нарушение правил китобойного промысла
Статья 87. Нарушение правил охраны и использования памятников истории и культуры

Глава 8. Административные правонарушения в области промышленности, использования тепловой и электрической энергии

Статья 88.Нарушение правил, норм и инструкций по безопасному ведению работ в отраслях промышленности
Статья 89.Нарушение правил, норм и инструкций по хранению, использованию и учету взрывчатых материалов в отраслях промышленности
Статья 90. Расточительное расходование электрической и тепловой энергии
Статья 91. Повреждение электрических сетей напряжением до 1000 вольт
Статья 92.Нарушение правил охраны электрических сетей напряжением свыше 1000 вольт
Статья 93. Нарушения, связанные с использованием газа
Статья 94. Эксплуатация газоиспользующих установок без учета расхода газа
Статья 95. Неподготовленность к работе резервного топливного хозяйства
Статья 95.1. Нарушение правил пользования энергией или газом в быту
Статья 95.2. Повреждение газопроводов при производстве работ

Глава 9. Административные правонарушения в сельском хозяйстве. Нарушения ветеринарно-санитарных правил

Статья 96.Потрава посевов, стогов, порча или уничтожение находящегося в поле собранного урожая сельскохозяйственных культур, повреждение насаждений
Статья 97. Нарушение правил борьбы с карантинными организмами, болезнями растений
Статья 97.1.Невыполнение законных предписаний органов Государственной службы по карантину растений
Статья 98.Нарушение правил ввоза и вывоза подкарантинных продукции, грузов и материалов
Статья 98.1.Нарушение правил производства, заготовки, хранения, перевозки, переработки реализации в использования подкарантинных продукции, грузов и материалов
Статья 99. Непринятие землепользователями мер по борьбе с сорняками
Статья 99.1. Непринятие мер к обеспечению охраны наркотикосодержащих посевов
Статья 99.2. Незаконные посев или выращивание масличного мака или конопли
Статья 99.3.Невыполнение законных предписаний федерального органа исполнительной власти осуществляющего функции обеспечения государственного контроля и надзора за соблюдением нормативных актов и проведением мероприятий по защите растений
Статья 99.4. Нарушение правил хранения, перевозки и применения пестицидов
Статья 99.5.Воспрепятствование осуществлению должностными лицами органов Государственной службы по карантину растений и должностными лицами федерального органа исполнительной власти, осуществляющего функции обеспечения государственного контроля и надзора за соблюдением нормативных актов и проведением мероприятий по защите растений возложенных на них полномочий
Статья 100.Нарушение правил эксплуатации тракторов, иных самоходных машин и оборудования поднадзорных органам гостехнадзора
Статья 100.1.Систематическое нарушение правил эксплуатации тракторов, иных самоходных машин и оборудования, поднадзорных органам гостехнадзора
Статья 100.2.Невыполнение законных предписаний государственных инженеров-инспекторов гостехнадзора
Статья 101.Нарушение правил по карантину животных и других ветеринарно-санитарных правил
Статья 102. Нарушение правил содержания собак и кошек
Статья 102.1. Жестокое обращение с животными

Глава 10. Административные правонарушения на транспорте и в области дорожного хозяйства и связи

Статья 103.Нарушение правил, обеспечивающих безопасность движения на железнодорожном транспорте
Статья 104. Нарушение правил пользования средствами железнодорожного транспорта
Статья 104.1. Повреждение транспортных средств общего пользования и их внутреннего оборудования
Статья 105. Нарушение правил безопасности полетов
Статья 106. Нарушение правил перевозки опасных веществ и предметов на воздушном транспорте
Статья 107. Нарушение правил поведения на воздушном судне
Статья 108. Нарушение правил международных полетов
Статья 109. Нарушение правил, обеспечивающих безопасность движения на морском транспорте
Статья 109.1. Повреждение на морском транспорте сооружений и устройств сигнализации и связи
Статья 110.Нарушение правил, обеспечивающих безопасность пассажиров на судах морского и речного транспорта, а также маломерных судах
Статья 111.Нарушение правил, обеспечивающих безопасность эксплуатации судов на внутренних водных путях
Статья 111.1.Нарушение правил выпуска судна в плавание или допуск к управлению судном лиц, не имеющих соответствующего диплома (свидетельства, удостоверения)
Статья 111.2.Нарушение правил эксплуатации судов, а также управление судном лицом, не имеющим права управления
Статья 111.3. Нарушение правил плавания, погрузки и разгрузки судов
Статья 111.4. Управление судном судоводителем или иным лицом в состоянии опьянения
Статья 112.Нарушение правил погрузки, разгрузки и складирования грузов в речных портах и на пристанях
Статья 112.1.Нарушение правил пользования базами (сооружениями) для стоянок маломерных судов, поднадзорных государственным инспекциям по маломерным судам
Статья 112.2.Курение в неустановленных местах на железнодорожном транспорте и на судах морского и речного транспорта
Статья 113.Нарушение правил пожарной безопасности на железнодорожном, морском, речном и воздушном транспорте
Статья 114. Нарушение правил регистрации и эксплуатации транспортных средств
Статья 114.1.Нарушение правил установки устройств для подачи специальных световых и звуковых сигналов
Статья 115. Нарушение водителями транспортных средств правил дорожного движения
Статья 116. (Исключена Законом Российской Федерации от 24 декабря 1992 года).
Статья 117.Управление транспортными средствами водителями, находящимися в состоянии опьянения
Статья 118.Нарушение водителями правил дорожного движения или эксплуатации транспортных средств, повлекшее причинение легких телесных повреждений или материального ущерба
Статья 118.1.(Исключена с 23 июля 1997 года Федеральным законом от 19 июля 1997 года N 108-ФЗ)
Статья 119. Управление транспортными средствами лицами, не имеющими права управления
Статья 120.Управление транспортными средствами лицами, не имеющими права управления транспортными средствами и находящимися в состоянии опьянения
Статья 121. (Исключена Законом Российской Федерации от 24 декабря 1992 года).
Статья 121.1. Групповое передвижение, создающее помехи для дорожного движения
Статья 122.Нарушение правил дорожного движения пешеходами и иными участниками дорожного движения
Статья 123.Выпуск на линию транспортных средств, имеющих неисправности, и иные нарушения правил эксплуатации транспортных средств
Статья 124.Допуск к управлению транспортными средствами водителей, находящихся в состоянии опьянения, или лиц, не имеющих права управления транспортным средством
Статья 125. (Исключена Законом Российской Федерации от 24 декабря 1992 года).
Статья 126.Нарушение правил перевозки опасных веществ и предметов на железнодорожном морском, речном и автомобильном транспорте и электротранспорте
Статья 126.1.Нарушение правил перевозки опасных, крупногабаритных и тяжеловесных грузов на автомобильном транспорте
Статья 127. Провоз ручной клади сверх установленных норм и неоплаченного багажа
Статья 128. Безбилетный проезд
Статья 129.Нарушение правил обеспечения сохранности грузов на железнодорожном, морском речном и автомобильном транспорте
Статья 130.Нарушение правил, направленных на обеспечение сохранности грузов на воздушном транспорте
Статья 131. Повреждение дорог, железнодорожных переездов и других дорожных сооружений
Статья 132. Нарушение правил по охране полосы отвода автомобильных дорог
Статья 133.Нарушение землепользователями правил по охране автомобильных дорог и дорожных сооружений
Статья 134.Нарушение правил ремонта и содержания дорог, железнодорожных переездов и других дорожных сооружений
Статья 134.1. Невыполнение предписаний Государственной автомобильной инспекции
Статья 135. Нарушение правил охраны магистральных трубопроводов
Статья 136. Самовольная установка или эксплуатация радиотрансляционного узла
Статья 136.1. Самовольное подключение оконечного оборудования к сетям электросвязи
Статья 137.Изготовление, ввоз в Российскую Федерацию, приобретение, проектирование, строительство, установка, эксплуатация, а также продажа либо передача в постоянное или во временное пользование радиоэлектронных средств или высокочастотных устройств, использование радиочастот без получения специального
Статья 138.Нарушение правил регистрации, проектирования, строительства, установки, эксплуатации радиоэлектронных средств или высокочастотных устройств
Статья 139. Нарушение правил охраны линий связи и сооружений связи
Статья 139.1.Использование несертифицированных средств связи и предоставление несертифицированных услуг связи
Статья 139.2.Несоблюдение нормативных документов, регулирующих порядок эксплуатации электрической и почтовой связи
Статья 139.3.Изготовление или эксплуатация технических средств, не соответствующих государственным стандартам или нормам на допускаемые уровни радиопомех
Статья 139.4. Самовольное строительство или эксплуатация сооружений связи
Статья 139.5. Нарушение правил проектирования или строительства сооружений связи
Статья 139.6. Осуществление деятельности в области связи без лицензии
Статья 140. Повреждение телефонов-автоматов
Статья 140.1.Изготовление или сбыт поддельных государственных знаков почтовой оплаты или именных вещей
Статья 140.2.Невыполнение предписаний органов государственного надзора за связью в Российской Федерации
Статья 140.3.Воспрепятствование осуществлению должностными лицами органов государственного надзора за связью в Российской Федерации их служебных обязанностей

Глава 11. Административные правонарушения в области жилищно-коммунального хозяйства и благоустройства

Статья 141.Нарушение порядка постановки на учет и сроков заселения жилых домов и жилых помещений
Статья 142. Нарушение правил пользования жилыми помещениями
Статья 143. Самовольное строительство хозяйственных и бытовых строений
Статья 143.1.Нарушение правил строительства летних садовых домиков, а также организации и ведения коллективного садоводства
Статья 144. Нарушение правил благоустройства городов и других населенных пунктов
Статья 145. Повреждение или самовольная вырубка зеленых насаждений в городах

Глава 12. Административные правонарушения в области торговли и финансов

Статья 146. Нарушение правил торговли
Статья 146.3.Незаконная торговля товарами (иными предметами), свободная реализация которых запрещена или ограничена
Статья 146.4. Продажа товаров ненадлежащего качества или с нарушением санитарных правил
Статья 146.5. Продажа товаров без документов
Статья 146.6. Нарушение государственной дисциплины цен
Статья 146.7. Продажа подакцизных товаров без маркировки марками установленных образцов
Статья 147. Нарушение правил торговли спиртными напитками
Статья 148. Нарушение порядка продажи огнестрельного гладкоствольного охотничьего оружия
Статья 149. Нарушение правил торговли на колхозных рынках
Статья 150. Торговля с рук в неустановленных местах
Статья 150.1. Нарушение порядка приобретения строительных материалов
Статья 150.2. Незаконная продажа товаров или иных предметов
Статья 150.3. Обман потребителей в небольшом размере
Статья 150.4.Продажа, сдача в прокат и иное незаконное использование экземпляров произведений или фонограмм
Статья 151. Мелкая спекуляция
Статья 152.Скупка в государственных или кооперативных магазинах хлеба и других пищевых продуктов для скармливания скоту и птице
Статья 153. Незаконные операции с иностранной валютой и платежными документами
Статья 154.Незаконная продажа платежных документов, приобретаемых за иностранную валюту без права обращения их в такую валюту
Статья 155. Незаконный отпуск или приобретение бензина или других горюче-смазочных материалов
Статья 156.Нарушение порядка занятия кустарно-ремесленными промыслами и другой индивидуальной трудовой деятельностью
Статья 156.1. Уклонение от подачи декларации о доходах
Статья 156.2.Необеспечение маркировки марками установленных образцов при производстве подакцизных товаров
Статья 157. Занятие запрещенными видами индивидуальной трудовой деятельности
Статья 157.1. Непредставление сведений федеральному антимонопольному органу
Статья 157.2. Неисполнение предписаний федерального антимонопольного органа
Статья 157.3.Осуществление подлежащей лицензированию деятельности на транспорте без специального разрешения (лицензии), нарушение условий, предусмотренных в лицензии

Глава 13. Административные правонарушения, посягающие на общественный порядок

Статья 158. Мелкое хулиганство
Статья 159.Стрельба из огнестрельного оружия в населенных пунктах и в не отведенных для этого местах или с нарушением установленного порядка
Статья 160. Приобретение крепких спиртных напитков домашней выработки
Статья 160.1.Продажа гражданами вина домашней выработки, не относящегося к крепким спиртным напиткам
Статья 160.2.Изготовление или хранение без цели сбыта крепких спиртных напитков домашней выработки
Статья 161. Распитие спиртных напитков на производстве
Статья 162.Распитие спиртных напитков в общественных местах или появление в общественных местах в пьяном виде
Статья 163. Доведение несовершеннолетнего до состояния опьянения
Статья 164.Невыполнение родителями или лицами, их заменяющими, обязанностей по воспитанию и обучению детей
Статья 164.1. Азартные игры
Статья 164.2. Занятие проституцией
Статья 164.3. Приставание к иностранным гражданам с целью приобретения вещей

Глава 14. Административные правонарушения, посягающие на установленный порядок управления

Статья 165.Злостное неповиновение законному распоряжению или требованию работника милиции или народного дружинника
Статья 165.1. Проявление неуважения к суду
Статья 165.2. Воспрепятствование явке в суд народного или присяжного заседателя
Статья 165.3.Непринятие мер по частному определению (постановлению) суда или представлению судьи
Статья 165.5.Неповиновение работнику милиции, иному уполномоченному должностному лицу или представителю общественности
Статья 165.6. Неявка для исполнения обязанностей присяжного заседателя
Статья 165.7. Непредставление информации для составления списков присяжных заседателей
Статья 165.8.Злостное неповиновение законному распоряжению или требованию военнослужащего сотрудника органа внутренних дел или другого гражданина при исполнении ими обязанностей по охране Государственной границы Российской Федерации
Статья 165.9.Невыполнение или ненадлежащее выполнение предписаний, выданных органами государственного контроля в пределах их компетенции
Статья 165.10. Невыполнение законных требований прокурора
Статья 165.11. Неявка по вызову прокурора
Статья 165.12.Воспрепятствование деятельности Уполномоченного по правам человека в Российской Федерации
Статья 166. Самоуправство
Статья 166.1.Нарушение законодательства Российской Федерации о собраниях, митингах, демонстрациях шествиях и пикетированиях
Статья 167. Нарушение правил административного надзора
Статья 167.1. Незаконные действия по отношению к государственным наградам
Статья 168.Незаконная передача запрещенных предметов лицам, содержащимся в исправительно-трудовых учреждениях и в местах содержания под стражей подозреваемых и обвиняемых в совершении преступлений
Статья 169. Нарушение или невыполнение правил пожарной безопасности
Статья 170.Нарушение обязательных требований государственных стандартов, правил обязательной сертификации, нарушение требований нормативных документов по обеспечению единства измерений
Статья 171.Нарушение правил открытия полиграфических и штемпельно-граверных предприятий приобретения, сбыта, использования, учета и хранения множительной
Статья 171.1.Нарушение порядка изготовления и распространения продукции средства массовой информации
Статья 171.2. Нарушение порядка объявления выходных данных
Статья 171.3. Нарушение порядка представления контрольных и обязательных экземпляров
Статья 171.4.Нарушение установленных правил получения, расходования, учета, хранения драгоценных металлов и камней или изделий, их содержащих
Статья 172.Нарушение порядка приобретения, хранения, передачи или продажи гражданами огнестрельного гладкоствольного охотничьего оружия
Статья 173. Нарушение правил хранения или перевозки огнестрельного оружия и боевых припасов
Статья 174.Нарушение сроков регистрации (перерегистрации) огнестрельного оружия или правил постановки его на учет
Статья 175.Уклонение от реализации огнестрельного гладкоствольного охотничьего оружия и боевых припасов
Статья 176. Содержание гражданами плотоядных пушных зверей
Статья 177. Нарушение правил обучения каратэ
Статья 178. Проживание без паспорта или без прописки
Статья 179. Умышленная порча паспорта или утрата его по небрежности
Статья 180. Допущение проживания без паспорта или без прописки
Статья 181. Прием на работу без паспорта или без прописки
Статья 182. Незаконное изъятие паспортов и принятие их в залог
Статья 183. Нарушение пограничного режима в пограничной зоне
Статья 183.1. Нарушение режима Государственной границы Российской Федерации
Статья 183.2.Нарушение пограничного режима в территориальных и внутренних водах Российской Федерации
Статья 183.3.Нарушение режима в пунктах пропуска через Государственную границу Российской Федерации
Статья 184.Нарушение правил пребывания иностранных граждан в СССР, а также транзитного проезда через территорию СССР
Статья 185.Невозвращение капитаном иностранного судна пропусков для схода на берег лиц судового экипажа
Статья 186. Нарушение таможенных правил
Статья 187. Контрабанда
Статья 188. Умышленное повреждение или срыв печати (пломбы)
Статья 189.Уклонение от обязательной сдачи государству добытых охотой шкурок ценных видов пушных зверей, незаконная продажа, скупка и переработка шкурок
Статья 190. Прием продукции незаконной охоты
Статья 190.1. Неявка по вызову в военный комиссариат
Статья 190.2.Непредставление в военные комиссариаты списков юношей, подлежащих приписке к призывным участкам
Статья 190.3. Прием на работу военнообязанных и призывников, не состоящих на воинском учете
Статья 190.4.Необеспечение оповещения военнообязанных и призывников об их вызове в военные комиссариаты
Статья 190.5.Несвоевременное представление документов, необходимых для ведения первичного учета военнообязанных и призывников, а также неоповещение их о вызове в военные комиссариаты
Статья 190.6. Несообщение сведений о военнообязанных и призывниках
Статья 191. Нарушение правил воинского учета
Статья 192. Умышленная порча военного билета или утрата его по небрежности
Статья 193. Нарушение законодательства о свободе совести и вероисповедания
Статья 193.1.Нарушение порядка и сроков представления сведений о несовершеннолетних, нуждающихся в передаче на усыновление, под опеку (попечительство), на воспитание в семьи граждан
Статья 193.2. Незаконное усыновление
Статья 193.3.Неисполнение решений, принятых на местном референдуме, на собраниях (сходах) граждан, решений органов местного самоуправления и должностных лиц местного самоуправления

Раздел III. Органы, уполномоченные рассматривать дела об административных правонарушениях

Глава 15. Основные положения

Статья 194.Органы (должностные лица), уполномоченные рассматривать дела об административных правонарушениях
Статья 195.Разграничение компетенции органов (должностных лиц), уполномоченных рассматривать дела об административных правонарушениях
Статья 196.Порядок образования коллегиальных органов, уполномоченных рассматривать дела об административных правонарушениях
Статья 197. Правомочность заседаний коллегиальных органов
Статья 198. Полномочия должностных лиц

Глава 16. Подведомственность дел об административных правонарушениях

Статья 199. Административные комиссии
Статья 200. Исполнительные комитеты поселковых, сельских Советов народных депутатов
Статья 201. Комиссии по делам несовершеннолетних
Статья 201.1. Комиссии по борьбе с пьянством
Статья 201.3. Главы районной, городской, краевой, областной администрации
Статья 202. Районные (городские) народные суды
Статья 202.1. Судьи общих и военных судов
Статья 203. Органы внутренних дел (милиция)
Статья 204. Органы государственного пожарного надзора
Статья 205. Органы железнодорожного транспорта
Статья 206. Органы морского транспорта
Статья 207. Органы речного транспорта
Статья 208. Органы воздушного транспорта
Статья 209.Органы пассажирского городского и междугородного автомобильного транспорта и электротранспорта
Статья 209.1. Органы государственной инспекции по маломерным судам
Статья 209.2. Органы Российской транспортной инспекции
Статья 210. Государственная инспекция труда
Статья 211. Органы государственного горного надзора
Статья 212. Органы госатомэнергонадзора
Статья 213.Органы инспекций Министерства машиностроения СССР и Министерства среднего машиностроения СССР
Статья 214. Таможенные органы
Статья 215. Органы Министерства обороны СССР
Статья 216. Органы и учреждения, осуществляющие государственный санитарный надзор
Статья 216.1.Органы Государственной службы по карантину растений и федеральный орган исполнительной власти, осуществляющий функции обеспечения государственного
Статья 217.Медицинские службы Министерства обороны СССР, Министерства внутренних дел СССР и Комитета государственной безопасности СССР, осуществляющие
Статья 218. Органы государственного ветеринарного надзора
Статья 219. Органы охраны водных ресурсов
Статья 219.1. Федеральный орган по геологии и использованию недр
Статья 219.2. Федеральный орган по охране окружающей среды и природных ресурсов
Статья 219.3.Органы, рассматривающие дела о нарушениях в области мелиорации земель сельскохозяйственного назначения или земель, предназначенных для осуществления производства сельскохозяйственной продукции
Статья 220. Органы рыбоохраны
Статья 221. Органы лесного хозяйства
Статья 222. Органы, осуществляющие государственный надзор за соблюдением правил охоты
Статья 223. Органы государственного надзора за связью в Российской Федерации
Статья 224. Органы гостехнадзора
Статья 224.1. Органы, осуществляющие государственный пробирный надзор
Статья 224.2. Органы Государственной налоговой службы Российской Федерации
Статья 224.4. Органы, рассматривающие дела о нарушении антимонопольного законодательства
Статья 224.6.Органы Государственной инспекции по торговле, качеству товаров и защите прав потребителей
Статья 224.7.Органы Федеральной службы России по обеспечению государственной монополии на алкогольную продукцию (название статьи в редакции, введенной в действие с 3 августа 1996 года Федеральным законом от 30 июля 1996 года N 103-ФЗ)
Статья 224.8. Органы Государственной инспекции по контролю за ценами
Статья 224.9.Органы пограничной службы Российской Федерации (название статьи в редакции введенной в действие с 5 июня 1996 года Федеральным законом от 27 мая 1996 года N 56-ФЗ)
Статья 224.10. Органы Единой системы управления воздушным движением Российской Федерации
Статья 224.11.Органы, рассматривающие дела о нарушениях требований государственных стандартов правил сертификации, требований нормативных документов по обеспечению единства измерений

Раздел IV. Производство по делам об административных правонарушениях

Глава 17. Основные положения

Статья 225. Задачи производства по делам об административных правонарушениях
Статья 226. Порядок производства по делам об административных правонарушениях
Статья 227. Обстоятельства, исключающие производство по делу об административном правонарушении
Статья 228.Рассмотрение дела об административном правонарушении на началах равенства граждан
Статья 229. Открытое рассмотрение дела об административном правонарушении
Статья 230.Прокурорский надзор за исполнением законов при производстве по делам об административных правонарушениях
Статья 231. Доказательства
Статья 232. Оценка доказательств
Статья 233. Передача материалов прокурору, органу предварительного следствия или дознания

Глава 18. Протокол об административном правонарушении

Статья 234. Протокол (постановление) об административном правонарушении
Статья 235. Содержание протокола (постановления) об административном правонарушении
Статья 236. Направление протокола (постановления)
Статья 236.1. Вручение копии протокола
Статья 237. Случаи, когда протокол об административном правонарушении не составляется
Статья 238. Доставление нарушителя

Глава 19. Административное задержание, досмотр вещей, изъятие вещей и документов

Статья 239. Меры обеспечения производства по делам об административных правонарушениях
Статья 240. Административное задержание
Статья 241. Органы (должностные лица), правомочные осуществлять административное задержание
Статья 242. Сроки административного задержания
Статья 243. Личный досмотр и досмотр вещей и товаров
Статья 244. Изъятие вещей и документов
Статья 245.Отстранение от управления транспортным средством, освидетельствование на состояние опьянения, задержание транспортного средства
Статья 246. Обжалование административного задержания, досмотра и изъятия вещей и документов

Глава 20. Лица, участвующие в производстве по делу об административном правонарушении

Статья 247. Права и обязанности лица, привлекаемого к административной ответственности
Статья 248. Потерпевший
Статья 249. Законные представители
Статья 250. Адвокат
Статья 251. Свидетель
Статья 252. Эксперт
Статья 253. Переводчик
Статья 254. Суммы, подлежащие выплате потерпевшим, свидетелям, экспертам и переводчикам

Глава 21. Рассмотрение дел об административных правонарушениях

Статья 255. Подготовка к рассмотрению дела об административном правонарушении
Статья 256. Место рассмотрения дела об административном правонарушении
Статья 257. Сроки рассмотрения дела об административном правонарушении
Статья 258. Порядок рассмотрения дела об административном правонарушении
Статья 259.Обстоятельства, подлежащие выяснению при рассмотрении дела об административном правонарушении
Статья 260. Протокол заседания коллегиального органа
Статья 261. Постановление по делу об административном правонарушении
Статья 262. Виды постановлений
Статья 263. Объявление постановления по делу и вручение копии постановления
Статья 264.Доведение постановления о наложении административного взыскания до сведения общественности
Статья 265.Предложения об устранении причин и условий, способствовавших совершению административных правонарушений

Глава 22. Обжалование и опротестование постановления по делу об административном правонарушении

Статья 266.Право обжалования постановления по делу об административном правонарушении
Статья 267.Порядок обжалования постановления по делу об административном правонарушении
Статья 268.Срок обжалования постановления по делу об административном правонарушении
Статья 269.Принесение протеста на постановление по делу об административном правонарушении
Статья 270.Приостановление исполнения постановления в связи с подачей жалобы или принесением протеста
Статья 271.Срок рассмотрения жалобы и протеста на постановление по делу об административном правонарушении
Статья 272.Рассмотрение жалобы и протеста на постановление по делу об административном правонарушении
Статья 273. Решение органа (должностного лица), рассматривающего жалобу или протест
Статья 274.Полномочия народного судьи, начальника органа внутренних дел, председателя вышестоящего суда и начальника вышестоящего органа внутренних дел по пересмотру дела
Статья 275. Опротестование решения по жалобе
Статья 276.Последствия отмены постановления с прекращением дела об административном правонарушении

Раздел V. Исполнение постановлений о наложении административных взысканий

Глава 23. Основные положения

Статья 277. Обязательность постановления о наложении административного взыскания
Статья 278. Обращение постановления к исполнению
Статья 279. Исполнение постановлений о наложении административных взысканий
Статья 280.Отсрочка исполнения постановления о наложении административного взыскания
Статья 281.Прекращение исполнения постановления о наложении административного взыскания
Статья 282.Давность исполнения постановлений о наложении административных взысканий
Статья 283. Разрешение вопросов, связанных с исполнением постановлений

Глава 24. Производство по исполнению постановления о вынесении предупреждения

Статья 284. Порядок исполнения постановления о вынесении предупреждения

Глава 25. Производство по исполнению постановления о наложении штрафа

Статья 285. Сроки и порядок исполнения постановления о наложении штрафа
Статья 286. Принудительное исполнение постановления о наложении штрафа
Статья 287. Исполнение постановления о наложении штрафа, взыскиваемого на месте
Статья 288. Окончание производства по исполнению постановления о наложении штрафа

Глава 26. Производство по исполнению постановления о возмездном изъятии предмета

Статья 289. Исполнение постановления о возмездном изъятии предмета

Глава 27. Производство по исполнению постановления о конфискации

Статья 290. Органы, осуществляющие исполнение постановления о конфискации
Статья 291. Порядок исполнения постановления о конфискации
Статья 292. Порядок реализации конфискованных предметов
Статья 293. Окончание производства по исполнению постановления о конфискации

Глава 28. Производство по исполнению постановления о лишении специального права

Статья 294. Органы, исполняющие постановление о лишении специального права
Статья 295.Порядок исполнения постановления о лишении права управления транспортными средствами
Статья 296. Порядок исполнения постановления о лишении права охоты
Статья 296.1.Порядок исполнения постановления о лишении права на эксплуатацию радиоэлектронных средств или высокочастотных устройств
Статья 297. Основание и порядок сокращения срока лишения специального права
Статья 298. Исчисление сроков о лишении специального права

Глава 29. Производство по исполнению постановления об исправительных работах

Статья 299. Исполнение постановления об исправительных работах
Статья 300. Срок отбывания исправительных работ
Статья 301.Обязанность администрации предприятия, учреждения и организации по месту отбывания нарушителем исправительных работ
Статья 302.Последствия уклонения от исправительных работ, примененных за совершение мелкого хулиганства

Глава 30. Производство по исполнению постановления об административном аресте

Статья 303. Исполнение постановления об административном аресте
Статья 304. Порядок отбывания административного ареста
Статья 305. Трудовое использование лиц, подвергнутых административному аресту

Глава 31. Производство по исполнению постановления в части возмещения имущественного ущерба

Статья 306.Порядок и сроки исполнения постановления в части возмещения имущественного ущерба
Статья 307.Последствия неисполнения постановления в части возмещения имущественного ущерба

Глава 32. Производство по исполнению постановления об административном выдворении за пределы российской федерации

Статья 308. Органы, осуществляющие исполнение постановления об административном выдворении
Статья 309. Порядок исполнения постановления об административном выдворении
Статья 310. Окончание производства по исполнению постановления об административном выдворении

МЫ VS ГИБДД


Общие положения (КоАП РФ)

КОДЕКС РСФСР ОБ АДМИНИСТРАТИВНЫХ ПРАВОНАРУШЕНИЯХ

Раздел I. Общие положения

Глава 1 Общие положения

Статья 1. Задачи законодательства РСФСР об административных правонарушениях

Законодательство РСФСР об административных правонарушениях имеет задачей охрану общественного строя СССР, социалистической собственности, социально-экономических, политических и личных прав и свобод граждан, а также прав и законных интересов предприятий, учреждений и организаций, установленного порядка управления, государственного и общественного порядка, укрепление социалистической законности, предупреждение правонарушений, воспитание граждан в духе точного и неуклонного соблюдения Конституции СССР, Конституции РСФСР и советских законов, уважения к правам, чести и достоинству других граждан, к правилам социалистического общежития, добросовестного выполнения своих обязанностей, ответственности перед обществом.

Статья 2. Законодательство Союза ССР и РСФСР об административных правонарушениях

Законодательство Союза ССР и РСФСР об административных правонарушениях состоит из Основ законодательства Союза ССР и союзных республик об административных правонарушениях, определяющих принципы и устанавливающих общие положения этого законодательства, и издаваемых в соответствии с ними законодательных актов СССР и постановлений Совета Министров СССР, настоящего Кодекса и иных законодательных актов РСФСР и постановлений Совета Министров РСФСР об административных правонарушениях. Законодательные акты Союза ССР и РСФСР, постановления Совета Министров СССР и Совета Министров РСФСР об административных правонарушениях до включения их в установленном порядке в настоящий Кодекс применяются на территории РСФСР непосредственно.
Положения настоящего Кодекса распространяются и на правонарушения, ответственность за совершение которых предусмотрена законодательством, еще не включенным в настоящий Кодекс.

Статья 3. Компетенция Союза ССР в области законодательства об административных правонарушениях

В соответствии с Основами законодательства Союза ССР и союзных республик об административных правонарушениях ведению Союза ССР в области законодательства об административных правонарушениях подлежат:
· определение принципов и установление общих положений законодательства Союза ССР и союзных республик об административных правонарушениях;
· установление административной ответственности за нарушение правил: по стандартизации и качеству продукции;
· выпуска в обращение и содержания средств измерений и пользования ими;
· учета и статистики;
· безопасности движения и пользования средствами железнодорожного, воздушного, морского и трубопроводного транспорта;
· воинского учета;
· режима Государственной границы Российской Федерации;
· пограничного режима (в части режима территориальных и внутренних вод Российской Федерации, российской части вод пограничных рек, озер и иных водоемов);
· паспортной системы;
· правил приобретения, хранения и использования оружия, взрывчатых, радиоактивных веществ и других объектов разрешительной системы;
· правил по охране территории СССР от заноса и распространения карантинных и других инфекционных болезней;
· таможенных правил и правил по борьбе с контрабандой;
· правил обращения валюты;
· правил пребывания в СССР иностранных граждан и лиц без гражданства (абзац дополнен Федеральным законом от 2 февраля 1995 года N 12-ФЗ, введенным в действие с 20 февраля 1995 года);
· определение, в случае необходимости, порядка рассмотрения дел об отдельных видах административных правонарушений, ответственность за которые устанавливается законодательством Союза ССР.
Ведению Союза ССР подлежит также законодательство об административных правонарушениях и по другим вопросам, имеющим общесоюзное значение (в редакции Закона Российской Федерации от 24 декабря 1992 года N 4217-1).

Статья 4. Компетенция РСФСР в области законодательства об административных правонарушениях

Ведению Российской Советской Федеративной Социалистической
Республики подлежат:
· законодательство об административных правонарушениях по вопросам, не относящимся к ведению Союза ССР;
· установление круга вопросов, по которым местные Советы народных депутатов, кроме поселковых и сельских, могут принимать в пределах, определяемых законодательными актами, решения, за нарушение которых предусматривается административная ответственность.

Статья 5. Компетенция АССР в области законодательства об административных правонарушениях

Ведению автономной республики в области законодательства об административных правонарушениях в соответствии с законодательством Союза ССР и РСФСР подлежат:
· установление административной ответственности по вопросам охраны общественного порядка, если они не урегулированы настоящим Кодексом, а также по вопросам борьбы со стихийными бедствиями и эпидемиями;
· установление правил, за нарушение которых наступает административная ответственность по статьям 85, 101, статье 111_2, частям второй и третьей статьи 111_3, статьям 111_4, 112_1 (в части судов, поднадзорных государственным инспекциям по маломерным судам, и баз (сооружений) для их стоянок), статьям 144, 149 настоящего Кодекса (в редакции Указа Президиума Верховного Совета РСФСР от 15марта 1988 года).

Статья 6. Полномочия местных Советов народных депутатов и их исполнительных комитетов в области административных правонарушений

Краевые, областные, Московский, Ленинградский городские Советы народных депутатов, Советы народных депутатов автономных областей и автономных округов в пределах, определяемых законодательными актами, могут:
принимать решения, предусматривающие за их нарушение административную ответственность, по вопросам охраны общественного порядка, если они не урегулированы настоящим Кодексом, а также по вопросам борьбы со стихийными бедствиями и эпидемиями;
устанавливать правила, за нарушение которых наступает административная ответственность по статьям 85, 101, 144, 149 настоящего Кодекса. Устанавливать (кроме Советов народных депутатов автономных округов) также правила, за нарушение которых наступает административная ответственность по статье 111_2 , частям второй и третьей статьи 111_3, статьям 111_4 и 112_1 (в части судов, поднадзорных государственным инспекциям по маломерным судам, и баз (сооружений) для их стоянок) настоящего Кодекса.
Районные, городские, районные в городах Советы народных депутатов в пределах, определяемых законодательными актами, могут:
принимать решения, предусматривающие за их нарушение административную ответственность, по вопросам борьбы со стихийными бедствиями и эпидемиями:
устанавливать правила, за нарушение которых наступает административная ответственность по статье 101 настоящего Кодекса.
Исполнительные комитеты краевых, областных, Московского, Ленинградского городских Советов народных депутатов, Советов народных депутатов автономных областей и автономных округов, районных, городских, районных в городах Советов народных депутатов могут принимать решения, предусматривающие за их нарушение административную ответственность, по вопросам борьбы со стихийными бедствиями и эпидемиями, а также устанавливать в пределах их компетенции правила, за нарушение которых наступает административная ответственность по статье 101 настоящего Кодекса (в ред. Указа Президиума Верховного Совета РСФСР от 15 марта 1988 года).

Статья 7. Предупреждение административных правонарушений

Государственные органы, общественные организации, трудовые коллективы разрабатывают и осуществляют мероприятия, направленные на предупреждение административных правонарушений, выявление и устранение причин и условий, способствующих их совершению, на воспитание граждан в духе высокой сознательности и дисциплины, строгого соблюдения советских законов.
Советы народных депутатов, обеспечивая в соответствии с Конституцией СССР и Конституцией РСФСР соблюдение законов, охрану государственного и общественного порядка, прав граждан, координируют на своей территории работу всех государственных и общественных органов по предупреждению административных правонарушений, руководят деятельностью органов внутренних дел, административных комиссий, комиссий по делам несовершеннолетних и других подотчетных им органов, призванных вести борьбу с административными правонарушениями.

Статья 8. Обеспечение социалистической законности при применении мер воздействия за административные правонарушения

Никто не может быть подвергнут мере воздействия в связи с административным правонарушением иначе, как на основаниях и в порядке, установленных законодательством.
Производство по делам об административных правонарушениях осуществляется на основе строгого соблюдения социалистической законности.
Применение уполномоченными на то органами и должностными лицами мер административного воздействия производится в пределах их компетенции, в точном соответствии с законодательством.
Соблюдение требований законодательства при применении мер воздействия за административные правонарушения обеспечивается систематическим контролем со стороны вышестоящих органов и должностных лиц, прокурорским надзором, правом обжалования, другими установленными законодательством способами.

Статья 9. Действие законодательства об ответственности за административные правонарушения

Лицо, совершившее административное правонарушение, подлежит ответственности на основании законодательства, действующего во время и по месту совершения правонарушения.
Акты, смягчающие или отменяющие ответственность за административные правонарушения, имеют обратную силу, то есть распространяются и на правонарушения, совершенные до издания этих актов. Акты, устанавливающие или усиливающие ответственность за административные правонарушения, обратной силы не имеют.
Производство по делам об административных правонарушениях ведется на основании законодательства, действующего во время и по месту рассмотрения дела о правонарушении.


Административное правонарушение и административная ответственность (КоАП РФ)

КОДЕКС РСФСР ОБ АДМИНИСТРАТИВНЫХ ПРАВОНАРУШЕНИЯХ

Раздел II. Административное правонарушение и административная ответственность

I. Общая часть

Глава 2. Административное правонарушение и административная ответственность

Статья 10. Понятие административного правонарушения

Административным правонарушением (проступком) признается посягающее на государственный или общественный порядок, социалистическую собственность, права и свободы граждан, на установленный порядок управления противоправное, виновное (умышленное или неосторожное) действие либо бездействие, за которое законодательством предусмотрена административная ответственность. Административная ответственность за правонарушения, предусмотренные настоящим Кодексом, наступает, если эти нарушения по своему характеру не влекут за собой в соответствии с действующим законодательством уголовной ответственности.

Статья 11. Совершение административного правонарушения умышленно

Административное правонарушение признается совершенным умышленно, если лицо, его совершившее, сознавало противоправный характер своего действия или бездействия, предвидело его вредные последствия и желало их или сознательно допускало наступление этих последствий.

Статья 12. Совершение административного правонарушения по неосторожности

Административное правонарушение признается совершенным по неосторожности, если лицо, его совершившее, предвидело возможность наступления вредных последствий своего действия либо бездействия, но легкомысленно рассчитывало на их предотвращение либо не предвидело возможности наступления таких последствий, хотя должно было и могло их предвидеть.

Статья 13. Возраст, по достижении которого наступает административная ответственность

Административной ответственности подлежат лица, достигшие к моменту совершения административного правонарушения шестнадцатилетнего возраста.

Статья 14. Ответственность несовершеннолетних

К лицам в возрасте от шестнадцати до восемнадцати лет, совершившим административные правонарушения, применяются меры, предусмотренные Положением о комиссиях по делам несовершеннолетних, утвержденным Президиумом Верховного Совета РСФСР. В случае совершения лицами в возрасте от шестнадцати до восемнадцати лет административных правонарушений, предусмотренных статьями 49, 114-122, 148, 158, 159, 165, 165.8, 172-175, 183,183.1, 183.2, 183.3 настоящего Кодекса, они подлежат административной ответственности на общих основаниях. С учетом характера совершенного правонарушения и личности нарушителя дела в отношении указанных лиц (за исключением лиц, совершивших правонарушение, предусмотренное статьей 165 настоящего Кодекса)могут быть переданы, а предусмотренные статьей 49 настоящего Кодекса, как правило, подлежат передаче на рассмотрение районных(городских), районных в городах комиссий по делам несовершеннолетних(часть дополнена Федеральным законом от 2 февраля 1995 года N 12-ФЗ,введенным в действие с 20 февраля 1995 года). Несовершеннолетние в возрасте от шестнадцати до восемнадцати лет могут подлежать административной ответственности на общих основаниях и в других случаях, прямо предусмотренных законодательными актами СССР.

Статья 15. Ответственность должностных лиц

Должностные лица подлежат административной ответственности за административные правонарушения, связанные с несоблюдением установленных правил в сфере охраны порядка управления, государственного и общественного порядка, природы, здоровья населения и других правил, обеспечение выполнения которых входит в их служебные обязанности.

Статья 16. Ответственность военнослужащих и иных лиц, на которых распространяется действие дисциплинарных уставов за совершение административных правонарушений

Военнослужащие и призванные на сборы военнообязанные, а также лица рядового и начальствующего составов органов внутренних дел несут ответственность за административные правонарушения по дисциплинарным уставам. За нарушение правил режима Государственной границы Российской Федерации, пограничного режима, режима в пунктах пропуска через Государственную границу Российской Федерации, правил дорожного движения, правил охоты, рыболовства и охраны рыбных запасов, таможенных правил и за контрабанду эти лица несут административную ответственность на общих основаниях. К указанным лицам не могут быть применены исправительные работы и административный арест, а к военнослужащим, кроме того, штраф и лишение права управления транспортными средствами (часть в редакции Федеральных законов от 27 января 1995 года N 10-ФЗ, введенной в действие с 30 января 1995 года, и от 2 февраля 1995 года N 12-ФЗ,введенной в действие с 20 февраля 1995 года). Другие, кроме указанных в части первой настоящей статьи, лица, на которых распространяется действие дисциплинарных уставов или специальных положений о дисциплине, в случаях, прямо предусмотренных ими, несут за совершение административных правонарушений дисциплинарную ответственность, а в остальных случаях -административную ответственность на общих основаниях. В случаях, указанных в части первой настоящей статьи, органы(должностные лица), которым предоставлено право налагать административные взыскания, могут вместо наложения взысканий передавать материалы о правонарушениях соответствующим органам для решения вопроса о привлечении виновных к дисциплинарной ответственности. Работники железнодорожного, морского, речного транспорта и гражданской авиации, на которых распространяется действие уставов о дисциплине, несут в соответствии с этими уставами дисциплинарную ответственность за совершение ими при исполнении служебных обязанностей следующих административных правонарушений: работники железнодорожного транспорта - нарушений, предусмотренных частями второй, третьей, четвертой и пятой статьи103, статьями 104, 104.1 и частью первой статьи 126 настоящего Кодекса; работники морского транспорта - нарушений, предусмотренных статьями 104.1, 109, 109.1, 110 и частью второй статьи 126 настоящего Кодекса; работники речного транспорта - нарушений, предусмотренных статьями 104.1, 110-111.3 и частью второй статьи 126 настоящего Кодекса; работники гражданской авиации - нарушений, предусмотренных статьями 105-108 настоящего Кодекса (в ред. Указа Президиума Верховного Совета РСФСР от 15 марта 1988 года и Закона Российской Федерации от 24 декабря 1992 года).

Статья 17. Ответственность иностранных граждан и лиц без гражданства

Находящиеся на территории РСФСР иностранные граждане и лица без гражданства подлежат административной ответственности на общих основаниях с гражданами СССР. Вопрос об ответственности за административные правонарушения, совершенные на территории РСФСР иностранными гражданами, которые согласно действующим законам и международным договорам СССР пользуются иммунитетом от административной юрисдикции Союза ССР и РСФСР, разрешается дипломатическим путем. Физические лица иностранных государств и лица без гражданства, совершившие административные правонарушения на континентальном шельфе Российской Федерации, подлежат административной ответственности на общих основаниях с физическими лицами Российской Федерации (часть дополнительно включена с 5 июня 1996 года Федеральным законом от 27 мая 1996 года N 56-ФЗ).

Статья 18. Крайняя необходимость

Не подлежит административной ответственности лицо, хотя и совершившее действие, предусмотренное настоящим Кодексом или другими нормативными актами, устанавливающими административную ответственность за административные правонарушения, но действовавшее в состоянии крайней необходимости, то есть для устранения опасности, угрожающей государственному или общественному порядку, социалистической собственности, правам и свободам граждан, установленному порядку управления, если эта опасность при данных обстоятельствах не могла быть устранена другими средствами и если причиненный вред является менее значительным, чем предотвращенный вред.

Статья 19. Необходимая оборона

Не подлежит административной ответственности лицо, хотя и совершившее действие, предусмотренное настоящим Кодексом или другими нормативными актами, устанавливающими административную ответственность за административные правонарушения, но действовавшее в состоянии необходимой обороны, то есть при защите государственного или общественного порядка, социалистической собственности, прав и свобод граждан, установленного порядка управления от противоправного посягательства путем причинения посягающему вреда, если при этом не было допущено превышения пределов необходимой обороны.

Статья 20. Невменяемость

Не подлежит административной ответственности лицо, которое вовремя совершения противоправного действия либо бездействия находилось в состоянии невменяемости, то есть не могло отдавать себе отчет в своих действиях или руководить ими вследствие хронической душевной болезни, временного расстройства душевной деятельности, слабоумия или иного болезненного состояния.

Статья 21. Передача материалов об административном правонарушении на рассмотрение товарищеского суда, общественной организации или трудового коллектива

Лицо, совершившее административное правонарушение, освобождается от административной ответственности с передачей материалов на рассмотрение товарищеского суда, общественной организации или трудового коллектива, если с учетом характера совершенного правонарушения и личности правонарушителя к нему целесообразно применить меру общественного воздействия. В отношении лиц, освобожденных по указанным в части первой настоящей статьи основаниям от административной ответственности за совершение правонарушений, предусмотренных статьями 117, 120, 124,147, 151, 160-163 настоящего Кодекса, материалы могут быть также переданы на рассмотрение комиссии по борьбе с пьянством, образованной на предприятии, в учреждении, организации и их структурных подразделениях. О мерах общественного воздействия, примененных к лицам, совершившим правонарушения, предусмотренные статьями 49, 117, 120,124, 147, 151, 153, 158, 160-163 настоящего Кодекса, администрация, комиссия по борьбе с пьянством, образованная на предприятии, в учреждении, организации и их структурных подразделениях, товарищеский суд или общественная организация обязаны в десятидневный срок сообщить органу (должностному лицу), направившему материал (в ред. Указа Президиума Верховного Совета РСФСР от 1октября 1985 года).

Статья 22. Возможность освобождения от административной ответственности при малозначительности правонарушения

При малозначительности совершенного административного правонарушения орган (должностное лицо), уполномоченный решать дело, может освободить нарушителя от административной ответственности и ограничиться устным замечанием.


Административное взыскание (КоАП РФ)

КОДЕКС РСФСР ОБ АДМИНИСТРАТИВНЫХ ПРАВОНАРУШЕНИЯХ

Раздел II. Административное правонарушение и административная ответственность

I. Общая часть

Глава 3. Административное взыскание

Статья 23. Цели административного взыскания

Административное взыскание является мерой ответственности и применяется в целях воспитания лица, совершившего административное правонарушение, в духе соблюдения советских законов, уважения к правилам социалистического общежития, а также предупреждения совершения новых правонарушений как самим правонарушителем, так и другими лицами.

Статья 24. Виды административных взысканий

За совершение административных правонарушений могут применяться следующие административные взыскания: предупреждение; штраф; возмездное изъятие предмета, явившегося орудием совершения или непосредственным объектом административного правонарушения; конфискация предмета, явившегося орудием совершения или непосредственным объектом административного правонарушения; лишение специального права, предоставленного данному гражданину (права управления транспортными средствами, права охоты, права на эксплуатацию радиоэлектронных средств или высокочастотных устройств) (пункт дополнен с 10 августа 1996 года Федеральным законом от 6 августа 1996 года N 108-ФЗ); исправительные работы; административный арест; административное выдворение за пределы Российской Федерации иностранного гражданина или лица без гражданства (пункт дополнительно включен Федеральным законом от 2 февраля 1995 года N 12-ФЗ, введенным в действие с 20 февраля 1995 года). Административные взыскания, перечисленные в пунктах 3-6, 8 настоящей статьи, могут быть установлены только законодательными актами Союза ССР и РСФСР, а административный арест - только законодательными актами СССР. В исключительных случаях, определяемых законодательными актами СССР, административный арест может устанавливаться и законодательными актами РСФСР (пункт дополнен Федеральным законом от 2 февраля 1995 года N 12-ФЗ, введенным в действие с 20 февраля 1995 года). Законодательными актами Союза ССР и РСФСР могут быть установлены и иные, кроме указанных в настоящей статье, виды административных взысканий в соответствии с принципами и общими положениями Основ законодательства Союза ССР и союзных республик об административных правонарушениях. Часть четвертая исключена Федеральным законом от 2 февраля 1995 года N 12-ФЗ.

Статья 25. Основные и дополнительные административные взыскания

Возмездное изъятие и конфискация предметов, административное выдворение могут применяться в качестве как основных, так и дополнительных административных взысканий; другие административные взыскания, указанные в части первой статьи 24 настоящего Кодекса, могут применяться только в качестве основных (часть дополнена Федеральным законом от 2 февраля 1995 года N 12-ФЗ, введенным в действие с 20 февраля 1995 года). За одно административное правонарушение может быть наложено основное либо основное и дополнительное взыскание.

Статья 26. Предупреждение

Предупреждение как мера административного взыскания выносится в письменной форме. В предусмотренных законодательством случаях предупреждение оформляется иным установленным способом (в ред. Указа Президиума Верховного Совета РСФСР от 5 апреля 1989 года).

Статья 27. Штраф

Штраф есть денежное взыскание, налагаемое за административные правонарушения в случаях и пределах, предусмотренных настоящим Кодексом, выражающееся в величине, кратной минимальному размеру месячной оплаты труда (без учета районных коэффициентов), установленному законодательством Российской Федерации (далее в настоящем Кодексе - минимальный размер оплаты труда) на момент окончания или пресечения правонарушения, а также в величине, кратной стоимости похищенного, утраченного, поврежденного имущества либо размеру незаконного дохода, полученного в результате административного правонарушения. Штраф устанавливается в пределах от одной десятой до ста минимальных размеров оплаты труда, а равно до десятикратной величины стоимости похищенного, утраченного, поврежденного имущества либо размера незаконного дохода, полученного в результате административного правонарушения. В исключительных случаях в связи с выполнением обязательств, вытекающих из международных договоров, и особой необходимостью усиления административной ответственности законами Российской Федерации может быть установлен штраф в большем размере, чем предусматривается в части второй настоящей статьи (в ред. Закона РФ от 1 июля 1993 года N 5304-1, вводится в действие с 11 августа 1993 года).

Статья 28. Возмездное изъятие предмета, явившегося орудием совершения или непосредственным объектом административного правонарушения

Возмездное изъятие предмета, явившегося орудием совершения или непосредственным объектом административного правонарушения, состоит в его принудительном изъятии и последующей реализации с передачей вырученной суммы бывшему собственнику за вычетом расходов по реализации изъятого предмета. Возмездное изъятие огнестрельного оружия и боевых припасов не может применяться к лицам, для которых охота является основным источником существования. Порядок применения возмездного изъятия и виды предметов, подлежащих изъятию, устанавливаются законодательством Союза ССР, настоящим Кодексом и другим законодательством РСФСР.

Статья 29. Конфискация предмета, явившегося орудием совершения или непосредственным объектом административного правонарушения

Конфискация предмета, явившегося орудием совершения или непосредственным объектом административного правонарушения, состоит в принудительном безвозмездном обращении этого предмета в собственность государства. Конфискован может быть лишь предмет, находящийся в личной собственности нарушителя, если иное не предусмотрено законодательными актами СССР. Конфискация огнестрельного оружия и боевых припасов, других орудий охоты не может применяться к лицам, для которых охота является основным источником существования. Порядок применения конфискации, перечень предметов, не подлежащих конфискации, устанавливаются законодательством Союза ССР, настоящим Кодексом и другим законодательством РСФСР (в ред. Указа Президиума Верховного Совета РСФСР от 1 октября 1985 года).

Статья 30. Лишение специального права, предоставленного данному гражданину

Лишение специального права, предоставленного данному гражданину (права управления транспортными средствами, права охоты, права на эксплуатацию радиоэлектронных средств или высокочастотных устройств), применяется на срок до трех лет за грубое или систематическое нарушение порядка пользования этим правом. Срок лишения такого права не может быть менее пятнадцати дней, если иное не установлено законодательными актами Союза ССР и РСФСР (часть дополнена с 10 августа 1996 года Федеральным законом от 6 августа 1996 года N 108-ФЗ). Лишение права управления средствами транспорта не может применяться к лицам, которые пользуются этими средствами в связи с инвалидностью, за исключением случаев управления в состоянии опьянения, невыполнения требования работника милиции об остановке транспортного средства, оставления в нарушение установленных правил места дорожно-транспортного происшествия, участником которого они являются, уклонения от прохождения в установленном порядке освидетельствования на состояние опьянения. Лишение права охоты не может применяться к лицам, для которых охота является основным источником существования (в ред. Закона Российской Федерации от 24 декабря 1992 года).

Статья 31. Исправительные работы

Исправительные работы применяются на срок до двух месяцев с отбыванием их по месту постоянной работы лица, совершившего административное правонарушение, и с удержанием до двадцати процентов его заработка в доход государства. Исправительные работы назначаются районным (городским) народным судом (народным судьей). Срок исправительных работ не может быть менее пятнадцати дней, если иное не установлено законодательными актами Союза ССР и РСФСР.

Статья 32. Административный арест

Административный арест устанавливается и применяется лишь в исключительных случаях за отдельные виды административных правонарушений на срок до пятнадцати суток. Административный арест назначается районным (городским) народным судом (народным судьей). Административный арест не может применяться к беременным женщинам, женщинам, имеющим детей в возрасте до двенадцати лет, к лицам, не достигшим восемнадцати лет, к инвалидам первой и второй групп.

Статья 32.1. Административное выдворение за пределы Российской Федерации иностранных граждан и лиц без гражданства

Административное выдворение за пределы Российской Федерации иностранных граждан и лиц без гражданства заключается в принудительном и контролируемом их перемещении через Государственную границу Российской Федерации за пределы Российской Федерации, а в случаях, предусмотренных законодательством Российской Федерации, контролируемом самостоятельном выезде выдворяемых из Российской Федерации (дополнительно включена Федеральным законом от 2 февраля 1995 года N 12-ФЗ, введенным в действие с 20 февраля 1995 года).


Наложение административного взыскания (КоАП РФ)

КОДЕКС РСФСР ОБ АДМИНИСТРАТИВНЫХ ПРАВОНАРУШЕНИЯХ

Раздел II. Административное правонарушение и административная ответственность

I. Общая часть

Глава 4. Наложение административного взыскания

Статья 33. Общие правила наложения взыскания за административное правонарушение

Взыскание за административное правонарушение налагается в пределах, установленных нормативным актом, предусматривающим ответственность за совершенное правонарушение, в точном соответствии с Основами законодательства Союза ССР и союзных республик об административных правонарушениях, настоящим Кодексом и другими актами об административных правонарушениях. При наложении взыскания учитываются характер совершенного правонарушения, личность нарушителя, степень его вины, имущественное положение, обстоятельства, смягчающие и отягчающие ответственность.

Статья 34. Обстоятельства, смягчающие ответственность за административное правонарушение

Обстоятельствами, смягчающими ответственность за административное правонарушение, признаются: чистосердечное раскаяние виновного; предотвращение виновным вредных последствий правонарушения, добровольное возмещение ущерба или устранение причиненного вреда; совершение правонарушения под влиянием сильного душевного волнения либо при стечении тяжелых личных или семейных обстоятельств; совершение правонарушения несовершеннолетним; совершение правонарушения беременной женщиной или женщиной, имеющей ребенка в возрасте до одного года. Законодательством Союза ССР и РСФСР могут быть предусмотрены и иные обстоятельства, смягчающие ответственность за административное правонарушение. Орган (должностное лицо), решающий дело об административном правонарушении, может признать смягчающими и обстоятельства, не указанные в законодательстве.

Статья 35. Обстоятельства, отягчающие ответственность за административное правонарушение

Обстоятельствами, отягчающими ответственность за административное правонарушение, признаются: продолжение противоправного поведения, несмотря на требование уполномоченных на то лиц прекратить его; повторное в течение года совершение однородного правонарушения, за которое лицо уже подвергалось административному взысканию, совершение правонарушения лицом, ранее совершившим преступление; вовлечение несовершеннолетнего в правонарушение; совершение правонарушения группой лиц; совершение правонарушения в условиях стихийного бедствия или при других чрезвычайных обстоятельствах; совершение правонарушения в состоянии опьянения. Орган (должностное лицо), налагающий административное взыскание, в зависимости от характера административного правонарушения может не признать данное обстоятельство отягчающим.

Статья 36. Наложение административных взысканий при совершении нескольких административных правонарушений

При совершении одним лицом двух или более административных правонарушений административное взыскание налагается за каждое правонарушение в отдельности. Если лицо совершило несколько административных правонарушений, дела о которых одновременно рассматриваются одним и тем же органом (должностным лицом), взыскание налагается в пределах санкции, установленной за более серьезное нарушение. В этом случае к основному взысканию может быть присоединено одно из дополнительных взысканий, предусмотренных статьями об ответственности за любое из совершенных правонарушений.

Статья 37. Исчисление сроков административного взыскания

Срок административного ареста исчисляется сутками, исправительных работ - месяцами или днями, лишения специального права - годами, месяцами или днями.

Статья 38. Сроки наложения административного взыскания

Административное взыскание может быть наложено не позднее двух месяцев со дня совершения правонарушения, а при длящемся правонарушении - двух месяцев со дня его обнаружения. В случае отказа в возбуждении уголовного дела либо прекращения уголовного дела, но при наличии в действиях нарушителя признаков административного правонарушения административное взыскание может быть наложено не позднее месяца со дня принятия решения об отказе в возбуждении уголовного дела либо о его прекращении. Указанные в настоящей статье сроки не распространяются на случаи применения конфискации предметов контрабанды, производимой на основе Таможенного кодекса СССР.

Статья 39. Срок, по истечении которого лицо считается не подвергавшимся административному взысканию

Если лицо, подвергнутое административному взысканию, в течение года со дня окончания исполнения взыскания не совершило нового административного правонарушения, то это лицо считается не подвергавшимся административному взысканию.

Статья 40. Возложение обязанности возместить причиненный ущерб

Если в результате совершения административного правонарушения причинен имущественный ущерб гражданину, предприятию, учреждению или организации, то административная комиссия, исполнительный комитет поселкового, сельского Совета народных депутатов, комиссия по делам несовершеннолетних, народный судья при решении вопроса о наложении взыскания за административное правонарушение вправе одновременно решить вопрос о возмещении виновным имущественного ущерба, если его сумма не превышает пятидесяти рублей, а районный (городской) народный суд - независимо от размера ущерба. В других случаях вопрос о возмещении имущественного ущерба, причиненного административным правонарушением, решается в порядке гражданского судопроизводства.


Административные правонарушения, посягающие на права граждан и здоровье населения (КоАП РФ)

КОДЕКС РСФСР ОБ АДМИНИСТРАТИВНЫХ ПРАВОНАРУШЕНИЯХ

Раздел II. Административное правонарушение и административная ответственность

II. Особенная часть

Санкции статей применяются с учетом Закона Российской Федерации от 14 июля 1992 года "О порядке перерасчета размеров штрафов, предусмотренных Кодексом РСФСР об административных правонарушениях"

Глава 5. Административные правонарушения, посягающие на права граждан и здоровье населения

Статья 40.1. Воспрепятствование осуществлению гражданином Российской Федерации своих избирательных прав либо работе избирательной комиссии

Воспрепятствование свободному осуществлению гражданином Российской Федерации своих избирательных прав либо права участвовать в референдуме, а равно нарушение тайны голосования - влечет наложение штрафа в размере от десяти до пятидесяти минимальных размеров оплаты труда, а на должностных лиц - от двадцати до ста минимальных размеров оплаты труда. Воспрепятствование должностными лицами работе избирательной комиссии (комиссии по проведению референдума) либо вмешательство должностных лиц в работу указанных комиссий или в деятельность членов избирательной комиссии (комиссии по проведению референдума), связанную с исполнением ими своих обязанностей, - влечет наложение штрафа в размере от двадцати до ста минимальных размеров оплаты труда. Непредставление избирательной комиссии (комиссии по проведению референдума) должностными лицами необходимых для ее работы сведений и материалов или невыполнение ими решения комиссии, принятого в пределах ее полномочий, - влечет наложение штрафа в размере от десяти до двадцати минимальных размеров оплаты труда. (Статья в редакции Федерального закона от 28 апреля 1995 года N 66-ФЗ)

Статья 40.2. Проведение агитации в период ее запрещения

Проведение агитации в связи с выборами (референдумом) в период ее запрещения федеральным законом, законом или иным нормативным правовым актом законодательных (представительных) органов государственной власти субъектов Российской Федерации - влечет наложение штрафа в размере от десяти до пятидесяти минимальных размеров оплаты труда. (Статья в редакции Федерального закона от 28 апреля 1995 года N 66-ФЗ)

Статья 40.3. Распространение ложных сведений о кандидате

Распространение о кандидате в депутаты или на выборную должность путем опубликования либо иным способом ложных сведений в целях влияния на исход выборов - влечет наложение штрафа в размере от десяти до пятидесяти минимальных размеров оплаты труда, а на должностных лиц - от двадцати до ста минимальных размеров оплаты труда. (Статья в редакции Федерального закона от 28 апреля 1995 года N 66-ФЗ)

Статья 40.4. Нарушение прав члена избирательной комиссии (комиссии по проведению референдума), наблюдателя или иностранного (международного) наблюдателя

Нарушение установленных законом прав члена избирательной комиссии (комиссии по проведению референдума), доверенного лица избирательного объединения или кандидата в депутаты, наблюдателя или иностранного (международного) наблюдателя - влечет наложение штрафа в размере от десяти до пятидесяти минимальных размеров оплаты труда. (Статья в редакции Федерального закона от 28 апреля 1995 года N 66-ФЗ)

Статья 40.5. Нарушение права граждан на ознакомление со списком избирателей

Нарушение членом избирательной комиссии (комиссии по проведению референдума) права граждан на ознакомление со списком избирателей (списком лиц, имеющих право на участие в референдуме), либо не рассмотрение в установленный законом срок заявления о неправильности в списке избирателей, либо отказ выдать гражданину ответ в письменной форме с изложением мотивов отклонения заявления о внесении исправления в список избирателей (список лиц, имеющих право на участие в референдуме), либо неисполнение решения суда об исправлении списка избирателей (списка лиц, имеющих право на участие в референдуме) в установленный срок - влечет наложение на виновного члена избирательной комиссии (комиссии по проведению референдума) штрафа в размере до десяти минимальных размеров оплаты труда. (Статья в редакции Федерального закона от 28 апреля 1995 года N 66-ФЗ)

Статья 40.6. Выдача гражданам избирательных бюллетеней (бюллетеней для голосования) в целях предоставления им возможности голосования за других лиц

Выдача членом избирательной комиссии (комиссии по проведению референдума) гражданам избирательных бюллетеней (бюллетеней для голосования) в целях предоставления им возможности голосования за других лиц - влечет наложение штрафа в размере от десяти до двадцати минимальных размеров оплаты труда. (Статья дополнительно включена Федеральным законом от 28 апреля 1995 года N 66-ФЗ)

Статья 40.7. Отказ работодателя в предоставлении отпуска для участия в выборах (референдуме)

Отказ администрации (работодателя) предоставить зарегистрированному кандидату в депутаты или на выборную должность, доверенному лицу кандидата либо члену избирательной комиссии предусмотренный законом отпуск для участия в подготовке и проведении выборов в органы государственной власти и в органы местного самоуправления (референдума) - влечет наложение штрафа в размере от десяти до пятидесяти минимальных размеров оплаты труда. (Статья дополнительно включена Федеральным законом от 28 апреля 1995 года N 66-ФЗ)

Статья 40.8. Нарушение условий проведения предвыборной агитации через средства массовой информации

Нарушение средством массовой информации, журналистом условий проведения предвыборной агитации, предусмотренных избирательным законодательством (законодательством о референдуме), - влечет наложение на главного редактора, иное ответственное лицо либо журналиста штрафа в размере от десяти до пятидесяти минимальных размеров оплаты труда. (Статья дополнительно включена Федеральным законом от 28 апреля 1995 года N 66-ФЗ)

Статья 40.9. Изготовление или распространение анонимных агитационных материалов

Изготовление или распространение в период подготовки и проведения выборов в органы государственной власти и в органы местного самоуправления (референдума) агитационных печатных материалов, не содержащих информацию об организациях и о лицах, ответственных за их выпуск, - влечет наложение штрафа в размере от десяти до пятидесяти минимальных размеров оплаты труда. (Статья дополнительно включена Федеральным законом от 28 апреля 1995 года N 66-ФЗ)

Статья 40.10. Умышленное уничтожение, повреждение агитационных печатных материалов

Умышленное уничтожение, повреждение портретов кандидатов в депутаты или на выборную должность, плакатов с их биографиями, иных агитационных печатных материалов, вывешенных на зданиях, сооружениях и иных объектах с согласия собственника или иного владельца этих объектов, - влекут наложение штрафа в размере до десяти минимальных размеров оплаты труда. (Статья дополнительно включена Федеральным законом от 28 апреля 1995 года N 66-ФЗ)

Статья 40.11. Непредставление или не опубликование отчетов о расходовании средств на подготовку и проведение выборов (референдума)

Непредставление кандидатом, лицом, избранным депутатом или на выборную должность, либо избирательным объединением (избирательным блоком) сведений о размерах поступлений (пожертвований) в избирательные фонды и об источниках создания избирательных фондов, а также отчета обо всех произведенных затратах на проведение выборов - влечет наложение штрафа на кандидата, лицо, избранное депутатом или на выборную должность, либо уполномоченного представителя избирательного объединения в размере от десяти до ста минимальных размеров оплаты труда. Не опубликование председателем избирательной комиссии (комиссии по проведению референдума) или заменяющим его лицом в установленный законом срок отчета о расходовании бюджетных средств, выделенных на подготовку и проведение выборов в органы государственной власти или в органы местного самоуправления (референдума), а также сведений и отчетов, указанных в части первой настоящей статьи, - влечет наложение штрафа в размере до пятнадцати минимальных размеров оплаты труда. (Статья дополнительно включена Федеральным законом от 28 апреля 1995 года N 66-ФЗ)

Статья 40.12. Незаконное принятие пожертвований кандидатом либо избирательным объединением (избирательным блоком)

Незаконное принятие кандидатом в депутаты или на выборную должность либо избирательным объединением (избирательным блоком) пожертвований в любой форме от иностранного государства, иностранного гражданина или иностранной организации, от международной организации или международного общественного объединения, от российских юридических лиц с иностранным участием - влечет наложение штрафа на кандидата либо уполномоченного представителя избирательного объединения (избирательного блока) в сумме, равной трехкратному размеру пожертвования, и конфискацию предметов пожертвования. (Статья дополнительно включена Федеральным законом от 28 апреля 1995 года N 66-ФЗ)

Статья 40.13. Не предоставление либо не опубликование сведений об итогах голосования или о результатах выборов

Не предоставление председателем участковой избирательной комиссии для ознакомления гражданину Российской Федерации или иностранному (международному) наблюдателю сведений об итогах голосования, обязательных для предоставления в соответствии с действующим законодательством, - влечет наложение штрафа в размере от пяти до десяти минимальных размеров оплаты труда. То же деяние, совершенное председателем территориальной избирательной комиссии, а также нарушение им сроков опубликования либо неполное опубликование установленных избирательным законодательством (законодательством о референдуме) сведений об итогах голосования на выборах (референдуме) - влекут наложение штрафа в размере от десяти до пятнадцати минимальных размеров оплаты труда. Те же деяния, совершенные председателем окружной избирательной комиссии, а также нарушение им сроков опубликования либо неполное опубликование установленных избирательным законодательством (законодательством о референдуме) сведений о результатах выборов (референдума) - влекут наложение штрафа в размере от пятнадцати до двадцати минимальных размеров оплаты труда. Те же деяния, совершенные председателем избирательной комиссии субъекта Российской Федерации, - влекут наложение штрафа в размере от двадцати до пятидесяти минимальных размеров оплаты труда. Те же деяния, совершенные Председателем Центральной избирательной комиссии Российской Федерации, - влекут наложение штрафа в размере от пятидесяти до ста минимальных размеров оплаты труда. (Статья дополнительно включена Федеральным законом от 28 апреля 1995 года N 66-ФЗ)

Статья 41. Нарушение законодательства о труде и законодательства об охране труда

Нарушение должностным лицом предприятия, учреждения, организации независимо от форм собственности законодательства Российской Федерации о труде и законодательства Российской Федерации об охране труда - влечет наложение штрафа в размере до ста минимальных размеров оплаты труда. (Статья в редакции, введенной в действие с 25 июля 1995 года Федеральным законом от 18 июля 1995 года N 109-ФЗ)

Статья 41.1. Ответственность за уклонение от участия в переговорах по коллективному договору, соглашению

Уклонение от участия в переговорах по заключению, изменению или дополнению коллективного договора, соглашения или нарушение сроков проведения указанных переговоров, не обеспечение работы соответствующей комиссии в определенные сторонами сроки - влекут наложение штрафа на лиц, уполномоченных на ведение переговоров, в размере от десяти до пятидесяти минимальных размеров оплаты труда. (Статья дополнительно включена с 25 июля 1995 года Федеральным законом от 18 июля 1995 года N 109-ФЗ)

Статья 41.2. Необоснованный отказ от заключения коллективного договора, соглашения

Необоснованный отказ от заключения коллективного договора, соглашения - влечет наложение штрафа на лиц, уполномоченных заключить коллективный договор, соглашение, в размере до ста минимальных размеров оплаты труда. (Статья дополнительно включена с 25 июля 1995 года Федеральным законом от 18 июля 1995 года N 109-ФЗ)

Статья 41.3. Ответственность за невыполнение или нарушение коллективного договора, соглашения

Невыполнение или нарушение обязательств по коллективному договору, соглашению - влечет наложение штрафа на лиц, виновных в невыполнении обязательств по коллективному договору, соглашению, в размере до ста минимальных размеров оплаты труда. (Статья дополнительно включена с 25 июля 1995 года Федеральным законом от 18 июля 1995 года N 109-ФЗ)

Статья 41.4. Ответственность за не предоставление информации, необходимой для проведения коллективных переговоров и осуществления контроля за выполнением коллективных договоров, соглашений

Не предоставление информации, необходимой для проведения коллективных переговоров и осуществления контроля за выполнением коллективных договоров, соглашений, - влечет наложение штрафа на лиц, виновных в не предоставлении информации, в размере до трех минимальных размеров оплаты труда. (Статья дополнительно включена с 25 июля 1995 года Федеральным законом от 18 июля 1995 года N 109-ФЗ)

Статья 41.5. Не предоставление на безвозмездной основе услуг по погребению, а равно невыплата социального пособия на погребение

Не предоставление на безвозмездной основе услуг, предусмотренных гарантированным перечнем услуг по погребению, а равно невыплата социального пособия на погребение супругу, близким родственникам, иным родственникам, законному представителю умершего или иному лицу, взявшему на себя обязанность осуществить погребение умершего, - влечет наложение штрафа на должностных лиц в размере от двадцати до пятидесяти минимальных размеров оплаты труда. (Статья дополнительно включена с 8 июля 1997 года Федеральным законом от 10 июня 1997 года N 88-ФЗ)

Статья 42. Нарушение санитарно-гигиенических и санитарно-противоэпидемических правил и норм

Нарушение санитарно-гигиенических и санитарно-противоэпидемических правил и норм (кроме правил и норм по охране атмосферного воздуха) - влечет наложение штрафа на граждан в размере до десяти рублей и на должностных лиц - до пятидесяти рублей.

Статья 43. Нарушение санитарно-гигиенических и санитарно-противоэпидемических правил на транспорте

Нарушение установленных на железнодорожном, морском и речном транспорте санитарно-гигиенических и санитарно-противоэпидемических правил - влечет наложение штрафа на граждан в размере до десяти рублей и на должностных лиц - от десяти до пятидесяти рублей. Нарушение установленных на воздушном транспорте санитарно гигиенических и санитарно-противоэпидемических правил - влечет наложение штрафа на граждан в размере тридцати рублей и на должностных лиц - от десяти до пятидесяти рублей (в ред. Указа Президиума Верховного Совета РСФСР от 15 марта 1988 года).

Статья 44. Незаконные приобретение или хранение наркотических средств в небольших размерах либо потребление наркотических средств без назначения врача

Незаконные приобретение или хранение без цели сбыта наркотических средств в небольших размерах - влечет наложение штрафа в размере до ста рублей либо исправительные работы на срок от одного до двух месяцев с удержанием двадцати процентов заработка; а в исключительных случаях, если по обстоятельствам дела и с учетом личности нарушителя применение этих мер будет признано недостаточным, - административный арест на срок до пятнадцати суток.

Примечание. Лицо, добровольно сдавшее имевшееся у него в небольших размерах наркотическое средство, которое оно приобрело или хранило без цели сбыта, а равно добровольно обратившееся в медицинское учреждение за оказанием медицинской помощи в связи с потреблением наркотических средств без назначения врача, освобождается от административной ответственности за действия, предусмотренные настоящей статьей (в ред. Указа Президиума Верховного Совета РСФСР от 29 июня 1987 года и Закона РСФСР от 5 декабря 1991 года).

Статья 45. Сокрытие источника заражения венерической болезнью и контактов больных, создающих опасность заражения

Сокрытие больными венерическим заболеванием источника заражения, а также лиц, имевших с ними контакты, создающие опасность заражения венерической болезнью - влечет наложение штрафа в размере до пятидесяти рублей.


Административные правонарушения, посягающие на социалистическую собственность (КоАП РФ)

КОДЕКС РСФСР ОБ АДМИНИСТРАТИВНЫХ ПРАВОНАРУШЕНИЯХ

Раздел II. Административное правонарушение и административная ответственность

II. Особенная часть

Санкции статей применяются с учетом Закона Российской Федерации от 14 июля 1992 года "О порядке перерасчета размеров штрафов, предусмотренных Кодексом РСФСР об административных правонарушениях"

Глава 6. Административные правонарушения, посягающие на социалистическую собственность

Статья 46. Нарушение права государственной собственности на недра

Самовольное пользование недрами, совершение сделок, в прямой или скрытой форме нарушающих право государственной собственности на недра, - влекут наложение штрафа на граждан в размере до пятидесяти рублей и на должностных лиц - до ста рублей.

Статья 46.1. Самовольная добыча янтаря

Самовольная добыча янтаря с месторождений или мест промышленной разработки, а равно сбыт незаконно добытого янтаря в натуральном или переработанном виде, - влекут наложение штрафа в размере от трех до десяти ставок минимальной заработной платы, установленной законодательством, с конфискацией незаконно добытого. (Введена Законом Российской Федерации от 18 марта 1992 года N 2540-I ).

Статья 47. Нарушение права государственной собственности на воды

Самовольный захват водных объектов, самовольное водопользование, переуступка права водопользования, а также совершение других сделок, в прямой или скрытой форме нарушающих право государственной собственности на воды, - влекут наложение штрафа на граждан в размере до пятидесяти рублей и на должностных лиц - до ста рублей.

Статья 48. Нарушение права государственной собственности на леса

Самовольная переуступка права лесопользования, а также совершение других сделок, в прямой или скрытой форме нарушающих право государственной собственности на леса, - влекут наложение штрафа на граждан в размере до пятидесяти рублей и на должностных лиц - до ста рублей.

Статья 48.1. Нарушение права государственной собственности на животный мир

Самовольная переуступка права пользования объектами животного мира, а также совершение других сделок, в прямой или скрытой форме нарушающих право государственной собственности на животный мир, а равно самовольное пользование объектами животного мира, на пользование которыми требуется получение разрешения, - влекут предупреждение или наложение штрафа на граждан в размере до пятидесяти рублей и предупреждение или наложение штрафа на должностных лиц - до ста рублей (введена Указом Президиума Верховного Совета РСФСР от 1 октября 1985 года).

Статья 49. Мелкое хищение государственного или общественного имущества

Мелкое хищение государственного иди общественного имущества путем кражи, присвоения, растраты, злоупотребления служебным положением или мошенничества - влечет наложение штрафа в размере до пятикратной стоимости похищенного, но не менее пятидесяти рублей или исправительные работы на срок от одного до двух месяцев с удержанием двадцати процентов заработка. То же деяние, повлекшее разукомплектование автомобилей, тракторов, сельскохозяйственной и другой техники при перевозках железнодорожным, водным и иным транспортом, а также в местах постоянного или временного хранения, - влечет наложение штрафа в размере от трехкратной до восьмикратной стоимости похищенного, но не менее ста рублей. Примечание: Хищение государственного или общественного имущества признается мелким, если стоимость похищенного не превышает минимального размера оплаты труда. При этом кроме стоимости похищенного учитывается также количество похищенных предметов в натуре (вес, объем) и значимость их для народного хозяйства (в ред. Указа Президиума Верховного Совета РСФСР от 28 мая 1986 года и Закона РСФСР от 5 декабря 1991 года).

Статья 49.1. Уклонение от возмещения имущественного ущерба, причиненного преступлением предприятиям, учреждениям, организациям

Уклонение от возмещения имущественного ущерба, причиненного преступлением предприятиям, учреждениям, организациям, лица, обязанного по приговору или решению суда возместить такой ущерб, - влечет предупреждение или наложение штрафа в размере до пятидесяти рублей или исправительные работы на срок до двух месяцев с удержанием двадцати процентов заработка (введена Указом Президиума Верховного Совета РСФСР от 28 мая 1986 года).


Административные правонарушения, посягающие на социалистическую собственность (КоАП РФ)

КОДЕКС РСФСР ОБ АДМИНИСТРАТИВНЫХ ПРАВОНАРУШЕНИЯХ

Раздел II. Административное правонарушение и административная ответственность

II. Особенная часть

Санкции статей применяются с учетом Закона Российской Федерации от 14 июля 1992 года "О порядке перерасчета размеров штрафов, предусмотренных Кодексом РСФСР об административных правонарушениях"

Глава 7. Административные правонарушения в области охраны окружающей природной среды, памятников истории и культуры

Статья 50. Бесхозяйственное использование земель

Бесхозяйственное использование земель, невыполнение обязательных мероприятий по улучшению земель и охране почв от ветровой, водной эрозии и других процессов, ухудшающих состояние почв, использование земельных участков не в соответствии с теми целями, для которых они предоставлены, - влекут наложение штрафа на должностных лиц в размере до ста рублей.

Статья 51. Порча сельскохозяйственных и других земель

Порча сельскохозяйственных и других земель, загрязнение их производственными и иными отходами и сточными водами - влекут наложение штрафа на должностных лиц в размере до ста рублей.

Статья 52. Несвоевременный возврат временно занимаемых земель или не приведение их в состояние, пригодное для использования по назначению

Несвоевременный возврат временно занимаемых земель или невыполнение обязанностей по приведению их в состояние, пригодное для использования по назначению, - влечет наложение штрафа на должностных лиц в размере до пятидесяти рублей.

Статья 53. Самовольное отступление от проектов внутрихозяйственного землеустройства

Отступление без надлежащего разрешения от утвержденных в установленном порядке проектов внутрихозяйственного землеустройства - влечет наложение штрафа на должностных лиц в размере до пятидесяти рублей.

Статья 54. Уничтожение межевых знаков

Уничтожение гражданами межевых знаков границ землепользований - влечет наложение штрафа в размере до десяти рублей.

Статья 55. Нарушение требований по охране недр и гидроминеральных ресурсов

Самовольная застройка площадей залегания полезных ископаемых, невыполнение правил охраны недр и требований по охране окружающей природной среды, зданий и сооружений от вредного влияния работ, связанных с пользованием недрами, уничтожение или повреждение наблюдательных режимных скважин на подземные воды, а также маркшейдерских и геодезических знаков - влекут наложение штрафа на граждан в размере до пятидесяти рублей и на должностных лиц - до ста рублей. Выборочная отработка богатых участков месторождений, приводящая к необоснованным потерям балансовых запасов полезных ископаемых, сверхнормативные потери и сверхнормативное разубоживание полезных ископаемых при добыче, порча месторождений полезных ископаемых и другие нарушения требований рационального использования их запасов - влекут наложение штрафа на должностных лиц в размере до ста рублей. Утрата маркшейдерской документации, невыполнение требований по приведению ликвидируемых или консервируемых горных выработок и буровых скважин в состояние, обеспечивающее

Статья 56. Нарушение правил и требований проведения работ по геологическому изучению недр

Нарушение правил и требований проведения работ по геологическому изучению недр, могущее привести или приведшее к недостоверной оценке разведанных запасов полезных ископаемых или условий для строительства и эксплуатации предприятий по добыче полезных ископаемых, а также подземных сооружений, не связанных с добычей полезных ископаемых, утрата геологической документации, дубликатов проб полезных ископаемых и керна, которые необходимы при дальнейшем геологическом изучении недр и разработке месторождений, - влечет наложение штрафа на должностных лиц в размере до ста рублей.

Статья 56.1. Незаконная выдача лицензии (разрешения), а равно произвольное изменение условий выданной лицензии (разрешения) на осуществление деятельности на континентальном шельфе Российской Федерации

Незаконная выдача лицензии на региональное геологическое изучение, поиск, разведку и разработку минеральных ресурсов или промысел живых ресурсов на континентальном шельфе Российской Федерации - влечет наложение штрафа на должностных лиц в размере до одной тысячи минимальных размеров оплаты труда. Незаконная выдача разрешения на проведение буровых работ, создание искусственных островов, установок и сооружений, прокладку подводных кабелей или трубопроводов, используемых для разведки и разработки минеральных ресурсов, проведение ресурсных или морских научных исследований, захоронение отходов и других материалов на континентальном шельфе Российской Федерации - влекут наложение штрафа на должностных лиц в размере до пятисот минимальных размеров оплаты труда. Произвольное изменение условий выданной лицензии (разрешения) на региональное геологическое изучение, поиск, разведку и разработку минеральных ресурсов или промысел живых ресурсов, проведение буровых работ, создание искусственных островов, установок и сооружен

Статья 56.2. Нарушение действующих стандартов (норм, правил) или условий лицензии, регламентирующих разрешенную деятельность на континентальном шельфе Российской Федерации

Нарушение действующих стандартов (норм, правил) безопасного проведения поиска, разведки и разработки минеральных ресурсов или промысла живых ресурсов либо условий лицензии на региональное геологическое изучение, поиск, разведку и разработку минеральных ресурсов или промысел живых ресурсов, а также невыполнение требований рационального использования и охраны минеральных ресурсов или рационального промысла и защиты живых ресурсов континентального шельфа Российской Федерации - влекут наложение штрафа в размере до одной тысячи минимальных размеров оплаты труда с конфискацией судна и орудий совершения правонарушения или без таковой. Нарушение правил вывода подводных кабелей или трубопроводов на территорию Российской Федерации, которое может привести к порче месторождений полезных ископаемых, причинить вред жизни или здоровью людей, нанести ущерб живым ресурсам, морской флоре или фауне либо создать помехи другим законным видам деятельности на континентальном шельфе Российской Федерации, - влечет наложение штрафа в

Статья 56.3. Нарушение правил проведения ресурсных или морских научных исследований на континентальном шельфе Российской Федерации

Нарушение правил проведения ресурсных или морских научных исследований, предусмотренных разрешением или международными договорами Российской Федерации, которое создало или могло создать помехи законным видам деятельности на континентальном шельфе Российской Федерации, а равно самовольное изменение программы морских научных исследований на континентальном шельфе Российской Федерации - влекут наложение штрафа в размере до одной тысячи минимальных размеров оплаты труда с конфискацией судна и орудий совершения правонарушения, а также полученных результатов исследований или без таковой. Те же действия, совершенные лицом, которое в течение года было подвергнуто административному взысканию за нарушение, предусмотренное частью первой настоящей статьи, а равно нанесшие ущерб живым ресурсам, морской флоре или фауне, - влекут наложение штрафа в размере от одной до двух тысяч минимальных размеров оплаты труда с конфискацией судна и орудий совершения правонарушения, а также полученных результатов исследований. (Статья доп

Статья 57. Нарушение правил охраны водных ресурсов

Загрязнение и засорение вод, нарушение водоохранного режима на водосборах, вызывающее их загрязнение, водную эрозию почв и другие вредные явления, - влечет наложение штрафа на граждан в размере до пятидесяти рублей и на должностных лиц - до ста рублей. Ввод в эксплуатацию предприятий, коммунальных и других объектов без сооружений и устройств, предотвращающих загрязнение и засорение вод или их вредное воздействие, - влечет наложение штрафа на должностных лиц в размере до ста рублей.

Статья 57.1. Нарушение правил захоронения отходов и других материалов на континентальном шельфе Российской Федерации

Нарушение правил захоронения с судов и иных плавучих средств, летательных аппаратов, искусственных островов, установок и сооружений отходов и других материалов, которое способно привести к порче месторождений полезных ископаемых, причинить вред жизни или здоровью людей, нанести ущерб живым ресурсам, морской флоре или фауне либо создать помехи другим законным видам деятельности на континентальном шельфе Российской Федерации, - влечет наложение штрафа в размере до одной тысячи минимальных размеров оплаты труда с конфискацией судна и орудий совершения правонарушения или без таковой. Те же действия, совершенные лицом, которое в течение года было подвергнуто административному взысканию за нарушение, предусмотренное частью первой настоящей статьи, - влекут наложение штрафа в размере от одной до двух тысяч минимальных размеров оплаты труда с конфискацией судна и орудий совершения правонарушения. (Статья дополнительно включена с 5 июня 1996 года Федеральным законом от 27 мая 1996 года N 56-ФЗ)

Статья 58. Невыполнение обязанностей по регистрации в судовых документах операций с вредными веществами и смесями

Невыполнение капитаном или другими лицами командного состава судна или другого плавучего средства предусмотренных действующим законодательством обязанностей по регистрации в судовых документах операций с веществами, вредными для здоровья людей или для живых ресурсов моря, либо смесями, содержащими такие вещества свыше установленных норм, внесение указанными лицами в судовые документы неверных записей об этих операциях или незаконный отказ предъявить такие документы соответствующим должностным лицам - влекут наложение штрафа в размере до ста рублей.

Статья 59. Нарушение правил водопользования

Забор воды с нарушением планов водопользования, самовольное производство гидротехнических работ, бесхозяйственное использование воды (добытой или отведенной из водных объектов), нарушение правил ведения первичного учета количества забираемых из водных объектов и сбрасываемых в них вод и определения качества сбрасываемых вод - влекут наложение штрафа на должностных лиц в размере до ста рублей.

Статья 60. Повреждение водохозяйственных сооружений и устройств, нарушение правил их эксплуатации

Повреждение водохозяйственных сооружений и устройств - влечет наложение штрафа на граждан в размере до пятидесяти рублей и на должностных лиц - до ста рублей. Нарушение правил эксплуатации водохозяйственных сооружений и устройств - влечет наложение штрафа на должностных лиц в размере до ста рублей.

Статья 60.1. Нарушение порядка разработки, согласования и утверждения проектной документации в области мелиорации земель сельскохозяйственного назначения или земель, предназначенных для осуществления производства сельскохозяйственной продукции

Нарушение порядка разработки, согласования и утверждения проектной документации в области мелиорации земель сельскохозяйственного назначения или земель, предназначенных для осуществления производства сельскохозяйственной продукции, - влечет наложение штрафа в размере от двадцати до семидесяти минимальных размеров оплаты труда. (Статья дополнительно включена 2 июля 1997 года Федеральным законом от 28 июня 1997 года N 93-ФЗ)

Статья 60.2. Нарушение порядка проведения мелиоративных мероприятий на землях сельскохозяйственного назначения или на землях, предназначенных для осуществления производства сельскохозяйственной продукции

Нарушение порядка проведения мелиоративных мероприятий (строительства, эксплуатации и реконструкции мелиоративных систем и отдельно расположенных гидротехнических сооружений, обводнения пастбищ, создания и эксплуатации защитных лесных насаждений, проведения культуртехнических работ и работ по улучшению химических и физических свойств почв) на землях сельскохозяйственного назначения или на землях, предназначенных для осуществления производства сельскохозяйственной продукции, - влечет наложение штрафа в размере от десяти до ста минимальных размеров оплаты труда. (Статья дополнительно включена со 2 июля 1997 года Федеральным законом от 28 июня 1997 года N 93-ФЗ).

Статья 60.3. Уничтожение и (или) повреждение мелиоративных систем, отдельно расположенных гидротехнических сооружений на землях сельскохозяйственного назначения

Уничтожение и (или) повреждение мелиоративных систем, отдельно расположенных гидротехнических сооружений на землях сельскохозяйственного назначения - влечет наложение штрафа в размере от десяти до ста минимальных размеров оплаты труда. (Статья дополнительно включена со 2 июля 1997 года Федеральным законом от 28 июня 1997 года N 93-ФЗ)

Статья 60.4. Сооружение и (или) эксплуатация линий связи, линий электропередачи, трубопроводов и других объектов на мелиорируемых (мелиорированных) землях сельскохозяйственного назначения без согласования со специально уполномоченными государственными органами в области мелиорации земель

Сооружение и (или) эксплуатация линий связи, линий электропередачи, трубопроводов и других объектов на мелиорируемых (мелиорированных) землях сельскохозяйственного назначения без согласования со специально уполномоченными государственными органами в области мелиорации земель - влечет наложение штрафа в размере от двадцати до ста минимальных размеров оплаты труда. (Статья дополнительно включена со 2 июля 1997 года Федеральным законом от 28 июня 1997 года N 93-ФЗ)

Статья 60.5. Невыполнение требований (предписаний) специально уполномоченных государственных органов в области мелиорации земель

Невыполнение требований (предписаний) специально уполномоченных государственных органов в области мелиорации земель - влечет наложение штрафа в размере от пятнадцати до ста минимальных размеров оплаты труда. (Статья дополнительно включена со 2 июля 1997 года Федеральным законом от 28 июня 1997 года N 93-ФЗ)

Статья 61. Незаконное использование земель государственного лесного фонда

Использование участков земель государственного лесного фонда для раскорчевки, возведения построек, переработки древесины, устройства складов и т. п. без надлежащего разрешения на использование этих участков - влечет наложение штрафа на граждан в размере до пятидесяти рублей и на должностных лиц - до ста рублей.

Статья 62. Нарушение установленного порядка использования лесосечного фонда, заготовки и вывозки древесины, заготовки живицы

Нарушение установленного порядка использования лесосечного фонда, заготовки и вывозки древесины и заготовки живицы - влечет наложение штрафа на граждан в размере до пятидесяти рублей и на должностных лиц - до ста рублей.

Статья 63. Незаконная порубка и повреждение деревьев и кустарников, уничтожение и повреждение лесных культур и молодняка

Незаконная порубка и повреждение деревьев и кустарников, уничтожение или повреждение лесных культур, сеянцев либо саженцев в лесных питомниках и на плантациях, а также молодняка естественного происхождения и самосева на площадях, предназначенных под лесовосстановление, - влекут наложение штрафа на граждан в размере до пятидесяти рублей и на должностных лиц - до ста рублей.

Статья 64. Уничтожение или повреждение подроста в лесах

Уничтожение или повреждение подроста в лесах - влечет наложение штрафа на граждан в размере до десяти рублей и на должностных лиц - до пятидесяти рублей.

Статья 65. Осуществление лесных пользований не в соответствии с целями или требованиями, предусмотренными в лесорубочном билете (ордере) или лесном билете

Осуществление лесных пользований не в соответствии с целями или требованиями, предусмотренными в лесорубочном билете (ордере) или лесном билете, - влечет наложение штрафа на граждан в размере до десяти рублей и на должностных лиц - до пятидесяти рублей.

Статья 66. Нарушение правил восстановления и улучшения лесов, использования ресурсов спелой древесины

Нарушение правил и инструкций по восстановлению, улучшению состояния и породного состава лесов, повышению их продуктивности, а также по использованию ресурсов спелой древесины - влечет наложение штрафа на должностных лиц в размере до ста рублей.

Статья 67. Повреждение сенокосов и пастбищных угодий на землях государственного лесного фонда

Повреждение сенокосов и пастбищных угодий на землях государственного лесного фонда - влечет наложение штрафа на граждан в размере до десяти рублей и на должностных лиц - до пятидесяти рублей.

Статья 68. Самовольное сенокошение и пастьба скота, самовольный сбор дикорастущих плодов, орехов, грибов, ягод.

Самовольное сенокошение и пастьба скота в лесах и на землях государственного лесного фонда, не покрытых лесом, самовольный сбор дикорастущих плодов, орехов, грибов, ягод и т. п. на участках, где это запрещено или допускается только по лесным билетам, - влечет наложение штрафа на граждан в размере до десяти рублей и на должностных лиц - до пятидесяти рублей.

Статья 69. Сбор дикорастущих плодов, орехов и ягод с нарушением установленных сроков

Сбор дикорастущих плодов, орехов, ягод и т. п. с нарушением установленных сроков их сбора - влечет наложение штрафа на граждан в размере до десяти рублей и на должностных лиц - до пятидесяти рублей.

Статья 70. Ввод в эксплуатацию производственных объектов без устройств, предотвращающих вредное воздействие на леса

Ввод в эксплуатацию новых и реконструированных предприятий, цехов, агрегатов, транспортных путей, коммунальных и других объектов, не обеспеченных устройствами, предотвращающими вредное воздействие на состояние и воспроизводство лесов, - влечет наложение штрафа на должностных лиц в размере до пятидесяти рублей.

Статья 71. Повреждение леса сточными водами, химическими веществами, вредными выбросами, отходами и отбросами

Повреждение леса сточными водами, химическими веществами, промышленными и коммунально-бытовыми выбросами, отходами и отбросами, влекущее его усыхание или заболевание, - влечет наложение штрафа на должностных лиц в размере до ста рублей.

Статья 72. Засорение лесов бытовыми отходами и отбросами

Засорение лесов бытовыми отходами и отбросами - влечет наложение штрафа на граждан в размере до десяти рублей и на должностных лиц - до пятидесяти рублей.

Статья 73. Уничтожение или повреждение лесоосушительных канав, дренажных систем и дорог на землях государственного лесного фонда

Уничтожение или повреждение лесоосушительных канав, дренажных систем и дорог на землях государственного лесного фонда - влечет наложение штрафа на граждан в размере до десяти рублей и на должностных лиц - до пятидесяти рублей.

Статья 74. Уничтожение и повреждение отграничительных знаков в лесах

Уничтожение и повреждение отграничительных знаков в лесах - влечет наложение штрафа на граждан в размере до десяти рублей и на должностных лиц - до пятидесяти рублей.

Статья 75. Уничтожение полезной для леса фауны

Уничтожение полезной для леса фауны - влечет наложение штрафа на граждан в размере до десяти рублей и на должностных лиц - до пятидесяти рублей.

Статья 76. Нарушение требований пожарной безопасности в лесах

Нарушение требований пожарной безопасности в лесах - влечет наложение штрафа на граждан в размере до десяти рублей и на должностных лиц - до пятидесяти рублей. Уничтожение или повреждение леса в результате поджога или небрежного обращения с огнем, а также нарушение требований пожарной безопасности в лесах, повлекшее возникновение лесного пожара либо распространение его на значительной площади, - влечет наложение штрафа на граждан в размере до пятидесяти рублей и на должностных лиц - до ста рублей.

Статья 77. Выброс загрязняющих веществ в атмосферу с превышением нормативов или без разрешения и вредное физическое воздействие на атмосферный воздух

Превышение нормативов предельно допустимых выбросов или временно согласованных выбросов загрязняющих веществ в атмосферу; превышение нормативов предельно допустимых вредных физических воздействий на атмосферный воздух; выброс загрязняющих веществ в атмосферу без разрешения специально уполномоченных на то государственных органов; вредное физическое воздействие на атмосферный воздух без разрешения специально уполномоченных на то государственных органов в случаях, когда получение такого разрешения необходимо в соответствии с законодательством Союза ССР, - влекут предупреждение или наложение штрафа на должностных лиц в размере до ста рублей.

Статья 78. Ввод в эксплуатацию предприятий без соблюдения требований по охране атмосферного воздуха

Ввод в эксплуатацию новых и реконструированных предприятий, сооружений и других объектов, не удовлетворяющих требованиям по охране атмосферного воздуха, - влечет предупреждение или наложение штрафа на должностных лиц в размере до ста рублей.

Статья 79. Нарушение правил эксплуатации, а также не использование оборудования для очистки выбросов в атмосферу

Нарушение правил эксплуатации, а также не использование установленных сооружений, оборудования, аппаратуры для очистки и контроля выбросов в атмосферу - влекут предупреждение или наложение штрафа на должностных лиц в размере до ста рублей.

Статья 80. Выпуск в эксплуатацию транспортных и других передвижных средств с превышением нормативов содержания загрязняющих веществ в выбросах

Выпуск в эксплуатацию автомобилей, самолетов, судов и других передвижных средств и установок, у которых содержание загрязняющих веществ в выбросах, а также уровень шума, производимого ими при работе , превышают установленные нормативы, - влечет предупреждение или наложение штрафа на должностных лиц в размере до ста рублей.

Статья 81. Эксплуатация автомототранспортных и других передвижных средств с превышением нормативов содержания загрязняющих веществ в выбросах

Эксплуатация гражданами автомототранспортных и других передвижных средств и установок, у которых содержание загрязняющих веществ в выбросах, а также уровень шума, производимого ими при работе, превышают установленные нормативы, - влечет предупреждение или наложение штрафа в размере до тридцати рублей.

Статья 82. Несоблюдение требований по охране атмосферного воздуха при складировании и сжигании промышленных и бытовых отходов

Нарушение правил складирования промышленных и бытовых отходов, несоблюдение требований по охране атмосферного воздуха при сжигании указанных отходов - влекут предупреждение или наложение штрафа на граждан в размере до пятидесяти рублей и предупреждение или наложение штрафа на должностных лиц - до ста рублей.

Статья 83. Нарушение правил транспортировки, хранения и применения средств защиты растений и других препаратов, повлекшее или могущее повлечь загрязнение атмосферного воздуха

Нарушение правил транспортировки, хранения и применения средств защиты растений, стимуляторов их роста, минеральных удобрений и других препаратов, повлекшее или могущее повлечь загрязнение атмосферного воздуха, - влечет предупреждение или наложение штрафа на граждан в размере до пятидесяти рублей и предупреждение или наложение штрафа на должностных лиц - до ста рублей.

Статья 84. Невыполнение предписаний органов, осуществляющих контроль за охраной атмосферного воздуха

Невыполнение предписаний органов, осуществляющих государственный контроль за охраной атмосферного воздуха, об устранении нарушений правил по охране атмосферного воздуха - влечет предупреждение или наложение штрафа на граждан в размере до тридцати рублей и предупреждение или наложение штрафа на должностных лиц - до пятидесяти рублей.

Статья 84.1. Нарушение правил транспортировки, хранения и применения средств защиты растений и других препаратов, причинившее ущерб животному миру

Нарушение правил транспортировки, хранения и применения средств защиты растений, стимуляторов их роста, минеральных удобрений и других препаратов, причинившее ущерб животному миру, - влечет предупреждение или наложение штрафа на граждан в размере до пятидесяти рублей и предупреждение или наложение штрафа на должностных лиц - до ста рублей (введена Указом Президиума Верховного Совета РСФСР от 1 октября 1985 года).

Статья 84.2. Нарушение правил охраны среды обитания животных, правил создания зоологических коллекций и торговли ими, а равно самовольное переселение, акклиматизация и скрещивание животных

Нарушение правил охраны среды обитания и путей миграции животных, правил создания, пополнения, хранения, использования и учета зоологических коллекций, правил торговли зоологическими коллекциями, а также правил пересылки и вывоза за границу объектов животного мира и зоологических коллекций, а равно самовольное переселение, акклиматизация и скрещивание животных, - влечет предупреждение или наложение штрафа на граждан в размере до пятидесяти рублей и предупреждение или наложение штрафа на должностных лиц - до ста рублей (введена Указом Президиума Верховного Совета РСФСР от 1 октября 1985 года).

Статья 84.3. Нарушение порядка осуществления пользования животным миром, а также незаконный ввоз животных или растений, признанных наносящими ущерб сохранению видов животных, занесенных в Красную книгу

Нарушение установленного порядка осуществления пользования животным миром в заповедниках и на других особо охраняемых территориях, а также незаконный ввоз в СССР животных или растений, признанных наносящими ущерб сохранению видов животных, занесенных в Красную книгу СССР или Красную книгу РСФСР, - влечет наложение штрафа на граждан в размере до пятидесяти рублей и на должностных лиц - до ста рублей (введена Указом Президиума Верховного Совета РСФСР от 1 октября 1985 года).

Статья 84.4. Уничтожение редких и находящихся под угрозой исчезновения животных или совершение иных действий, которые могут привести к гибели, сокращению численности или нарушению среды обитания таких животных

Уничтожение редких и находящихся под угрозой исчезновения животных, относящихся к видам животных, занесенным в Красную книгу СССР или Красную книгу РСФСР, или уничтожение их кладок, яиц, жилищ и других сооружений, или совершение иных действий, которые могут привести к гибели, сокращению численности или нарушению среды обитания таких животных, либо добывание этих животных с нарушением условий, указанных в разрешении на добывание, - влечет наложение штрафа на граждан в размере до пятидесяти рублей и на должностных лиц - до ста рублей с конфискацией находящихся в личной собственности нарушителя предметов, явившихся орудием совершения указанных нарушений, или без таковой (введена Указом Президиума Верховного Совета РСФСР от 1 октября 1985 года).

Статья 84.5. Невыполнение законных требований должностных лиц органов охраны континентального шельфа Российской Федерации

Невыполнение законных требований должностных лиц органов охраны континентального шельфа Российской Федерации об остановке судна, а равно воспрепятствование осуществлению этими должностными лицами возложенных на них полномочий, в том числе на осмотр судна, - влекут наложение штрафа в размере до двух тысяч минимальных размеров оплаты труда с конфискацией судна и орудий совершения правонарушения или без таковой. Те же действия, продолжающиеся более одного часа либо совершенные лицом, которое в течение года было подвергнуто административному взысканию, - влекут наложение штрафа в размере от двух до трех тысяч минимальных размеров оплаты труда с конфискацией судна и орудий совершения правонарушения. (Статья дополнительно включена с 5 июня 1996 года Федеральным законом от 27 мая 1996 года N 56-ФЗ).

Статья 84.6. Незаконная передача минеральных и живых ресурсов континентального шельфа Российской Федерации

Незаконная передача минеральных и живых ресурсов континентального шельфа Российской Федерации физическим или юридическим лицам иностранных государств, а равно иностранным государствам - влечет наложение штрафа в размере до пятисот минимальных размеров оплаты труда с конфискацией судна и орудий совершения правонарушения или без таковой. Те же действия, совершенные лицом, которое в течение года было подвергнуто административному взысканию за нарушение, предусмотренное частью первой настоящей статьи, - влекут наложение штрафа в размере от пятисот до двух тысяч минимальных размеров оплаты труда с конфискацией судна и орудий совершения правонарушения. (Статья дополнительно включена с 5 июня 1996 года Федеральным законом от 27 мая 1996 года N 56-ФЗ)

Статья 85. Нарушение правил охоты и рыболовства, а также правил осуществления других видов пользования животным миром

Нарушение правил охоты, рыболовства и охраны рыбных запасов, а также правил осуществления других видов пользования животным миром - влечет предупреждение или наложение штрафа на граждан в размере до пятидесяти рублей и предупреждение или наложение штрафа на должностных лиц - до ста рублей, с конфискацией находящихся в личной собственности нарушителя ружей и других орудий добывания животных и иных предметов, явившихся орудием совершения указанных нарушений, или без таковой. Грубое нарушение правил охоты (охота без надлежащего на то разрешения, или в запрещенных местах, либо в запрещенные сроки, запрещенными орудиями или способами), а также систематическое нарушение других правил охоты - влекут наложение штрафа на граждан в размере до пятидесяти рублей и на должностных лиц - до ста рублей с конфискацией находящихся в личной собственности нарушителя ружей и других орудий охоты или без таковой, либо лишение граждан и должностных лиц права охоты на срок до трех лет с конфискацией ружей и других орудий охоты или бе

Статья 86. Нарушение правил китобойного промысла

Нарушение должностными лицами правил китобойного промысла - влечет наложение штрафа, в размере до пятидесяти рублей. Грубое нарушение должностными лицами правил китобойного промысла - влечет наложение штрафа в размере до ста рублей (в ред. Указа Президиума Верховного Совета РСФСР от 1 октября 1985 года).

Статья 87. Нарушение правил охраны и использования памятников истории и культуры

Нарушение правил охраны и использования памятников истории и культуры - влечет предупреждение или наложение штрафа на граждан в размере до пятидесяти рублей и предупреждение или наложение штрафа на должностных лиц - до ста рублей.


АП в области промышленности, использования тепловой и электрической энергии (КоАП РФ)

КОДЕКС РСФСР ОБ АДМИНИСТРАТИВНЫХ ПРАВОНАРУШЕНИЯХ

Раздел II. Административное правонарушение и административная ответственность

II. Особенная часть

Санкции статей применяются с учетом Закона Российской Федерации от 14 июля 1992 года "О порядке перерасчета размеров штрафов, предусмотренных Кодексом РСФСР об административных правонарушениях"

Глава 8. Административные правонарушения в области промышленности, использования тепловой и электрической энергии

Статья 88. Нарушение правил, норм и инструкций по безопасному ведению работ в отраслях промышленности

Неоднократное нарушение должностными лицами правил, норм и инструкций по безопасному ведению работ в отраслях промышленности и на объектах, подконтрольных органам Госгортехнадзора, - влечет наложение штрафа в размере до пятидесяти рублей. Нарушение правил, норм и инструкций по безопасному ведению работ на объектах подконтрольных органам госатомэнергонадзора, - влечет предупреждение или наложение штрафа на должностных лиц в размере до ста рублей.

Статья 89. Нарушение правил, норм и инструкций по хранению, использованию и учету взрывчатых материалов в отраслях промышленности

Нарушение должностными лицами правил, норм и инструкций по хранению, использованию и учету взрывчатых материалов в отраслях промышленности и на объектах, подконтрольных органам Госгортехнадзора, - влечет наложение штрафа в размере до ста рублей.

Статья 90. Расточительное расходование электрической и тепловой энергии

Расточительное расходование электрической и тепловой энергии, то есть систематическая без производственной необходимости недогрузка или использование на холостом ходу электродвигателей, электропечей и другого электро- и теплооборудования систематическая прямая потеря сжатого воздуха, воды и тепла, вызванная неисправностью арматуры, трубопроводов, теплоизоляции трубопроводов, печей и теплоиспользующего оборудования; использование без разрешения энергоснабжающей организации электрической энергии для отопления служебных и других помещений, а также для не предусмотренных производственным процессом целей; бесхозяйственное использование электрической энергии для освещения - влекут предупреждение или наложение штрафа на руководителей предприятий, учреждений, организаций, главных инженеров, главных энергетиков (главных механиков) предприятий, начальников цехов, руководителей административно-хозяйственных служб учреждений и организаций в размере до пятидесяти рублей.

Статья 91. Повреждение электрических сетей напряжением до 1000 вольт

Повреждение электрических сетей напряжением до 1000 вольт (воздушных, подземных и подводных линий электропередачи, вводных и распределительных устройств) которое вызвало перерыв в обеспечении потребителей электрической энергией и причинение ущерба народному хозяйству, - влечет предупреждение или наложение штрафа на граждан в размере до двадцати пяти рублей и предупреждение или наложение штрафа на должностных лиц - до пятидесяти рублей.

Статья 92. Нарушение правил охраны электрических сетей напряжением свыше 1000 вольт

Нарушение правил охраны электрических сетей напряжением свыше 1000 вольт, которое вызвало или могло вызвать перерыв в обеспечении потребителей электрической энергией, повреждение электрических сетей или причинение иного ущерба народному хозяйству, - влечет предупреждение и наложение штрафа на граждан в размере от десяти до пятидесяти рублей и предупреждение или наложение штрафа на должностных лиц - от двадцати до ста рублей.

Статья 93. Нарушения, связанные с использованием газа

Пуск газа на газоиспользующие установки без разрешения органов государственного газового надзора, либо превышение выделенных фондов на газ или несоблюдение установленного режима потребления газа, либо потребление газа на газоиспользующих установках без утвержденных удельных норм расхода газа или превышение этих удельных норм - влечет предупреждение или наложение штрафа на руководителей заместителей руководителей, главных энергетиков (главных механиков), начальников цехов и служб предприятий, объединений, учреждений и организаций в размере до ста рублей.

Статья 94. Эксплуатация газоиспользующих установок без учета расхода газа

Эксплуатация газоиспользующих установок без учета расхода газа или без учета тепловой энергии и продукции, вырабатываемых с применением газа, либо отсутствие (неисправность) предусмотренных проектом газоиспользующей установки средств автоматического регулирования процессов горения газа, или приборов теплотехнического контроля, или теплоутилизационного оборудования, обеспечивающих рациональное и эффективное использование газа, - влечет предупреждение или наложение штрафа на руководителей, заместителей руководителей, главных энергетиков (главных механиков), начальников цехов и служб предприятий, объединений, учреждений и организаций в размере до ста рублей.

Статья 95. Неподготовленность к работе резервного топливного хозяйства

Неподготовленность к работе предусмотренного для газопотребляющего предприятия объединения, учреждения и организации резервного топливного хозяйства или неподготовленность газоиспользующих установок к работе на установленных резервных видах топлива - влечет предупреждение или наложение штрафа на руководителей заместителей, главных энергетиков (главных механиков), начальников цехов и служб предприятий, объединений, учреждений и организаций в размере до ста рублей.

Статья 95.1. Нарушение правил пользования энергией или газом в быту

Самовольное использование в корыстных целях электрической либо тепловой энергии или газа, а равно нарушение правил пользования электрической либо тепловой энергией или газом в быту, не причинившие существенного вреда, - влекут предупреждение или наложение штрафа на граждан в размере до пятидесяти рублей (введена Указом Президиума Верховного Совета РСФСР от 28 мая 1986 года).

Статья 95.2. Повреждение газопроводов при производстве работ

Повреждение газопроводов (кроме магистральных) и их оборудования при производстве работ - влечет предупреждение или наложение штрафа на граждан в размере до тридцати рублей и предупреждение или наложение штрафа на должностных лиц - до пятидесяти рублей (введена Указом Президиума Верховного Совета РСФСР от 3 февраля 1987 года).


АП в сельском хозяйстве. Нарушения ветеринарно-санитарных правил (КоАП РФ)

КОДЕКС РСФСР ОБ АДМИНИСТРАТИВНЫХ ПРАВОНАРУШЕНИЯХ

Раздел II. Административное правонарушение и административная ответственность

II. Особенная часть

Санкции статей применяются с учетом Закона Российской Федерации от 14 июля 1992 года "О порядке перерасчета размеров штрафов, предусмотренных Кодексом РСФСР об административных правонарушениях"

Глава 9. Административные правонарушения в сельском хозяйстве. Нарушения ветеринарно-санитарных правил

Статья 96. Потрава посевов, стогов, порча или уничтожение находящегося в поле собранного урожая сельскохозяйственных культур, повреждение насаждений

Потрава посевов, стогов, порча или уничтожение находящегося в поле собранного урожая сельскохозяйственных культур либо повреждение насаждений сельскохозяйственных организаций и предприятий независимо от организационно-правовых форм, крестьянских (фермерских) хозяйств, личных подсобных хозяйств скотом или птицей - влечет наложение штрафа на граждан в размере от трех до десяти минимальных размеров оплаты труда и на должностных лиц - от пяти до двадцати минимальных размеров оплаты труда. Те же действия, совершенные лицом, которое в течение года было подвергнуто административному взысканию за нарушение, предусмотренное частью первой настоящей статьи, - влекут наложение штрафа на граждан в размере от пяти до двадцати минимальных размеров оплаты труда и на должностных лиц - от десяти до сорока минимальных размеров оплаты труда. Проезд по посевам или насаждениям на автомобиле либо тракторе, комбайне или иной самоходной машине - влечет наложение штрафа в размере от трех до десяти минимальных размеров оплаты труда. Проезд по посевам или насаждениям на гужевом транспорте - влечет наложение штрафа в размере от одного до пяти минимальных размеров оплаты труда. (Статья в редакции, введенной в действие с 13 марта 1997 года Федеральным законом от 7 марта 1997 года N 46-ФЗ)

Статья 97. Нарушение правил борьбы с карантинными организмами, болезнями растений

Нарушение правил борьбы с карантинными организмами (карантинными и другими опасными вредителями), болезнями растений - влечет предупреждение или наложение штрафа на граждан в размере от двух до десяти минимальных размеров оплаты труда и наложение штрафа на должностных лиц - от пяти до двадцати минимальных размеров оплаты труда. (Статья в редакции, введенной в действие с 19 июля 1997 года Федеральным законом от 14 июля 1997 года N 99-ФЗ)

Статья 97.1. Невыполнение законных предписаний органов Государственной службы по карантину растений

Невыполнение законных предписаний органов Государственной службы по карантину растений о проведении обследования состояния земель сельскохозяйственного назначения и иных земель, складских помещений и транспортных средств в целях выявления карантинных организмов - влечет предупреждение или наложение штрафа на граждан в размере до пяти минимальных размеров оплаты труда и наложение штрафа на должностных лиц - до десяти минимальных размеров оплаты труда. (Статья дополнительно включена с 19 июля 1997 года Федеральным законом от 14 июля 1997 года N 99-ФЗ)

Статья 98. Нарушение правил ввоза и вывоза подкарантинных продукции, грузов и материалов

Нарушение правил ввоза на территорию Российской Федерации и вывоза с территории Российской Федерации подкарантинных продукции, грузов и материалов - влечет предупреждение или наложение штрафа в размере от двух до двадцати минимальных размеров оплаты труда. Нарушение правил вывоза подкарантинных продукции, грузов и материалов за пределы зон, в которых объявлен карантин, - влечет предупреждение или наложение штрафа на граждан в размере до десяти минимальных размеров оплаты труда и наложение штрафа на должностных лиц - до двадцати минимальных размеров оплаты труда. (Статья в редакции, введенной в действие с 19 июля 1997 года Федеральным законом от 14 июля 1997 года N 99-ФЗ)

Статья 98.1. Нарушение правил производства, заготовки, хранения, перевозки, переработки реализации в использования подкарантинных продукции, грузов и материалов

Нарушение правил производства, заготовки, хранения, перевозки, переработки реализации и использования подкарантинных продукции, грузов и материалов - влечет предупреждение или наложение штрафа в размере от двух до двадцати минимальных размеров оплаты труда. (Статья дополнительно включена с 19 июля 1997 года Федеральным законом от 14 июля 1997 года N 99-ФЗ)

Статья 99. Непринятие землепользователями мер по борьбе с сорняками

Непринятие землепользователями мер по борьбе с сорняками - влечет предупреждение. Непринятие мер по борьбе с сорняками в течение года после предупреждения - влечет наложение штрафа на граждан в размере от пяти до десяти рублей и на должностных лиц - от двадцати до тридцати рублей. Злостное непринятие мер по борьбе с сорняками - влечет наложение штрафа на граждан в размере от десяти до двадцати рублей и на должностных лиц - от сорока до пятидесяти рублей.

Статья 99.1. Непринятие мер к обеспечению охраны наркотикосодержащих посевов

Непринятие мер к обеспечению установленного режима охраны посевов конопли и масличного мака, мест хранения и переработки урожая этих культур, а равно непринятие мер к уничтожению пожнивных остатков и отходов производства, содержащих наркотические вещества, - влекут наложение штрафа на должностных лиц в размере до ста рублей (введена Указом Президиума Верховного Совета РСФСР от 29 июня 1987 года).

Статья 99.2. Незаконные посев или выращивание масличного мака или конопли

Незаконные посев или выращивание масличного мака, а также конопли, кроме запрещенной к возделыванию индийской, южной маньчжурской, южной чуйской, южной архонской и южной краснодарской, - влечет предупреждение или наложение штрафа в размере от двадцати до ста рублей (введена Указом Президиума Верховного Совета РСФСР от 29 июня 1987 года).

Статья 99.3. Невыполнение законных предписаний федерального органа исполнительной власти осуществляющего функции обеспечения государственного контроля и надзора за соблюдением нормативных актов и проведением мероприятий по защите растений

Невыполнение законных предписаний федерального органа исполнительной власти осуществляющего функции обеспечения государственного контроля и надзора за соблюдением нормативных актов и проведением мероприятий по защите растений о проведении мероприятий по защите растений от вредителей и болезней растений на территориях сельскохозяйственных организаций, крестьянских (фермерских) хозяйств, личных подсобных хозяйств, а также городских и иных поселений - влечет предупреждение или наложение штрафа на граждан в размере до семи минимальных размеров оплаты труда и наложение штрафа на должностных лиц - от пяти до двадцати минимальных размеров оплаты труда. (Статья дополнительно включена с 19 июля 1997 года Федеральным законом от 14 июля 1997 года N 99-ФЗ)

Статья 99.4. Нарушение правил хранения, перевозки и применения пестицидов

Нарушение правил хранения, перевозки и применения пестицидов влечет предупреждение или наложение штрафа на граждан в размере от одного до десяти минимальных размеров оплаты труда и наложение штрафа на должностных лиц - от трех до двадцати минимальных размеров оплаты труда. (Статья дополнительно включена с 19 июля 1997 года Федеральным законом от 14 июля 1997 года N 99-ФЗ).

Статья 99.5. Воспрепятствование осуществлению должностными лицами органов Государственной службы по карантину растений и должностными лицами федерального органа исполнительной власти, осуществляющего функции обеспечения государственного контроля и надзора за соблюдением нормативных актов и проведением мероприятий по защите растений возложенных на них полномочий

Воспрепятствование осуществлению должностными лицами органов Государственной службы по карантину растений и должностными лицами федерального органа исполнительной власти, осуществляющего функции обеспечения государственного контроля и надзора за соблюдением нормативных актов и проведением мероприятий по защите растений возложенных на них полномочий - влечет предупреждение или наложение штрафа на граждан в размере от одного до семи минимальных размеров оплаты труда и наложение штрафа на должностных лиц - от трех до десяти минимальных размеров оплаты труда. (Статья дополнительно включена с 19 июля 1997 года Федеральным законом от 14 июля 1997 года N 99-ФЗ).

Статья 100. Нарушение правил эксплуатации тракторов, иных самоходных машин и оборудования поднадзорных органам гостехнадзора

Нарушение правил эксплуатации тракторов, иных самоходных машин и оборудования поднадзорных органам гостехнадзора, за исключениемправонарушений, предусмотренных статьями 80, 81, 114, 119, 123 и 124 настоящего Кодекса, - влечет наложение штрафа на граждан в размере от одного до трех минимальных размеров оплаты труда и на должностных лиц, ответственных за эксплуатацию тракторов, иных самоходных машин и оборудования, - от трех до пяти минимальных размеров оплаты труда. (Статья в редакции, введенной в действие c 24 февраля 1997 года Федеральным законом от 20 января 1997 года N 20-ФЗ)

Статья 100.1. Систематическое нарушение правил эксплуатации тракторов, иных самоходных машин и оборудования, поднадзорных органам гостехнадзора

Систематическое нарушение правил эксплуатации тракторов, иных самоходных машин и оборудования, поднадзорных органам гостехнадзора, то есть совершение в течение года нескольких правонарушений, предусмотренных статьями 80, 81, 100, 114 частями первой и второй статьи 119, статьями 123 и 124 настоящего Кодекса - влечет лишение права граждан на управление тракторами и иными самоходными машинами на срок от трех до шести месяцев и наложение штрафа на должностных лиц, ответственных за эксплуатацию тракторов, иных самоходных машин и оборудования в размере от пяти до десяти минимальных размеров оплаты труда. (Статья дополнительно включена c 24 февраля 1997 года Федеральным законом от 20 января 1997 года N 20-ФЗ).

Статья 100.2. Невыполнение законных предписаний государственных инженеров-инспекторов гостехнадзора

Невыполнение законных предписаний государственных инженеров-инспекторов гостехнадзора - влечет наложение штрафа на руководителей организаций в размере от пяти до десяти минимальных размеров оплаты труда. (Статья дополнительно включена c 24 февраля 1997 года Федеральным законом от 20 января 1997 года N 20-ФЗ).

Статья 101. Нарушение правил по карантину животных и других ветеринарно-санитарных правил

Нарушение правил по карантину животных и других ветеринарно-санитарных правил предусмотренных Ветеринарным уставом Союза ССР, а также решений местных Советов народных депутатов и их исполнительных комитетов по вопросам борьбы с эпизоотиями - влечет наложение штрафа на граждан в размере до десяти рублей и на должностных лиц - до пятидесяти рублей.

Статья 102. Нарушение правил содержания собак и кошек

Нарушение правил содержания собак и кошек в городах и других населенных пунктах - влечет предупреждение или наложение штрафа на граждан в размере до десяти рублей и предупреждение или наложение штрафа на должностных лиц - до двадцати рублей. Те же нарушения, повлекшие причинение ущерба здоровью или имуществу граждан, - влекут наложение штрафа на граждан в размере до тридцати рублей и на должностных лиц - до пятидесяти рублей.

Статья 102.1. Жестокое обращение с животными

Жестокое обращение с животными, повлекшее их гибель или увечье, а равно истязание животных - влечет предупреждение или наложение штрафа в размере до пятидесяти рублей (введена Указом Президиума Верховного Совета РСФСР от 30 марта 1988 года).


АП на транспорте и в области дорожного хозяйства и связи (КоАП РФ)

КОДЕКС РСФСР ОБ АДМИНИСТРАТИВНЫХ ПРАВОНАРУШЕНИЯХ

Раздел II. Административное правонарушение и административная ответственность

II. Особенная часть

Санкции статей применяются с учетом Закона Российской Федерации от 14 июля 1992 года "О порядке перерасчета размеров штрафов, предусмотренных Кодексом РСФСР об административных правонарушениях"

Глава 10. Административные правонарушения на транспорте и в области дорожного хозяйства и связи

Статья 103. Нарушение правил, обеспечивающих безопасность движения на железнодорожном транспорте

Нарушение правил проезда гужевым транспортом и прогона скота через железнодорожные пути, выпасы скота вблизи от железнодорожных путей - влекут предупреждение или наложение штрафа на граждан в размере до десяти рублей и на должностных лиц - от двадцати до пятидесяти рублей. Повреждение железнодорожного пути защитных лесонасаждений, снегозащитных ограждений и других путевых объектов сооружений и устройств сигнализации и связи - влечет наложение штрафа на граждан в размере до десяти рублей и на должностных лиц - от двадцати до пятидесяти рублей. Несоблюдение установленных габаритов при погрузке и выгрузке грузов - влечет наложение штрафа на должностных лиц в размере от двадцати до пятидесяти рублей. Подкладывание на железнодорожные пути предметов, которые могут вызвать нарушение движения поездов, - влечет наложение штрафа в размере до десяти рублей. Проход по железнодорожным путям в не установленных местах - влечет предупреждение или наложение штрафа в размере до пяти рублей (в ред. Указа Президиума Верховного Совета РСФСР от 15 марта1988 года).

Статья 104. Нарушение правил пользования средствами железнодорожного транспорта

Самовольный проезд в грузовых поездах, посадка и высадка на ходу поезда, проезд на подножках и крышах вагонов, самовольная без надобности остановка поезда - влекут наложение штрафа в размере до десяти рублей. Выбрасывание мусора и иных предметов из окон и дверей вагонов поездов - влечет предупреждение или наложение штрафа в размере до пяти рублей (в ред. Указа Президиума Верховного Совета РСФСР от 15 марта 1988 года).

Статья 104.1. Повреждение транспортных средств общего пользования и их внутреннего оборудования

(Согласно Закону РСФСР от 13 декабря 1991 года протоколы об административных правонарушениях, предусмотренных ст.104.1, составляются уполномоченными на то сотрудниками милиции, органами железнодорожного, морского и речного транспорта).

Повреждение транспортных средств общего пользования пассажирских вагонов и локомотивов на железнодорожном транспорте, судов на морском и речном транспорте автобусов, троллейбусов, трамваев и маршрутных такси, а также повреждение их внутреннего оборудования - влекут наложение штрафа в размере от трех до десяти минимальных размеров оплаты труда в РСФСР. (В ред. Закона РСФСР от 13 декабря 1991 года).

Статья 105. Нарушение правил безопасности полетов

Размещение в районе аэродрома каких-либо знаков и устройств, сходных с маркировочными знаками и устройствами, принятыми для опознавания аэродромов, или сжигание пиротехнических изделий без разрешения администрации аэропорта, аэродрома или устройство объектов, способствующих массовому скоплению птиц, опасных для полетов воздушных судов, - влечет наложение штрафа на граждан в размере до тридцати рублей и на должностных лиц - от десяти до пятидесяти рублей. Невыполнение правил о размещении ночных и дневных маркировочных знаков или устройств на зданиях и сооружениях - влечет наложение штрафа на граждан в размере до тридцати рублей и на должностных лиц - от десяти до пятидесяти рублей. Повреждение аэродромного оборудования, аэродромных знаков, воздушных судов и их оборудования - влечет наложение штрафа в размере до пятидесяти рублей. Проход или проезд без надлежащего разрешения по территории аэропортов (кроме аэровокзалов), аэродромов, объектов радио- и светообеспечения полетов - влечет наложение штрафа в размере до тридцати рублей.

Статья 106. Нарушение правил перевозки опасных веществ и предметов на воздушном транспорте

Нарушение правил перевозки опасных веществ или предметов на воздушном транспорте - влечет наложение штрафа на граждан в размере от десяти до пятидесяти рублей с возмездным изъятием или конфискацией указанных веществ и предметов или без таковых, и на должностных лиц - в размере от двадцати до пятидесяти рублей.

Статья 107. Нарушение правил поведения на воздушном судне

Невыполнение лицами, находящимися на воздушном судне, распоряжений командира судна - влечет предупреждение или наложение штрафа в размере от десяти до пятидесяти рублей.

Нарушение правил фотографирования, киносъемки и пользования средствами радиосвязи с борта воздушного судна - влечет предупреждение или наложение штрафа в размере до тридцати рублей с конфискацией пленки.

Статья 108. Нарушение правил международных полетов

Нарушение правил международных полетов - влечет наложение штрафа в размере от ста до двухсот рублей.

Статья 109. Нарушение правил, обеспечивающих безопасность движения на морском транспорте

Нарушение на морском транспорте правил входа судов в порт и выхода их из порта движения и стоянки судов в портовых водах - влечет наложение штрафа на граждан в размере до десяти рублей и на должностных лиц - от двадцати до пятидесяти рублей.

Проведение без надлежащего разрешения водолазных работ в портовых водах или несоблюдение правил подачи сигналов во время этих работ -

влечет наложение штрафа на должностных лиц в размере от двадцати до пятидесяти рублей (в ред. Указа Президиума Верховного Совета РСФСР от 15 марта 1988 года).

Статья 109.1. Повреждение на морском транспорте сооружений и устройств сигнализации и связи

Повреждение на морском транспорте сооружений и устройств сигнализации и связи -

влечет наложение штрафа на граждан в размере до десяти рублей и на должностных лиц - от двадцати до пятидесяти рублей (введена Указом Президиума Верховного Совета РСФСР от 15 марта 1988 года).

Статья 110. Нарушение правил, обеспечивающих безопасность пассажиров на судах морского и речного транспорта, а также маломерных судах

Нарушение правил, обеспечивающих безопасность пассажиров при посадке на суда в пути следования и при высадке их с судов морского и речного транспорта а также маломерных судов, -

влечет наложение штрафа на граждан в размере до десяти рублей и на должностных лиц - от двадцати до пятидесяти рублей.

Примечание: Под маломерным судном в статьях 110-111.4 настоящего Кодекса следует понимать самоходные суда с главным двигателем мощностью менее 75 л. с. и несамоходные суда валовой вместимостью менее 80 регистровых тонн, принадлежащие гражданам моторные суда (независимо от мощности двигателей), парусные суда, а также несамоходные суда (гребные лодки грузоподъемностью 100 и более килограммов байдарки - 150 и более килограммов и надувные суда - 225 и более килограммов) (в редакции указов Президиума Верховного Совета РСФСР от 15 марта 1988 года и от 5 апреля 1989 года).

Статья 111. Нарушение правил, обеспечивающих безопасность эксплуатации судов на внутренних водных путях

Производство без надлежащего разрешения водолазных работ или несоблюдение правил подачи сигналов во время этих работ, нарушение порядка установки и устройства запаней и лесных гаваней, устройство заколов и иных приспособлений для ловли рыбы в неустановленных для этой цели местах без согласования с техническими участками пути -

влекут наложение штрафа на граждан в размере до десяти рублей и на должностных лиц - от двадцати до пятидесяти рублей.

Уничтожение, повреждение, срыв, самовольная перестановка плавучих и береговых средств навигационного оборудования, связи и сигнализации, нарушение правил содержания, эксплуатации и установленного режима работы навигационного оборудования на мостах, плотинах и других гидротехнических сооружениях, установка без надлежащего разрешения (согласования) знаков, сооружений, источников звуковых и световых сигналов, создающих помехи в опознании навигационных знаков и сигналов, -

влекут наложение штрафа на граждан в размере до десяти рублей и на должностных лиц - от десяти до пятидесяти рублей.

Выбрасывание за борт судна мусора и иных предметов -

влечет предупреждение или наложение штрафа в размере до пяти рублей (в ред. Указа Президиума Верховного Совета РСФСР от 15 марта 1988 года).

Статья 111.1. Нарушение правил выпуска судна в плавание или допуск к управлению судном лиц, не имеющих соответствующего диплома (свидетельства, удостоверения)

Выпуск (направление) судна (кроме маломерного) в плавание без документов, удостоверяющих принадлежность судна, годность его к плаванию, с неукомплектованным экипажем, при несоответствии технического состояния судна имеющимся документам с нарушением установленных правил загрузки, норм пассажировместимости, ограничений по району и условиям плавания, а также допуск к управлению судном или его механизмами и оборудованием лиц, не имеющих соответствующего диплома (свидетельства удостоверения), -

влечет наложение штрафа на должностных лиц в размере от десяти до пятидесяти рублей.

Выпуск в плавание маломерных судов, не зарегистрированных в установленном порядке, или не прошедших технического осмотра (освидетельствования), или имеющих неисправности, с которыми запрещена их эксплуатация, или не укомплектованных снаряжением, или переоборудованных без соответствующего разрешения, а также допуск к управлению маломерными судами лиц, не имеющих права управления этими судами, -

влекут наложение штрафа на должностных лиц, ответственных за эксплуатацию маломерных судов, в размере от десяти до пятидесяти рублей (введена Указом Президиума Верховного Совета РСФСР от 15 марта 1988 года).

Статья 111.2. Нарушение правил эксплуатации судов, а также управление судном лицом, не имеющим права управления

Управление судном, в том числе маломерным, не зарегистрированным в установленном порядке, или не прошедшим технического осмотра (освидетельствования), или не несущим бортовых номеров и обозначений, или переоборудованным без соответствующего разрешения, или имеющим неисправности, с которыми запрещена его эксплуатация или с нарушением правил загрузки, норм пассажировместимости, ограничений по району и условиям плавания -

влечет предупреждение или наложение штрафа в размере от трех до тридцати рублей.

Управление судном, в том числе маломерным, лицом, не имеющим права управления этим судном, или передача управления таким судном лицу, не имеющему права управления, -

влечет наложение штрафа в размере тридцати рублей (введена Указом Президиума Верховного Совета РСФСР от 15 марта 1988 года).

Статья 111.3. Нарушение правил плавания, погрузки и разгрузки судов

Нарушение судоводителями судов (кроме маломерных) правил движения и стоянки судов в плесе, на рейдах и в портах, буксировки составов и плотов, подачи звуковых и световых сигналов, несения судовых огней и знаков, правил погрузки и разгрузки судов, а также повреждение портовых и гидротехнических сооружений и оборудования -

влечет наложение штрафа в размере от двадцати до пятидесяти рублей или лишение права управления судном на срок до одного года.

Превышение судоводителями маломерных судов установленной скорости, несоблюдение требований навигационных знаков, преднамеренная остановка или стоянка судна в запрещенных местах, повреждение гидротехнических сооружений или технических средств и знаков судоходной и навигационной обстановки, нарушение правил маневрирования подачи звуковых сигналов, несения бортовых огней и знаков -

влекут предупреждение или наложение штрафа в размере от десяти до тридцати рублей или лишение права управления маломерным судном на срок до одного года.

Нарушение судоводителями маломерных судов иных правил пользования маломерными судами -

влечет предупреждение или наложение штрафа в размере до десяти рублей (введена Указом Президиума Верховного Совета РСФСР от 15 марта 1988 года).

Статья 111.4. Управление судном судоводителем или иным лицом в состоянии опьянения

Управление судном, в том числе маломерным, судоводителем в состоянии опьянения а также передача управления таким судном судоводителю, находящемуся в состоянии опьянения, -

влекут наложение штрафа в размере пятидесяти рублей или лишение судоводителя права управления судном на срок от одного года до трех лет.

Уклонение судоводителей от прохождения в соответствии с установленным порядком освидетельствования на состояние опьянения -

влечет наложение штрафа в размере пятидесяти рублей или лишение судоводителя права управления судном на срок от одного года до трех лет.

Управление судном, в том числе маломерным, на внутренних водных путях лицом не имеющим права управления этим судном и находящимся в состоянии опьянения или передача управления судном лицу, находящемуся в состоянии опьянения, -

влечет наложение штрафа в размере пятидесяти рублей.

Допуск к управлению судном, в том числе маломерным, лиц, находящихся в состоянии опьянения, -

влечет наложение штрафа на должностных лиц, ответственных за эксплуатацию судов, в размере ста рублей (введена Указом Президиума Верховного Совета РСФСР от 15 марта 1988 года).

Статья 112. Нарушение правил погрузки, разгрузки и складирования грузов в речных портах и на пристанях

Нарушение правил погрузки, разгрузки и складирования грузов в речных портах и на пристанях -

влечет наложение штрафа в размере до десяти рублей (в ред. Указа Президиума Верховного Совета РСФСР от 15 марта 1988 года).

Статья 112.1. Нарушение правил пользования базами (сооружениями) для стоянок маломерных судов, поднадзорных государственным инспекциям по маломерным судам

Эксплуатация баз (сооружений) для стоянок маломерных судов без разрешения органов государственной инспекции по маломерным судам или нарушение норм базирования маломерных судов, условий и технических требований для безопасной эксплуатации баз (сооружений), а равно содержание на указанных базах (сооружениях) не зарегистрированных в установленном порядке маломерных судов -

влечет наложение штрафа на должностных лиц, ответственных за эксплуатацию баз (сооружений) для стоянок маломерных судов, в размере от пятидесяти до ста рублей (введена Указом Президиума Верховного Совета РСФСР от 15 марта 1988 года).

Статья 112.2. Курение в неустановленных местах на железнодорожном транспорте и на судах морского и речного транспорта

Курение в вагонах (в том числе тамбурах) пригородных поездов, в неустановленных для курения местах в поездах местного и дальнего сообщения, в метрополитенах а также курение в неустановленных местах на судах морского и речного транспорта -

влечет предупреждение или наложение штрафа в размере до пяти рублей (введена Указом Президиума Верховного Совета РСФСР от 15 марта 1988 года).

Статья 113. Нарушение правил пожарной безопасности на железнодорожном, морском, речном и воздушном транспорте

Нарушение установленных на железнодорожном, морском и речном транспорте правил пожарной безопасности -

влечет наложение штрафа на граждан в размере до десяти рублей и на должностных лиц - от десяти до пятидесяти рублей.

Нарушение установленных на воздушном транспорте правил пожарной безопасности -

влечет наложение штрафа на граждан в размере до тридцати рублей и на должностных лиц - от десяти до пятидесяти рублей (в ред. Указа Президиума Верховного Совета РСФСР от 15 марта 1988 года).

Статья 114. Нарушение правил регистрации и эксплуатации транспортных средств

Нарушение правил регистрации транспортных средств -

влечет наложение штрафа на граждан в размере от 0,5 до одного минимального размера оплаты труда и на должностных лиц - от двух до трех минимальных размеров оплаты труда.

Управление транспортными средствами водителями, не имеющими при себе документов предусмотренных правилами дорожного движения, -

влечет предупреждение или наложение штрафа в размере от 0,2 до 0,5 минимального размера оплаты труда (абзац в редакции, введенной в действие с 23 июля 1997 года Федеральным законом от 19 июля 1997 года N 108-ФЗ).

Управление водителями транспортными средствами, не зарегистрированными в установленном порядке, или не прошедшими государственного технического осмотра, или имеющими неисправности, при наличии которых в соответствии с правилами дорожного движения запрещается их эксплуатация, за исключением неисправностей, указанных в части четвертой настоящей статьи, -

влечет предупреждение или наложение штрафа в размере от 0,2 до 0,5 минимального размера оплаты труда (абзац в редакции, введенной в действие с 23 июля 1997 года Федеральным законом от 19 июля 1997 года N 108-ФЗ).

Управление водителями транспортными средствами, имеющими неисправности тормозной системы, рулевого управления или неисправное тягово-сцепное устройство (в составе автопоезда), -

влечет наложение штрафа в размере от одного до трех минимальных размеров оплаты труда (абзац в редакции, введенной в действие с 23 июля 1997 года Федеральным законом от 19 июля 1997 года N 108-ФЗ).

Управление водителями зарегистрированными транспортными средствами без государственных регистрационных знаков, а равно без государственных регистрационных знаков на прицепах грузовых автомобилей -

влечет наложение штрафа в размере от 0,5 до одного минимального размера оплаты труда (абзац в редакции, введенной в действие с 23 июля 1997 года Федеральным законом от 19 июля 1997 года N 108-ФЗ).

Управление водителями транспортными средствами с нестандартными, нечитаемыми или установленными с нарушением требований правил дорожного движения государственными регистрационными знаками -

влечет наложение штрафа в размере от 0,2 до 0,5 минимального размера оплаты труда (абзац в редакции, введенной в действие с 23 июля 1997 года Федеральным законом от 19 июля 1997 года N 108-ФЗ).

Управление водителями транспортными средствами с подложными государственными регистрационными знаками -

влечет наложение штрафа в размере от пяти до восьми минимальных размеров оплаты труда.

Примечание. Под транспортными средствами в статьях 114-115, 117-120, 121.1 123, 124 настоящего Кодекса следует понимать автомобили, трактора, иные самоходные машины, трамваи и троллейбусы, а также мотоциклы и другие механические транспортные средства.

(Статья в редакции, введенной в действие с 8 мая 1997 года Федеральным Законом от 3 апреля 1997 года N 67-ФЗ).

Статья 114.1. Нарушение правил установки устройств для подачи специальных световых и звуковых сигналов

Установка на автотранспортных средствах устройств для подачи специальных световых и звуковых сигналов без разрешения Государственной автомобильной инспекции установка на автомобилях спереди красных огней, красных светоотражающих приспособлений или красных светоотражающих материалов, а равно незаконное использование цветографических схем автомобилей оперативных служб -

влечет наложение штрафа на владельцев транспортных средств и на лиц, ответственных за эксплуатацию транспортных средств, в размере от пяти до семи минимальных размеров оплаты труда, а на водителей транспортных средств - наложение штрафа в размере от двух до трех минимальных размеров оплаты труда (абзац в редакции введенной в действие с 23 июля 1997 года Федеральным законом от 19 июля 1997 года N 108-ФЗ).

(Введена Законом Российской Федерации от 24 декабря 1992 года).

(Статья в редакции, введенной в действие с 8 мая 1997 года Федеральным Законом от 3 апреля 1997 года N 67-ФЗ).

Статья 115. Нарушение водителями транспортных средств правил дорожного движения

Превышение водителями транспортных средств установленной скорости движения на величину от 10 до 20 км/ч либо нарушение правил расположения транспортных средств на проезжей части, пользования внешними световыми приборами, звуковыми сигналами, ремнями безопасности или мотошлемами -

влечет предупреждение или наложение штрафа в размере от 0,2 до 0,5 минимального размера оплаты труда (абзац в редакции, введенной в действие с 23 июля 1997 года Федеральным законом от 19 июля 1997 года N 108-ФЗ).

Несоблюдение требований дорожных знаков и разметки проезжей части, за исключением случаев, указанных в частях четвертой и пятой настоящей статьи, либо нарушение правил проезда пешеходных переходов, остановки, стоянки, буксировки или перевозки грузов -

влечет наложение штрафа в размере 0,5 минимального размера оплаты труда (абзац в редакции, введенной в действие с 23 июля 1997 года Федеральным законом от 19 июля 1997 года N 108-ФЗ).

Превышение водителями транспортных средств установленной скорости движения на величину от 20 до 30 км/ч -

влечет наложение штрафа в размере одного минимального размера оплаты труда.

Проезд на запрещающий сигнал светофора или регулировщика, несоблюдение требований дорожных знаков Въезд запрещен, Движение запрещено, Опасность или нарушение правил обгона, разворота, а также перевозки людей -

влекут наложение штрафа в размере одного минимального размера оплаты труда (абзац в редакции, введенной в действие с 23 июля 1997 года Федеральным законом от 19 июля 1997 года N 108-ФЗ).

Пересечение сплошной линии разметки, разделяющей транспортные потоки противоположных направлений, нарушение правил движения через железнодорожные переезды, за исключением указанных в части седьмой настоящей статьи, либо непредоставление преимущества в движении водителям транспортных средств или пешеходам, имеющим такое право, -

влекут наложение штрафа в размере от одного до двух минимальных размеров оплаты труда (абзац в редакции, введенной в действие с 23 июля 1997 года Федеральным законом от 19 июля 1997 года N 108-ФЗ).

Превышение водителями транспортных средств установленной скорости движения более чем на 30 км/ч -

влечет наложение штрафа в размере трех минимальных размеров оплаты труда.

Движение через железнодорожный переезд при закрытом или закрывающемся шлагбауме запрещающем сигнале светофора или запрещающем сигнале дежурного по переезду а равно остановка либо стоянка транспортного средства на железнодорожном переезде -

влекут наложение штрафа в размере пяти минимальных размеров оплаты труда или лишение права управления транспортными средствами на срок от трех до шести месяцев.

Нарушение водителями иных правил дорожного движения, за исключением предусмотренных статьями 114, 114.1, 117, 118, 121.1 настоящего Кодекса и частями первой, второй, третьей, четвертой, пятой, шестой и седьмой настоящей статьи, -

влечет предупреждение или наложение штрафа в размере 0,2 минимального размера оплаты труда.

Примечание. При нарушении правил стоянки и остановки транспортных средств порядка пользования муниципальными платными парковками запрещается применение блокирующих устройств, эвакуация транспортных средств, снятие номерных знаков применение иных мер, за исключением мер, предусмотренных настоящим Кодексом (примечание дополнительно включено с 23 июля 1997 года Федеральным законом от 19 июля 1997 года N 108-ФЗ).

(Статья в редакции, введенной в действие с 8 мая 1997 года Федеральным законом от 3 апреля 1997 года N 67-ФЗ).

Статья 116. (Исключена Законом Российской Федерации от 24 декабря 1992 года).
Статья 117. Управление транспортными средствами водителями, находящимися в состоянии опьянения

Управление транспортными средствами водителями, находящимися в состоянии опьянения а равно передача управления транспортным средством лицу, находящемуся в состоянии опьянения, -

влечет наложение штрафа в размере от восьми до двенадцати минимальных размеров оплаты труда или лишение водителей права управления транспортными средствами на срок один год.

Те же действия, совершенные повторно в течение года, -

влекут наложение штрафа в размере от десяти до пятнадцати минимальных размеров оплаты труда или лишение права управления транспортными средствами на срок от одного до трех лет. (В редакции Закона Российской Федерации от 24 декабря 1992 года).

(Статья в редакции, введенной в действие с 8 мая 1997 года Федеральным законом от 3 апреля 1997 года N 67-ФЗ).

Статья 118. Нарушение водителями правил дорожного движения или эксплуатации транспортных средств, повлекшее причинение легких телесных повреждений или материального ущерба

Нарушение водителями правил дорожного движения или эксплуатации транспортных средств, повлекшее причинение материального ущерба, -

влечет наложение штрафа в размере от трех до шести минимальных размеров оплаты труда.

Нарушение водителями правил дорожного движения или эксплуатации транспортных средств, повлекшее причинение легких телесных повреждений, -

влечет наложение штрафа в размере от пяти до восьми минимальных размеров оплаты труда или лишение права управления транспортными средствами сроком от трех до шести месяцев (в редакции Закона Российской Федерации от 24 декабря 1992 года).

(Статья в редакции, введенной в действие с 8 мая 1997 года Федеральным Законом от 3 апреля 1997 года N 67-ФЗ).

Статья 118.1. (Исключена с 23 июля 1997 года Федеральным законом от 19 июля 1997 года N 108-ФЗ)
Статья 119. Управление транспортными средствами лицами, не имеющими права управления

Управление транспортными средствами лицами, не имеющими права управления этими средствами, а равно передача управления транспортным средством лицу, не имеющему права управления, -

влекут наложение штрафа в размере от трех до пяти минимальных размеров оплаты труда.

Управление транспортными средствами лицами, лишенными права управления, -

влечет наложение штрафа в размере от пяти до восьми минимальных размеров оплаты труда.

Нарушение правил дорожного движения и эксплуатации транспортных средств лицами указанными в частях первой и второй настоящей статьи, повлекшее причинение материального ущерба, -

влечет наложение штрафа в размере от восьми до десяти минимальных размеров оплаты труда.

Нарушение правил дорожного движения и эксплуатации транспортных средств лицами указанными в частях первой и второй настоящей статьи, повлекшее причинение легких телесных повреждений, -

влечет наложение штрафа в размере от десяти до двенадцати минимальных размеров оплаты труда (в ред. Указа Президиума Верховного Совета РСФСР от 5 апреля 1989 года и Закона Российской Федерации от 24 декабря 1992 года ).

(Статья в редакции, введенной в действие с 8 мая 1997 года Федеральным законом от 3 апреля 1997 года N 67-ФЗ).

Статья 120. Управление транспортными средствами лицами, не имеющими права управления транспортными средствами и находящимися в состоянии опьянения

Управление транспортными средствами лицами, не имеющими права управления транспортными средствами и находящимися в состоянии опьянения, -

влечет наложение штрафа в размере от десяти до пятнадцати минимальных размеров оплаты труда.

Те же действия, совершенные повторно в течение года, -

влекут наложение штрафа в размере от двенадцати до пятнадцати минимальных размеров оплаты труда.

Управление транспортными средствами лицами, лишенными права управления транспортными средствами и находящимися в состоянии опьянения, -

влечет наложение штрафа в размере пятнадцати минимальных размеров оплаты труда (в ред. Закона Российской Федерации от 24 декабря 1992 года).

(Статья в редакции, введенной в действие с 8 мая 1997 года Федеральным законом от 3 апреля 1997 года N 67-ФЗ).

Статья 121. (Исключена Законом Российской Федерации от 24 декабря 1992 года).
Статья 121.1. Групповое передвижение, создающее помехи для дорожного движения

Участие водителей транспортных средств в групповом передвижении по дорогам улицам городов и других населенных пунктов, создающем помехи для дорожного движения, или с нарушением правил пользования звуковыми сигналами -

влечет наложение штрафа в размере от двух до трех минимальных размеров оплаты труда (введена Законом Российской Федерации от 24 декабря 1992 года ).

(Статья в редакции, введенной в действие с 8 мая 1997 года Федеральным Законом от 3 апреля 1997 года N 67-ФЗ).

Статья 122. Нарушение правил дорожного движения пешеходами и иными участниками дорожного движения

Нарушение пешеходами правил дорожного движения -

влечет предупреждение или наложение штрафа в размере от 0,1 до 0,3 минимального размера оплаты труда.

Нарушение правил дорожного движения лицами, управляющими мопедами, велосипедами а также нарушение правил дорожного движения возчиками, пассажирами или другими лицами, непосредственно участвующими в процессе дорожного движения, -

влечет наложение штрафа в размере от 0,1 до 0,5 минимального размера оплаты труда (абзац в редакции, введенной в действие с 23 июля 1997 года Федеральным законом от 19 июля 1997 года N 108-ФЗ).

Нарушение правил дорожного движения, совершенное в состоянии опьянения лицами указанными в частях первой и второй настоящей статьи, -

влечет наложение штрафа в размере от одного до двух минимальных размеров оплаты труда.

Нарушение правил дорожного движения лицами, указанными в частях первой и второй настоящей статьи, повлекшее причинение материального ущерба, -

влечет наложение штрафа в размере от 0,5 до одного минимального размера оплаты труда (абзац в редакции, введенной в действие с 23 июля 1997 года Федеральным законом от 19 июля 1997 года N 108-ФЗ).

Нарушение правил дорожного движения лицами, указанными в частях первой и второй настоящей статьи, повлекшее причинение легких телесных повреждений, -

влечет наложение штрафа в размере от 0,5 до одного минимального размера оплаты труда (абзац в редакции, введенной в действие с 23 июля 1997 года Федеральным законом от 19 июля 1997 года N 108-ФЗ).

(В ред. Закона Российской Федерации от 24 декабря 1992 года).

(Статья в редакции, введенной в действие с 8 мая 1997 года Федеральным законом от 3 апреля 1997 года N 67-ФЗ).

Статья 123. Выпуск на линию транспортных средств, имеющих неисправности, и иные нарушения правил эксплуатации транспортных средств

Выпуск на линию транспортных средств, имеющих неисправности, с которыми запрещена их эксплуатация, или переоборудованных без соответствующего разрешения, или не зарегистрированных в установленном порядке, или не прошедших государственного технического осмотра, -

влечет наложение штрафа на руководителей предприятий, учреждений, организаций или иных должностных лиц, ответственных за техническое состояние и эксплуатацию транспортных средств, в размере от трех до пяти минимальных размеров оплаты труда (в ред. Указа Президиума Верховного Совета РСФСР от 5 апреля 1989 года и Закона Российской Федерации от 24 декабря 1992 года).

(Статья в редакции, введенной в действие с 8 мая 1997 года Федеральным законом от 3 апреля 1997 года N 67-ФЗ).

Статья 124. Допуск к управлению транспортными средствами водителей, находящихся в состоянии опьянения, или лиц, не имеющих права управления транспортным средством

Допуск к управлению транспортными средствами водителей, находящихся в состоянии опьянения, или лиц, не имеющих права управления транспортным средством, -

влечет наложение штрафа на должностных лиц, ответственных за техническое состояние и эксплуатацию транспортных средств в размере от пяти до десяти минимальных размеров оплаты труда (в ред. Указа Президиума Верховного Совета РСФСР от 1 октября 1985 года и Закона Российской Федерации от 24 декабря 1992 года).

(Статья в редакции, введенной в действие с 8 мая 1997 года Федеральным законом от 3 апреля 1997 года N 67-ФЗ).

Статья 125. (Исключена Законом Российской Федерации от 24 декабря 1992 года).
Статья 126. Нарушение правил перевозки опасных веществ и предметов на железнодорожном морском, речном и автомобильном транспорте и электротранспорте

Нарушение правил перевозки на железнодорожном транспорте опасных веществ или предметов ручной кладью -

влечет предупреждение или наложение штрафа в размере до десяти рублей.

Нарушение правил перевозки на морском и речном транспорте опасных веществ или предметов -

влечет предупреждение или наложение штрафа на граждан в размере до десяти рублей и на должностных лиц - от двадцати до пятидесяти рублей.

Провоз в троллейбусе, трамвае, автобусе, маршрутном такси, а также сдача в багаж или в камеру хранения взрывчатых, легковоспламеняющихся, отравляющих и ядовитых веществ и предметов -

влечет наложение штрафа в размере до десяти рублей (в ред. Указа Президиума Верховного Совета РСФСР от 15 марта 1988 года).

Статья 126.1. Нарушение правил перевозки опасных, крупногабаритных и тяжеловесных грузов на автомобильном транспорте

Нарушение правил перевозки опасных, крупногабаритных и тяжеловесных грузов на автомобильном транспорте -

влечет наложение на водителей транспортных средств, осуществляющих перевозку штрафа в размере от одного до трех минимальных размеров оплаты труда, а на должностных лиц, ответственных за перевозку, штрафа в размере от десяти до двадцати минимальных размеров оплаты труда (абзац в редакции, введенной в действие с 23 июля 1997 года Федеральным законом от 19 июля 1997 года N 108-ФЗ).

(Введена Законом Российской Федерации от 24 декабря 1992 года).

(Статья в редакции, введенной в действие с 8 мая 1997 года Федеральным законом от 3 апреля 1997 года N 67-ФЗ).

Статья 127. Провоз ручной клади сверх установленных норм и неоплаченного багажа

Провоз ручной клади сверх установленных норм на железнодорожном, морском и речном транспорте -

влечет наложение штрафа в размере пяти рублей.

Неоплаченный провоз багажа в троллейбусе, трамвае, автобусе городского и пригородного сообщения и маршрутном такси -

влечет наложение штрафа в размере одного рубля за каждое место багажа, но не более десяти рублей.

Неоплаченный провоз багажа в автобусе междугородного сообщения -

влечет наложение штрафа в размере пяти рублей за каждое место багажа, но не более десяти рублей (в ред. Указа Президиума Верховного Совета РСФСР от 15 марта 1988 года).

Статья 128. Безбилетный проезд

Безбилетный проезд пассажиров, провоз без билета детей в возрасте от десяти до шестнадцати лет:

1) в пригородных поездах -

влечет наложение штрафа в размере пяти рублей;

2) в поездах местного и дальнего сообщения -

влечет наложение штрафа в размере десяти рублей;

3) на судах морского транспорта пригородных линий и судах речного транспорта пригородного и внутригородского сообщения -

влечет наложение штрафа в размере пяти рублей;

4) на судах морского и речного транспорта местных и дальних (транзитных) линий -

влечет наложение штрафа в размере десяти рублей;

5) на судах речного транспорта на переправах -

влечет наложение штрафа в размере одного рубля.

Безбилетный полет пассажиров -

влечет наложение штрафа в размере до двадцати рублей.

Провоз без билета детей в возрасте от пяти до десяти лет:

1) в пригородных поездах -

влечет наложение штрафа в размере двух рублей;

2) в поездах местного и дальнего сообщения -

влечет наложение штрафа в размере трех рублей;

3) на судах морского транспорта пригородных линий и судах речного транспорта пригородного и внутригородского сообщения -

влечет наложение штрафа в размере двух рублей;

4) на судах морского и речного транспорта местных и дальних (транзитных) линий -

влечет наложение штрафа в размере трех рублей;

5) на судах речного транспорта на переправах -

влечет наложение штрафа в размере одного рубля.

Безбилетный проезд пассажира в троллейбусе, трамвае, автобусе городского и пригородного сообщения, маршрутном такси -

влечет наложение штрафа в размере трех рублей.

Безбилетный проезд в автобусе междугородного сообщения -

влечет наложение штрафа в размере пяти рублей (в ред. Указа Президиума Верховного Совета РСФСР от 15 марта 1988 года).

Статья 129. Нарушение правил обеспечения сохранности грузов на железнодорожном, морском речном и автомобильном транспорте

Повреждение подвижного состава, контейнеров, плавучих и других транспортных средств, предназначенных для перевозки грузов, а также перевозочных приспособлений -

влечет наложение штрафа в размере до пятидесяти рублей.

Повреждение пломб и запорных устройств грузовых вагонов, автомобилей, автомобильных прицепов, контейнеров, трюмов и других грузовых помещений плавучих средств срыв с них пломб, повреждение отдельных грузовых мест и их упаковки, пакетов ограждений грузовых дворов, железнодорожных станций, грузовых автомобильных станций, контейнерных пунктов (площадок), портов (пристаней) и складов, которые используются для выполнения операций, связанных с грузовыми перевозками, а также пребывание без надлежащего разрешения на территории грузовых дворов контейнерных пунктов (площадок), грузовых районов (участков) портов (пристаней) шлюзов и указанных выше складов

- влекут наложение штрафа в размере до тридцати рублей.

Статья 130. Нарушение правил, направленных на обеспечение сохранности грузов на воздушном транспорте

Повреждение пломб и запорных устройств контейнеров, срыв с них пломб, повреждение отдельных грузовых мест и их упаковки, пакетов, а также ограждений складов которые используются для выполнения операций, связанных с перевозкой грузов на воздушном транспорте, -

влекут наложение штрафа в размере до тридцати рублей.

Повреждение контейнеров и транспортных средств, предназначенных для перевозки грузов на воздушном транспорте, -

влечет наложение штрафа в размере до пятидесяти рублей.

Статья 131. Повреждение дорог, железнодорожных переездов и других дорожных сооружений

Повреждение дорог, железнодорожных переездов, других дорожных сооружений или технических средств регулирования дорожного движения, а также умышленное создание помех для дорожного движения, в том числе путем загрязнения дорожного покрытия -

влекут наложение штрафа на граждан в размере от одного до пяти минимальных размеров оплаты труда, а на должностных лиц - от пяти до десяти минимальных размеров оплаты труда (абзац в редакции, введенной в действие с 23 июля 1997 года Федеральным законом от 19 июля 1997 года N 108-ФЗ).

(В ред. Указа Президиума Верховного Совета РСФСР от 5 апреля 1989 года и Закона Российской Федерации от 24 декабря 1992 года ).

(Статья в редакции, введенной в действие с 8 мая 1997 года Федеральным законом от 3 апреля 1997 года N 67-ФЗ).

Статья 132. Нарушение правил по охране полосы отвода автомобильных дорог

Распашка участков, покос травы, порубка и повреждение насаждений, снятие дерна и выемка грунта, спуск канализационных, промышленных, мелиоративных и сточных вод в водоотводные сооружения и резервы на полосе отвода автомобильной дороги без согласования с дорожными органами, а также разведение огня на полосе отвода и ближе 100 метров от деревянных мостов, курение на деревянных мостах и мостах с деревянными настилами -

влекут наложение штрафа в размере до десяти рублей.

Статья 133. Нарушение землепользователями правил по охране автомобильных дорог и дорожных сооружений

Нарушение землепользователями участков, прилегающих к полосе отвода автомобильных дорог, в пределах населенных пунктов на дорогах общегосударственного и республиканского значения обязанностей по устройству, ремонту и регулярной очистке пешеходных дорожек и переходных мостиков в границах закрепленных за ними участков, а также обязанностей по содержанию в технически исправном состоянии и чистоте выездов с закрепленных участков или подъездных путей на автомобильную дорогу общего пользования, включая переездные мостики, -

влечет наложение штрафа в размере до десяти рублей.

Статья 134. Нарушение правил ремонта и содержания дорог, железнодорожных переездов и других дорожных сооружений

Нарушение правил ремонта и содержания дорог, железнодорожных переездов и других дорожных сооружений в безопасном для движения состоянии или непринятие мер к своевременному устранению помех для движения, запрещению или ограничению движения на отдельных участках дорог, когда пользование ими угрожает безопасности движения, -

влечет наложение штрафа на должностных лиц, ответственных за состояние дорог железнодорожных переездов и других дорожных сооружений, в размере от пяти до десяти минимальных размеров оплаты труда (абзац в редакции, введенной в действие с 23 июля 1997 года Федеральным законом от 19 июля 1997 года N 108-ФЗ).

(В ред. Закона Российской Федерации от 24 декабря 1992 года).

(Статья в редакции, введенной в действие с 8 мая 1997 года Федеральным законом от 3 апреля 1997 года N 67-ФЗ).

Статья 134.1. Невыполнение предписаний Государственной автомобильной инспекции

Невыполнение предписаний Государственной автомобильной инспекции об устранении нарушений правил, нормативов и стандартов, относящихся к обеспечению безопасности дорожного движения, -

влечет наложение штрафа на руководителей предприятий, учреждений, организаций или иных должностных лиц в размере от двух до трех минимальных размеров оплаты труда.

Повторное в течение года невыполнение ранее выданного предписания Государственной автомобильной инспекции -

влечет наложение штрафа на лиц,указанных в части первой настоящей статьи, в размере от трех до пяти минимальных размеров оплаты труда (введена Законом Российской Федерации от 24 декабря 1992 года).

(Статья в редакции, введенной в действие с 8 мая 1997 года Федеральным законом от 3 апреля 1997 года N 67-ФЗ).

Статья 135. Нарушение правил охраны магистральных трубопроводов

Нарушение правил охраны магистральных трубопроводов -

влечет предупреждение или наложение штрафа на граждан в размере до тридцати рублей и предупреждение или наложение штрафа на должностных лиц - до пятидесяти рублей.

Статья 136. Самовольная установка или эксплуатация радиотрансляционного узла

Установка или эксплуатация радиотрансляционного узла независимо от его мощности без получения специального разрешения -

влечет наложение штрафа в размере от пятнадцати до шестидесяти минимальных размеров оплаты труда с конфискацией радиотрансляционного узла или без таковой.

(Статья в редакции, введенной в действие с 10 августа 1996 года Федеральным законом от 6 августа 1996 года N 108-ФЗ)

Статья 136.1. Самовольное подключение оконечного оборудования к сетям электросвязи

Подключение оконечного оборудования к сетям электросвязи без получения специального разрешения -

влечет предупреждение или наложение штрафа в размере от пятнадцати до шестидесяти минимальных размеров оплаты труда с конфискацией оконечного оборудования или без таковой.

(Статья дополнительно включена в действие с 10 августа 1996 года Федеральным законом от 6 августа 1996 года N 108-ФЗ)

Статья 137. Изготовление, ввоз в Российскую Федерацию, приобретение, проектирование, строительство, установка, эксплуатация, а также продажа либо передача в постоянное или во временное пользование радиоэлектронных средств или высокочастотных устройств, использование радиочастот без получения специального

разрешения

Изготовление, ввоз в Российскую Федерацию, приобретение, проектирование, строительство установка, эксплуатация, а также продажа либо передача в постоянное или во временное пользование радиоэлектронных средств или высокочастотных устройств использование радиочастот без получения специального разрешения -

влекут предупреждение или наложение штрафа в размере от двадцати до семидесяти минимальных размеров оплаты труда с конфискацией радиоэлектронных средств или высокочастотных устройств или без таковой.

Примечание. В целях настоящего Кодекса под радиоэлектронными средствами понимаются технические средства, состоящие из одного или нескольких радиопередающих или радиоприемных устройств или их комбинации и вспомогательного оборудования предназначенные для передачи и приема радиоволн; под высокочастотными устройствами понимаются оборудование или приборы, предназначенные для генерирования и местного использования радиочастотной энергии в промышленных, научных, медицинских бытовых или подобных целях, за исключением применения в области электросвязи.

Не влечет административной ответственности использование радиоэлектронных средств или высокочастотных устройств, предназначенных для индивидуального приема программ теле - и радиовещания, а также использование изделий бытовой электроники, не содержащих радиоизлучающих устройств. (Статья в редакции, введенной в действие с 10 августа 1996 года Федеральным законом от 6 августа 1996 года N 108-ФЗ).

Статья 138. Нарушение правил регистрации, проектирования, строительства, установки, эксплуатации радиоэлектронных средств или высокочастотных устройств

Нарушение правил регистрации, проектирования, строительства, установки радиоэлектронных средств или высокочастотных устройств -

влечет предупреждение или наложение штрафа в размере от двадцати до семидесяти минимальных размеров оплаты труда.

Нарушение правил эксплуатации радиоэлектронных средств или высокочастотных устройств, правил радиообмена и использования радио-частот, несоблюдение государственных стандартов, норм и разрешенных в установленном порядке параметров на радиоизлучения -

влечет наложение штрафа в размере от двадцати до семидесяти минимальных размеров оплаты труда с конфискацией радиоэлектронных средств или высокочастотных устройств или без таковой.

Те же действия, совершенные лицом, которое в течение года было подвергнуто административному взысканию за одно из нарушений, предусмотренных частями первой или второй настоящей статьи,

влекут наложение штрафа в размере от сорока до ста минимальных размеров оплаты труда или лишение права на эксплуатацию радиоэлектронных средств или высокочастотных устройств на срок от одного года до трех лет, с конфискацией радиоэлектронных средств или высокочастотных устройств или без таковой.

(Статья в редакции, введенной в действие с 10 августа 1996 года Федеральным законом от 6 августа 1996 года N 108-ФЗ).

Статья 139. Нарушение правил охраны линий связи и сооружений связи

Нарушение правил охраны линий связи и сооружений связи, если это нарушение не вызвало прекращение связи, -

влечет наложение штрафа в размере от двадцати до шестидесяти минимальных размеров оплаты труда.

Нарушение правил охраны линий связи и сооружений связи, если это нарушение вызвало прекращение связи, -

влечет наложение штрафа в размере от тридцати до семидесяти минимальных размеров оплаты труда.

(Статья в редакции, введенной в действие с 10 августа 1996 года Федеральным законом от 6 августа 1996 года N 108-ФЗ).

Статья 139.1. Использование несертифицированных средств связи и предоставление несертифицированных услуг связи

Использование на сетях связи (за исключением сетей связи, не имеющих выхода на взаимоувязанную сеть связи Российской Федерации) несертифицированных средств связи либо предоставление несертифицированных услуг связи, если такие услуги подлежат сертификации, -

влечет наложение штрафа в размере от пятнадцати до семидесяти минимальных размеров оплаты труда с конфискацией несертифицированных средств связи или без таковой.

(Статья дополнительно включена в действие с 10 августа 1996 года Федеральным законом от 6 августа 1996 года N 108-ФЗ).

Статья 139.2. Несоблюдение нормативных документов, регулирующих порядок эксплуатации электрической и почтовой связи

Несоблюдение стандартов, норм, правил, инструкций и других нормативных документов регулирующих порядок эксплуатации электрической и почтовой связи, -

влечет наложение штрафа в размере от пятнадцати до семидесяти минимальных размеров оплаты труда.

(Статья дополнительно включена в действие с 10 августа 1996 года Федеральным законом от 6 августа 1996 года N 108-ФЗ).

Статья 139.3. Изготовление или эксплуатация технических средств, не соответствующих государственным стандартам или нормам на допускаемые уровни радиопомех

Изготовление, реализация или эксплуатация технических средств, не соответствующих государственным стандартам или нормам на допускаемые уровни радиопомех, -

влечет предупреждение или наложение штрафа в размере от двадцати до семидесяти минимальных размеров оплаты труда с конфискацией технических средств или без таковой.

Примечание. Под техническими средствами в целях настоящей статьи понимаются изделия, оборудование, аппаратура и (или) их составные части, функционирующие на основании законов электротехники, радиотехники и (или) электроники и содержащие электронные компоненты и (или) схемы.

(Статья дополнительно включена в действие с 10 августа 1996 года Федеральным законом от 6 августа 1996 года N 108-ФЗ).

Статья 139.4. Самовольное строительство или эксплуатация сооружений связи

Строительство или эксплуатация сооружений связи без получения специального разрешения -

влечет наложение штрафа в размере от двадцати до семидесяти минимальных размеров оплаты труда.

(Статья дополнительно включена в действие с 10 августа 1996 года Федеральным законом от 6 августа 1996 года N 108-ФЗ).

Статья 139.5. Нарушение правил проектирования или строительства сооружений связи

Нарушение правил проектирования или строительства сооружений связи -

влечет наложение штрафа в размере от двадцати до семидесяти минимальных размеров оплаты труда.

(Статья дополнительно включена в действие с 10 августа 1996 года Федеральным законом от 6 августа 1996 года N 108-ФЗ).

Статья 139.6. Осуществление деятельности в области связи без лицензии

Осуществление деятельности в области связи без лицензии либо с нарушением условий лицензии -

влечет предупреждение или наложение штрафа в размере от тридцати пяти до семидесяти минимальных размеров оплаты труда.

(Статья дополнительно включена в действие с 10 августа 1996 года Федеральным законом от 6 августа 1996 года N 108-ФЗ).

Статья 140. Повреждение телефонов-автоматов

Повреждение телефонов-автоматов -

влечет наложение штрафа в размере от тридцати пяти до семидесяти минимальных размеров оплаты труда.

(Статья в редакции, введенной в действие с 10 августа 1996 года Федеральным законом от 6 августа 1996 года N 108-ФЗ).

Статья 140.1. Изготовление или сбыт поддельных государственных знаков почтовой оплаты или именных вещей

Изготовление в целях сбыта или сбыт поддельных государственных знаков почтовой оплаты или именных вещей -

влечет наложение штрафа в размере от двадцати до тридцати пяти минимальных размеров оплаты труда с конфискацией поддельных государственных знаков почтовой оплаты и (или) именных вещей, а также средств их изготовления.

(Статья дополнительно включена в действие с 10 августа 1996 года Федеральным законом от 6 августа 1996 года N 108-ФЗ).

Статья 140.2. Невыполнение предписаний органов государственного надзора за связью в Российской Федерации

Невыполнение предписаний органов государственного надзора за связью в Российской Федерации -

влечет наложение штрафа в размере от пятнадцати до тридцати пяти минимальных размеров оплаты труда.

Те же действия, совершенные лицом, которое в течение года было подвергнуто административному взысканию за нарушение, предусмотренное частью первой настоящей статьи, -

влекут наложение штрафа в размере от тридцати до ста минимальных размеров оплаты труда или лишение права на эксплуатацию радиоэлектронных средств или высокочастотных устройств на срок от одного года до трех лет.

(Статья дополнительно включена в действие с 10 августа 1996 года Федеральным законом от 6 августа 1996 года N 108-ФЗ).

Статья 140.3. Воспрепятствование осуществлению должностными лицами органов государственного надзора за связью в Российской Федерации их служебных обязанностей

Невыполнение законных требований должностных лиц органов государственного надзора за связью в Российской Федерации, а равно воспрепятствование осуществлению этими должностными лицами возложенных на них служебных обязанностей -

влекут наложение штрафа в размере от пятнадцати до семидесяти минимальных размеров оплаты труда.

(Статья дополнительно включена в действие с 10 августа 1996 года Федеральным законом от 6 августа 1996 года N 108-ФЗ).


АП в области жилищно-коммунального хозяйства и благоустройства (КоАП РФ)

КОДЕКС РСФСР ОБ АДМИНИСТРАТИВНЫХ ПРАВОНАРУШЕНИЯХ

Раздел II. Административное правонарушение и административная ответственность

II. Особенная часть

Санкции статей применяются с учетом Закона Российской Федерации от 14 июля 1992 года "О порядке перерасчета размеров штрафов, предусмотренных Кодексом РСФСР об административных правонарушениях"

Глава 11. Административные правонарушения в области жилищно-коммунального хозяйства и благоустройства

Статья 141. Нарушение порядка постановки на учет и сроков заселения жилых домов и жилых помещений

Нарушение должностными лицами порядка постановки на учет граждан, нуждающихся в улучшении жилищных условий, снятия с учета и предоставления гражданам жилых помещений, несоблюдение установленных сроков заселения жилых домов и жилых помещений

- влечет наложение штрафа в размере до ста рублей.

Статья 142. Нарушение правил пользования жилыми помещениями

Нарушение правил пользования жилыми помещениями, санитарного содержания мест общего пользования, лестничных клеток, лифтов, подъездов, придомовых территорий нарушение правил эксплуатации жилых домов, жилых помещений и инженерного оборудования, бесхозяйственное их содержание, а также самовольное переоборудование и перепланировка жилых домов и жилых помещений, использование их не по назначению порча жилых домов, жилых помещений, их оборудования и объектов благоустройства -

влечет предупреждение или наложение штрафа на граждан в размере до тридцати рублей и предупреждение или наложение штрафа на должностных лиц - до пятидесяти рублей.

Статья 143. Самовольное строительство хозяйственных и бытовых строений

Самовольное строительство гражданами хозяйственных и бытовых строений и сооружений

- влечет наложение штрафа в размере до пятидесяти рублей.

Статья 143.1. Нарушение правил строительства летних садовых домиков, а также организации и ведения коллективного садоводства

Осуществление гражданами строительства летних садовых домиков без надлежаще согласованного проекта или с отступлениями от норм, предусмотренных законодательством Союза ССР и РСФСР, действовавшим на начало строительства, -

влечет наложение штрафа в размере до пятидесяти рублей.

Нарушение правил приема в члены садоводческого товарищества; освоение земельного участка, предоставленного под коллективный сад, без проекта организации и застройки его территории либо с нарушением этого проекта; разрешение строительства летних садовых домиков без надлежаще согласованного проекта или с отступлениями от норм, предусмотренных законодательством Союза ССР и РСФСР, действовавшим на начало строительства, приемка таких домиков в эксплуатацию; осуществление строительства на территории коллективного сада строений и сооружений общего пользования без надлежаще согласованного проекта либо с отступлениями от него незаконные отпуск строительных материалов, использование транспортных средств механизмов, рабочей силы, привлечение неспециализированных строительных организаций к строительству объектов садоводческого товарищества -

влечет наложение штрафа на должностных лиц в размере до ста рублей (введена Указом Президиума Верховного Совета РСФСР от 20 февраля 1985 года).

Статья 144. Нарушение правил благоустройства городов и других населенных пунктов

Нарушение правил благоустройства территорий городов и других населенных пунктов а также несоблюдение правил по обеспечению чистоты и порядка в городах и других населенных пунктах -

влекут предупреждение или наложение штрафа на граждан в размере от одного до трех минимальных размеров оплаты труда и наложение штрафа на должностных лиц - от пяти до десяти минимальных размеров оплаты труда.

Те же действия (бездействие), совершенные лицом, которое в течение года подвергалось административному взысканию за одно из нарушений, предусмотренных частью первой настоящей статьи, -

влекут наложение штрафа на граждан в размере от трех до пяти минимальных размеров оплаты труда и на должностных лиц - от десяти до двадцати минимальных размеров оплаты труда.

(Статья в редакции, введенной в действие с 27 декабря 1995 года Федеральным законом от 20 декабря 1995 года N 203-ФЗ).

Статья 145. Повреждение или самовольная вырубка зеленых насаждений в городах

Всякое повреждение зеленых насаждений, их самовольная, без разрешения исполнительного комитета городского, районного в городе Совета народных депутатов вырубка или перенесение в другие места, допущенные при застройке отдельных участков имеющих к моменту строительства зеленые насаждения, а также непринятие гражданами и должностными лицами мер к охране находящихся в их ведении зеленых насаждений небрежное к ним отношение -

влекут предупреждение или наложение штрафа на граждан в размере до десяти рублей и предупреждение или наложение штрафа на должностных лиц - до пятидесяти рублей.


АП в области торговли и финансов (КоАП РФ)

КОДЕКС РСФСР ОБ АДМИНИСТРАТИВНЫХ ПРАВОНАРУШЕНИЯХ

Раздел II. Административное правонарушение и административная ответственность

II. Особенная часть

Санкции статей применяются с учетом Закона Российской Федерации от 14 июля 1992 года "О порядке перерасчета размеров штрафов, предусмотренных Кодексом РСФСР об административных правонарушениях"

Глава 12. Административные правонарушения в области торговли и финансов

Статья 146. Нарушение правил торговли

Продажа товаров на предприятиях и в организациях, осуществляющих торговлю независимо от форм собственности, а также гражданами, зарегистрированными в качестве предпринимателей, в нарушение установленных правил реализации товаров -

влечет наложение штрафа в размере от трех до двадцати пяти минимальных размеров оплаты труда (в ред. Закона Российской Федерации от 1 июля 1993 года N 5304).

Статья 146.3. Незаконная торговля товарами (иными предметами), свободная реализация которых запрещена или ограничена

Незаконная торговля товарами (иными предметами), свободная реализация которых запрещена или ограничена действующим законодательством, -

влечет наложение штрафа от трех до ста минимальных размеров оплаты труда с конфискацией товаров или предметов продажи либо без таковой (введена Законом Российской Федерации от 1 июля 1993 года N 5304-1).

Статья 146.4. Продажа товаров ненадлежащего качества или с нарушением санитарных правил

Продажа товаров, не соответствующих требованиям стандартов, технических условий и образцам (эталонам) по качеству, комплектности и упаковке, на предприятиях торговли независимо от форм собственности, а равно на иных предприятиях, осуществляющих реализацию товаров населению, или гражданами, зарегистрированными в качестве предпринимателей, -

влечет наложение штрафа от трех до двадцати пяти минимальных размеров оплаты труда.

Торговля продовольственными товарами в нарушение санитарных правил без сертификата и (или) знака соответствия, удостоверяющих их безопасность для жизни и здоровья потребителей (абзац в редакции Федерального закона Российской Федерации от 19 июня 1995 года N 89-ФЗ, введенной в действие 22 июня 1995 года), -

влечет предупреждение либо наложение штрафа от пяти до ста минимальных размеров оплаты труда с конфискацией товаров или без таковой (введена Законом Российской Федерации от 1 июля 1993 года N 5304-1).

Статья 146.5. Продажа товаров без документов

Продажа товаров или иных предметов на предприятиях торговли независимо от форм собственности, а равно на иных предприятиях, осуществляющих реализацию товаров населению, или гражданами, зарегистрированными в качестве предпринимателей без документов, содержащих сведения об изготовителе, поставщике или продавце а также без применения контрольно-кассовых машин -

влечет наложение штрафа от пятидесяти до ста минимальных размеров оплаты труда (введена Законом Российской Федерации от 1 июля 1993 года N 5304-1).

Статья 146.6. Нарушение государственной дисциплины цен

Завышение государственных регулируемых цен (тарифов) на продукцию, товары услуги, предельных цен (тарифов) установленных надбавок (наценок) к ценам (тарифам), нарушение порядка декларирования цен и тарифов или иное нарушение государственной дисциплины цен, -

влекут наложение штрафа от пятидесяти до ста минимальных размеров оплаты труда (введена Законом Российской Федерации от 1 июля 1993 года N 5304-1).

Статья 146.7. Продажа подакцизных товаров без маркировки марками установленных образцов

Продажа и (или) организация продажи гражданами или индивидуальными предпринимателями подлежащих маркировке марками установленных образцов подакцизных товаров без маркировки марками установленных образцов -

влекут наложение штрафа в размере от десяти до ста минимальных размеров оплаты труда с конфискацией немаркированного товара.

Те же действия, совершенные руководителями или должностными лицами предприятий (организаций), осуществляющих продажу подлежащих маркировке марками установленных образцов подакцизных товаров без маркировки марками установленных образцов -

влекут наложение штрафа в размере до ста минимальных размеров оплаты труда с конфискацией немаркированного товара.

(Статья дополнительно включена с 3 августа 1996 года Федеральным законом от 30 июля 1996 года N 103-ФЗ).

Статья 147. Нарушение правил торговли спиртными напитками

Нарушение работниками предприятий (организаций) торговли и общественного питания правил торговли водкой и другими спиртными напитками -

влечет наложение штрафа в размере от ста до двухсот рублей (в ред. Указа Президиума Верховного Совета РСФСР от 27 февраля 1990 года).

Статья 148. Нарушение порядка продажи огнестрельного гладкоствольного охотничьего оружия

Продажа работниками торговых предприятий (организаций) огнестрельного гладкоствольного охотничьего оружия и боевых припасов к нему гражданам, предприятиям, учреждениям и организациям, не имеющим разрешения органов внутренних дел, -

влечет наложение штрафа в размере от десяти до пятидесяти рублей.

Те же действия, совершенные лицом, которое в течение года было подвергнуто административному взысканию за указанное нарушение,

- влекут наложение штрафа в размере от тридцати до ста рублей.

Статья 149. Нарушение правил торговли на колхозных рынках

Нарушение правил торговли на колхозных рынках -

влечет предупреждение или наложение штрафа на граждан в размере до десяти рублей и предупреждение или наложение штрафа на должностных лиц - до пятидесяти рублей.

Статья 150. Торговля с рук в неустановленных местах

Торговля в городах с рук на улицах, площадях, во дворах, подъездах, скверах и в других неустановленных местах -

влечет наложение штрафа в размере от десяти до пятидесяти рублей с конфискацией предметов торговли или без таковой.

Торговля с рук в неустановленных местах промышленными товарами -

влечет наложение штрафа в размере от пятидесяти до двухсот рублей с конфискацией предметов торговли (в ред. Указа Президиума Верховного Совета РСФСР от 27 февраля 1990 года).

Статья 150.1. Нарушение порядка приобретения строительных материалов

Нарушение гражданами установленного порядка приобретения (купли-продажи, мены дарения) у других граждан строительных материалов -

влечет наложение штрафа в размере до пятидесяти рублей с конфискацией незаконно приобретенных строительных материалов или без таковой (введена Указом Президиума Верховного Совета РСФСР от 28 мая 1986 года).

Статья 150.2. Незаконная продажа товаров или иных предметов

Незаконная продажа гражданами товаров или иных предметов, не произведенных ими, по ценам, превышающим действующие государственные розничные цены на эти товары или предметы, -

влечет наложение штрафа в размере от ста до двухсот рублей с конфискацией предметов торговли.

То же действие, совершенное лицом, которое в течение года было подвергнуто административному взысканию за указанное нарушение, -

влечет наложение штрафа в размере от двухсот до пятисот рублей с конфискацией предметов торговли или исправительные работы на срок от одного до двух месяцев с удержанием двадцати процентов заработка с конфискацией предметов торговли (в ред. Указа Президиума Верховного Совета РСФСР от 27 февраля 1990 года).

Статья 150.3. Обман потребителей в небольшом размере

Обмеривание, обвешивание, обсчет, введение в заблуждение относительно потребительских свойств, качества товара или иной обман потребителей в магазинах, на других предприятиях, осуществляющих реализацию товаров или оказывающих услуги населению независимо от форм собственности, а равно гражданами, занимающимися предпринимательской деятельностью в сфере торговли (услуг) совершенные в небольшом размере, -

влекут наложение штрафа от одного до тридцати минимальных размеров оплаты труда.

Примечание. Обманом потребителей в небольшом размере предусмотренным настоящей статьей, является обман, причинивший потребителям ущерб в сумме, не превышающей одной десятой части минимального размера оплаты труда (введена Законом Российской Федерации от 1 июля 1993 года N 5304-1).

Статья 150.4. Продажа, сдача в прокат и иное незаконное использование экземпляров произведений или фонограмм

Продажа, сдача в прокат или иное незаконное использование в коммерческих целях экземпляров произведений или фонограмм в случаях, если:

экземпляры произведений или фонограмм являются контрафактными в соответствии с законодательством Российской Федерации об авторском праве и смежных правах или

на экземплярах произведений или фонограмм указана ложная информация об их изготовителях и о местах производства, а также иная информация, которая может ввести в заблуждение потребителей, или

на экземплярах произведений или фонограмм уничтожен либо изменен знак охраны авторского права или знак охраны смежных прав, проставленные обладателем авторских или смежных прав, -

влечет наложение штрафа на граждан в размере от пяти до десяти минимальных размеров оплаты труда, а на должностных лиц в размере от десяти до двадцати минимальных размеров оплаты труда с конфискацией контрафактных экземпляров произведений или фонограмм.

Те же действия, совершенные лицом, которое в течение года подвергалось административному взысканию за одно из нарушений, предусмотренных частью первой настоящей статьи -

влекут наложение штрафа на граждан в размере от десяти до двадцати минимальных размеров оплаты труда, а на должностных лиц в размере от тридцати до пятидесяти минимальных размеров оплаты труда с конфискацией контрафактных экземпляров произведений или фонограмм.

Конфискованные в соответствии с частями первой и второй настоящей статьи экземпляры произведений или фонограмм подлежат уничтожению в порядке, предусмотренном статьей 244 настоящего Кодекса, за исключением случаев их передачи обладателю авторских или смежных прав по его просьбе.

(Статья дополнительно включена Федеральным законом от 19 июля 1995 года N 110-ФЗ)

Статья 151. Мелкая спекуляция

Мелкая спекуляция, то есть скупка и перепродажа с целью наживы в небольших размерах товаров народного потребления и иных ценностей, если размер наживы не превышает ста рублей, -

влечет наложение штрафа в размере от ста до трехсот рублей с конфискацией предметов спекуляции.

Мелкая спекуляция, совершенная лицом, которое в течение года было подвергнуто административному взысканию за указанное нарушение,-

влечет наложение штрафа в размере от трехсот до одной тысячи рублей с конфискацией предметов спекуляции или исправительные работы на срок от одного до двух месяцев с удержанием двадцати процентов заработка с конфискацией предметов спекуляции (в ред. Указа Президиума Верховного Совета РСФСР от 27 февраля 1990 года).

Статья 152. Скупка в государственных или кооперативных магазинах хлеба и других пищевых продуктов для скармливания скоту и птице

Скупка в государственных или кооперативных магазинах печеного хлеба, муки крупы и других пищевых продуктов для кормления скота и птицы, а равно скармливание скоту и птице скупленных в магазинах печеного хлеба, муки, крупы и других пищевых продуктов -

влекут наложение штрафа в размере от пятидесяти до ста рублей (вред. Указа Президиума Верховного Совета РСФСР от 28 мая 1986 года).

Статья 153. Незаконные операции с иностранной валютой и платежными документами

Незаконная скупка, продажа, обмен или использование в качестве средства платежа в небольших размерах иностранной валюты, платежных документов в иностранной валюте или банковских платежных документов в рублях, приобретаемых за иностранную валюту с правом обращения их в такую валюту, в том числе спекуляция этими ценностями, если стоимость предмета незаконной операции не превышает двадцати пяти рублей, -

влекут наложение штрафа в размере до ста рублей с конфискацией валюты и платежных документов.

Те же действия, совершенные повторно в течение года после наложения административного взыскания, -

влекут наложение штрафа в размере до двухсот рублей с конфискацией валюты и платежных документов (в ред. Указа Президиума Верховного Совета РСФСР от 29 мая 1987 года).

Статья 154. Незаконная продажа платежных документов, приобретаемых за иностранную валюту без права обращения их в такую валюту

Незаконная продажа платежных документов в рублях, приобретаемых за иностранную валюту без права обращения их в такую валюту, при отсутствии признаков спекуляции -

влечет наложение штрафа в размере до пятидесяти рублей с конфискацией платежных документов.

Статья 155. Незаконный отпуск или приобретение бензина или других горюче-смазочных материалов

Незаконный отпуск или незаконное приобретение бензина или других горюче-смазочных материалов, принадлежащих государственным или общественным предприятиям, учреждениям и организациям, при отсутствии признаков хищения -

влечет наложение штрафа в размере от двадцати до ста рублей.

Статья 156. Нарушение порядка занятия кустарно-ремесленными промыслами и другой индивидуальной трудовой деятельностью

Нарушение порядка занятия кустарно-ремесленными промыслами и другой индивидуальной трудовой деятельностью -

влечет наложение штрафа в размере от пятидесяти до ста рублей с конфискацией изготовленной продукции, орудий производства и сырья или без таковой (в ред. Указа Президиума Верховного Совета РСФСР от 28 мая 1986 года).

Статья 156.1. Уклонение от подачи декларации о доходах

Уклонение от подачи декларации о доходах от занятия кустарно-ремесленным промыслом другой индивидуальной трудовой деятельностью либо об иных доходах, облагаемых подоходным налогом, и в других случаях, когда подача декларации предусмотрена законодательством, либо несвоевременная подача декларации или включение в нее заведомо искаженных данных -

влечет предупреждение или наложение штрафа в размере от пятидесяти до ста рублей (введена Указом Президиума Верховного Совета РСФСР от 28 мая 1986 года).

Статья 156.2. Необеспечение маркировки марками установленных образцов при производстве подакцизных товаров

Необеспечение руководителями или должностными лицами организации-производителя маркировки марками установленных образцов при производстве подакцизных товаров подлежащих маркировке марками установленных образцов, -

влечет наложение штрафа в размере ста минимальных размеров оплаты труда. (Статья дополнительно включена с 3 августа 1996 года Федеральным законом от 30 июля 1996 года N 103-ФЗ)

Статья 157. Занятие запрещенными видами индивидуальной трудовой деятельности

Занятие кустарно-ремесленным промыслом или другой индивидуальной трудовой деятельностью, относительно которых имеется специальное запрещение, -

влечет наложение штрафа в размере от пятидесяти до ста рублей с конфискацией изготовленной продукции, орудий производства и сырья (в редакции Указа Президиума Верховного Совета РСФСР от 28 мая 1986 года).

Статья 157.1. Непредставление сведений федеральному антимонопольному органу

Непредставление в срок должностным лицом органа власти, управления или хозяйствующего субъекта по требованию федерального антимонопольного органа, его территориального управления документов либо иной информации, необходимой для осуществления их законной деятельности, -

влечет предупреждение или наложение штрафа в размере до шести минимальных размеров оплаты труда.

(Статья в редакции, введенной в действие с 15 января 1996 года Федеральным законом от 9 января 1996 года N 2-ФЗ)

Статья 157.2. Неисполнение предписаний федерального антимонопольного органа

Неисполнение в срок должностным лицом органа власти, управления или хозяйствующего субъекта законных предписаний федерального антимонопольного органа, его территориального управления -

влечет предупреждение или наложение штрафа в размере до восьми минимальных размеров оплаты труда (введена Законом Российской Федерации от 13 марта 1992 года).

(Статья в редакции, введенной в действие с 15 января 1996 года Федеральным законом от 9 января 1996 года N 2-ФЗ)

Статья 157.3. Осуществление подлежащей лицензированию деятельности на транспорте без специального разрешения (лицензии), нарушение условий, предусмотренных в лицензии

Осуществление подлежащей лицензированию деятельности на транспорте без специального разрешения (лицензии) -

влечет наложение штрафа на граждан и должностных лиц в размере от двух до пяти минимальных размеров оплаты труда.

Нарушение условий, предусмотренных в специальном разрешении (лицензии), -

влечет наложение штрафа на граждан и должностных лиц в размере от 0,5 до двух минимальных размеров оплаты труда.

Те же действия, совершенные повторно в течение года после наложения административного взыскания, -

влекут наложение штрафа на граждан и должностных лиц в размере трех минимальных размеров оплаты труда с приостановлением действия специального разрешения (лицензии) или его аннулированием (введена Законом Российской Федерации от 24 декабря 1992 года).


АП, посягающие на общественный порядок (КоАП РФ)

КОДЕКС РСФСР ОБ АДМИНИСТРАТИВНЫХ ПРАВОНАРУШЕНИЯХ

Раздел II. Административное правонарушение и административная ответственность

II. Особенная часть

Санкции статей применяются с учетом Закона Российской Федерации от 14 июля 1992 года "О порядке перерасчета размеров штрафов, предусмотренных Кодексом РСФСР об административных правонарушениях"

Глава 13. Административные правонарушения, посягающие на общественный порядок

Статья 158. Мелкое хулиганство

Мелкое хулиганство, то есть нецензурная брань в общественных местах, оскорбительное приставание к гражданам и другие подобные действия, нарушающие общественный порядок и спокойствие граждан, -

влечет наложение штрафа в размере от десяти до пятидесяти рублей или исправительные работы на срок от одного до двух месяцев с удержанием двадцати процентов заработка а в случае, если по обстоятельствам дела, с учетом личности нарушителя, применение этих мер будет признано недостаточным, - административный арест на срок до пятнадцати суток.

Статья 159. Стрельба из огнестрельного оружия в населенных пунктах и в не отведенных для этого местах или с нарушением установленного порядка

Стрельба из огнестрельного оружия в населенных пунктах и в не отведенных для этого местах, а также в отведенных местах с нарушением установленного порядка -

влечет наложение штрафа в размере от двадцати до пятидесяти рублей с конфискацией оружия и боевых припасов или без таковой.

Статья 160. Приобретение крепких спиртных напитков домашней выработки

Приобретение самогона, чачи, араки, тутовой водки, браги и других крепких спиртных напитков домашней выработки -

влечет наложение штрафа в размере от тридцати до ста рублей (в ред. Указа Президиума Верховного Совета РСФСР от 1 октября 1985 года).

Статья 160.1. Продажа гражданами вина домашней выработки, не относящегося к крепким спиртным напиткам

Продажа гражданами вина домашней выработки, не относящегося к крепким спиртным напиткам, -

влечет наложение штрафа в размере до пятидесяти рублей с конфискацией вина домашней выработки (введена Указом Президиума Верховного Совета РСФСР от 28 мая 1986 года).

Статья 160.2. Изготовление или хранение без цели сбыта крепких спиртных напитков домашней выработки

Изготовление или хранение без цели сбыта самогона, чачи, араки, тутовой водки браги или других крепких спиртных напитков домашней выработки, изготовление или хранение без цели сбыта аппаратов для их выработки -

влекут наложение штрафа в размере от ста до трехсот рублей (введена Указом Президиума Верховного Совета РСФСР от 5 июня 1987 года).

Статья 161. Распитие спиртных напитков на производстве

Распитие спиртных напитков на производстве (на рабочих местах, в помещениях и на территории предприятий, учреждений, организаций) или пребывание на работе в нетрезвом состоянии -

влечет наложение штрафа в размере от тридцати до пятидесяти рублей.

Участие мастеров, начальников участков, смен, цехов и других руководителей в распитии с подчиненными им работниками спиртных напитков на производстве или непринятие ими мер к отстранению от работы лиц, находящихся в нетрезвом состоянии, либо сокрытие случаев распития спиртных напитков или появления на работе в нетрезвом состоянии подчиненных им работников -

влечет наложение штрафа в размере от пятидесяти до ста рублей (в ред. Указа Президиума Верховного Совета РСФСР от 1 октября 1985 года).

Статья 162. Распитие спиртных напитков в общественных местах или появление в общественных местах в пьяном виде

Распитие спиртных напитков на улицах, на стадионах, в скверах, парках, во всех видах общественного транспорта и в других общественных местах, кроме предприятий торговли и общественного питания, в которых продажа спиртных напитков в разлив разрешена исполнительным комитетом местного Совета народных депутатов или появление в общественных местах в пьяном виде, оскорбляющем человеческое достоинство и общественную нравственность, -

влечет предупреждение или наложение штрафа в размере от двадцати до тридцати рублей.

Те же действия, совершенные повторно в течение года после применения мер административного взыскания, -

влекут наложение штрафа в размере от тридцати до пятидесяти рублей.

Действия, предусмотренные частью первой настоящей статьи, совершенные лицом которое дважды в течение года подвергалось административному взысканию за распитие спиртных напитков в общественных местах или появление в общественных местах в пьяном виде, -

влекут наложение штрафа в размере от пятидесяти до ста рублей либо исправительные работы на срок от одного до двух месяцев с удержанием двадцати процентов заработка а в исключительных случаях, если по обстоятельствам дела и с учетом личности нарушителя применение этих мер будет признано недостаточным, - административный арест на срок до пятнадцати суток.

Появление в общественных местах в пьяном виде подростков в возрасте до шестнадцати лет, а равно распитие ими спиртных напитков -

влечет наложение штрафа на родителей или лиц, их заменяющих, в размере от тридцати до пятидесяти рублей (в ред. Указа Президиума Верховного Совета РСФСР от 1 октября 1985 года).

Статья 163. Доведение несовершеннолетнего до состояния опьянения

Доведение несовершеннолетнего до состояния опьянения родителями несовершеннолетнего или иными лицами -

влечет наложение штрафа в размере от пятидесяти до ста рублей (в ред. Указа Президиума Верховного Совета РСФСР от 1 октября 1985 года).

Статья 164. Невыполнение родителями или лицами, их заменяющими, обязанностей по воспитанию и обучению детей

Злостное невыполнение родителями или лицами, их заменяющими, обязанностей по воспитанию и обучению несовершеннолетних детей, а также потребление несовершеннолетними наркотических веществ без назначения врача или совершение ими других правонарушений (кроме правонарушений, предусмотренных частью четвертой статьи 162 настоящего Кодекса и частью второй настоящей статьи) -

влечет предупреждение или наложение штрафа на родителей или лиц, их заменяющих в размере до тридцати рублей.

Мелкое хулиганство или хулиганство, совершенное подростками в возрасте от четырнадцати до шестнадцати лет, -

влечет наложение штрафа на родителей или лиц, их заменяющих, в размере от десяти до тридцати рублей (в ред. Указа Президиума Верховного Совета РСФСР от 1 октября 1985 года).

Статья 164.1. Азартные игры

Участие в азартных играх (в карты, рулетку, наперсток и другие) на деньги вещи и иные ценности, а равно принятие ставок частными лицами на спортивных и иных состязаниях -

влекут предупреждение или наложение штрафа в размере до пятидесяти рублей с конфискацией игральных принадлежностей, а также денег, вещей и иных ценностей являющихся ставкой в игре, или без таковой.

Те же действия, совершенные лицом, которое в течение года подвергалось административному взысканию за одно из нарушений, предусмотренных частью первой настоящей статьи -

влекут наложение штрафа в размере от пятидесяти до трехсот рублей с конфискацией игральных принадлежностей, а также денег, вещей и иных ценностей, являющихся ставкой в игре, или без таковой.

Организация азартных игр -

влечет наложение штрафа в размере от ста до пятисот рублей с конфискацией игральных принадлежностей, а также денег, вещей и иных ценностей, являющихся ставкой в игре (введена Указом Президиума Верховного Совета РСФСР от 28 мая 1986 года; в ред. Указа Президиума Верховного Совета РСФСР от 11 августа 1988 года).

Статья 164.2. Занятие проституцией

Занятие проституцией -

влечет предупреждение или наложение штрафа в размере до ста рублей.

Те же действия, совершенные повторно в течение года после наложения административного взыскания, -

влекут наложение штрафа в размере до двухсот рублей (введена Указом Президиума Верховного Совета РСФСР от 29 мая 1987 года).

Статья 164.3. Приставание к иностранным гражданам с целью приобретения вещей

Нарушение общественного порядка, выразившееся в приставании к иностранным гражданам с целью купли, обмена или приобретения иным способом у них вещей -

влечет предупреждение или наложение штрафа в размере до ста рублей с конфискацией приобретенных вещей или без таковой.

Те же действия, совершенные повторно в течение года после наложения административного взыскания, -

влекут наложение штрафа в размере до двухсот рублей с конфискацией приобретенных вещей (введена Указом Президиума Верховного Совета РСФСР от 29 мая 1987 года).


АП, посягающие на установленный порядок управления (КоАП РФ)

КОДЕКС РСФСР ОБ АДМИНИСТРАТИВНЫХ ПРАВОНАРУШЕНИЯХ

Раздел II. Административное правонарушение и административная ответственность

II. Особенная часть

Санкции статей применяются с учетом Закона Российской Федерации от 14 июля 1992 года "О порядке перерасчета размеров штрафов, предусмотренных Кодексом РСФСР об административных правонарушениях"

Глава 14. Административные правонарушения, посягающие на установленный порядок управления

Статья 165. Злостное неповиновение законному распоряжению или требованию работника милиции или народного дружинника

Злостное неповиновение законному распоряжению или требованию работника милиции или народного дружинника, а также военнослужащего при исполнении обязанностей по охране общественного порядка, а равно невыполнение водителями законного требования работника милиции об остановке транспортного средства, оставление водителями в нарушение правил дорожного движения места дорожно-транспортного происшествия или уклонение от прохождения в соответствии с установленным порядком освидетельствования на состояние опьянения -

влекут наложение штрафа в размере от десяти до пятнадцати минимальных размеров оплаты труда, либо лишение права управления транспортными средствами на срок от двух до трех лет (для водителей транспортных средств), либо исправительные работы на срок от одного до двух месяцев с удержанием двадцати процентов заработка а в случае, если по обстоятельствам дела применение этих мер будет признано недостаточным, - административный арест на срок до пятнадцати суток (в ред. Закона Российской Федерации от 24 декабря 1992 года).

(Статья в редакции, введенной в действие с 8 мая 1997 года Федеральным Законом от 3 апреля 1997 года N 67-ФЗ).

Статья 165.1. Проявление неуважения к суду

Неуважение к суду, выразившееся в злостном уклонении от явки в суд свидетеля потерпевшего, истца, ответчика либо в неподчинении указанных лиц и иных граждан распоряжению председательствующего или в нарушении порядка во время судебного заседания, а равно совершение кем бы то ни было действий, свидетельствующих о явном пренебрежении к суду или установленным в суде правилам, -

влекут наложение штрафа в размере до ста рублей или административный арест на срок до пятнадцати суток (введена Указом Президиума Верховного Совета РСФСР от 11 декабря 1989 года).

Статья 165.2. Воспрепятствование явке в суд народного или присяжного заседателя

Воспрепятствование должностным лицом под каким бы то ни было предлогом явке в суд народного или присяжного заседателя для выполнения возложенных на него обязанностей -

влечет наложение штрафа в размере до ста рублей (введена Указом Президиума Верховного Совета РСФСР от 11 декабря 1989 года, в ред. Закона Российской Федерации от 16 июля 1993 года N 5451-1).

Статья 165.3. Непринятие мер по частному определению (постановлению) суда или представлению судьи

Оставление должностным лицом без рассмотрения частного определения (постановления) суда или представления судьи либо непринятие мер к устранению указанных в них нарушений закона, а равно несвоевременный ответ на частное определение (постановление) или представление -

влекут наложение штрафа в размере до ста рублей (введена Указом Президиума Верховного Совета РСФСР от 11 декабря 1989 года).

Статья 165.5. Неповиновение работнику милиции, иному уполномоченному должностному лицу или представителю общественности

Неповиновение, то есть открытый отказ от исполнения либо иное умышленное неисполнение законного требования работника милиции, иного уполномоченного должностного лица или представителя общественности, выполняющих возложенные на них законодательством Российской Федерации обязанности по предотвращению и пресечению преступлений и административных правонарушений в деятельности предприятий торговли независимо от форм собственности, а равно иных предприятий, осуществляющих реализацию товаров населению, или граждан, зарегистрированных в качестве предпринимателей -

влечет наложение штрафа от трех до двадцати пяти минимальных размеров оплаты труда.

Злостное неповиновение, то есть действия, предусмотренные частью первой настоящей статьи, если они выражены в циничной форме либо продолжаются после неоднократно повторенных законных требований работника милиции, иного уполномоченного должностного лица или представителя общественности, выполняющих возложенные на них законодательством Российской Федерации обязанности по предотвращению и пресечению преступлений и административных правонарушений в деятельности предприятий торговли независимо от форм собственности, а равно иных предприятий, осуществляющих реализацию товаров населению, или граждан, зарегистрированных в качестве предпринимателей -

влечет наложение штрафа от двадцати пяти до пятидесяти минимальных размеров оплаты труда, а при наличии обстоятельств, отягчающих административную ответственность - административный арест на срок до пятнадцати суток (статья дополнительно включена Законом Российской Федерации от 1 июля 1993 года N 5304-1).

Статья 165.6. Неявка для исполнения обязанностей присяжного заседателя

Неявка гражданина без уважительной причины по вызову в суд для исполнения обязанностей присяжного заседателя -

влечет предупреждение или наложение штрафа в размере до одного минимального размера оплаты труда (статья дополнительно включена Законом Российской Федерации от 16 июля 1993 года N 5451-1).

Статья 165.7. Непредставление информации для составления списков присяжных заседателей

Непредставление информации, необходимой районной, городской, краевой, областной администрации для составления списков присяжных заседателей, а равно представление неверной информации -

влечет предупреждение или наложение штрафа на граждан в размере до одной трети минимального размера оплаты труда и на должностных лиц - до одного минимального размера оплаты труда (статья дополнительно включена Законом Российской Федерации от 16 июля 1993 года N 5451-1).

Статья 165.8. Злостное неповиновение законному распоряжению или требованию военнослужащего сотрудника органа внутренних дел или другого гражданина при исполнении ими обязанностей по охране Государственной границы Российской Федерации

Злостное неповиновение законному распоряжению или требованию военнослужащего сотрудника органа внутренних дел или другого гражданина при исполнении ими обязанностей по охране Государственной границы Российской Федерации -

влечет наложение штрафа в размере до десяти минимальных размеров оплаты труда а в случаях, если по обстоятельствам дела, с учетом личности нарушителя применение этой меры будет признано недостаточным, - административный арест на срок до пятнадцати суток (статья дополнительно включена Федеральным законом от 2 февраля 1995 года N 12-ФЗ, введенным в действие с 20 февраля 1995 года).

Статья 165.9. Невыполнение или ненадлежащее выполнение предписаний, выданных органами государственного контроля в пределах их компетенции

Невыполнение или ненадлежащее выполнение должностными лицами или гражданами зарегистрированными в качестве предпринимателей, предписаний, выданных органами государственного контроля в пределах их компетенции, -

влечет наложение штрафа в размере от пятидесяти до ста минимальных размеров оплаты труда.

(Статья дополнительно включена с 3 августа 1996 года Федеральным законом от 30 июля 1996 года N 103-ФЗ).

Статья 165.10. Невыполнение законных требований прокурора

Умышленное невыполнение требований прокурора, вытекающих из его полномочий установленных законодательством Российской Федерации,-

влечет наложение штрафа в размере до пятидесяти минимальных размеров оплаты труда.

(Статья дополнительно включена Федеральным законом от 19 июля 1995 года N 113-ФЗ, введенным в действие с 26 июля 1995 года).

Статья 165.11. Неявка по вызову прокурора

Неявка без уважительных причин должностного лица по вызову прокурора для дачи объяснений по поводу нарушений закона, -

влечет наложение штрафа в размере до десяти минимальных размеров оплаты труда.

(Статья дополнительно включена Федеральным законом от 19 июля 1995 года N 113-ФЗ, введенным в действие с 26 июля 1995 года).

Статья 165.12. Воспрепятствование деятельности Уполномоченного по правам человека в Российской Федерации

Вмешательство в деятельность Уполномоченного по правам человека в Российской Федерации с целью повлиять на его решения, неисполнение должностными лицами обязанностей, установленных Федеральным конституционным законом Об Уполномоченном по правам человека в Российской Федерации, а равно воспрепятствование деятельности Уполномоченного по правам человека в Российской Федерации в иной форме -

влечет наложение штрафа в размере до ста минимальных размеров оплаты труда.

(Статья дополнительно включена Федеральным законом от 13 марта 1997 года N 49-ФЗ, введенным в действие с 19 марта 1997 года).

Статья 166. Самоуправство

Самоуправство, то есть самовольное, с нарушением установленного законом порядка осуществление своего действительного или предполагаемого права, не причинившее существенного вреда гражданам либо государственным или общественным организациям -

влечет предупреждение или наложение штрафа на граждан в размере до тридцати рублей и предупреждение или наложение штрафа на должностных лиц - до пятидесяти рублей.

Статья 166.1. Нарушение законодательства Российской Федерации о собраниях, митингах, демонстрациях шествиях и пикетированиях

Воспрепятствование организации, или проведению собрания, митинга, демонстрации шествия, пикетирования либо иного публичного мероприятия, проводимых в соответствии с законом, или участию в них, а также принуждение к участию в них -

влечет предупреждение или наложение штрафа в размере до пяти минимальных размеров оплаты труда, или исправительные работы на срок до двух месяцев с удержанием до 20 процентов заработка.

Нарушение порядка организации или проведения собрания, митинга, демонстрации шествия, пикетирования либо иного публичного мероприятия, а также участие в них при отсутствии признаков преступления -

влечет предупреждение или наложение штрафа в размере до пяти минимальных размеров оплаты труда, или исправительные работы на срок до двух месяцев с удержанием до 20 процентов заработка.

(Статья в редакции Федерального закона от 18 июля 1995 года N 105-ФЗ, введенной в действие с 25 июля 1995 года).

Статья 167. Нарушение правил административного надзора

Нарушение правил административного надзора лицами, в отношении которых установлен надзор, -

влечет наложение штрафа в размере от десяти до пятидесяти рублей.

Статья 167.1. Незаконные действия по отношению к государственным наградам

Ношение ордена, медали, нагрудного знака к почетному званию СССР или орденских лент и лент медалей на планках лицом, не имеющим на то права, а равно незаконное хранение ордена, медали, нагрудного знака к почетному званию СССР -

влечет предупреждение или наложение штрафа в размере до ста рублей.

Покупка, продажа, обмен или иная возмездная передача нагрудного знака к почетному званию РСФСР, а равно ношение нагрудного знака к почетному званию РСФСР лицом не имеющим на то права, либо его незаконное хранение -

влечет предупреждение или наложение штрафа в размере до пятидесяти рублей (введена Указом Президиума Верховного Совета РСФСР от 1 октября 1985 года).

Статья 168. Незаконная передача запрещенных предметов лицам, содержащимся в исправительно-трудовых учреждениях и в местах содержания под стражей подозреваемых и обвиняемых в совершении преступлений

(наименование в редакции, введенной в действие с 20 июня 1996 года Федеральным законом от 15 июня 1996 года N 73-ФЗ)

Скрытая от досмотра передача или попытка передачи любым способом лицам, содержащимся в исправительно-трудовых учреждениях и в местах содержания под стражей подозреваемых и обвиняемых в совершении преступлений алкогольных напитков, лекарственных и иных веществ, обладающих одурманивающим действием, а равно других запрещенных для передачи предметов (часть в редакции, введенной в действие с 20 июня 1996 года Федеральным законом от 15 июня 1996 года N 73-ФЗ) -

влечет предупреждение или наложение штрафа в размере от десяти до пятидесяти рублей, с конфискацией запрещенных предметов (в ред. Указа Президиума Верховного Совета РСФСР от 6 августа 1986 года).

Статья 169. Нарушение или невыполнение правил пожарной безопасности

Нарушение или невыполнение правил пожарной безопасности на предприятиях, в учреждениях, государственных, кооперативных и иных организациях, общественных местах, складских помещениях, в общежитиях и жилых домах противопожарных требований предусмотренных строительными нормами и правилами при проектировании и строительстве зданий и сооружений, государственными стандартами, а также правил использования и содержания противопожарного инвентаря, оборудования, автоматических средств обнаружения и тушения пожаров, либо невыполнение постановления государственного пожарного надзора о приостановлении работы предприятия, производственного участка, агрегата или о запрещении эксплуатации здания, сооружения, помещения -

влечет предупреждение или наложение штрафа на граждан в размере до пятидесяти рублей и предупреждение или наложение штрафа на должностных лиц - до ста рублей (в ред. Указа Президиума Верховного Совета РСФСР от 21 ноября 1988 года).

Статья 170. Нарушение обязательных требований государственных стандартов, правил обязательной сертификации, нарушение требований нормативных документов по обеспечению единства измерений

Нарушение должностными лицами или гражданами, зарегистрированными в качестве индивидуальных предпринимателей, обязательных требований государственных стандартов за исключением лиц, совершивших правонарушение, предусмотреное статьей 146.4 настоящего Кодекса, при реализации (поставке, продаже), использовании (эксплуатации) хранении или транспортировании продукции, а равно уклонение их от представления продукции и (или) документов и сведений, необходимых для проведения государственного контроля и надзора, -

влечет наложение штрафа в размере от пяти до ста минимальных размеров оплаты труда.

Нарушение должностными лицами или гражданами, зарегистрированными в качестве индивидуальных предпринимателей, правил обязательной сертификации, то есть реализация сертифицированной продукции, не отвечающей требованиям нормативных документов, на соответствие которым она сертифицирована, либо реализация сертифицированной продукции без сертификата соответствия, или без знака соответствия, или без указания в сопроводительной технической документации сведений о сертификации или о нормативных документах, которым должна соответствовать указанная продукция либо недоведение этих сведений до потребителя (покупателя, заказчика), а равно представление недостоверных результатов испытаний продукции или необоснованная выдача сертификата соответствия на продукцию, подлежащую обязательной сертификации -

влекут наложение штрафа в размере от пяти до ста минимальных размеров оплаты труда.

Нарушение должностными лицами или гражданами, зарегистрированными в качестве индивидуальных предпринимателей, правил поверки средств измерений, аттестованных методик выполнения измерений, требований к состоянию эталонов, установленных единиц величин или метрологических правил и норм в торговле, а равно выпуск продажа, прокат и применение средств измерений, типы которых не утверждены либо применение неповеренных средств измерений -

влекут наложение штрафа в размере от пяти до ста минимальных размеров оплаты труда.

Неисполнение должностными лицами или гражданами, зарегистрированными в качестве индивидуальных предпринимателей, в срок предписаний государственных инспекторов по надзору за государственными стандартами и обеспечению единства измерений -

влечет наложение штрафа в размере от пятидесяти до ста минимальных размеров оплаты труда.

Проведение должностными лицами или гражданами, зарегистрированными в качестве индивидуальных предпринимателей, работ по обязательной сертификации, осуществление деятельности по изготовлению, ремонту, продаже и прокату средств измерений маркировка продукции знаком соответствия государственным стандартам, знаком соответствия системы обязательной сертификации без соответствующей лицензии -

влекут наложение штрафа в размере от тридцати до ста минимальных размеров оплаты труда.

(Статья в редакции Федерального закона Российской Федерации от 19 июня 1995 года N 89-ФЗ, введенной в действие 22 июня 1995 года).

Статья 171. Нарушение правил открытия полиграфических и штемпельно-граверных предприятий приобретения, сбыта, использования, учета и хранения множительной

техники

Нарушение должностными лицами правил открытия полиграфических и штемпельно-граверных предприятий, приобретения и сбыта полиграфического оборудования, множительных аппаратов, шрифтов и матриц -

влечет наложение штрафа в размере до ста рублей.

Нарушение правил использования, учета и хранения полиграфического оборудования множительных аппаратов, шрифтов и матриц лицами, ответственными за соблюдение этих правил, - влечет наложение штрафа в размере до пятидесяти рублей.

Статья 171.1. Нарушение порядка изготовления и распространения продукции средства массовой информации

Изготовление и распространение продукции средства массовой информации без его регистрации или после решения о прекращении его выпуска или издания -

влечет наложение штрафа в размере до пятисот рублей с конфискацией тиража продукции средства массовой информации.

Те же действия, совершенные должностными лицами, -

влекут наложение штрафа в размере до одной тысячи рублей с конфискацией тиража продукции средства массовой информации.

Те же действия, совершенные лицом, которое в течение года было подвергнуто административному взысканию за одно из нарушений, предусмотренных частями первой и второй настоящей статьи, -

влекут наложение штрафа в размере от одной до трех тысяч рублей с конфискацией тиража продукции средства массовой информации, а также с конфискацией технических средств, используемых для изготовления и распространения продукции средства массовой информации, или без таковой (введена Законом РСФСР от 21 марта 1991 года).

Протоколы об административных правонарушениях, предусмотренных статьями 171.1 и 171.2 Кодекса, составляются уполномоченными на то лицами органов внутренних дел (Закон РСФСР от 21 марта 1991 года).

Статья 171.2. Нарушение порядка объявления выходных данных

Выпуск, а равно распространение печатных изданий или продукции средства массовой информации без установленных выходных данных, а равно с неполными или заведомо ложными выходными данными -

влечет предупреждение или наложение штрафа на граждан в размере до двухсот рублей и на должностных лиц - до пятисот рублей с конфискацией тиража продукции средства массовой информации или без таковой.

Те же действия, совершенные лицом, которое в течение года было подвергнуто административному взысканию за одно из нарушений, предусмотренных частью первой настоящей статьи, -

влекут наложение штрафа в размере от одной до трех тысяч рублей с конфискацией тиража продукции средства массовой информации или без таковой (введена Законом РСФСР от 21 марта 1991 года)***. ---------------------

*** Протоколы об административных правонарушениях, предусмотренных статьей 171.2 Кодекса, могут составляться должностными лицами государственных органов зарегистрировавших соответствующие средства массовой информации (Закон РСФСР от 21 марта 1991 года).

Статья 171.3. Нарушение порядка представления контрольных и обязательных экземпляров

Нарушение порядка представления контрольных и обязательных экземпляров печатных изданий, а равно порядка хранения материалов теле- и радиопередач -

влечет предупреждение или наложение штрафа на граждан в размере до двухсот рублей и на должностных лиц - до пятисот рублей.

Те же действия, совершенные лицом, которое в течение года было подвергнуто административному взысканию за одно из нарушений, предусмотренных частью первой настоящей статьи, -

влекут наложение штрафа в размере от одной до трех тысяч рублей с конфискацией тиража продукции средства массовой информации или без таковой (введена Законом РСФСР от 21 марта 1991 года)****. -------------------

**** Протоколы об административных правонарушениях, предусмотренных статьей 171.3 Кодекса, составляются должностными лицами государственных органов, зарегистрировавших соответствующие средства массовой информации (Закон РСФСР от 21 марта 1991 года).

Статья 171.4. Нарушение установленных правил получения, расходования, учета, хранения драгоценных металлов и камней или изделий, их содержащих

Нарушение установленных правил получения, расходования, учета, хранения драгоценных металлов и камней или изделий, их содержащих, а также сбора и сдачи в государственный фонд их лома и отходов -

влечет наложение штрафа на должностных лиц предприятий, учреждений и организаций перерабатывающих, применяющих и использующих драгоценные металлы и камни во всех видах, и изделия, их содержащие, в размере до двухсот рублей (введена Указом Президиума Верховного Совета РСФСР от 30 января 1986 года).

Статья 172. Нарушение порядка приобретения, хранения, передачи или продажи гражданами огнестрельного гладкоствольного охотничьего оружия

Приобретение, хранение, передача другим лицам или продажа гражданами огнестрельного гладкоствольного охотничьего оружия без разрешения органов внутренних дел -

влечет наложение штрафа в размере от десяти до тридцати рублей с конфискацией оружия или без таковой.

Те же действия, совершенные лицом, которое в течение года было подвергнуто административному взысканию за одно из нарушений, предусмотренных частью первой настоящей статьи, -

влекут наложение штрафа в размере от двадцати до пятидесяти рублей с конфискацией оружия.

Статья 173. Нарушение правил хранения или перевозки огнестрельного оружия и боевых припасов

Нарушение правил хранения или перевозки огнестрельного гладкоствольного охотничьего и нарезного оружия и боевых припасов гражданами, имеющими разрешение органов внутренних дел на хранение оружия, -

влечет предупреждение или наложение штрафа в размере от пяти до двадцати рублей или возмездное изъятие оружия и боевых припасов.

Те же действия, совершенные лицом, которое в течение года было подвергнуто административному взысканию за одно из нарушений, предусмотренных частью первой настоящей статьи, -

влекут наложение штрафа в размере от десяти до тридцати рублей с конфискацией оружия и боевых припасов или без таковой.

Нарушение правил хранения или перевозки огнестрельного оружия и боевых припасов работниками предприятий, учреждений и организаций, ответственными за их сохранность а равно использование ими огнестрельного оружия и боевых припасов не по назначению -

влечет наложение штрафа в размере от десяти до пятидесяти рублей.

Те же действия, совершенные лицом, которое в течение года было подвергнуто административному взысканию за одно из нарушений, предусмотренных частью третьей настоящей статьи, - влекут наложение штрафа в размере от тридцати до ста рублей.

Статья 174. Нарушение сроков регистрации (перерегистрации) огнестрельного оружия или правил постановки его на учет

Нарушение установленных сроков регистрации (перерегистрации) гражданами огнестрельного оружия или правил постановки его на учет в органах внутренних дел при изменении места жительства -

влечет предупреждение или наложение штрафа в размере от пяти до двадцати рублей.

Статья 175. Уклонение от реализации огнестрельного гладкоствольного охотничьего оружия и боевых припасов

Уклонение от реализации огнестрельного гладкоствольного охотничьего оружия и боевых припасов гражданами, у которых органами внутренних дел аннулировано разрешение на их хранение в связи с выбытием из охотничьих обществ, -

влечет наложение штрафа в размере от пяти до двадцати рублей с возмездным изъятием оружия и боевых припасов.

Статья 176. Содержание гражданами плотоядных пушных зверей

Содержание гражданами лисиц, песцов, норок и других плотоядных пушных зверей а также продажа, скупка или обмен гражданами шкурок этих животных -

влечет наложение штрафа в размере от двадцати до пятидесяти рублей с конфискацией плотоядных зверей и их шкурок.

Статья 177. Нарушение правил обучения каратэ

Нарушение установленных правил открытия секций спортивного каратэ или набора в них граждан, либо обучение в секциях приемам, запрещенным спортивными правилами а также самовольное, без разрешения соответствующих органов, обучение приемам каратэ -

влечет наложение штрафа в размере до пятидесяти рублей.

Статья 178. Проживание без паспорта или без прописки

Проживание граждан, обязанных иметь паспорта, без паспорта или по недействительному паспорту, а также проживание без прописки или регистрации -

влечет предупреждение или наложение штрафа в размере до десяти рублей.

Статья 179. Умышленная порча паспорта или утрата его по небрежности

Умышленная порча паспорта, а также небрежное хранение паспорта, повлекшее его утрату, -

влечет предупреждение или наложение штрафа в размере до десяти рублей.

Статья 180. Допущение проживания без паспорта или без прописки

Допущение лицами, ответственными за соблюдение правил паспортной системы, проживания граждан без паспортов или по недействительным паспортам, либо без прописки или регистрации, а равно допущение гражданами проживания в занимаемых ими жилых помещениях лиц без паспортов или регистрации -

влечет предупреждение или наложение штрафа в размере до десяти рублей.

Статья 181. Прием на работу без паспорта или без прописки

(Не действует в части, касающейся наличия или отсутствия прописки. См. ст. 3 Закона Российской Федерации от 25 июня 1993 года N 5242-1).

Прием должностными лицами предприятий, учреждений и организаций на работу граждан без паспортов или с недействительными паспортами, а также граждан проживающих без прописки, -

влечет наложение штрафа в размере до десяти рублей.

То же нарушение, допущенное должностным лицом после применения к нему в течение года меры административного взыскания за такие действия, -

влечет наложение штрафа в размере до пятидесяти рублей.

Статья 182. Незаконное изъятие паспортов и принятие их в залог

Незаконное изъятие должностными лицами паспортов у граждан, а также принятие ими паспортов в залог -

влечет предупреждение или наложение штрафа в размере до десяти рублей.

Статья 183. Нарушение пограничного режима в пограничной зоне

Нарушение правил въезда (прохода), временного пребывания, передвижения лиц и транспортных средств в пограничной зоне, ведение хозяйственной, промысловой и иной деятельности, содержание и выпас скота, а также проведение массовых общественно-политических, культурных и иных мероприятий в пограничной зоне без разрешения Пограничных войск Российской Федерации либо с разрешения Пограничных войск Российской Федерации, но в нарушение установленного порядка -

влекут предупреждение или наложение штрафа на граждан в размере до десяти минимальных размеров оплаты труда, а на должностных лиц - до пятидесяти минимальных размеров оплаты труда (статья в редакции Федерального закона от 2 февраля 1995 года N 12-ФЗ, введенной в действие с 20 февраля 1995 года).

Статья 183.1. Нарушение режима Государственной границы Российской Федерации

Нарушение правил пересечения Государственной границы Российской Федерации лицами и транспортными средствами и порядка их следования от Государственной границы Российской Федерации до пунктов пропуска через Государственную границу Российской Федерации и в обратном направлении, а для воздушных судов также правил транзитного пролета через воздушное пространство Российской Федерации равно и ведение на Государственной границе Российской Федерации либо вблизи нее хозяйственной, промысловой и иной деятельности без надлежащего разрешения или с разрешения, но в нарушение установленного порядка, а также в неустановленном месте или в неустановленное время -

влекут наложение штрафа на граждан в размере до десяти минимальных размеров оплаты труда, а на должностных лиц - до пятидесяти минимальных размеров оплаты труда с конфискацией предмета, явившегося орудием совершения или непосредственным объектом административного правонарушения, либо без конфискации таких предметов.

Те же действия, совершенные повторно в течение года после наложения административного взыскания, -

влекут наложение штрафа на граждан в размере до тридцати минимальных размеров оплаты труда, а на должностных лиц - до ста минимальных размеров оплаты труда с конфискацией предмета, явившегося орудием совершения или непосредственным объектом административного правонарушения.

Нарушение правил пересечения Государственной границы Российской Федерации иностранными гражданами или лицами без гражданства и управляемыми ими транспортными средствами, порядка их следования от Государственной границы Российской Федерации до пунктов пропуска через Государственную границу Российской Федерации и в обратном направлении; нарушение правил транзитного пролета через воздушное пространство Российской Федерации иностранных воздушных судов; нарушение установленных правил плавания иностранных невоенных и военных кораблей при мирном проходе через территориальные воды Российской Федерации без захода во внутренние воды порты, на рейды Российской Федерации -

влекут наложение штрафа в размере до пятидесяти минимальных размеров оплаты труда с административным выдворением за пределы Российской Федерации или без такового (статья дополнительно включена Федеральным законом от 2 февраля 1995 года N 12-ФЗ, введенным в действие с 20 февраля 1995 года).

Статья 183.2. Нарушение пограничного режима в территориальных и внутренних водах Российской Федерации

Нарушение установленных в территориальных и внутренних водах Российской Федерации российской части вод пограничных рек, озер и иных водоемов правил учета, содержания, выхода из пунктов базирования и возвращения в пункты базирования пребывания на воде российских маломерных самоходных и несамоходных (надводных и подводных) судов (средств) и средств передвижения по льду; ведение в указанных водах промысловой, исследовательской, изыскательской и иной деятельности без разрешения (уведомления) Пограничных войск Российской Федерации или с разрешения (уведомления) Пограничных войск Российской Федерации, но в нарушение установленного порядка -

влекут предупреждение или наложение штрафа на граждан в размере до десяти минимальных размеров оплаты труда, а на должностных лиц - до пятидесяти минимальных размеров оплаты труда с конфискацией предмета, явившегося орудием совершения или непосредственным объектом административного правонарушения, либо без конфискации такового предмета (статья дополнительно включена Федеральным законом от 2 февраля 1995 года N 12-ФЗ, введенным в действие с 20 февраля 1995 года).

Статья 183.3. Нарушение режима в пунктах пропуска через Государственную границу Российской Федерации

Нарушение режима в пунктах пропуска через Государственную границу Российской Федерации -

влечет предупреждение или наложение штрафа на граждан в размере - до десяти минимальных размеров оплаты труда, а на должностных лиц до пятидесяти минимальных размеров оплаты труда.

Нарушение режима в пунктах пропуска через Государственную границу Российской Федерации иностранным гражданином или лицом без гражданства -

влечет наложение штрафа в размере до десяти минимальных размеров оплаты труда с административным выдворением за пределы Российской Федерации или без такового (статья дополнительно включена Федеральным законом от 2 февраля 1995 года N 12-ФЗ, введенным в действие с 20 февраля 1995 года).

Статья 184. Нарушение правил пребывания иностранных граждан в СССР, а также транзитного проезда через территорию СССР

Нарушение иностранными гражданами и лицами без гражданства правил пребывания в СССР, то есть проживание без документов на право жительства в СССР или проживание по недействительным документам, несоблюдение установленного порядка регистрации или прописки либо передвижения и выбора места жительства, уклонение от выезда по истечении определенного им срока пребывания, а также несоблюдения правил транзитного проезда через территорию СССР -

влечет предупреждение или наложение штрафа в размере до пятидесяти рублей.

Нарушение должностными лицами предприятий, учреждений и организаций, принимающих в СССР иностранных граждан и лиц без гражданства или обеспечивающих их обслуживание выполняющими обязанности, связанные с соблюдением условий пребывания в СССР и транзитного проезда через территорию СССР иностранных граждан и лиц без гражданства, установленного порядка их регистрации, прописки или выписки, оформления для них документов на право проживания, передвижения и изменения места жительства в СССР, -

влечет предупреждение или наложение штрафа в размере от десяти до ста рублей.

Непринятие гражданами, пригласившими в СССР иностранных граждан и лиц без гражданства по частным делам и предоставившими им жилую площадь, мер к обеспечению в установленном порядке их своевременной регистрации, прописки или выписки -

влечет предупреждение или наложение штрафа в размере от десяти до пятидесяти рублей.

Предоставление гражданами иностранным гражданам и лицам без гражданства жилища транспортных средств или оказание им иных услуг, в нарушение установленных правил пребывания иностранных граждан и лиц без гражданства в СССР и правил транзитного проезда их через территорию СССР, -

влечет предупреждение или наложение штрафа в размере от десяти до пятидесяти рублей.

Статья 185. Невозвращение капитаном иностранного судна пропусков для схода на берег лиц судового экипажа

Невозвращение на контрольно-пропускной пункт капитаном иностранного судна пропусков на право схода на берег лиц судового экипажа и пребывания их на территории порта и портового города во время стоянки судна в порту РСФСР, за исключением случаев непредставления пропуска вследствие самовольной неявки лица судового экипажа, -

влечет наложение штрафа на капитана в размере до пятидесяти рублей.

Статья 186. Нарушение таможенных правил

Нарушение таможенных правил:

1) неостановка прибывшего из-за границы или отправляющегося за границу транспорта в месте расположения таможенного учреждения для осуществления таможенного контроля;

2) самовольный причал к берегу, самовольная перемена места стоянки или остановка транспорта при следовании от государственной границы СССР в таможенное учреждение хотя бы и после осмотра транспорта таможенным учреждением;

3) непредставление таможенному учреждению в соответствующих случаях по прибытии из-за границы транспорта письменного показания, передаточной ведомости или генеральной декларации либо представление этих документов без указания в них требуемых сведений;

4) непредставление багажных списков и списков пассажиров, а также недоставление по назначению таможенных документов, врученных для передачи соответствующему таможенному учреждению;

5) причал к судну заграничного плавания других судов без разрешения таможенного учреждения, а также передача с прибывшего в порт судна на другие суда, на берег или получение с берега или других судов без разрешения таможенного учреждения каких-либо предметов, за исключением приспособлений для выгрузки или подъема тяжестей, охраны груза от повреждения, а также такелажа в случаях, когда эти приспособления и такелаж необходимы для предотвращения гибели или повреждения судна или груза;

6) вскрытие или переупаковка груза без разрешения таможенного учреждения;

7) погрузка, перегрузка или выгрузка груза без разрешения таможенного учреждения

8) отправление транспорта без разрешения таможенного учреждения;

9) непоказание мест, в которых заключаются оружие, взрывчатые и легковоспламеняющиеся вещества;

10) повреждение пломб или печатей, наложенных таможенным учреждением на люки вагоны, помещения или на отдельные грузовые места;

11) выдача без разрешения таможенного учреждения ввезенных из-за границы грузов из складов государственных транспортных организаций или приписных складов -

влечет наложение штрафа на граждан в размере до десяти рублей и на должностных лиц - до пятидесяти рублей.

Пересылка в международных почтовых отправлениях запрещенных к ввозу в СССР или вывозу за границу предметов, показанных не своим наименованием или не показанных вовсе в декларациях, - влечет конфискацию этих предметов.

Статья 187. Контрабанда

Контрабанда:

1) незаконное перемещение через государственную границу СССР грузов (товаров ценностей и иных предметов), то есть перемещение грузов помимо таможенных учреждений с нарушением требований Таможенного кодекса СССР или с сокрытием от таможенного контроля, а также хранение, перемещение, продажа и покупка таких грузов на территории СССР;

2) хранение иностранных грузов в количестве, превышающем обычную для собственного потребления норму, если хранителями или собственниками этих грузов не будет доказано законное получение их;

3) ввоз или получение из-за границы грузов, хоты бы при наличии установленных разрешений и с уплатой пошлины, если ввоз или получение этих грузов связаны с незаконным вывозом, переводом или пересылкой за границу валюты СССР, валютных ценностей, платежных документов в рублях, приобретаемых за иностранную валюту без права обращения их в такую валюту, ювелирных и других бытовых изделий из драгоценных металлов и драгоценных камней и лома таких изделий;

4) незаконные вывоз, ввоз, пересылка и перевод за границу и из-за границы валюты СССР, валютных ценностей, платежных документов в рублях, приобретаемых за иностранную валюту без права обращения их в такую валюту, ювелирных и других бытовых изделий из драгоценных металлов и драгоценных камней и лома таких изделий;

5) совершение всякого рода подготовительных действий к нарушениям, перечисленным в настоящей статье, -

влечет наложение штрафа на граждан в размере до пятидесяти рублей и на должностных лиц - до ста рублей с конфискацией предметов контрабанды, а также перевозочных и других средств, предназначенных для перемещения предметов контрабанды через государственную границу СССР или их сокрытия, - независимо от времени их обнаружения.

Штраф не налагается в случае контрабанды, совершенной пассажиром, следующим через государственную границу СССР, обнаруженной при таможенном досмотре, за исключением случаев совершения контрабанды валюты СССР, валютных ценностей платежных документов в рублях, приобретаемых за иностранную валюту без права обращения их в такую валюту, ювелирных и других бытовых изделий из драгоценных металлов и драгоценных камней и лома таких изделий.

Статья 188. Умышленное повреждение или срыв печати (пломбы)

Умышленное повреждение или срыв печати (пломбы), наложенной правомочным должностным лицом, за исключением случаев, предусмотренных частью второй статьи 129, частью первой статьи 130 и пунктом 10 статьи 186 настоящего Кодекса, -

влечет наложение штрафа в размере до тридцати рублей.

Статья 189. Уклонение от обязательной сдачи государству добытых охотой шкурок ценных видов пушных зверей, незаконная продажа, скупка и переработка шкурок

Уклонение от обязательной сдачи государству добытых охотой шкурок ценных видов пушных зверей, а также совершенные впервые незаконная продажа, скупка, обмен и переработка указанных шкурок, невыделанных или выделанных, но не имеющих государственного клейма (штампа), -

влечет наложение штрафа в размере до пятидесяти рублей с конфискацией шкурок.

Статья 190. Прием продукции незаконной охоты

Прием должностными лицами заготовительных организаций продукции незаконной охоты -

влечет наложение штрафа в размере до десяти рублей.

Статья 190.1. Неявка по вызову в военный комиссариат

Неявка граждан по вызову в военный комиссариат без уважительных причин для приписки к призывному участку -

влечет предупреждение (введена Указом Президиума Верховного Совета РСФСР от 1 октября 1985 года).

Статья 190.2. Непредставление в военные комиссариаты списков юношей, подлежащих приписке к призывным участкам

Непредставление руководителями или другими ответственными за военно-учетную работу должностными лицами жилищно-эксплуатационных организаций, предприятий учреждений, организаций, учебных заведений и домовладельцами в установленный срок в военные комиссариаты списков юношей, подлежащих приписке к призывным участкам, -

влечет предупреждение или наложение штрафа в размере от десяти до двадцати рублей.

Совершение указанного нарушения повторно в течение года после наложения административного взыскания -

влечет наложение штрафа в размере от двадцати до пятидесяти рублей (введена Указом Президиума Верховного Совета РСФСР от 1 октября 1985 года).

Статья 190.3. Прием на работу военнообязанных и призывников, не состоящих на воинском учете

Прием руководителями или другими должностными лицами предприятий, учреждений организаций, колхозов и учебных заведений (учебу) военнообязанных и призывников не состоящих на воинском учете по месту жительства, -

влечет наложение штрафа в размере от десяти до двадцати рублей.

Совершение указанного нарушения повторно в течение года после наложения административного взыскания -

влечет наложение штрафа в размере от двадцати до пятидесяти рублей (введена Указом Президиума Верховного Совета РСФСР от 1 октября 1985 года).

Статья 190.4. Необеспечение оповещения военнообязанных и призывников об их вызове в военные комиссариаты

Необеспечение руководителями или другими ответственными за военно-учетную работу должностными лицами предприятий, учреждений, организаций, колхозов и учебных заведений по требованию военных комиссариатов оповещения военнообязанных и призывников о их вызове в военные комиссариаты либо препятствование своевременной явке граждан на сборные пункты или призывные участки -

влечет предупреждение или наложение штрафа в размере от десяти до двадцати рублей.

Совершение нарушения из числа предусмотренных в части первой настоящей статьи повторно в течение года после наложения административного взыскания -

влечет наложение штрафа в размере от двадцати до пятидесяти рублей (введена Указом Президиума Верховного Совета РСФСР от 1 октября 1985 года).

Статья 190.5. Несвоевременное представление документов, необходимых для ведения первичного учета военнообязанных и призывников, а также неоповещение их о вызове в военные комиссариаты

Несвоевременное представление руководителями или другими ответственными за военно-учетную работу должностными лицами жилищно-эксплуатационных организаций предприятий, учреждений и организаций, осуществляющих эксплуатацию домов а также домовладельцами в военные комиссариаты и исполнительные комитеты местных Советов народных депутатов, на которые возложено ведение первичного учета военнообязанных и призывников, домовых книг, карточек прописки и учетно-воинских документов (военных билетов, удостоверений о приписке к призывным участкам) на жильцов, являющихся военнообязанными или призывниками, для оформления приема на воинский учет или снятия с учета, а также неоповещение их о вызове в военные комиссариаты -

влечет предупреждение или наложение штрафа в размере от десяти до двадцати рублей.

Совершение нарушения из числа предусмотренных в части первой настоящей статьи повторно в течение года после наложения административного взыскания -

влечет наложение штрафа в размере от двадцати до пятидесяти рублей (введена Указом Президиума Верховного Совета РСФСР от 1 октября 1985 года).

Статья 190.6. Несообщение сведений о военнообязанных и призывниках

Несообщение должностными лицами врачебно-трудовых экспертных комиссий, на которых возложена обязанность сообщать в военные комиссариаты через отделы социального обеспечения исполнительных комитетов районных, городских, районных в городах Советов народных депутатов сведений о всех военнообязанных и призывниках признанных инвалидами вне зависимости от группы инвалидности, таких сведений -

влечет предупреждение или наложение штрафа в размере от десяти до двадцати рублей.

Несообщение должностными лицами органов записи актов гражданского состояния районным (городским) военным комиссариатам сведений о перемене военнообязанными и призывниками фамилии, имени, отчества, о внесении в записи актов гражданского состояния изменений о дате и месте их рождения, а также о случаях регистрации смерти военнообязанных и призывников -

влечет предупреждение или наложение штрафа в размере от десяти до двадцати рублей.

Совершение нарушения из числа предусмотренных в частях первой или второй настоящей статьи повторно в течение года после наложения административного взыскания -

влечет наложение штрафа в размере от двадцати до пятидесяти рублей (введена Указом Президиума Верховного Совета РСФСР от 1 октября 1985 года).

Статья 191. Нарушение правил воинского учета

Нарушение военнообязанными и призывниками правил воинского учета, установленных статьями 89-92 Закона СССР о всеобщей воинской обязанности, а также неявка по вызову в военный комиссариат без уважительных причин, или несвоевременное сообщение в учетный орган, где состоят на воинском учете, сведений об изменении адреса места жительства, образования, места работы и должности -

влечет предупреждение или наложение штрафа в размере до десяти рублей.

Совершение нарушения из числа предусмотренных частью первой настоящей статьи повторно в течение года после наложения административного взыскания -

влечет наложение штрафа в размере от десяти до пятидесяти рублей (в ред. Указа Президиума Верховного Совета РСФСР от 1 октября 1985 года).

Статья 192. Умышленная порча военного билета или утрата его по небрежности

Умышленная порча или небрежное хранение учетно-воинских документов (военных билетов и удостоверений о приписке к призывным участкам), повлекшее их утрату -

влечет предупреждение или наложение штрафа в размере до десяти рублей.

Совершение нарушения из числа предусмотренных частью первой настоящей статьи повторно в течение года после наложения административного взыскания -

влечет наложение штрафа в размере от десяти до пятидесяти рублей (в ред. Указа Президиума Верховного Совета РСФСР от 1 октября 1985 года).

Статья 193. Нарушение законодательства о свободе совести и вероисповедания

Воспрепятствование осуществлению права на свободу совести и вероисповедания в том числе принятию религиозных или иных убеждений или отказу от них, вступлению в религиозное объединение или выходу из него, а равно совершению религиозных обрядов, не нарушающих действующее законодательство, если такое воспрепятствование не содержит состава уголовного преступления, -

влечет наложение штрафа на граждан в размере до трех минимальных размеров оплаты труда, а на должностных лиц в размере до восьми минимальных размеров оплаты труда.

Оскорбление религиозных убеждений граждан, осквернение почитаемых ими предметов зданий, памятников, захоронений, знаков и эмблем мировоззренческой символики -

влечет наложение штрафа на граждан в размере до пяти минимальных размеров оплаты труда, а на должностных лиц в размере до десяти минимальных размеров оплаты труда (в редакции Закона Российской Федерации от 26 августа 1993 года N 5668-1).

Статья 193.1. Нарушение порядка и сроков представления сведений о несовершеннолетних, нуждающихся в передаче на усыновление, под опеку (попечительство), на воспитание в семьи граждан

Нарушение руководителями учреждений, в которых находятся дети, оставшиеся без попечения родителей, а также должностными лицами органов исполнительной власти субъектов Российской Федерации и органов местного самоуправления порядка либо сроков представления сведений о несовершеннолетних, нуждающихся в передаче на усыновление, под опеку (попечительство), на воспитание в семьи граждан либо представление заведомо недостоверных сведений, либо иные действия, направленные на укрытие детей от передачи на усыновление, под опеку (попечительство), на воспитание в семьи граждан, -

влекут за собой наложение штрафа в размере от тридцати до пятидесяти минимальных размеров оплаты труда.

(Статья дополнительно включена Федеральным законом от 7 марта 1995 года N 28-ФЗ, введенным в действие с 15 марта 1995 года)

Статья 193.2. Незаконное усыновление

Незаконная деятельность по усыновлению детей -

влечет за собой наложение штрафа в размере от тридцати до пятидесяти минимальных размеров оплаты труда.

(Статья дополнительно включена Федеральным законом от 7 марта 1995 года N 28-ФЗ, введенным в действие с 15 марта 1995 года).

Статья 193.3. Неисполнение решений, принятых на местном референдуме, на собраниях (сходах) граждан, решений органов местного самоуправления и должностных лиц местного самоуправления

Неисполнение решений по вопросам местного значения, принятых на местном референдуме а также на собраниях (сходах) граждан, решений органов местного самоуправления и должностных лиц местного самоуправления, принятых в пределах их полномочий -

влечет наложение штрафа в размере до двадцати минимальных размеров оплаты труда.

(Статья дополнительно включена Федеральным законом от 26 ноября 1996 года N 137-ФЗ, введенным в действие с 3 декабря 1996 года).


Основные положения (КоАП РФ, гл. 15)

КОДЕКС РСФСР ОБ АДМИНИСТРАТИВНЫХ ПРАВОНАРУШЕНИЯХ

Раздел III. Органы, уполномоченные рассматривать дела об административных правонарушениях

Глава 15. Основные положения

Статья 194. Органы (должностные лица), уполномоченные рассматривать дела об административных правонарушениях

Дела об административных правонарушениях рассматриваются:

1) административными комиссиями при исполнительных комитетах районных, городских районных в городах, поселковых, сельских Советов народных депутатов;

2) исполнительными комитетами поселковых, сельских Советов народных депутатов

3) районными (городскими), районными в городах комиссиями по делам несовершеннолетних

4) районными (городскими) народными судами (народными судьями);

5) органами внутренних дел, органами государственных инспекций и другими органами (должностными лицами), уполномоченными на то законодательными актами СССР.

Статья 195. Разграничение компетенции органов (должностных лиц), уполномоченных рассматривать дела об административных правонарушениях

Административные комиссии при исполнительных комитетах районных, городских районных в городах, поселковых, сельских Советов народных депутатов решают все дела об административных правонарушениях, за исключением отнесенных в соответствии с Основами законодательства Союза ССР и союзных республик об административных правонарушениях к компетенции иных органов (должностных лиц).

Исполнительные комитеты поселковых, сельских Советов народных депутатов рассматривают дела об административных правонарушениях, отнесенные к их ведению законодательными актами Союза ССР и РСФСР.

Дела об административных правонарушениях несовершеннолетних рассматривают районные (городские), районные в городах комиссии по делам несовершеннолетних если иное не предусмотрено законодательными актами СССР.

Районные (городские) народные суды (народные судьи) рассматривают дела об административных правонарушениях, отнесенные к их ведению Основами законодательства Союза ССР и союзных республик об административных правонарушениях, другими законодательными актами СССР, а также законодательными актами РСФСР.

Органы внутренних дел, органы государственных инспекций и другие уполномоченные органы (пункт 5 статьи 194) рассматривают дела об административных правонарушениях отнесенные к их ведению законодательными актами СССР.

Статья 196. Порядок образования коллегиальных органов, уполномоченных рассматривать дела об административных правонарушениях

Административные комиссии образуются соответствующими Советами народных депутатов в составе председателя, заместителя председателя, ответственного секретаря а также членов комиссии. В административных комиссиях при исполнительных комитетах районных, городских, районных в городах Советов народных депутатов имеется должность освобожденного ответственного секретаря комиссии. Порядок деятельности административных комиссий устанавливается законодательством РСФСР.

Районные (городские), районные в городах комиссии по делам несовершеннолетних образуются соответствующими Советами народных депутатов в составе председателя заместителя председателя, освобожденного ответственного секретаря и членов комиссии. При необходимости в состав комиссии может быть введена также должность инспектора по работе с детьми.

Порядок образования иных коллегиальных органов, уполномоченных рассматривать дела об административных правонарушениях, определяется законодательными актами СССР и РСФСР.

Статья 197. Правомочность заседаний коллегиальных органов

Административные комиссии и комиссии по делам несовершеннолетних вправе рассматривать дела об административных правонарушениях при наличии не менее половины членов их состава, а исполнительные комитеты поселковых, сельских Советов народных депутатов - при наличии не менее двух третей общего состава исполнительного комитета.

Правомочность заседаний иных коллегиальных органов устанавливается законодательством Союза ССР и РСФСР.

Статья 198. Полномочия должностных лиц

Должностные лица, уполномоченные рассматривать дела об административных правонарушениях могут налагать предусмотренные Особенной частью настоящего Кодекса административные взыскания в пределах предоставленных им полномочий и лишь при исполнении служебных обязанностей.

Перечень должностных лиц, которые от имени органов, упомянутых в пункте 5 статьи 194 настоящего Кодекса, рассматривают дела об административных правонарушениях устанавливается законодательными актами СССР и постановлениями Совета Министров СССР.


Подведомственность дел об АП (КоАП РФ)

КОДЕКС РСФСР ОБ АДМИНИСТРАТИВНЫХ ПРАВОНАРУШЕНИЯХ

Раздел III. Органы, уполномоченные рассматривать дела об административных правонарушениях

Глава 16. Подведомственность дел об административных правонарушениях

Статья 199. Административные комиссии

Административные комиссии при исполнительных комитетах районных, городских районных в городах Советов народных депутатов рассматривают дела об административных правонарушениях, предусмотренных статьями 45, 48, 48.1, 50-54, статьей 56 (за нарушения, совершенные не в процессе разработки месторождений полезных ископаемых), статьями 61-76, статьями 77-79 (когда они не являются нарушениями санитарно-гигиенических правил и норм по охране атмосферного воздуха), 82 и 83 (когда они не являются нарушениями санитарно-гигиенических правил и норм по охране атмосферного воздуха), статьей 84 (за исключением невыполнения предписаний органов, осуществляющих государственный санитарный надзор), статьями 84.1-84.4 частью первой статьи 85 (кроме дел о нарушениях правил охоты, рыболовства и охраны рыбных запасов), статьями 87, 90-96, 99.1, 99.2, 102, 102.1, частями первой, третьей и четвертой статьи 105 (за совершение нарушений на аэродромах не подведомственных Министерству гражданской авиации, или в районе таких аэродромов), частью второй статьи 111.1, статьей 111.2, частями второй и третьей статьи 111.3, статьей 111.4 (за нарушение правил пользования и правил регистрации и учета маломерных судов, находящихся в ведении Министерства рыбного хозяйства СССР, Министерства мелиорации и водного хозяйства СССР, Государственного комитета СССР по гидрометеорологии), статьей 129 (за совершение нарушений на автомобильном транспорте), статьями 132, 133, 135, 139, 141-149, 150.1, 152, 154, 156, 156.1 157, 159, 160.1, 161, статьей 163 (кроме дел в отношении родителей несовершеннолетних или лиц, их заменяющих), статьями 164.2, 166, 167.1, 168, 171, 171.4-177, статьями 178-182 (за исключением совершения нарушений в городе Москве, Московской области, городе Ленинграде) и статьями 188-190, 190.2-190.6, 193 настоящего Кодекса (часть в редакции, введенной в действие 22 июня 1995 года Федеральным законом Российской Федерации от 19 июня 1995 года N 89-ФЗ; в редакции, введенной в действие с 10 августа 1996 года Федеральным законом от 6 августа 1996 года N 108-ФЗ; в редакции, введенной в действие c 24 февраля 1997 года Федеральным законом от 20 января 1997 года N 20-ФЗ; в редакции, введенной в действие с 19 июля 1997 года Федеральным законом от 14 июля 1997 года N 99-ФЗ).

Административные комиссии при исполнительных комитетах поселковых, сельских Советов народных депутатов рассматривают дела об административных правонарушениях предусмотренных статьями 45, 48.1, статьями 77-79 (когда они не являются нарушениями санитарно-гигиенических правил и норм по охране атмосферного воздуха) 82 и 83 (когда они не являются нарушениями санитарно-гигиенических правил и норм по охране атмосферного воздуха), статьей 84 (за исключением невыполнения предписаний органов, осуществляющих государственный санитарный надзор), статьями 84.1-84.4, частью первой статьи 85 (кроме дел о нарушениях правил охоты, рыболовства и охраны рыбных запасов), статьей 87, статьей 92 (когда правонарушение совершено гражданином), статьями 95.1, 95.2, 96, 102, 102.1, статьей 125 (кроме дел об использовании транспортных средств водителями), статьей 129 (за совершение нарушений на автомобильном транспорте), статьями 132, 133, 139, 142, 143, 144, 145, 147-149, 150.1, 159, 160.1, 161, статьей 163 (кроме дел в отношении родителей несовершеннолетних или лиц, их заменяющих) и статьями 166, 167.1 168, 172-177, 188-190, 190.2-190.6 настоящего Кодекса. В случаях труднодоступности или значительной отдаленности населенных пунктов от районного центра комиссии могут в порядке исключения рассматривать также дела об административных правонарушениях предусмотренных статьями 160, 160.2 и частями первой, второй и третьей статьи 162 настоящего Кодекса. Перечень таких населенных пунктов устанавливается исполнительными комитетами краевых, областных Советов народных депутатов, Советами Министров автономных республик (часть в редакции, введенной в действие с 10 августа 1996 года Федеральным законом от 6 августа 1996 года N 108-ФЗ в редакции, введенной в действие c 24 февраля 1997 года Федеральным законом от 20 января 1997 года N 20-ФЗ; в редакции, введенной в действие с 19 июля 1997 года Федеральным законом от 14 июля 1997 года N 99-ФЗ).

Административные комиссии при исполнительных комитетах районных, городских районных в городах, поселковых, сельских Советов народных депутатов рассматривают также дела о правонарушениях, административная ответственность за которые устанавливается в соответствии со статьями 5 и 6 настоящего Кодекса (в ред. Указов Президиума Верховного Совета РСФСР от 20 февраля 1985 года, от 1 октября 1985 года, от 28 мая 1986 года, от 3 февраля 1987 года, от 29 мая 1987 года от 5 июня 1987 года, от 29 июня 1987 года, от 15 марта 1988 года, от 30 марта 1988 года, от 27 февраля 1990 года, Закона Российской Федерации от 24 декабря 1992 года).

Статья 200. Исполнительные комитеты поселковых, сельских Советов народных депутатов

Исполнительные комитеты поселковых, сельских Советов народных депутатов рассматривают дела об административных правонарушениях, предусмотренных статьями 45, 48.1 84.1-84.4, частью первой статьи 85 (кроме дел о нарушениях правил охоты, рыболовства и охраны рыбных запасов), 87, статьями 91, 92 (когда правонарушение совершено гражданином), статьями 96, 142, 143, 144, 147, 148, 150.1, 152, 159, 160.1, 161, статьей 163 (кроме дел в отношении родителей несовершеннолетних или лиц, их заменяющих) и статьями 167.1, 168, 172-176, 189, 190 настоящего Кодекса. В случаях труднодоступности или значительной отдаленности населенных пунктов от районного центра исполнительные комитеты поселковых, сельских Советов народных депутатов могут в порядке исключения рассматривать также дела об административных правонарушениях, предусмотренных статьями 160, 160.2 и частями первой, второй и третьей статьи 162 настоящего Кодекса. Перечень таких населенных пунктов устанавливается исполнительными комитетами краевых, областных Советов народных депутатов, Советами Министров автономных республик (в ред. Указов Президиума Верховного Совета РСФСР от 1 октября 1985 года, от 28 мая 1986 года и от 5 июня 1987 года и Закона Российской Федерации от 24 декабря 1992 года в редакции, введенной в действие с 19 июля 1997 года Федеральным законом от 14 июля 1997 года N 99-ФЗ).

Статья 201. Комиссии по делам несовершеннолетних

Районные (городские), районные в городах комиссии по делам несовершеннолетних рассматривают дела об административных правонарушениях несовершеннолетних кроме дел, предусмотренных статьей 165 настоящего Кодекса. Дела о правонарушениях предусмотренных статьями 49, 114-122, 148, 158, 159, 172-175 настоящего Кодекса рассматриваются ими лишь в тех случаях, когда орган (должностное лицо), к которому поступило дело об указанных правонарушениях, передает его на рассмотрение этих комиссий. Комиссии по делам несовершеннолетних рассматривают также дела в отношении родителей несовершеннолетних или лиц, их заменяющих, об административных правонарушениях, предусмотренных частью четвертой статьи 162, статьей 163 и частью первой статьи 164 настоящего Кодекса (в ред. Указа Президиума Верховного Совета РСФСР от 1 октября 1985 года).

Статья 201.1. Комиссии по борьбе с пьянством

Комиссии по борьбе с пьянством при исполнительных комитетах районных, городских районных в городах Советов народных депутатов рассматривают дела об административных правонарушениях, предусмотренных статьями 147 и 161 настоящего Кодекса (введена Указом Президиума Верховного Совета РСФСР от 1 октября 1985 года).

Статья 201.3. Главы районной, городской, краевой, областной администрации

Главы районной, городской, областной, краевой администрации рассматривают дела об административных правонарушениях, предусмотренных статьей 165.7 настоящего Кодекса, на основании протокола, составленного должностным лицом, уполномоченным на то главой соответствующей администрации (введена Законом Российской Федерации от 16 июля 1993 года N 5451-1).

Статья 202. Районные (городские) народные суды

Народные судьи районных (городских) народных судов рассматривают дела об административных правонарушениях, предусмотренных статьями 40.1 - 40.5, 41.5, 44, 46.1, 49 49.1, 56.1 - 56.3, 57.1, 84.5, 84.6, 104.1, 136, 136.1, 137, частями второй и третьей статьи 138, статьями 139.1, 139.3, 140.1, 140.3, 146, 146.3 - 146.7 150, 150.2, 150.4, 151, 156, 156.2, 158, частью третьей статьи 162, статьями 164-1, 165 - 165.4, 165.8, 165.10 - 165.12, 166.1, 167, 171.1 - 171.3 и 193.3 настоящего Кодекса.

(Статья в редакции, введенной в действие с 25 июля 1995 года Федеральным законом от 18 июля 1995 года N 109-ФЗ; дополнена с 20 февраля 1995 года Федеральным законом от 2 февраля 1995 года N 12-ФЗ; дополнена Федеральным законом от 19 июля 1995 года N 110-ФЗ; дополнена с 26 июля 1995 года Федеральным законом от 19 июля 1995 года N 113-ФЗ; дополнена с 5 июня 1996 года Федеральным законом от 27 мая 1996 года N 56-ФЗ; в редакции, введенной в действие с 3 августа 1996 года Федеральным законом от 30 июля 1996 года N 103-ФЗ; дополнена с 10 августа 1996 года Федеральным законом от 6 августа 1996 года N 108-ФЗ; дополнена с 3 декабря 1996 года Федеральным законом от 26 ноября 1996 года N 137-ФЗ в редакции, введенной в действие с 19 марта 1997 года Федеральным законом от 13 марта 1997 года N 49-ФЗ; дополнена с 8 июля 1997 года Федеральным законом от 10 июня 1997 года N 88-ФЗ)

Статья 202.1. Судьи общих и военных судов

Судьи соответствующих общих и военных судов рассматривают дела об административном правонарушении, предусмотренном статьей 165.6 настоящего Кодекса (введена Законом Российской Федерации от 16 июля 1993 года N 5451-1).

Статья 203. Органы внутренних дел (милиция)

Органы внутренних дел рассматривают дела об административных правонарушениях предусмотренных статьей 44, частями первой, второй, четвертой и пятой статьи 103, статьей 104, статьей 105 (за исключением нарушений, предусмотренных частями первой, третьей и четвертой этой статьи, совершенных на аэродромах, не подведомственных Министерству гражданской авиации, или в районе таких аэродромов), статьями 106, 109.1, 111, статьей 112.2 (за совершение нарушений на железнодорожном транспорте), статьями 114-124, статьей 126, частями второй и третьей статьи 127, частями второй, четвертой и пятой статьи 128, статьей 129 (за исключением нарушений на автомобильном транспорте), статьями 130, 131, 134, 134.1, 140 146.3, 146.5, 146.7, 150.3, 153, 155, 156, 158, 160, 160.2, частями первой второй и третьей статьи 162, частью второй статьи 164, статьями 164.3, 165.4-165.5 178-182 (за нарушения, совершенные в городе Москве, Московской области, городе Ленинграде), статьей 184 настоящего Кодекса (часть в редакции, введенной в действие с 20 февраля 1995 года Федеральным законом от 2 февраля 1995 года N 12-ФЗ; дополнена с 3 августа 1996 года Федеральным законом от 30 июля 1996 года N 103-ФЗ; дополнена с 10 августа 1996 года Федеральным законом от 6 августа 1996 года N 108-ФЗ).

Рассматривать дела об административных правонарушениях и налагать административные взыскания от имени органов внутренних дел вправе:

1) за административные правонарушения, предусмотренные статьями 44, 111, частью третьей статьи 126, частями второй и третьей статьи 127, частями четвертой и пятой статьи 128, 146.3, 146.5, 146.7, 150.3, статьями 153, 155, 156, 158 частью второй статьи 164, статьями 165.5, частью первой статьи 184 настоящего Кодекса, начальники органов внутренних дел и их заместители, а статьями 160 160.2, частями первой, второй и третьей статьи 162, частями второй, третьей и четвертой статьи 184 настоящего Кодекса, - начальники или заместители начальников отделов (управлений) внутренних дел исполнительных комитетов районных, городских районных в городах Советов народных депутатов - предупреждение или штраф (абзац в редакции, введенной в действие с 20 февраля 1995 года Федеральным законом от 2 февраля 1995 года N 12-ФЗ; дополнен с 3 августа 1996 года Федеральным законом от 30 июля 1996 года N 103-ФЗ);

за административные правонарушения, предусмотренные частями первой, второй четвертой и пятой статьи 103, статьями 104, 105 (за исключением нарушений предусмотренных частями первой, третьей и четвертой этой статьи, совершенных на аэродромах, не подведомственных Министерству гражданской авиации, или в районе таких аэродромов), статьями 106, 109.1, статьей 112.2 (за совершение нарушений на железнодорожном транспорте), частями первой и второй статьи 126 частью второй статьи 128 настоящего Кодекса, - начальники органов внутренних дел (милиции) и их заместители, начальники линейных пунктов милиции, а за совершение на железнодорожном транспорте нарушений, предусмотренных частью пятой статьи 103, частью второй статьи 104, статьей 112.2 - также и другие работники милиции, на которых возложен надзор за соблюдением соответствующих правил. Размер штрафа, налагаемого начальником линейного пункта милиции, не может превышать двадцати рублей;

за административные правонарушения, предусмотренные статьей 129 (за исключением нарушений на автомобильном транспорте), статьей 130 настоящего Кодекса, - начальники органов внутренних дел на транспорте и их заместители;

за административные правонарушения, предусмотренные статьями 44, 140, 160 160.2, частями первой, второй и третьей статьи 162 настоящего Кодекса, кроме того - начальники или заместители начальников органов внутренних дел на транспорте других органов внутренних дел, приравненных к отделам (управлениям) внутренних дел исполнительных комитетов районных, городских, районных в городах Советов народных депутатов, а также - начальники отделений милиции, имеющихся в системе органов внутренних дел;

за административные правонарушения, предусмотренные статьей 164.3 настоящего Кодекса, - начальники или заместители начальников отделов (управлений) внутренних дел исполнительных комитетов районных, городских, районных в городах Советов народных депутатов, органов внутренних дел на транспорте, а также - начальники отделений милиции, имеющихся в системе органов внутренних дел;

2) за административные правонарушения, предусмотренные статьями 178-182 настоящего Кодекса, совершенные в Москве и Московской области, - начальники и заместители начальников районных, городских и районных в городах отделов (управлений) внутренних дел, городских и поселковых отделений милиции; совершенные в Ленинграде начальники органов внутренних дел и их заместители;

3) за административные правонарушения, предусмотренные статьями 114-124, 126.1 131, 134, 134.1 настоящего Кодекса, - начальник или заместитель начальника Государственной автомобильной инспекции, командир подразделения дорожно-патрульной службы и его заместитель;

4) за административные правонарушения, предусмотренные частями второй, третьей четвертой и шестой статьи 114, частями первой, второй, третьей, четвертой пятой, шестой и восьмой статьи 115, статьей 122 настоящего Кодекса, - все работники Государственной автомобильной инспекции, имеющие специальное звание

5) за административные правонарушения, предусмотренные статьями 114, 114.1 123, 124, 131, 134, частью первой статьи 134.1 настоящего Кодекса, - государственные автомобильные инспекторы;

6) за административные правонарушения, предусмотренные статьями 131, 134, частью первой статьи 134.1 настоящего Кодекса, государственные автомобильные инспекторы дорожного надзора;

7) за административные правонарушения, предусмотренные частями второй, третьей и шестой статьи 114, частью восьмой статьи 115, частями первой, второй и третьей статьи 122 настоящего Кодекса, - участковые инспектора милиции. (В редакции Указом Президиума Верховного Совета РСФСР от 1 октября 1985 года, от 28 мая 1986 года, от 29 мая 1987 года, от 5 июня 1987 года, от 29 июня 1987 года от 15 марта 1988 года, от 5 апреля 1989 года, Закона РСФСР от 13 декабря 1991 года и Законов Российской Федерации от 24 декабря 1992 года и от 1 июля 1993 года N 5304-1),

(Статья в редакции, введенной в действие с 8 мая 1997 года Федеральным Законом от 3 апреля 1997 года N 67-ФЗ).

Статья 204. Органы государственного пожарного надзора

Органы государственного пожарного надзора рассматривают дела об административных правонарушениях, предусмотренных статьями 113 и 169 настоящего Кодекса.

Рассматривать дела об административных правонарушениях и налагать административные взыскания от имени органов государственного пожарного надзора вправе:

главный государственный инспектор СССР по пожарному надзору и его заместители - на граждан штраф в размере до пятидесяти рублей и на должностных лиц - до ста рублей;

старшие государственные инспектора по пожарному надзору - на граждан штраф в размере до двадцати пяти рублей и на должностных лиц - до восьмидесяти рублей

государственные инспектора по пожарному надзору - на граждан штраф в размере до десяти рублей и на должностных лиц - до сорока рублей (в ред. Указа Президиума Верховного Совета РСФСР от 3 февраля 1987 года).

Статья 205. Органы железнодорожного транспорта

Органы железнодорожного транспорта рассматривают дела об административных правонарушениях, совершенных на железнодорожном транспорте, предусмотренных частью первой статьи 43, статьями 103, 104, 112.2, частью первой статьи 113 частью первой статьи 126, частью первой статьи 127, частями первой (пункты 1, 2) и третьей (пункты 1, 2) статьи 128 и статьей 129 настоящего Кодекса.

Рассматривать дела об административных правонарушениях и налагать административные взыскания от имени органов железнодорожного транспорта вправе:

начальники станций и их заместители, начальники вокзалов и их заместители начальники локомотивных (вагонных) депо, начальники пассажирских поездов (механики-бригадиры пассажирских поездов);

контролеры-ревизоры пассажирских поездов, ревизоры-инструкторы пассажирских поездов, ревизоры по контролю доходов, дорожные мастера, начальники дистанции пути, начальники дистанции сигнализации и связи;

начальник отдела Управления военизированной охраны Министерства путей сообщения и его заместитель, начальник отдела (отряда, команды, пожарного поезда) и его заместитель, старшие инструкторы и инструкторы по противопожарной профилактике начальники отделений (караулов) команд, пожарных поездов военизированной охраны железной дороги, метрополитена;

главный санитарный врач железнодорожного транспорта и его заместитель, главные санитарные врачи железных дорог и их заместители, главные санитарные врачи метрополитенов, главные санитарные врачи отделений железных дорог, главные санитарные врачи линейных участков;

за нарушение правил обеспечения сохранности грузов на железнодорожном транспорте - начальники станций и их заместители, а также старшие в месте расположения станции должностные лица военизированной охраны.

Размер штрафа, налагаемого начальником пассажирского поезда (механиком-бригадиром пассажирского поезда), дорожным мастером, начальником отделения (караула) команды, пожарного поезда военизированной охраны железной дороги, метрополитена главным санитарным врачом железной дороги и его заместителем, главным санитарным врачом метрополитена, главным санитарным врачом отделения железной дороги главным санитарным врачом линейного участка, не может превышать двадцати рублей (в ред. Указа Президиума Верховного Совета РСФСР от 15 марта 1988 года и Закона РСФСР от 13 декабря 1991 года).

Статья 206. Органы морского транспорта

Органы морского транспорта рассматривают дела об административных правонарушениях совершенных на морском транспорте, предусмотренных частью первой статьи 43 статьями 109, 109.1, 110, 112.2, частью первой статьи 113, частью второй статьи 126, частью первой статьи 127, частями первой (пункты 3, 4) и третьей (пункты 3, 4) статьи 128 и статьей 129 настоящего Кодекса.

Рассматривать дела об административных правонарушениях и налагать административные взыскания от имени органов морского транспорта вправе:

капитаны портов и их заместители, начальники смен, старшие капитаны и капитаны портового надзора, начальники морских вокзалов и их заместители, капитаны судов;

начальники отрядов и их заместители, начальники отдельных команд, старшие инструкторы и инструкторы по противопожарной профилактике отрядов, отдельных команд военизированной охраны Министерства морского флота;

за нарушение правил обеспечения сохранности грузов на морском транспорте - начальники портов и их заместители, начальники районов портов, капитаны морских судов, а также старшие в месте расположения портов должностные лица военизированной охраны.

Размер штрафа, налагаемого начальником смены, старшим капитаном и капитаном портового надзора, не может превышать двадцати рублей (в ред. Указа Президиума Верховного Совета РСФСР от 15 марта 1988 года. и Закона РСФСР от 13 декабря 1991 года).

Статья 207. Органы речного транспорта

Органы речного транспорта рассматривают дела об административных правонарушениях совершенных на речном транспорте, предусмотренных частью первой статьи 43 статьями 110, 111-111.4 (кроме маломерных судов, поднадзорных государственной инспекции по маломерным судам, а также находящихся в ведении Министерства рыбного хозяйства СССР, Министерства мелиорации и водного хозяйства СССР, Государственного комитета СССР по гидрометеорологии), статьями 112, 112(2) частью первой статьи 113, частью второй статьи 126, частью первой статьи 127, частями первой (пункты 3, 4, 5) и третьей (пункты 3, 4, 5) статьи 128 статьей 129 настоящего Кодекса.

Рассматривать дела об административных правонарушениях и налагать административные взыскания от имени органов речного транспорта вправе:

начальники портов, районных управлений пароходств и их заместители, начальники грузовых участков (районов) портов, начальники пристаней и вокзалов, дежурные по вокзалам и переправам, капитаны портов и их заместители, старшие капитаны (капитаны) портового надзора, ревизоры и контролеры по пассажирским перевозкам капитаны пассажирских судов и их помощники (штурманы);

начальники управлений, узлов связи, начальники цехов и участков связи, находящиеся вне места расположения управлений и узлов связи;

начальники технических участков пути и районов гидротехнических сооружений и их заместители, начальники гидроузлов (шлюзов), производители капитальных выправительных и путевых работ, а также их помощники и путевые мастера, выполняющие функции производителей капитальных выправительных и путевых работ на закрепленных за ними участках;

начальники, их заместители, старшие инспекторы-капитаны и инспекторы-капитаны судоходных инспекций;

начальники инспекций и их заместители, старшие инженеры-инспекторы и инженеры инспекторы Речного Регистра;

начальник отдела и главный инспектор отдела военизированной охраны Министерства речного флота РСФСР, начальники отрядов (команд) и их заместители, старшие инженеры, инженеры, старшие инструкторы и инструкторы по противопожарной профилактике военизированной охраны пароходства (управления канала);

за нарушение правил обеспечения сохранности грузов на речном транспорте - начальники портов и их заместители, начальники пристаней, шлюзов, районов порта, а также старшие в месте расположения портов (пристаней) должностные лица военизированной охраны.

Размер штрафа, налагаемого начальником грузового участка (района) порта, начальником пристани и вокзала, дежурным по вокзалу и переправе, старшим капитаном (капитаном) портового надзора, ревизором и контролером по пассажирским перевозкам, помощником (штурманом) капитана пассажирского судна, начальником гидроузла (шлюза), производителем капитальных выправительных и путевых работ, а также его помощником и путевым мастером, выполняющим функции производителя капитальных выправительных и путевых работ на закрепленном за ним участке, старшим инспектором-капитаном, инспектором-капитаном судоходной инспекции, старшим инженером-инспектором и инженером-инспектором Речного Регистра, старшим инструктором и инструктором по противопожарной профилактике не может превышать двадцати рублей (в ред. Указа Президиума Верховного Совета РСФСР от 15 марта 1988 года и Закона РСФСР от 13 декабря 1991 года).

Статья 208. Органы воздушного транспорта

Органы воздушного транспорта рассматривают дела об административных правонарушениях совершенных на воздушном транспорте, предусмотренных частью второй статьи 43, статьей 105 (за исключением нарушений, предусмотренных частями первой третьей и четвертой этой статьи, совершенных на аэродромах, не подведомственных Министерству гражданской авиации, или в районе таких аэродромов), статьями 106-108, частью второй статьи 113, частью второй статьи 128 и статьей 130 настоящего Кодекса.

Рассматривать дела об административных правонарушениях и налагать административные взыскания от имени органов воздушного транспорта вправе:

начальники управлений гражданской авиации (территориальных) и их заместители командиры объединенных авиаотрядов (объединенных авиаэскадрилий) и их заместители начальники аэропортов и их заместители, начальники служб организации перевозок авиапредприятий (аэропортов), начальник Главной инспекции (по безопасности полетов) Министерства гражданской авиации, начальники инспекций (по безопасности полетов) управлений гражданской авиации (территориальных), командиры воздушных судов;

начальник Контрольно-ревизионного управления Министерства гражданской авиации и его заместитель, начальник отдела, главный ревизор, старший ревизор, ревизор этого управления; начальники контрольно-ревизионных отделов управлений гражданской авиации (территориальных) и их заместители, старшие ревизоры, коммерческие ревизоры, ревизоры этих отделов;

начальник санитарно-эпидемиологического отдела, главный санитарный врач центральной санитарно-эпидемиологической станции Министерства гражданской авиации, главный врач санитарно-эпидемиологической станции гражданской авиации;

начальники отрядов и отдельных команд военизированной охраны авиапредприятий (аэропортов).

Размер штрафа, налагаемого старшим ревизором, коммерческим ревизором, ревизором контрольно-ревизионного отдела управления гражданской авиации (территориального) начальником службы организации перевозок авиапредприятия (аэропорта), главным врачом санитарно-эпидемиологической станции гражданской авиации, начальником отдельной команды военизированной охраны авиапредприятия (аэропорта), не может превышать двадцати рублей.

Дела о нарушениях, предусмотренных статьей 108 настоящего Кодекса, рассматриваются начальником управления гражданской авиации (территориального) и его заместителем (в ред. Указа Президиума Верховного Совета РСФСР от 15 марта 1988 года).

Статья 209. Органы пассажирского городского и междугородного автомобильного транспорта и электротранспорта

Органы пассажирского городского и междугородного автомобильного транспорта и электротранспорта рассматривают дела об административных правонарушениях предусмотренных частью третьей статьи 126, частями второй и третьей статьи 127 и статьей 128 (за совершение нарушения на автомобильном транспорте и электротранспорте) настоящего Кодекса.

Рассматривать дела об административных правонарушениях и налагать административные взыскания от имени органов, перечисленных в части первой настоящей статьи вправе контролеры-ревизоры, билетные контролеры и другие уполномоченные на то работники пассажирского городского и междугородного автомобильного транспорта и электротранспорта (троллейбус, трамвай) (в ред. Указа Президиума Верховного Совета РСФСР от 15 марта 1988 года).

Статья 209.1. Органы государственной инспекции по маломерным судам

Органы государственной инспекции по маломерным судам рассматривают дела об административных правонарушениях, предусмотренных статьей 110, частью третьей статьи 111, частью второй статьи 111.1, статьей 111.2, частями второй и третьей статьи 111.3, статьями 111.4 и 112.1 (в части поднадзорных им маломерных судов и баз (сооружений) для их стоянок) настоящего Кодекса.

Рассматривать дела об административных правонарушениях и налагать административные взыскания от имени органов государственной инспекции по маломерным судам РСФСР вправе:

1) начальник Главного управления Государственной инспекции по маломерным судам РСФСР и его заместители, начальники государственных инспекций по маломерным судам автономных республик, краев, областей, гг. Москвы и Ленинграда, начальники бассейновых государственных инспекций по маломерным судам и их заместители - предупреждение или штраф на граждан в размере до пятидесяти рублей и на должностных лиц - до ста рублей, лишение судоводителей права управления судами поднадзорными государственным инспекциям по маломерным судам;

2) государственные инспектора по маломерным судам - предупреждение или штраф на граждан и должностных лиц в размере до тридцати рублей; штрафы в размере до пяти рублей с граждан могут взиматься на месте лицами, указанными в настоящем пункте (введена Указом Президиума Верховного Совета РСФСР от 15 марта 1988 года).

Статья 209.2. Органы Российской транспортной инспекции

Органы Российской транспортной инспекции рассматривают дела о правонарушениях предусмотренных статьей 157.3 настоящего Кодекса в части лицензируемой перевозочной транспортно-экспедиционной и другой деятельности, связанной с осуществлением транспортного процесса на автомобильном, речном, морском, воздушном, железнодорожном транспорте и в дорожном хозяйстве.

Рассматривать дела об административных правонарушениях и налагать административные взыскания от имени органов Российской транспортной инспекции вправе:

главный транспортный инспектор Российской Федерации и его заместители, начальники республиканских (республик в составе Российской Федерации), окружных, краевых областных, Московского и Санкт-Петербургского городских отделений Российской транспортной инспекции и их заместители - штраф на граждан и должностных лиц в размере до пяти минимальных размеров оплаты труда, приостановление действия специального разрешения (лицензии) или его аннулирование;

начальники филиалов отделений Российской транспортной инспекции - штраф на граждан и должностных лиц в размере до двух минимальных размеров оплаты труда

главные инспекторы органов Российской транспортной инспекции - штраф на граждан и должностных лиц в размере 0,5 минимальных размеров оплаты труда (введена Законом Российской Федерации от 24 декабря 1992 года N 4217-1).

Статья 210. Государственная инспекция труда

Государственная инспекция труда рассматривает дела об административных правонарушениях предусмотренных статьями 41, 41.1 - 41.4 настоящего Кодекса. Рассматривать дела об административных правонарушениях и налагать административные взыскания вправе:

руководители государственных инспекций труда за нарушения законодательства Российской Федерации о труде и законодательства Российской Федерации об охране труда - штраф в размере до ста минимальных размеров оплаты труда;

государственные инспектора по охране труда за нарушения законодательства Российской Федерации об охране труда - штраф в размере до пятидесяти минимальных размеров оплаты труда;

государственные правовые инспектора труда за нарушения законодательства Российской Федерации о труде - штраф в размере до пятидесяти минимальных размеров оплаты труда.

(Статья в редакции, введенной в действие с 25 июля 1995 года Федеральным законом от 18 июля 1995 года N 109-ФЗ).

Статья 211. Органы государственного горного надзора

Органы государственного горного надзора рассматривают дела об административных правонарушениях, предусмотренных статьями 46, 55, статьей 56 (за нарушения совершенные в процессе разработки полезных ископаемых), статьей 56.2, частью первой статьи 88 и статьей 89 настоящего Кодекса.

Рассматривать дела об административных правонарушениях и налагать административные взыскания от имени органов государственного горного надзора вправе:

1) за нарушение законодательства о недрах, в том числе за нарушение правил охраны и использования гидроминеральных ресурсов, - руководитель федерального органа государственного горного надзора и его заместители - штраф в размере до одного минимального размера оплаты труда; начальники управлений и округов государственного горного надзора и их заместители, начальники отделов и инспекций указанных управлений и округов и их заместители - штраф в размере до одной второй минимального размера оплаты труда; главные государственные инспектора и государственные инспектора указанных управлений и округов - штраф в размере до одной трети минимального размера оплаты труда;

2) за нарушение правил, норм и инструкций по безопасному ведению работ в отраслях промышленности и на объектах, подконтрольных органам государственного горного надзора, - руководитель федерального органа государственного горного надзора и его заместители - штраф в размере до одной второй минимального размера оплаты труда; начальники управлений и округов государственного горного надзора и их заместители, начальники отделов и инспекций указанных управлений и округов и их заместители - штраф в размере до одной трети минимального размера оплаты труда; главные государственные инспектора и государственные инспектора указанных управлений и округов - штраф в размере до одной десятой минимального размера оплаты труда;

3) за нарушение правил, норм и инструкций по хранению, использованию и учету взрывчатых материалов в отраслях промышленности и на объектах, подконтрольных органам государственного горного надзора, - руководитель федерального органа государственного горного надзора и его заместители - штраф в размере до одного минимального размера оплаты труда; начальники управлений и округов государственного горного надзора и их заместители, начальники отделов и инспекций указанных управлений и округов и их заместители - штраф в размере до одной второй минимального размера оплаты труда; главные государственные инспектора и государственные инспектора указанных управлений и округов - штраф в размере до одной трети минимального размера оплаты труда;

4) за нарушение действующих стандартов (норм, правил) или условий лицензии регламентирующих разрешенную деятельность на континентальном шельфе Российской Федерации, - руководитель федерального органа государственного горного надзора и его заместители - штраф в размере до двух тысяч минимальных размеров оплаты труда; начальники управлений и округов государственного горного надзора и их заместители, начальники отделов и инспекций указанных управлений и округов и их заместители - штраф в размере до пятисот минимальных размеров оплаты труда; главные государственные инспектора и государственные инспектора указанных управлений и округов - штраф в размере до двухсот минимальных размеров оплаты труда.

(Статья в редакции, введенной в действие с 5 июня 1996 года Федеральным законом от 27 мая 1996 года N 56-ФЗ).

Статья 212. Органы госатомэнергонадзора

Органы госатомэнергонадзора рассматривают дела об административных правонарушениях предусмотренных частью второй статьи 88 настоящего Кодекса.

Рассматривать дела об административных правонарушениях и налагать административные взыскания от имени органов госатомэнергонадзора вправе:

начальники инспекций госатомэнергонадзора - штраф в размере до тридцати рублей начальники управлений округов госатомэнергонадзора и их заместители - штраф в размере до пятидесяти рублей; Председатель Государственного комитета СССР по надзору за безопасным ведением работ в атомной энергетике и его заместители - штраф в размере до ста рублей.

Статья 213. Органы инспекций Министерства машиностроения СССР и Министерства среднего машиностроения СССР

Органы инспекций Министерства машиностроения СССР и Министерства среднего машиностроения СССР рассматривают дела о нарушении правил, норм и инструкций по безопасному ведению работ на подконтрольных объектах.

Статья 214. Таможенные органы

Таможенные органы рассматривают дела об административных правонарушениях, предусмотренных статьями 186 и 187 настоящего Кодекса.

Рассматривать дела об административных правонарушениях и налагать административные взыскания от имени таможенных органов вправе начальники таможен или их заместители.

Статья 215. Органы Министерства обороны СССР

Органы Министерства обороны СССР рассматривают дела об административных правонарушениях предусмотренных частью третьей статьи 118 (совершенных водителями транспортных средств Вооруженных Сил СССР - военнослужащими и военнообязанными, призванными на сборы), статьями 190.1, 191 и 192 настоящего Кодекса.

Рассматривать дела об административных правонарушениях и налагать административные взыскания от имени органов Министерства обороны СССР вправе:

1) за административные правонарушения, предусмотренные статьями 190.1, 191 и 192 настоящего Кодекса, - районные (городские) военные комиссары:

2) за административные правонарушения, предусмотренные частью третьей статьи 118 настоящего Кодекса, - должностные лица военной автомобильной инспекции: начальник или заместитель начальника, председатель военной квалификационной комиссии, старший инспектор, инспектор, а также офицеры, прапорщики и мичманы назначаемые в установленном порядке нештатными инспекторами военной автомобильной инспекции, - в виде предупреждения.

Материалы о совершенных водителями транспортных средств Вооруженных Сил СССР - военнослужащими и военнообязанными, призванными на сборы, нарушениях, за которые в качестве административного взыскания предусмотрен штраф или лишение права управления транспортными средствами, в установленном Министерством обороны СССР порядке передаются военной автомобильной инспекцией соответствующим командирам (начальникам) для решения вопроса о привлечении виновных к ответственности по Дисциплинарному уставу Вооруженных Сил СССР (часть в редакции Федерального закона от 27 января 1995 года N 10-ФЗ, введенной в действие с 30 января 1995 года).

Часть четвертая исключена Федеральным законом от 27 января 1995 года N 10-ФЗ.

Статья 216. Органы и учреждения, осуществляющие государственный санитарный надзор

Органы и учреждения, осуществляющие государственный санитарный надзор, рассматривают дела об административных правонарушениях, предусмотренных статьями 42, 43 статьями 77-83 (когда они являются нарушениями санитарно-гигиенических правил и норм по охране атмосферного воздуха), статьей 84 (за невыполнение предписаний органов, осуществляющих государственный санитарный надзор), статьями 146.3 146.4 (в части нарушения санитарных правил) настоящего Кодекса.

Рассматривать дела об административных правонарушениях и налагать административные взыскания от имени органов и учреждений, осуществляющих государственный санитарный надзор, вправе:

1) за нарушение санитарно-гигиенических и санитарно-противоэпидемических правил и норм (кроме правил и норм по охране атмосферного воздуха) - главный государственный санитарный врач СССР и его заместители - на граждан штраф в размере до десяти рублей и на должностных лиц - до пятидесяти рублей, а за нарушение указанных правил на воздушном транспорте - на граждан штраф в размере до тридцати рублей и на должностных лиц - до пятидесяти рублей; главный государственный санитарный врач РСФСР и его заместители - на граждан штраф в размере до десяти рублей и на должностных лиц - до тридцати рублей, а за нарушение указанных правил на воздушном транспорте - на граждан штраф в размере до двадцати рублей и на должностных лиц - до тридцати рублей; главные государственные санитарные врачи автономных республик, краев, областей и их заместители, главные государственные санитарные врачи округов, городов, имеющих районное деление, и главные государственные санитарные врачи бассейнов на водном транспорте - на граждан штраф в размере до десяти рублей и на должностных лиц - до двадцати рублей; главные государственные санитарные врачи городов, не имеющих районного деления, районов и главные государственные санитарные врачи портов и линейных участков на водном транспорте на граждан и должностных лиц штраф в размере до десяти рублей;

2) за нарушение санитарно-гигиенических правил и норм по охране атмосферного воздуха - главный государственный санитарный врач СССР и его заместители, главный государственный санитарный врач РСФСР и его заместители - на граждан штраф в размере до пятидесяти рублей и на должностных лиц - до ста рублей главные государственные санитарные врачи автономных республик, краев, областей и их заместители, главные государственные санитарные врачи округов, городов имеющих районное деление, главные государственные санитарные врачи бассейнов на водном транспорте - на граждан штраф в размере до десяти рублей и на должностных лиц - до тридцати рублей; главные государственные санитарные врачи городов не имеющих районного деления, районов и главные государственные санитарные врачи портов и линейных участков на водном транспорте - на граждан штраф в размере до десяти рублей и на должностных лиц - до двадцати рублей (в ред. Указа Президиума Верховного Совета РСФСР от 15 марта 1988 года и Закона Российской Федерации от 1 июля 1993 года N 5304-1).

Статья 216.1. Органы Государственной службы по карантину растений и федеральный орган исполнительной власти, осуществляющий функции обеспечения государственного

контроля и надзора за соблюдением нормативных актов и проведением мероприятий по защите растений

Органы Государственной службы по карантину растений рассматривают дела об административных правонарушениях, предусмотренных статьями 97, 97.1, 98, 98.1 99.5 настоящего Кодекса.

Рассматривать дела об административных правонарушениях и налагать административные взыскания от имени органов Государственной службы по карантину растений вправе:

главный государственный инспектор по карантину растений Российской Федерации и его заместители - предупреждение или штраф в размере до двадцати минимальных размеров оплаты труда;

главные государственные инспектора по карантину растений субъектов Российской Федерации и их заместители - предупреждение или штраф в размере до пятнадцати минимальных размеров оплаты труда;

государственные инспектора городской, межрайонной и районной инспекций по карантину растений, государственные инспектора пограничного, межрайонного и районного пунктов по карантину растений - предупреждение или штраф в размере до трех минимальных размеров оплаты труда.

Федеральный орган исполнительной власти, осуществляющий функции обеспечения государственного контроля и надзора за соблюдением нормативных актов и проведением мероприятий по защите растений, рассматривает дела об административных правонарушениях предусмотренных статьями 99, 99.3 , 99.4 , 99.5 настоящего Кодекса.

Рассматривать дела об административных правонарушениях и налагать административные взыскания от имени федерального органа исполнительной власти осуществляющего функции обеспечения государственного контроля и надзора за соблюдением нормативных актов и проведением мероприятий по защите растений, вправе:

главный государственный инспектор по защите растений Российской Федерации и его заместители - предупреждение или штраф в размере до двадцати минимальных размеров оплаты труда;

главные государственные инспектора по защите растений субъектов Российской Федерации и их заместители - предупреждение или штраф в размере до пятнадцати минимальных размеров оплаты труда;

государственные инспектора по защите растений городской, межрайонной и районной станций защиты растений - предупреждение или штраф в размере до трех минимальных размеров оплаты труда.

(Статья дополнительно включена с 19 июля 1997 года Федеральным законом от 14 июля 1997 года N 99-ФЗ).

Статья 217. Медицинские службы Министерства обороны СССР, Министерства внутренних дел СССР и Комитета государственной безопасности СССР, осуществляющие

санитарный надзор

Медицинские службы Министерства обороны СССР, Министерства внутренних дел СССР и Комитета государственной безопасности СССР, осуществляющие санитарный надзор, рассматривают дела об административных правонарушениях, предусмотренных статьей 42 (в том числе о нарушении санитарно-гигиенических правил и норм по охране атмосферного воздуха) настоящего Кодекса.

Рассматривать дела об административных правонарушениях и налагать на должностных лиц административные взыскания от имени органов, перечисленных в части первой настоящей статьи, вправе:

за нарушение санитарно-гигиенических и санитарно-противоэпидемических правил на объектах, расположенных на территории военных городков и учебных центров Министерства обороны СССР, и на объектах, подведомственных Министерству внутренних дел СССР и Комитету государственной безопасности СССР, -соответственно главный эпидемиолог Министерства обороны СССР и его заместитель -штраф в размере до тридцати рублей; начальник Центральной санитарно-эпидемиологической лаборатории Министерства обороны СССР, а также главные эпидемиологи видов Вооруженных Сил СССР, военных округов, округов ПВО, групп войск и флотов -штраф в размере до двадцати рублей; начальник Центральной санитарно-эпидемиологической станции Министерства внутренних дел СССР и его заместитель, а также начальник санитарно-эпидемиологического отряда внутренних войск Министерства внутренних дел СССР -штраф в размере до тридцати рублей; начальники санитарно-эпидемиологических станций Министерства внутренних дел автономных республик и управлений внутренних дел исполнительных комитетов краевых, областных Советов народных депутатов, а также начальники санитарно-эпидемиологических станций исправительно-трудовых учреждений -штраф в размере до двадцати рублей; начальник санитарно-эпидемиологической станции Комитета государственной безопасности СССР и его заместитель, а также главный эпидемиолог войск Комитета государственной безопасности СССР -штраф в размере до тридцати рублей; начальники медицинских служб комитетовгосударственной безопасности автономных республик, начальники медицинских служб управлений комитетов государственной безопасности по краям и областям, а также начальники санитарно-эпидемиологических отрядов войск Комитета государственной безопасности СССР -штраф в размере до двадцати рублей.

Статья 218. Органы государственного ветеринарного надзора

Органы государственного ветеринарного надзора рассматривают дела об административных правонарушениях, предусмотренных статьей 101 настоящего Кодекса.

Рассматривать дела об административных правонарушениях и налагать административные взыскания от имени органов государственного ветеринарного надзора вправе:

главный государственный ветеринарный инспектор СССР и его заместители - на граждан штраф в размере до десяти рублей и на должностных лиц - до пятидесяти рублей;

главный государственный ветеринарный инспектор РСФСР и его заместители - на граждан штраф в размере до десяти рублей и на должностных лиц - до тридцати рублей;

главные государственные ветеринарные инспектора автономных республик, краев областей, городов (города Москвы, столиц автономных республик, краевых и областных центров), главные государственные инспектора железных дорог и бассейнов - на граждан штраф в размере до десяти рублей и на должностных лиц - до двадцати рублей;

государственные ветеринарные инспектора городов, районов, начальники пограничных контрольных ветеринарных пунктов, начальники ветеринарного надзора на дезинфекционно-промывочных станциях и пунктах, заведующие участковыми ветеринарными лечебницами, ветеринарными участками, начальники транспортных ветеринарно-санитарных участков, заведующие лабораториями ветеринарно-санитарной экспертизы - на граждан штраф в размере до пяти рублей и на должностных лиц - до десяти рублей.

Должностными лицами органов государственного ветеринарного надзора штраф может взиматься на месте:

1) на рынках - за нарушение ветеринарно-санитарных правил торговли животными (в том числе птицей и рыбой), продуктами и сырьем животного происхождения и другими пищевыми продуктами;

2) на железнодорожном, водном и воздушном транспорте, на шоссейных и грунтовых дорогах, на трассах перегона животных - за нарушение ветеринарно-санитарных правил перевозки животных ( в том числе птиц, рыб и пчел), продуктов и сырья животного происхождения, а также правил перегона скота; 3) на государственной границе - за нарушение ветеринарно-санитарных правил по охране территории СССР от заноса заразных болезней животных ( в том числе птиц, рыб и пчел) из иностранных государств (в ред. Указа Президиума Верховного Совета РСФСР от 3 февраля 1987 года).

Статья 219. Органы охраны водных ресурсов

Органы по регулированию использования и охране вод системы Министерства мелиорации и водного хозяйства СССР рассматривают дела об административных правонарушениях предусмотренных статьями 47, 57-60 настоящего Кодекса, а за загрязнение и засорение вод на трассах Северного морского пути и смежных с ним районов - также Администрация Северного морского пути при Министерстве морского флота СССР;

органы системы Министерства геологии СССР рассматривают дела об административных правонарушениях, предусмотренных статьями 57, 59, 60 настоящего Кодекса, в случаях загрязнения и засорения подземных вод или нарушения водоохранного режима на водосборах, вызвавшего загрязнение этих вод.

Рассматривать дела об административных правонарушениях и налагать административные взыскания от имени органов, перечисленных в части первой настоящей статьи вправе;

Главный государственный инспектор по регулированию использования и охране вод СССР и его заместители, главный государственный инспектор по регулированию использования и охране вод РСФСР и его заместители, главные государственные бассейновые (территориальные) инспектора по регулированию использования и охране вод и их заместители; заместитель Министра геологии СССР, ведающий вопросами контроля за охраной подземных вод, начальник Управления гидрогеологических работ Министерства геологии СССР, заместитель Министра геологии РСФСР, ведающий вопросами контроля за охраной подземных вод; начальник Администрации северного Морского пути при Министерстве морского флота СССР и его заместители - на граждан штраф в размере до пятидесяти рублей и на должностных лиц - до ста рублей;

старшие государственные инспектора по регулированию использования и охране вод; начальники территориальных производственных геологических объединений (управлений и трестов) системы Министерства геологии СССР; главные государственные инспектора Администрации Северного морского пути при Министерстве морского флота СССР - на граждан штраф в размере до тридцати рублей и на должностных лиц - до пятидесяти рублей;

государственные инспектора по регулированию использования и охране вод; государственные инспектора Администрации Северного морского пути при Министерстве морского флота СССР - на граждан штраф в размере до десяти рублей и на должностных лиц - до тридцати рублей.

Статья 219.1. Федеральный орган по геологии и использованию недр

Федеральный орган по геологии и использованию недр, осуществляющий охрану минеральных ресурсов континентального шельфа Российской Федерации, рассматривает дела об административных правонарушениях, предусмотренных статьями 56.1, 56.3 84.5, и 84.6 настоящего Кодекса.

Рассматривать дела об административных правонарушениях и налагать административные взыскания от имени федерального органа по геологии и использованию недр вправе:

1) за незаконную выдачу лицензии (разрешения) или произвольное изменение условий выданной лицензии (разрешения) - руководитель федерального органа по геологии и использованию недр и его заместители - штраф на должностных лиц в размере до одной тысячи минимальных размеров оплаты труда;

2) за нарушение правил проведения ресурсных или морских научных исследований предусмотренных разрешением или международными договорами Российской Федерации самовольное изменение программы морских научных исследований на континентальном шельфе Российской Федерации, незаконную передачу минеральных ресурсов континентального шельфа Российской Федерации физическим или юридическим лицам иностранных государств а равно иностранным государствам - руководитель федерального органа по геологии и использованию недр и его заместители - штраф в размере до двух тысяч минимальных размеров оплаты труда; начальники управлений федерального органа по геологии и использованию недр и их заместители - штраф в размере пятисот минимальных размеров оплаты труда; начальники отделов указанных управлений, старшие и районные государственные инспектора федерального органа по геологии и использованию недр и их заместители - штраф в размере до двухсот минимальных размеров оплаты труда;

3) за невыполнение законных требований должностных лиц органов охраны континентального шельфа Российской Федерации об остановке судна или воспрепятствование осуществлению этими должностными лицами возложенных на них полномочий, в том числе на осмотр судна, руководитель федерального органа по геологии и использованию недр и его заместители - штраф в размере до трех тысяч минимальных размеров оплаты труда; начальники управлений федерального органа по геологии и использованию недр и их заместители - штраф в размере до одной тысячи минимальных размеров оплаты труда; начальники отделов указанных управлений, старшие и районные государственные инспектора федерального органа по геологии и использованию недр и их заместители - штраф в размере до пятисот минимальных размеров оплаты труда.

(Статья дополнительно включена с 5 июня 1996 года Федеральным законом от 27 мая 1996 года N 56-ФЗ).

Статья 219.2. Федеральный орган по охране окружающей среды и природных ресурсов

Федеральный орган по охране окружающей среды и природных ресурсов, осуществляющий охрану минеральных и живых ресурсов континентального шельфа Российской Федерации рассматривает дела об административных правонарушениях, предусмотренных статьями 56.1, 56.2, 57.1 и 84.5 настоящего Кодекса.

Рассматривать дела об административных правонарушениях и налагать административные взыскания от имени федерального органа по охране окружающей среды и природных ресурсов вправе:

1) за незаконную выдачу лицензии (разрешения) или произвольное изменение условий выданной лицензии (разрешения) - руководитель федерального органа по охране окружающей среды и природных ресурсов и его заместители - штраф на должностных лиц в размере до одной тысячи минимальных размеров оплаты труда;

2) за нарушение действующих стандартов (норм, правил) или условий лицензии регламентирующих разрешенную деятельность на континентальном шельфе Российской Федерации, нарушение правил захоронения отходов и других материалов на континентальном шельфе Российской Федерации - руководитель федерального органа по охране окружающей среды и природных ресурсов, главные и старшие государственные инспектора Российской Федерации по охране природы - штраф в размере до двух тысяч минимальных размеров оплаты труда; главные и старшие государственные инспектора Российской Федерации и государственные инспектора Российской Федерации по охране природы в зоне их деятельности и их заместители, главные государственные инспектора по охране природы в субъектах Российской Федерации и их заместители - штраф в размере до пятисот минимальных размеров оплаты труда; старшие государственные инспектора и государственные инспектора по охране природы в субъектах Российской Федерации главные государственные инспектора и государственные инспектора по охране природы в зоне их деятельности - штраф в размере до двухсот минимальных размеров оплаты труда;

3) за невыполнение законных требований должностных лиц органов охраны континентального шельфа Российской Федерации об остановке судна или воспрепятствование осуществлению этими должностными лицами возложенных на них полномочий, в том числе на осмотр судна, - руководитель федерального органа по охране окружающей среды и природных ресурсов, главные и старшие государственные инспектора Российской Федерации по охране природы - штраф в размере до трех тысяч минимальных размеров оплаты труда; главные и старшие государственные инспектора Российской Федерации и государственные инспектора Российской Федерации по охране природы в зоне их деятельности и их заместители, главные государственные инспектора по охране природы в субъектах Российской Федерации и их заместители - штраф в размере до одной тысячи минимальных размеров оплаты труда; старшие государственные инспектора и государственные инспектора по охране природы в субъектах Российской Федерации, главные государственные инспектора и государственные инспектора по охране природы в зоне их деятельности - штраф в размере до пятисот минимальных размеров оплаты труда.

(Статья дополнительно включена с 5 июня 1996 года Федеральным законом от 27 мая 1996 года N 56-ФЗ).

Статья 219.3. Органы, рассматривающие дела о нарушениях в области мелиорации земель сельскохозяйственного назначения или земель, предназначенных для осуществления производства сельскохозяйственной продукции

Специально уполномоченные государственные органы в области мелиорации земель рассматривают дела об административных правонарушениях, предусмотренных статьями 60.1, 60.2, 60.3, 60.4, 60.5 настоящего Кодекса.

Рассматривать дела об административных правонарушениях в области мелиорации земель сельскохозяйственного назначения или земель, предназначенных для осуществления производства сельскохозяйственной продукции, и налагать административные взыскания от имени специально уполномоченных государственных органов в области мелиорации земель вправе:

должностные лица специально уполномоченного федерального органа в области мелиорации земель;

руководители территориальных органов специально уполномоченного федерального органа в области мелиорации земель и их заместители;

руководители специально уполномоченных органов в области мелиорации земель субъектов Российской Федерации и их заместители.

(Статья дополнительно включена со 2 июля 1997 года Федеральным законом от 28 июня 1997 года N 93-ФЗ).

Статья 220. Органы рыбоохраны

Органы рыбоохраны рассматривают дела об административных правонарушениях, предусмотренных частью первой статьи 85 (за совершение нарушений правил рыболовства и охраны рыбных запасов), статьей 86 настоящего Кодекса.

Рассматривать дела об административных правонарушениях и налагать административные взыскания от имени органов рыбоохраны вправе руководитель федерального органа по рыболовству и его заместители, начальники бассейновых управлений по охране и воспроизводству рыбных запасов и регулированию рыболовства и их заместители начальники отделов рыбоохраны указанных бассейновых управлений, старшие и районные государственные инспектора органов рыбоохраны.

Федеральный орган по рыболовству рассматривает дела об административных правонарушениях предусмотренных статьей 56.1 (в части разведки и промысла живых ресурсов) статьей 56.2 (в части разведки и охраны живых ресурсов), статьями 56.3, 57.1 84.5 и статьей 84.6 (в части незаконной передачи живых ресурсов) настоящего Кодекса.

Рассматривать дела об административных правонарушениях и налагать административные взыскания от имени федерального органа по рыболовству вправе:

1) за незаконную выдачу лицензии (разрешения) или произвольное изменение условий выданной лицензии (разрешения) - руководитель федерального органа по рыболовству и его заместители - штраф на должностных лиц в размере до одной тысячи минимальных размеров оплаты труда;

2) за нарушение действующих стандартов (норм, правил) или условий лицензии регламентирующих разрешенную деятельность на континентальном шельфе Российской Федерации, нарушение правил проведения ресурсных или морских научных исследований предусмотренных разрешением или международными договорами Российской Федерации самовольное изменение программы морских научных исследований на континентальном шельфе Российской Федерации, нарушение правил захоронения отходов и других материалов на континентальном шельфе Российской Федерации, незаконную передачу живых ресурсов континентального шельфа Российской Федерации физическим или юридическим лицам иностранных государств, а равно иностранным государствам - руководитель федерального органа по рыболовству и его заместители - штраф в размере до двух тысяч минимальных размеров оплаты труда; начальник главного управления по охране и воспроизводству рыбных запасов и регулированию рыболовства и его заместители, начальники бассейновых управлений по охране и воспроизводству рыбных запасов и регулированию рыболовства и их заместители - штраф в размере до пятисот минимальных размеров оплаты труда; начальники отделов рыбоохраны указанных бассейновых управлений, старшие и районные государственные инспектора органов рыбоохраны - штраф в размере до двухсот минимальных размеров оплаты труда;

3) за невыполнение законных требований должностных лиц органов охраны континентального шельфа Российской Федерации об остановке судна или воспрепятствование осуществлению этими должностными лицами возложенных на них полномочий, в том числе на осмотр судна, - руководитель федерального органа по рыболовству и его заместители штраф в размере до трех тысяч минимальных размеров оплаты труда; начальник главного управления по охране и воспроизводству рыбных запасов и регулированию рыболовства и его заместители, начальники бассейновых управлений по охране и воспроизводству рыбных запасов и регулированию рыболовства и их заместители - штраф в размере до одной тысячи минимальных размеров оплаты труда; начальники отделов рыбоохраны указанных бассейновых управлений, старшие и районные государственные инспектора органов рыбоохраны - штраф в размере до пятисот минимальных размеров оплаты труда.

(Статья в редакции, введенной в действие с 5 июня 1996 года Федеральным законом от 27 мая 1996 года N 56-ФЗ).

Статья 221. Органы лесного хозяйства

Органы лесного хозяйства рассматривают дела об административных правонарушениях предусмотренных статьей 76 настоящего Кодекса.

Рассматривать дела об административных правонарушениях и налагать административные взыскания от имени органов лесного хозяйства вправе:

Председатель Государственного комитета СССР по лесу, Министр лесного хозяйства РСФСР, руководители и главные лесничие органов лесного хозяйства автономных республик, краев и областей, начальники областных государственных инспекций лесов и начальники баз авиационной охраны лесов - на граждан штраф в размере до пятидесяти рублей и на должностных лиц - до ста рублей;

начальники отделов охраны и защиты леса органов лесного хозяйства автономных республик, краев и областей, руководители и главные лесничие лесхозов и других государственных лесохозяйственных предприятий и организаций, заместители начальников баз авиационной охраны лесов по летно-производственной службе и командиры авиазвеньев баз авиационной охраны лесов - на граждан штраф в размере до сорока рублей и на должностных лиц - до девяноста рублей;

старшие инженеры и инженеры отделов охраны и защиты леса органов лесного хозяйства автономных республик, краев и областей, старшие инженеры и инженеры по охране и защите леса лесхозов и других государственных лесохозяйственных предприятий и организаций, начальники авиационных отделений, старшие летчики-наблюдатели и летчики-наблюдатели баз авиационной охраны лесов, лесничие, начальники производственных участков лесомелиоративных станций - на граждан штраф в размере до тридцати рублей и на должностных лиц - до восьмидесяти рублей; штрафы в размере до десяти рублей с граждан могут взиматься на месте лицами, перечисленными в настоящем абзаце (в ред. указов Президиума Верховного Совета РСФСР от 30 января 1986 года и от 5 апреля 1989 года).

Статья 222. Органы, осуществляющие государственный надзор за соблюдением правил охоты

Органы, осуществляющие государственный надзор за соблюдением правил охоты рассматривают дела об административных правонарушениях, предусмотренных статьей 85 (за совершение нарушений правил охоты) настоящего Кодекса.

Рассматривать дела об административных правонарушениях и налагать административные взыскания от имени органов, осуществляющих государственный надзор за соблюдением правил охоты, вправе руководители республиканских (РСФСР и АССР), краевых областных и районных органов, осуществляющих государственный надзор за соблюдением правил охоты (в ред. Указа Президиума Верховного Совета РСФСР от 1 октября 1985 года).

Статья 223. Органы государственного надзора за связью в Российской Федерации

Органы государственного надзора за связью в Российской Федерации рассматривают дела об административных правонарушениях, предусмотренных статьями 136 - 138 139.1 - 139.6, 140.2 настоящего Кодекса.

Рассматривать дела об административных правонарушениях и налагать административные взыскания в виде предупреждения, штрафа, лишения права на эксплуатацию радиоэлектронных средств или высокочастотных устройств от имени органов государственного надзора за связью в Российской Федерации вправе:

главный государственный инспектор по надзору за связью в Российской Федерации старшие государственные инспектора по надзору за связью в Российской Федерации и в субъектах Российской Федерации.

(Статья в редакции, введенной в действие с 10 августа 1996 года Федеральным законом от 6 августа 1996 года N 108-ФЗ).

Статья 224. Органы гостехнадзора

Органы гостехнадзора рассматривают дела об административных правонарушениях предусмотренных статьями 80, 81, 100, 100.1, 100.2, 114, частями первой и второй статьи 119, статьями 123 и 124 настоящего Кодекса, в части, касающейся поднадзорных органам гостехнадзора тракторов, иных самоходных машин и оборудования.

Рассматривать дела об административных правонарушениях и налагать административные взыскания от имени органов гостехнадзора вправе главные государственные инженеры-инспекторы гостехнадзора и их заместители.

(Статья в редакции, введенной в действие c 24 февраля 1997 года Федеральным законом от 20 января 1997 года N 20-ФЗ).

Статья 224.1. Органы, осуществляющие государственный пробирный надзор

Органы, осуществляющие государственный пробирный надзор, рассматривают дела об административных правонарушениях, предусмотренных статьей 171.4 настоящего Кодекса.

Рассматривать дела об административных правонарушениях и налагать административные взыскания от имени органов, осуществляющих государственный пробирный надзор вправе начальники государственных инспекций пробирного надзора Министерства финансов СССР - в размере до ста рублей; начальник Управления драгоценных металлов Министерства финансов СССР и его заместители - в размере до двухсот рублей (введена Указом Президиума Верховного Совета РСФСР от 30 января 1986 года, в редакции Закона РСФСР от 21 марта 1991 года).

Статья 224.2. Органы Государственной налоговой службы Российской Федерации

Государственная налоговая служба Российской Федерации и подчиненные ей государственные налоговые инспекции рассматривают дела об административных правонарушениях предусмотренных статьей 156.2 настоящего Кодекса.

Рассматривать дела об административных правонарушениях и налагать административные взыскания от имени налоговых органов вправе руководитель Государственной налоговой службы Российской Федерации, его заместители, начальники государственных налоговых инспекций и их заместители по субъектам Российской Федерации, районам, городам районам в городах.

(Статья дополнительно включена с 3 августа 1996 года Федеральным законом от 30 июля 1996 года N 103-ФЗ).

Статья 224.4. Органы, рассматривающие дела о нарушении антимонопольного законодательства

Федеральный антимонопольныыый орган и его территориальные управления рассматривают дела об административных правонарушениях, предусмотренных статьями 146.5, 146.6, 157.1, 157.2 настоящего Кодекса.

Рассматривать дела об административных правонарушениях и налагать административные взыскания от имени федерального антимонопольного органа вправе председатель федерального антимонопольного органа, его заместители, начальники территориальных управлений федерального антимонопольного органа. (Статья дополнительно включена Законом Российской Федерации от 13 марта 1992 года N 2509-1; в редакции, введенной в действие с 15 января 1996 года Федеральным законом от 9 января 1996 года N 2-ФЗ).

Статья 224.6. Органы Государственной инспекции по торговле, качеству товаров и защите прав потребителей

Органы Государственной инспекции по торговле, качеству товаров и защите прав потребителей Комитета Российской Федерации по торговле рассматривают дела об административных правонарушениях, предусмотренных статьями 146, 146.3 - 146.7, 150.3, 156, 147, 156.2, 165.9 настоящего Кодекса (часть в редакции введенной в действие с 3 августа 1996 года Федеральным законом от 30 июля 1996 года N 103-ФЗ).

Рассматривать дела об административных правонарушениях и налагать административные взыскания от имени Государственной инспекции по торговле, качеству товаров и защите прав потребителей Комитета Российской Федерации по торговле, вправе начальники территориальных управлений Государственной инспекции по торговле качеству товаров и защите прав потребителей, их заместители (введена Законом Российской Федерации от 1 июля 1993 года N 5304-1).

Статья 224.7. Органы Федеральной службы России по обеспечению государственной монополии на алкогольную продукцию (название статьи в редакции, введенной в действие с 3 августа 1996 года Федеральным законом от 30 июля 1996 года N 103-ФЗ)

Органы Федеральной службы России по обеспечению государственной монополии на алкогольную продукцию рассматривают дела об административных правонарушениях предусмотренных статьями 146, 146.3, 146.4, 146.7, 147, 156, 156.2, 165.9 настоящего Кодекса.

Рассматривать дела об административных правонарушениях от имени Федеральной службы России по обеспечению государственной монополии на алкогольную продукцию вправе начальники региональных органов Государственной инспекции по обеспечению государственной монополии на алкогольную продукцию, их заместители (введена Законом Российской Федерации от 1 июля 1993 года N 5304-1).

(Статья в редакции, введенной в действие с 3 августа 1996 года Федеральным законом от 30 июля 1996 года N 103-ФЗ).

Статья 224.8. Органы Государственной инспекции по контролю за ценами

Органы Государственной инспекции по контролю за ценами Комитета Российской Федерации по политике цен рассматривают дела об административных правонарушениях предусмотренных статьей 146.6 настоящего Кодекса.

Рассматривать дела об административных правонарушениях от имени Государственной инспекции по контролю за ценами Комитета Российской Федерации по политике цен вправе начальники органов по контролю за ценами республик в составе Российской Федерации, краев, областей, автономной области, автономных округов, городов Москвы и Санкт-Петербурга или исполняющие их обязанности должностные лица (введена Законом Российской Федерации от 1 июля 1993 года N 5304-1).

Статья 224.9. Органы пограничной службы Российской Федерации (название статьи в редакции введенной в действие с 5 июня 1996 года Федеральным законом от 27 мая 1996 года N 56-ФЗ)

Органы пограничной службы Российской Федерации рассматривают дела об административных правонарушениях, предусмотренных статьями 56.2, 56.3, 84.5, 84.6, 165.8 (в части наложения штрафа), 183, 183.1 (в части наложения штрафа и административного выдворения за пределы Российской Федерации иностранного гражданина или лица без гражданства), 183.2 (в части наложения штрафа) и 183.3 настоящего Кодекса (часть в редакции, введенной в действие с 5 июня 1996 года Федеральным законом от 27 мая 1996 года N 56-ФЗ).

Рассматривать дела об административных правонарушениях и налагать административные взыскания от имени органов пограничной службы Российской Федерации вправе (абзац в редакции, введенной в действие с 5 июня 1996 года Федеральным законом от 27 мая 1996 года N 56-ФЗ):

директор Федеральной пограничной службы Российской Федерации, командующий морскими силами Пограничных войск Российской Федерации и их заместители, командующие войсками пограничных округов, группами Пограничных войск Российской Федерации командующие морскими силами пограничных округов, групп и их заместители - предупреждение, наложение штрафа на граждан в размере до десяти минимальных размеров оплаты труда, а на должностных лиц - до пятидесяти минимальных размеров оплаты труда, административное выдворение за пределы Российской Федерации иностранного гражданина или лица без гражданства (абзац в редакции, введенной в действие с 5 июня 1996 года Федеральным законом от 27 мая 1996 года N 56-ФЗ)

начальники пограничных отрядов, командиры воинских частей пограничного контроля морских соединений и воинских частей - предупреждение, наложение штрафа на граждан в размере до пяти минимальных размеров оплаты труда, а на должностных лиц - до тридцати минимальных размеров оплаты труда;

командиры пограничных кораблей (катеров), выполняющих задачи по охране Государственной границы Российской Федерации, - предупреждение и наложение штрафа на граждан в размере до трех минимальных размеров оплаты труда.

Рассматривать дела об административных правонарушениях на континентальном шельфе Российской Федерации вправе:

1) за нарушение действующих стандартов (норм, правил) или условий лицензии регламентирующих разрешенную деятельность на континентальном шельфе Российской Федерации, нарушение правил проведения ресурсных или морских научных исследований предусмотренных разрешением или международными договорами Российской Федерации самовольное изменение программы морских научных исследований на континентальном шельфе Российской Федерации, незаконную передачу минеральных или живых ресурсов континентального шельфа Российской Федерации физическим или юридическим лицам иностранных государств, а равно иностранным государствам - директор Федеральной пограничной службы Российской Федерации, командующий морскими силами Пограничных войск Российской Федерации и их заместители, командующие войсками пограничных округов, группами Пограничных войск Российской Федерации, командующие морскими силами пограничных округов (групп) и их заместители - штраф в размере до двух тысяч минимальных размеров оплаты труда; начальники пограничных отрядов, командиры воинских частей пограничного контроля, морских соединений и воинских частей - штраф в размере до пятисот минимальных размеров оплаты труда; командиры пограничных кораблей (катеров) - штраф в размере до двухсот минимальных размеров оплаты труда;

2) за невыполнение законных требований должностных лиц органов охраны континентального шельфа Российской Федерации об остановке судна или воспрепятствование осуществлению этими должностными лицами возложенных на них полномочий, в том числе на осмотр судна, директор Федеральной пограничной службы Российской Федерации, командующий морскими силами Пограничных войск Российской Федерации и их заместители, командующие войсками пограничных округов, группами Пограничных войск Российской Федерации командующие морскими силами пограничных округов (групп) и их заместители - штраф в размере до трех тысяч минимальных размеров оплаты труда; начальники пограничных отрядов, командиры воинских частей пограничного контроля, морских соединений и воинских частей - штраф в размере до одной тысячи минимальных размеров оплаты труда; командиры пограничных кораблей (катеров) - штраф в размере до пятисот минимальных размеров оплаты труда. (Часть дополнительно включена с 5 июня 1996 года Федеральным законом от 27 мая 1996 года N 56-ФЗ).

(Статья дополнительно включена с 20 февраля 1995 года Федеральным законом от 2 февраля 1995 года N 12-ФЗ).

Статья 224.10. Органы Единой системы управления воздушным движением Российской Федерации

Органы Единой системы управления воздушным движением Российской Федерации рассматривают дела об административных правонарушениях, предусмотренных статьей 183 настоящего Кодекса в части, касающейся нарушения воздушного пространства Российской Федерации.

Рассматривать дела об административных правонарушениях и налагать административные взыскания от имени органов Единой системы управления воздушным движением Российской Федерации вправе:

начальник главного центра Единой системы управления воздушным движением Российской Федерации и его заместители - наложение штрафа на граждан в размере до десяти минимальных размеров оплаты труда, а на должностных лиц - до пятидесяти минимальных размеров оплаты труда;

начальники зональных центров Единой системы управления воздушным движением Российской Федерации - наложение штрафа на граждан в размере до пяти минимальных размеров оплаты труда, а на должностных лиц - до тридцати минимальных размеров оплаты труда.

(Статья дополнительно включена Федеральным законом от 2 февраля 1995 года N 12-ФЗ, введенным в действие с 20 февраля 1995 года).

Статья 224.11. Органы, рассматривающие дела о нарушениях требований государственных стандартов правил сертификации, требований нормативных документов по обеспечению единства измерений

Органы Комитета Российской Федерации по стандартизации, метрологии и сертификации рассматривают дела об административных правонарушениях, предусмотренных статьей 170 настоящего Кодекса.

Рассматривать дела об административных правонарушениях и налагать административные взыскания от имени органов Комитета Российской Федерации по стандартизации метрологии и сертификации вправе:

главный государственный инспектор Российской Федерации по надзору за государственными стандартами и обеспечению единства измерений;

главные государственные инспектора республик в составе Российской Федерации краев, областей, автономной области, автономных округов, городов по надзору за государственными стандартами и обеспечению единства измерений.

(Статья дополнительно включена Федеральным законом Российской Федерации от 19 июня 1995 года N 89-ФЗ, введенным в действие с 22 июня 1995 года).


Основные положения (КоАП РФ, гл. 17)

КОДЕКС РСФСР ОБ АДМИНИСТРАТИВНЫХ ПРАВОНАРУШЕНИЯХ

Раздел IV. Производство по делам об административных правонарушениях

Глава 17. Основные положения

Статья 225. Задачи производства по делам об административных правонарушениях

Задачами производства по делам об административных правонарушениях являются: своевременное, всестороннее, полное и объективное выяснение обстоятельств каждого дела, разрешение его в точном соответствии с законодательством, обеспечение исполнения вынесенного постановления, а также выявление причин и условий, способствующих совершению административных правонарушений, предупреждение правонарушений, воспитание граждан в духе соблюдения законов, укрепление социалистической законности.

Статья 226. Порядок производства по делам об административных правонарушениях

Порядок производства по делам об административных правонарушениях в органах (должностными лицами), уполномоченных рассматривать дела об административных правонарушениях, определяется Основами законодательства Союза ССР и союзных республик об административных правонарушениях, законодательными актами СССР постановлениями Совета Министров СССР, настоящим Кодексом, иными законодательными актами РСФСР и постановлениями Совета Министров РСФСР.

Порядок производства по делам об административных правонарушениях в народных судах определяется законодательными актами Союза ССР, настоящим Кодексом и другими законодательными актами РСФСР.

Статья 227. Обстоятельства, исключающие производство по делу об административном правонарушении

Производство по делу об административном правонарушении не может быть начато а начатое подлежит прекращению при наличии следующих обстоятельств:

1) отсутствие события и состава административного правонарушения;

2) недостижение лицом на момент совершения административного правонарушения шестнадцатилетнего возраста;

3) невменяемость лица, совершившего противоправное действие либо бездействие

4) действие лица в состоянии крайней необходимости или необходимой обороны

5) издание акта амнистии, если он устраняет применение административного взыскания

6) отмена акта, устанавливающего административную ответственность;

7) истечение к моменту рассмотрения дела об административном правонарушении сроков, предусмотренных статьей 38 настоящего Кодекса;

8) наличие по тому же факту в отношении лица, привлекаемого к административной ответственности, постановления компетентного органа (должностного лица) о наложении административного взыскания либо неотмененного решения товарищеского суда, если материалы были переданы в товарищеский суд органом (должностным лицом), имеющим право налагать административное взыскание по данному делу либо неотмененного постановления о прекращении дела об административном правонарушении а также наличие по данному факту уголовного дела;

9) смерть лица, в отношении которого было начато производство по делу.

Если при рассмотрении дела орган (должностное лицо), придет к выводу, что в нарушении содержаться признаки преступления, он передает материалы прокурору органу предварительного следствия или дознания.

Статья 228. Рассмотрение дела об административном правонарушении на началах равенства граждан

Рассмотрение дела об административном правонарушении осуществляется на началах равенства перед законом и органом, рассматривающим дело, всех граждан независимо от происхождения, социального и имущественного положения, расовой и национальной принадлежности, пола, образования, языка, отношения к религии, рода и характера занятий, места жительства и других обстоятельств.

Статья 229. Открытое рассмотрение дела об административном правонарушении

Дело об административном правонарушении рассматривается открыто.

В целях повышения воспитательной и предупредительной роли производства по делам об административных правонарушениях такие дела могут рассматриваться непосредственно в трудовых коллективах, по месту учебы или жительства нарушителя.

Статья 230. Прокурорский надзор за исполнением законов при производстве по делам об административных правонарушениях

В соответствии с Законом СССР о прокуратуре СССР прокурор, осуществляя надзор за исполнением законов при производстве по делам об административных правонарушениях вправе: возбуждать производство об административном правонарушении; знакомиться с материалами дела; проверять законность действий органов (должностных лиц) при производстве по делу; участвовать в рассмотрении дела; заявлять ходатайства давать заключения по вопросам, возникающим во время рассмотрения дела; проверять правильность применения соответствующими органами (должностными лицами) мер воздействия за административные правонарушения; опротестовывать постановление и решение по жалобе по делу об административном правонарушении; приостанавливать исполнение постановления, а также совершать другие, предусмотренные законом действия.

Статья 231. Доказательства

Доказательствами по делу об административном правонарушении являются любые фактические данные, на основе которых в определенном законом порядке органы (должностные лица) устанавливают наличие или отсутствие административного правонарушения, виновность данного лица в его совершении и иные обстоятельства имеющие значение для правильного разрешения дела.

Эти данные устанавливаются следующими средствами: протоколом об административном правонарушении, объяснениями лица, привлекаемого к административной ответственности показаниями потерпевшего, свидетелей, заключением эксперта, показаниями специальных технических средств, вещественными доказательствами, протоколом об изъятии вещей и документов, а также иными документами (в редакции Закона Российской Федерации от 24 декабря 1992 года N 4217-1).

Статья 232. Оценка доказательств

Орган (должностное лицо) оценивает доказательства по своему внутреннему убеждению основанному на всестороннем, полном и объективном исследовании всех обстоятельств дела в их совокупности, руководствуясь законом и социалистическим правосознанием.

Статья 233. Передача материалов прокурору, органу предварительного следствия или дознания

Если при рассмотрении дела орган (должностное лицо) придет к выводу, что в нарушении содержатся признаки преступления, он передает материалы прокурору органу предварительного следствия или дознания.


Протокол об АП (КоАП РФ)

КОДЕКС РСФСР ОБ АДМИНИСТРАТИВНЫХ ПРАВОНАРУШЕНИЯХ

Раздел IV. Производство по делам об административных правонарушениях

Глава 18. Протокол об административном правонарушении

Статья 234. Протокол (постановление) об административном правонарушении

О совершении административного правонарушения составляется протокол (постановление) уполномоченными на то должностным лицом либо представителем, общественной организации или органа общественной самодеятельности. Протокол (постановление) не составляется в случаях, предусмотренных статьей 237 настоящего Кодекса. (Статья в редакции Федерального закона от 19 июля 1995 года N 113-ФЗ, введенного в действие с 26 июля 1995 года).

Статья 235. Содержание протокола (постановления) об административном правонарушении

В протоколе (постановлении) об административном правонарушении указываются: дата и место его составления, должность, фамилия, имя, отчество лица, составившего протокол (постановление); сведения о личности нарушителя; место, время совершения и существо административного правонарушения; нормативный акт, предусматривающий ответственность за данное правонарушение; фамилии, адреса свидетелей и потерпевших если они имеются; объяснение нарушителя; иные сведения, необходимые для разрешения дела.

Протокол (постановление) подписывается лицом, его составившим и лицом, совершившим административное правонарушение; при наличии свидетелей и потерпевших протокол (постановление) может быть подписан также и этими лицами.

В случае отказа лица, совершившего правонарушение, от подписания протокола (постановления) в нем делается запись об этом. Лицо, совершившее правонарушение вправе представить прилагаемые к протоколу (постановлению) объяснения и замечания по содержанию протокола (постановления), а также изложить мотивы своего отказа от его подписания.

При составлении протокола (постановления) нарушителю разъясняются его права и обязанности, предусмотренные статьей 247 настоящего Кодекса, о чем делается отметка в протоколе (постановлении).

(Статья в редакции Федерального закона от 19 июля 1995 года N 113-ФЗ, введенного в действие с 26 июля 1995 года).

Статья 236. Направление протокола (постановления)

Протокол (постановление) направляется органу (должностному лицу), уполномоченному рассматривать дело об административном правонарушении.

(Статья в редакции Федерального закона от 19 июля 1995 года N 113-ФЗ, введенного в действие с 26 июля 1995 года).

Статья 236.1. Вручение копии протокола

Копия протокола об административном правонарушении немедленно после составления протокола вручается под расписку лицу, совершившему административное правонарушение а также потерпевшему по его просьбе.

(Статья дополнительно включена с 23 июля 1997 года Федеральным законом от 19 июля 1997 года N 108-ФЗ).

Статья 237. Случаи, когда протокол об административном правонарушении не составляется

При совершении административных правонарушений, предусмотренных статьей 76 (если размер штрафа не превышает десяти рублей), статьей 101 (в случаях совершения правонарушений, перечисленных в части третьей статьи 218), частью пятой статьи 103, частью второй статьи 104, частью первой статьи 111.2 и частью третьей статьи 111.3 (если размер штрафа не превышает пяти рублей), статьей 112.2 частями второй и третьей статьи 114, частями первой, второй, третьей и восьмой статьи 115, частями первой и второй статьи 122, частью третьей статьи 126 статьями 127 и 128 настоящего Кодекса, протокол не составляется, если лицо не оспаривает допущенное нарушение и налагаемое на него административное взыскание. Протокол не составляется и в иных случаях, когда в соответствии с законодательством штраф налагается и взимается, а предупреждение оформляется на месте совершения правонарушения (часть в редакции, введенной в действие с 8 мая 1997 года Федеральным Законом от 3 апреля 1997 года N 67-ФЗ).

Протокол не составляется также в случаях, если производство по делу об административном правонарушении возбуждено постановлением прокурора (часть вторая дополнительно включена Федеральным законом от 19 июля 1995 года N 113-ФЗ, введенным в действие с 26 июля 1995 года).

Если нарушитель оспаривает налагаемое на него взыскание за совершение правонарушений предусмотренных частью первой настоящей статьи, то составляется протокол в соответствии со статьей 234 настоящего Кодекса (в ред. Указов Президиума Верховного Совета РСФСР от 1 октября 1985 года, от 15 марта 1988 года, от 5 апреля 1989 года, Закона РСФСР от 13 декабря 1991 года и Закона Российской Федерации от 24 декабря 1992 года).

Статья 238. Доставление нарушителя

В целях составления протокола об административном правонарушении при невозможности составить его на месте, если составление протокола является обязательным, нарушитель может быть доставлен в милицию или штаб добровольной народной дружины работником милиции, военнослужащим внутренних войск Министерства внутренних дел Российской Федерации или народным дружинником (часть в редакции, введенной в действие с 5 февраля 1997 года Федеральным законом от 29 января 1997 года 24-ФЗ).

При совершении нарушений правил пользования средствами транспорта, правил по охране порядка и безопасности движения, правил, направленных на обеспечение сохранности грузов на транспорте, правил пожарной безопасности, санитарно-гигиенических и санитарно-противоэпидемических правил на транспорте нарушитель может быть доставлен уполномоченным на то лицом в милицию, если у него нет документов удостоверяющих личность, и нет свидетелей, которые могут сообщить необходимые данные о нем, а также, если у него отсутствуют необходимые документы на транспортное средство.

При совершении лесонарушений или нарушении правил охоты, правил рыболовства и охраны рыбных запасов и других нарушений законодательства об охране и использовании животного мира в целях составления протокола, если личность нарушителя не может быть установлена на месте нарушения, работники государственной и ведомственной лесной охраны, а в колхозных лесах - работники лесной охраны колхозов или межколхозных лесхозов (лесничеств), уполномоченные на то должностные лица органов, осуществляющих государственный надзор за соблюдением правил охоты органов рыбоохраны, должностные лица других органов, осуществляющих государственный и ведомственный контроль за охраной и использованием животного мира, должностные лица заповедников и других особо охраняемых территорий, а также работники милиции могут производить доставление лиц, совершивших эти правонарушения в милицию или в помещение исполнительного комитета поселкового, сельского Совета народных депутатов. Доставление нарушителя может производиться также народными дружинниками, общественными инспекторами охраны природы, общественными охотничьими инспекторами, общественными инспекторами органов рыбоохраны и общественными лесными инспекторами.

При совершении правонарушения, связанного с посягательством на охраняемые объекты, государственное имущество, имущество, находящееся в муниципальной или частной собственности, нарушитель может быть доставлен работниками военизированной охраны в служебное помещение военизированной охраны или милицию, а военнослужащими внутренних войск Министерства внутренних дел Российской Федерации в служебное помещение внутренних войск Министерства внутренних дел Российской Федерации до передачи нарушителя органам милиции для пресечения правонарушения, установления личности нарушителя и составления протокола о правонарушении (часть в редакции введенной в действие с 5 февраля 1997 года Федеральным законом от 29 января 1997 года 24-ФЗ).

При совершении нарушений режима Государственной границы Российской Федерации пограничного режима, режима в пунктах пропуска через Государственную границу Российской Федерации, злостного неповиновения законному распоряжению или требованию военнослужащего органов пограничной службы Российской Федерации, военнослужащего иных войск (сил), сотрудника органа внутренних дел нарушитель может быть доставлен в подразделение, воинскую часть, орган управления Пограничных войск Российской Федерации, в милицию, орган местного самоуправления или штаб добровольной народной дружины военнослужащим, сотрудником органа внутренних дел или другим гражданином, исполняющим обязанности по охране Государственной границы Российской Федерации для пресечения правонарушения, установления личности нарушителя и составления протокола о правонарушении (часть пятая дополнительно включена с 20 февраля 1995 года Федеральным законом от 2 февраля 1995 года N 12-ФЗ в редакции, введенной в действие с 5 июня 1996 года Федеральным законом от 27 мая 1996 года N 56-ФЗ).

При совершении правонарушений на континентальном шельфе Российской Федерации правонарушитель, личность которого не может быть установлена на месте, а также используемые для осуществления незаконной деятельности на континентальном шельфе Российской Федерации суда и орудия совершения правонарушения, принадлежность которых не может быть установлена при осмотре, подлежат доставке в порт Российской Федерации (иностранные суда - в один из портов Российской Федерации, открытых для захода иностранных судов) для пресечения правонарушения, а также для установления личности правонарушителя и принадлежности задержанных судов и орудий совершения правонарушения и составления протокола о правонарушении (часть дополнительно включена с 5 июня 1996 года Федеральным законом от 27 мая 1996 года N 56-ФЗ).

Доставление должно быть произведено в возможно короткий срок.

Нахождение в штабе добровольной народной дружины доставленного лица не может длиться более одного часа (в ред. Указа Президиума Верховного Совета РСФСР от 1 октября 1985 года и Закона Российской Федерации от 24 декабря 1992 года).


АЗ, досмотр вещей, изъятие вещей и документов (КоАП РФ)

КОДЕКС РСФСР ОБ АДМИНИСТРАТИВНЫХ ПРАВОНАРУШЕНИЯХ

Раздел IV. Производство по делам об административных правонарушениях

Глава 19. Административное задержание, досмотр вещей, изъятие вещей и документов

Статья 239. Меры обеспечения производства по делам об административных правонарушениях

В случаях, прямо предусмотренных законодательными актами СоюзаССР и РСФСР в целях пресечения административных правонарушений, когда исчерпаны другие меры воздействия, установления личности, составления протокола об административном правонарушении при невозможности составления его на месте, если составление протокола является обязательным, обеспечения своевременного и правильного рассмотрения дел и исполнения постановлений по делам об административных правонарушениях допускаются административное задержание лица, личный досмотр, досмотр вещей транспортных средств и изъятие вещей и документов.

Порядок административного задержания, личного досмотра, досмотра вещей и изъятия вещей и документов в целях, предусмотренных настоящей статьей, определяется законодательством Союза ССР, настоящим Кодексом и другим законодательством РСФСР (в ред. Закона Российской Федерации от 24 декабря 1992 года N 4217-1).

Статья 240. Административное задержание

Об административном задержании составляется протокол, в котором указываются: дата и место его составления, должность, фамилия, имя и отчество лица, составившего протокол; сведения о личности задержанного; время и мотивы задержания. Протокол подписывается должностным лицом, его составившим, и задержанным. В случае отказа задержанного от подписания протокола в нем делается запись об этом.

По просьбе лица, задержанного за совершение административного правонарушения о месте его нахождения уведомляются его родственники, администрация по месту работы или учебы. О задержании несовершеннолетнего уведомление его родителей или лиц, их заменяющих, обязательно.

Статья 241. Органы (должностные лица), правомочные осуществлять административное задержание

Административное задержание лица, совершившего административное правонарушение может производиться лишь органами (должностными лицами), уполномоченными на то законодательством Союза ССР и РСФСР,а именно:

1) органы внутренних дел - при совершении мелкого хулиганства, нарушения порядка организации и проведения собраний, митингов, уличных шествий и демонстраций злостного неповиновения законному распоряжению или требованию работника милиции народного дружинника, а также военнослужащего при исполнении им обязанностей по охране общественного порядка, проявление неуважения к суду, незаконных операций с иностранной валютой и платежными документами, незаконной продажи товаров или иных предметов, мелкой спекуляции, при распитии спиртных напитков в общественных местах или появлении в общественных местах в пьяном виде, оскорбляющем человеческое достоинство и общественную нравственность, в случаях, когда имеются достаточные основания полагать, что лицо занимается проституцией, при нарушении правил дорожного движения, правил охоты, рыболовства и охраны рыбных запасов и других нарушений законодательства об охране и использовании животного мира а также в иных случаях, прямо предусмотренных законодательными актами Союза ССР и РСФСР (пункт дополнен Федеральным законом от 2 февраля 1995 года N 12-ФЗ введенным в действие с 20 февраля 1995 года);

Законом Российской Федерации от 1 июля 1993 года N 5304-1 пункт 1 после несуществующих в нем слов торговли с рук в неустановленных местах дополнен словами, незаконной торговли товарами, свободная реализация которых запрещена или ограничена, осуществления предпринимательской деятельности без регистрации или лицензирования неповиновения работнику милиции, иному уполномоченному должностному лицу или представителю общественности.

Федеральным законом от 19 июля 1995 года N 110-ФЗ этот же пункт после слов незаконной торговли товарами, свободная реализация которых запрещена или ограничена дополнен словами "торговли, сдачи в прокат и иного незаконного использования экземпляров произведений или фонограмм"

2) органы пограничной службы Российской Федерации - при совершении нарушений режима Государственной границы Российской Федерации, пограничного режима, режима в пунктах пропуска через Государственную границу Российской Федерации злостного неповиновения законному распоряжению или требованию военнослужащего органов пограничной службы Российской Федерации, военнослужащего иных войск (сил), сотрудника органа внутренних дел (пункт в редакции, введенной в действие с 20 февраля 1995 года Федеральным законом от 2 февраля 1995 года N 12-ФЗ в редакции, введенной в действие с 5 июня 1996 года Федеральным законом от 27 мая 1996 года N 56-ФЗ);

3) старшим в месте расположения охраняемого объекта должностным лицом военизированной охраны - при совершении правонарушений, связанных с посягательством на охраняемые объекты, другое государственное или общественное имущество;

4) должностными лицами военной автомобильной инспекции - при нарушении водителями или другими лицами, управляющими транспортными средствами Вооруженных Сил СССР, правил дорожного движения;

5) должностными лицами органов государственного горного надзора, органов пограничной службы Российской Федерации, федерального органа по геологии и использованию недр, федерального органа по охране окружающей среды и природных ресурсов федерального органа по рыболовству - при совершении правонарушений на континентальном шельфе Российской Федерации, связанных с нарушением действующих стандартов (норм, правил) или условий лицензии, регламентирующих разрешенную деятельность на континентальном шельфе Российской Федерации, нарушением правил проведения ресурсных или морских научных исследований, нарушением правил захоронения отходов и других материалов, невыполнением законных требований должностных лиц органов охраны континентального шельфа Российской Федерации об остановке судна или с воспрепятствованием осуществлению должностными лицами этих органов возложенных на них полномочий, в том числе на осмотр судна, незаконной передачей минеральных и живых ресурсов физическим или юридическим лицам иностранных государств, а равно иностранным государствам (пункт дополнительно включен с 5 июня 1996 года Федеральным законом от 27 мая 1996 года N 56-ФЗ),

6) внутренними войсками Министерства внутренних дел Российской Федерации - при совершении мелкого хулиганства, злостного неповиновения законному распоряжению или требованию работника милиции, военнослужащего внутренних войск Министерства внутренних дел Российской Федерации, при проявлении неуважения к суду, неповиновении работнику милиции, военнослужащему внутренних войск Министерства внутренних дел Российской Федерации, иному уполномоченному должностному лицу или представителю общественности, при распитии спиртных напитков в общественных местах или появлении в общественных местах в нетрезвом виде, оскорбляющем человеческое достоинство и общественную нравственность, при совершении правонарушения, связанного с посягательством на охраняемые внутренними войсками важные государственные объекты, сооружения на коммуникациях, специальные грузы, склады, органы военного управления внутренними войсками, территории, на которых постоянно или временно размещаются соединения, воинские части и подразделения, военные образовательные учреждения высшего профессионального образования и учреждения внутренних войск их объекты, технику и имущество (пункт дополнительно включен с 5 февраля 1997 года Федеральным законом от 29 января 1997 года 24-ФЗ).

(Статья в ред. указов Президиума Верховного Совета РСФСР от 1 октября 1985 года, от 29 мая 1987 года, от 29 июля 1988 года, от 7 марта 1989 года, и от 11 декабря 1989 года).

Статья 242. Сроки административного задержания

Административное задержание лица, совершившего административное правонарушение может длиться не более трех часов. В исключительных случаях, в связи с особой необходимостью законодательными актами Российской Федерации могут быть установлены иные сроки административного задержания (часть в редакции, введенной в действие с 5 июня 1996 года Федеральным законом от 27 мая 1996 года N 56-ФЗ).

Лица, нарушившие режим Государственной границы Российской Федерации, пограничный режим или режим в пунктах пропуска через Государственную границу Российской Федерации, а также совершившие правонарушения на континентальном шельфе Российской Федерации, могут быть задержаны на срок до трех часов для составления протокола а в необходимых случаях для установления личности и выяснения обстоятельств правонарушения - до трех суток с сообщением об этом письменно прокурору в течение двадцати четырех часов с момента задержания или на срок до десяти суток с санкции прокурора, если правонарушители не имеют документов, удостоверяющих их личность (часть дополнена с 20 февраля 1995 года Федеральным законом от 2 февраля 1995 года N 12-ФЗ; в редакции, введенной в действие с 5 июня 1996 года Федеральным законом от 27 мая 1996 года N 56-ФЗ).

Лица, совершившие мелкое хулиганство, нарушение порядка организации и проведения собраний, митингов, уличных шествий и демонстраций, незаконную торговлю товарами свободная реализация которых запрещена или ограничена, торговлю с рук в неустановленных местах, неповиновение работнику милиции, иному уполномоченному должностному лицу или представителю общественности, незаконную продажу товаров и иных предметов или мелкую спекуляцию могут быть задержаны до рассмотрения дела народным судьей или начальником (заместителем начальника) органа внутренних дел.

Срок административного задержания исчисляется с момента доставления нарушителя для составления протокола, а лица, находящегося в состоянии опьянения, - со времени его вытрезвления (в ред. указов Президиума Верховного Совета РСФСР от 29 июля 1988 года, от 7 марта 1989 года и от 27 декабря 1990 года и Закона Российской Федерации от 1 июля 1993 года N 5304-1).

Статья 243. Личный досмотр и досмотр вещей и товаров

(В названии статьи и в тексте после слова вещей дополнены слова и товаров - Федеральный закон от 30 июля 1996 года N 103-ФЗ, введенный в действие с 3 августа 1996 года).

Личный досмотр может производиться уполномоченными на то должностными лицами органов внутренних дел, внутренних войск Министерства внутренних дел Российской Федерации, военизированной охраны, гражданской авиации, таможенных учреждений и органов пограничной службы Российской Федерации, а в случаях, прямо предусмотренных законодательными актами Российской Федерации, также и других уполномоченных на то органов (часть в редакции, введенной в действие с 5 февраля 1997 года Федеральным законом от 29 января 1997 года 24-ФЗ).

Личный досмотр может производиться уполномоченным на то лицом одного пола с досматриваемым и в присутствии двух понятых того же пола.

Досмотр вещей и товаров может производиться уполномоченными на то должностными лицами органов внутренних дел, военизированной охраны, гражданской авиации таможенных учреждений, налоговых органов, органов пограничной службы Российской Федерации, органов лесоохраны, органов рыбоохраны, органов, осуществляющих государственный надзор за соблюдением правил охоты, органов государственного надзора за связью, органов Государственной инспекции по торговле, качеству товаров и защите прав потребителей, органов Федеральной службы России по обеспечению государственной монополии на алкогольную продукцию, а в случаях, прямо предусмотренных законодательными актами Российской Федерации, также и других уполномоченных на то органов (часть в редакции, введенной в действие с 5 июня 1996 года Федеральным законом от 27 мая 1996 года N 56-ФЗ; дополнена с 3 августа 1996 года Федеральным законом от 30 июля 1996 года N 103-ФЗ; дополнена с 10 августа 1996 года Федеральным законом от 6 августа 1996 года N 108-ФЗ).

Досмотр вещей и товаров, ручной клади, багажа, орудий охоты и рыбной ловли добытой продукции и других предметов осуществляется, как правило, в присутствии лица, в собственности или владении которого они находятся. В случаях, не терпящих отлагательства, указанные вещи, предметы могут быть подвергнуты досмотру с участием двух понятых в отсутствие собственника (владельца).

О личном досмотре и досмотре вещей и товаров составляется протокол либо делается соответствующая запись в протоколе об административном правонарушении или в протоколе об административном задержании.

Личный досмотр и досмотр вещей и товаров в таможенных учреждениях производится в порядке, установленном Таможенным кодексом СССР (в ред. Указа Президиума Верховного Совета РСФСР от 1 октября 1985 года).

Статья 244. Изъятие вещей и документов

Вещи и документы, являющиеся орудием или непосредственным объектом правонарушения обнаруженные при задержании, личном досмотре или досмотре вещей, изымаются должностными лицами органов, предусмотренных в статьях 241 и 243 настоящего Кодекса. Изъятые вещи и документы хранятся впредь до рассмотрения дела об административном правонарушении в местах, определяемых органами (должностными лицами), которым предоставлено право производить изъятие вещей и документов а после рассмотрения дела, в зависимости от результатов его рассмотрения они в установленном порядке конфискуются, или возвращаются владельцу, либо уничтожаются, а при возмездном изъятии вещей реализуются. Изъятые орден, медаль нагрудный знак к почетному званию СССР и РСФСР подлежат возврату их законному владельцу, а если он не известен, направляются соответственно в Президиум Верховного Совета СССР либо в Президиум Верховного Совета РСФСР. Самогон и другие крепкие спиртные напитки домашней выработки, аппараты для их выработки после рассмотрения дела уничтожаются.

Суда и орудия совершения правонарушения на континентальном шельфе Российской Федерации изымаются должностными лицами органов, указанных в пункте 5 статьи 241 настоящего Кодекса. Изъятые суда и орудия совершения правонарушения конфискуются или возвращаются владельцу в установленном порядке (часть дополнительно включена с 5 июня 1996 года Федеральным законом от 27 мая 1996 года N 56-ФЗ).

При задержании предметов контрабанды для обеспечения взыскания штрафа допускается изъятие вещей (ценностей) у лица, совершившего контрабанду, если последнее не имеет постоянного места жительства в СССР.

В случае изъятия вещей и документов об этом составляется протокол либо делается соответствующая запись в протоколах об административном правонарушении, о досмотре вещей или административном задержании.

При совершении нарушения, за которое в соответствии с настоящим Кодексом может быть наложено административное взыскание в виде штрафа или лишения права управления транспортным средством, у водителя (судоводителя) изымается водительское удостоверение о чем делается запись в протоколе о правонарушении, а также во временном разрешении на право управления транспортными средствами. После уплаты штрафа водительское удостоверение возвращается владельцу. Изъятие удостоверения производится в порядке, установленном соответственно Министерством внутренних дел Российской Федерации, Министерством речного флота РСФСР, Министерством жилищно-коммунального хозяйства РСФСР.

При совершении нарушений, предусмотренных статьями 159, 172, частями первой и второй статьи 173, статьями 174 и 175 настоящего Кодекса, работники милиции вправе изъять огнестрельное оружие, а также боевые припасы до рассмотрения дела, о чем делается запись в протоколе с указанием марки или модели, калибра серии и номера изымаемого оружия, количества и вида боевых припасов. К лицу совершившему правонарушение при исполнении служебных обязанностей, изъятие личный досмотр и досмотр вещей применяются лишь в случаях, не терпящих отлагательства (в ред. указов Президиума Верховного Совета РСФСР от 1 октября 1985 года, от 5 июня 1987 года, от 5 апреля 1989 года и Закона Российской Федерации от 24 декабря 1992 года).

Статья 245. Отстранение от управления транспортным средством, освидетельствование на состояние опьянения, задержание транспортного средства

Управляющие транспортными средствами водители (судоводители) или иные лица в отношении которых имеются достаточные основания полагать, что они находятся в состоянии опьянения, а равно лица, не имеющие права управления транспортными средствами, или лишенные этого права, или не имеющие при себе документов, предусмотренных правилами дорожного движения, или совершившие нарушения, предусмотренные частями четвертой, пятой и седьмой статьи 114 настоящего Кодекса, подлежат отстранению от управления транспортным средством, а транспортное средство - задержанию до устранения причины задержания (часть в редакции, введенной в действие с 23 июля 1997 года Федеральным законом от 19 июля 1997 года N 108-ФЗ).

Управляющие транспортными средствами водители (судоводители) или иные лица в отношении которых имеются достаточные основания полагать, что они находятся в состоянии опьянения, подлежат освидетельствованию в установленном порядке на состояние опьянения.

Направление указанных лиц на освидетельствование на состояние опьянения и проведение их освидетельствования производятся в порядке, устанавливаемом Министерством внутренних дел Российской Федерации, Министерством здравоохранения Российской Федерации и Министерством юстиции Российской Федерации.

Задержание транспортного средства производится должностным лицом органов внутренних дел, а также должностным лицом военной автомобильной инспекции при совершении водителем или другим лицом, управляющим транспортным средством Вооруженных Сил Российской Федерации, административных правонарушений, предусмотренных частями второй, третьей и четвертой статьи 114 настоящего Кодекса (часть в редакции, введенной в действие с 23 июля 1997 года Федеральным законом от 19 июля 1997 года N 108-ФЗ).

Задержание транспортного средства оформляется отдельным протоколом или в протоколе об административном правонарушении производится соответствующая запись.

Должностное лицо, задержавшее транспортное средство, несет ответственность за вред, причиненный его владельцу, только в случае неправомерного задержания транспортного средства.

Порядок задержания транспортных средств устанавливается Министерством внутренних дел Российской Федерации, а порядок их хранения и оплаты хранения - местными органами исполнительной власти.

Примечание. Под задержанием следует понимать запрещение эксплуатации транспортного средства с помещением его на специально отведенное охраняемое место (в ред. Закона Российской Федерации от 24 декабря 1992 года).

Статья 246. Обжалование административного задержания, досмотра и изъятия вещей и документов

Административное задержание, личный досмотр, досмотр вещей и изъятие вещей и документов могут быть обжалованы заинтересованным лицом в вышестоящий орган (должностному лицу) или прокурору.


Лица, участвующие в производстве по делу об АП (КоАП РФ)

КОДЕКС РСФСР ОБ АДМИНИСТРАТИВНЫХ ПРАВОНАРУШЕНИЯХ

Раздел IV. Производство по делам об административных правонарушениях

Глава 20. Лица, участвующие в производстве по делу об административном правонарушении

Статья 247. Права и обязанности лица, привлекаемого к административной ответственности

Лицо, привлекаемое к административной ответственности, вправе знакомиться с материалами дела, давать объяснения, представлять доказательства, заявлять ходатайства; при рассмотрении дела пользоваться юридической помощью адвоката выступать на родном языке и пользоваться услугами переводчика, если не владеет языком, на котором ведется производство; обжаловать постановление по делу. Дело об административном правонарушении рассматривается в присутствии лица привлекаемого к административной ответственности. В отсутствие этого лица дело может быть рассмотрено лишь в случаях, когда имеются данные о своевременном его извещении о месте и времени рассмотрения дела и если от него не поступило ходатайство об отложении рассмотрения дела.

При рассмотрении дел об административных правонарушениях, предусмотренных статьями 40.1 - 40.13, 46.1, 49, частью четвертой статьи 56.1, частью третьей статьи 56.2, частью второй статьи 56.3, частью второй статьи 57.1, частью второй статьи 84.5, частью второй статьи 84.6, 137, 150, 150.2, 151, 158, частью третьей статьи 162, статьями 165 - 165.3, 165.5, 165.8, 166.1, 167 171.1 - 171.3, 183 - 183.3 настоящего Кодекса, присутствие лица, привлекаемого к административной ответственности, обязательно. В случае его уклонения без уважительных причин от явки по вызову органа внутренних дел, органов пограничной службы Российской Федерации или народного судьи это лицо может быть органом внутренних дел (милицией) подвергнуто приводу (часть вторая в редакции Федерального закона от 28 апреля 1995 года N 66-ФЗ; в редакции, введенной в действие с 5 июня 1996 года Федеральным законом от 27 мая 1996 года N 56-ФЗ).

Законодательством Союза ССР и РСФСР могут быть предусмотрены и иные случаи когда явка лица, привлекаемого к административной ответственности, в орган (к должностному лицу), разрешающий дело, обязательна (в ред. указов Президиума Верховного Совета РСФСР от 1 октября 1985 г, от 29 июля 1988 года, от 7 марта и от 11 декабря 1989 года, от 2 января и от 27 февраля 1990 года; Закона РСФСР от 21 марта 1991 года, Законов Российской Федерации от 18 марта 1992 года и от 1 июля 1993 года N 5304-1).

Статья 248. Потерпевший

Потерпевшим является лицо, которому административным правонарушением причинен моральный, физический или имущественный вред.

Потерпевший вправе знакомиться со всеми материалами дела, заявлять ходатайства приносить жалобу на постановление по делу об административном правонарушении.

Потерпевший может быть допрошен в качестве свидетеля в соответствии со статьей 251 настоящего Кодекса.

Статья 249. Законные представители

Интересы лица, привлекаемого к административной ответственности, и потерпевшего являющихся несовершеннолетними или лицами, которые в силу своих физических или психических недостатков не могут сами осуществлять свои права по делам об административных правонарушениях, вправе представлять их законные представители (родители, усыновители, опекуны, попечители).

Статья 250. Адвокат

Для оказания юридической помощи лицу, привлекаемому к административной ответственности в рассмотрении дела об административном правонарушении может участвовать адвокат.

Адвокат, участвующий в рассмотрении дела об административном правонарушении вправе знакомиться со всеми материалами дела; заявлять ходатайства; по поручению лица, пригласившего его, приносить от его имени жалобы на постановление по делу.

Полномочия адвоката удостоверяются ордером, выдаваемым юридической консультацией.

Статья 251. Свидетель

В качестве свидетеля по делу об административном правонарушении может быть вызвано любое лицо, которому могут быть известны какие-либо обстоятельства подлежащие установлению по данному делу.

По вызову органа (должностного лица), в производстве которого находится дело свидетель обязан явиться в указанное время, дать правдивые показания: сообщить все известное ему по делу и ответить на поставленные вопросы.

Статья 252. Эксперт

Эксперт назначается органом (должностным лицом), в производстве которого находится дело об административном правонарушении, в случае, когда возникает необходимость в специальных познаниях.

Эксперт обязан явиться по вызову и дать объективное заключение по поставленным перед ним вопросам.

Эксперт вправе:

1) знакомиться с материалами дела, относящимися к предмету экспертизы;

2) заявлять ходатайства о предоставлении ему дополнительных материалов, необходимых для дачи заключения;

3) с разрешения органа (должностного лица), в производстве которого находится дело об административном правонарушении, задавать лицу, привлекаемому к ответственности потерпевшему, свидетелям вопросы, относящиеся к предмету экспертизы; 4) присутствовать при рассмотрении дела.

Статья 253. Переводчик

Переводчик назначается органом (должностным лицом), в производстве которого находится дело об административном правонарушении.

Переводчик обязан явиться по вызову органа (должностного лица) и выполнить полно и точно порученный ему перевод.

Статья 254. Суммы, подлежащие выплате потерпевшим, свидетелям, экспертам и переводчикам

Потерпевшим, свидетелям, экспертам и переводчикам возмещаются в установленном порядке расходы, понесенные ими в связи с явкой в орган (к должностному лицу) в производстве которого находится дело об административном правонарушении.

За лицами, вызываемыми в качестве потерпевших, свидетелей, экспертов и переводчиков сохраняется, в установленном порядке, заработок по месту их работы за время их отсутствия в связи с явкой в орган (к должностному лицу), в производстве которого находится дело об административном правонарушении.


Рассмотрение дел об АП (КоАП РФ)

КОДЕКС РСФСР ОБ АДМИНИСТРАТИВНЫХ ПРАВОНАРУШЕНИЯХ

Раздел IV. Производство по делам об административных правонарушениях

Глава 21. Рассмотрение дел об административных правонарушениях

Статья 255. Подготовка к рассмотрению дела об административном правонарушении

Орган (должностное лицо) при подготовке к рассмотрению дела об административном правонарушении разрешает следующие вопросы:

1) относится ли к его компетенции рассмотрение данного дела;

2) правильно ли составлен протокол и другие материалы дела об административном правонарушении;

3) извещены ли лица, участвующие в рассмотрении дела, о времени и месте его рассмотрения;

4) истребованы ли необходимые дополнительные материалы;

5) о ходатайствах лица, привлекаемого к административной ответственности, потерпевшего, законных представителей, адвоката.

Статья 256. Место рассмотрения дела об административном правонарушении

Дело об административном правонарушении рассматривается по месту его совершения.

Дела об административных правонарушениях, предусмотренных статьями 111.1-111.4 114-121, 123, 124 настоящего Кодекса, могут рассматриваться также по месту учета транспортных средств.

Дела об административных правонарушениях, предусмотренных статьей 160 и частями первой, второй и третьей статьи 162 настоящего Кодекса, рассматриваются по месту их совершения или по месту жительства нарушителя.

Административными комиссиями и комиссиями по делам несовершеннолетних дела об административных правонарушениях рассматриваются по месту жительства нарушителя.

Законодательством Союза ССР и РСФСР может быть предусмотрено и иное место рассмотрения дела об административном правонарушении (в ред. указов Президиума Верховного Совета РСФСР от 1 октября 1985 года и от 15 марта 1988 года).

Статья 257. Сроки рассмотрения дела об административном правонарушении

Дела об административных правонарушениях рассматриваются в пятнадцатидневный срок со дня получения органом (должностным лицом), правомочным рассматривать дело, протокола (постановления) об административном правонарушении и других материалов дела (часть в редакции Федерального закона от 19 июля 1995 года N 113-ФЗ, введенного в действие с 26 июля 1995 года).

Дела об административных правонарушениях, предусмотренных статьями 40.1, 40.2 40.4 - 40.6, 40.10, 44, 153, 158, частями первой, второй и третьей статьи 162 и статьями 165 - 165.3, 165.5 настоящего Кодекса, рассматриваются в течение суток; предусмотренных статьями 137, 146.3 - 146.5, 150, 150.2, 150.3, 151 165.10, 165.11 и 166.1 настоящего Кодекса, - в течение трех суток; предусмотренных статьями 46.1 и 49 настоящего Кодекса, - в пятидневный срок; предусмотренных статьями 93-95, 146, 156, 165.6 настоящего Кодекса, - в семидневный срок (часть вторая в редакции Федерального закона от 28 апреля 1995 года N 66-ФЗ; дополнена Федеральным законом от 19 июля 1995 года N 113-ФЗ, введенным в действие с 26 июля 1995 года).

Законодательством Союза ССР и РСФСР могут быть предусмотрены и иные сроки рассмотрения дел об административных правонарушениях (в ред. указов Президиума Верховного Совета РСФСР от 1 октября 1985 года, от 30 января 1986 года, от 29 июня 1987 года, от 29 июля 1988 года, от 7 марта 1989 года, от 11 декабря 1989 года, от 27 февраля 1990 года; Закона РСФСР от 16 октября 1990 года; Законов Российской Федерации от 18 марта 1992 года от 1 июля 1993 года N 5304-1 и от 16 июля 1993 года N 5451-1).

Статья 258. Порядок рассмотрения дела об административном правонарушении

Рассмотрение дела начинается с объявления состава коллегиального органа или представления должностного лица, рассматривающего данное дело.

Председательствующий в заседании коллегиального органа или должностное лицо рассматривающее дело, объявляет, какое дело подлежит рассмотрению, кто привлекается к административной ответственности, разъясняет лицам, участвующим в рассмотрении дела, их права и обязанности. После этого оглашается протокол об административном правонарушении. На заседании заслушиваются лица, участвующие в рассмотрении дела, исследуются доказательства и разрешаются ходатайства. В случае участия в рассмотрении дела прокурора заслушивается его заключение.

Статья 259. Обстоятельства, подлежащие выяснению при рассмотрении дела об административном правонарушении

Орган (должностное лицо) при рассмотрении дела об административном правонарушении обязан выяснить: было ли совершено административное правонарушение, виновно ли данное лицо в его совершении, подлежит ли оно административной ответственности имеются ли обстоятельства, смягчающие и отягчающие ответственность, причинен ли имущественный ущерб, имеются ли основания для передачи материалов об административном правонарушении на рассмотрение товарищеского суда, комиссии по борьбе с пьянством образованной на предприятии, в учреждении, организации и их структурных подразделениях общественной организации, трудового коллектива, а также выяснить другие обстоятельства имеющие значение для правильного разрешения дела (в ред. Указа Президиума Верховного Совета РСФСР от 1 октября 1985 года).

Статья 260. Протокол заседания коллегиального органа

При рассмотрении дела об административном правонарушении коллегиальным органом ведется протокол, в котором указываются:

1) дата и место заседания;

2) наименование и состав органа, рассматривающего дело;

3) содержание рассматриваемого дела;

4) сведения о явке лиц, участвующих в деле;

5) объяснения лиц, участвующих в рассмотрении дела, их ходатайства и результаты их рассмотрения;

6) документы и вещественные доказательства, исследованные при рассмотрении дела;

7) сведения об оглашении принятого постановления и разъяснении порядка и сроков его обжалования.

Протокол заседания коллегиального органа подписывается председательствующим в заседании и секретарем.

Статья 261. Постановление по делу об административном правонарушении

Рассмотрев дело об административном правонарушении, орган (должностное лицо) выносит постановление по делу. Постановление исполнительного комитета поселкового сельского Совета народных депутатов по делу об административном правонарушении принимается в форме решения.

Постановление должно содержать: наименование органа (должностного лица), вынесшего постановление, дату рассмотрения дела; сведения о лице, в отношении которого рассматривается дело; изложение обстоятельств установленных при рассмотрении дела; указание на нормативный акт, предусматривающий ответственность за данное административное правонарушение; принятое по делу решение.

Если при решении вопроса о наложении взыскания за административное правонарушение органами (должностными лицами) перечисленными в пунктах 1-4 статьи 194 настоящего Кодекса, одновременно решается вопрос о возмещении виновным имущественного ущерба, то в постановлении по делу указывается размер ущерба, подлежащего взысканию, срок и порядок его возмещения.

В постановлении по делу должен быть решен вопрос об изъятых вещах и документах.

Постановление коллегиального органа принимается простым большинством голосов членов коллегиального органа, присутствовавших на заседании.

Постановление по делу об административном правонарушении подписывается должностным лицом, рассматривающим дело, а постановление коллегиального органа - председательствующим и секретарем.

В случаях, предусмотренных законодательством Союза ССР и РСФСР, о мере взыскания производится соответствующая запись на протоколе об административном правонарушении либо постановление оформляется иным установленным способом.

Статья 262. Виды постановлений

Рассмотрев дело об административном правонарушении, орган (должностное лицо) выносит одно из следующих постановлений:

1) о наложении административного взыскания;

2) о прекращении дела производством.

Постановление о прекращении дела производством выносится при объявлении устного замечания, передаче материалов на рассмотрение товарищеского суда, комиссии по борьбе с пьянством, образованной на предприятии, в учреждении, организации и их структурных подразделениях, общественной организации или трудового коллектива либо прокурору, органу предварительного следствия или дознания, а также при наличии обстоятельств, предусмотренных статьей 227 настоящего Кодекса (в ред. Указа Президиума Верховного Совета РСФСР от 1 октября 1985 года).

Статья 263. Объявление постановления по делу и вручение копии постановления

Постановление объявляется немедленно по окончании рассмотрения дела.

Копия постановления в течение трех дней вручается или высылается лицу, в отношении которого оно вынесено, а также потерпевшему по его просьбе.

Копия постановления вручается под расписку. В случае, если копия постановления высылается, об этом делается соответствующая запись в деле.

По делам о нарушении таможенных правил и о контрабанде копия постановления вручается лицу, в отношении которого оно вынесено, в порядке, установленном Таможенным кодексом СССР.

По делам об административных правонарушениях, предусмотренных статьей 159 и частями первой и второй статьи 173 настоящего Кодекса, в отношении лица которому огнестрельное оружие, а также боевые припасы вверены в связи с выполнением служебных обязанностей или переданы во временное пользование предприятием учреждением, организацией, копия постановления направляется соответствующему предприятию, учреждению или организации для сведения и органу внутренних дел для рассмотрения вопроса о запрещении этому лицу пользования огнестрельным оружием.

Статья 264. Доведение постановления о наложении административного взыскания до сведения общественности

Орган (должностное лицо), рассматривающий дела об административных правонарушениях предусмотренных статьями 49, 117, 120, 124, 151, 158, 160, 160.2, частями первой, второй и третьей статьи 162 настоящего Кодекса, доводит до сведения администрации или общественной организации по месту работы, учебы или жительства нарушителя, а статьями 191 и 192 настоящего Кодекса - до сведения руководителя предприятия, учреждения, организации, колхоза и учебного заведения по месту работы (учебы) о наложенном на него взыскании. По делам об административных правонарушениях, предусмотренных статьей 49 настоящего Кодекса, о принятом решении доводится также до сведения администрации предприятия, учреждения организации или органа внутренних дел, направивших в суд протокол о мелком хищении.

Должностные лица, рассматривающие дела об административных правонарушениях предусмотренных статьями 43, 103-113, 116, частями первой и второй статьи 126, частью первой статьи 127, частями первой, второй и третьей статьи 128 статьей 130 настоящего Кодекса, доводят до сведения администрации или общественной организации по месту работы, учебы или жительства злостного нарушителя о наложенном на него взыскания (в ред. Указов Президиума Верховного Совета РСФСР от 1 октября 1985 года, от 5 июня 1987 года и от 15 марта 1988 года).

Статья 265. Предложения об устранении причин и условий, способствовавших совершению административных правонарушений

Орган (должностное лицо), рассматривающий дело, при установлении причин и условий, способствовавших совершению административных правонарушений, вносит в соответствующие предприятия, учреждения, организации и должностным лицам предложения о принятии мер по устранению этих причин и условий. Указанные организации и лица обязаны в течение месяца со дня поступления предложения сообщить органу (должностному лицу), внесшему предложение, о принятых мерах.


Обжалование и опротестование постановления по делу об АП (КоАП РФ)

КОДЕКС РСФСР ОБ АДМИНИСТРАТИВНЫХ ПРАВОНАРУШЕНИЯХ

Раздел IV. Производство по делам об административных правонарушениях

Глава 22. Обжалование и опротестование постановления по делу об административном правонарушении

Статья 266. Право обжалования постановления по делу об административном правонарушении

Постановление по делу об административном правонарушении может быть обжаловано лицом, в отношении которого оно вынесено, а также потерпевшим. Постановление районного (городского) народного суда или судьи о наложении административного взыскания является окончательным и обжалованию в порядке производства по делам об административных правонарушениях не подлежит, за исключением случаев, предусмотренных законодательными актами Союза ССР и РСФСР (в ред. Закона Российской Федерации от 16 июля 1993 года N 5451-1).

Статья 267. Порядок обжалования постановления по делу об административном правонарушении

Постановление по делу об административном правонарушении может быть обжаловано: постановление административной комиссии, комиссии по делам несовершеннолетних - в исполнительный комитет соответствующего Совета народных депутатов или в районный (городской) народный суд, решение которого является окончательным решение исполнительного комитета поселкового, сельского Совета народных депутатов - в исполнительный комитет районного, городского районного в городе Совета народных депутатов или в районный (городской) народный суд, решение которого является окончательным; постановление иного органа (должностного лица) о наложении административного взыскания в виде штрафа - в вышестоящий орган (вышестоящему должностному лицу) или в районный (городской) народный суд, решение которого является окончательным; о наложении иного административного взыскания - в вышестоящий орган (вышестоящему должностному лицу), после чего жалоба может быть подана в районный (городской) народный суд, решение которого является окончательным; постановление органа внутренних дел (должностного лица) о наложении административного взыскания в виде предупреждения, зафиксированного на месте совершения правонарушения без составления протокола, - в вышестоящий орган (вышестоящему должностному лицу); постановление должностного лица военной автомобильной инспекции о наложении административного взыскания в виде предупреждения зафиксированного на месте совершения правонарушения без составления протокола - вышестоящему должностному лицу, правомочному рассматривать жалобу. Жалоба направляется в орган (должностному лицу), вынесший постановление по делу об административном правонарушении, если иное не установлено законодательством СССР. Поступившая жалоба в течение трех суток направляется вместе с делом в орган (должностному лицу), правомочный в соответствии с настоящей статьей ее рассматривать и которому она адресована. С лица, обжаловавшего постановление о наложении административного взыскания, государственная пошлина не взыскивается (в ред. Указа Президиума Верховного Совета РСФСР от 1 октября 1985 года).

Статья 268. Срок обжалования постановления по делу об административном правонарушении

Жалоба на постановление по делу об административном правонарушении может быть подана в течение десяти дней со дня вынесения постановления. В случае пропуска указанного срока по уважительным причинам этот срок по заявлению лица, в отношении которого вынесено постановление, может быть восстановлен органом (должностным лицом), правомочным рассматривать жалобу.

Статья 269. Принесение протеста на постановление по делу об административном правонарушении

Постановление по делу об административном правонарушении может быть опротестовано прокурором.

Статья 270. Приостановление исполнения постановления в связи с подачей жалобы или принесением протеста

Подача в установленный срок жалобы приостанавливает исполнение постановления о наложении административного взыскания до рассмотрения жалобы, за исключением постановлений о применении мер взыскания, предусмотренных статьями 26 и 32 настоящего Кодекса, а также в случаях наложения штрафа, взимаемого на месте совершения административного правонарушения. Принесение прокурором протеста приостанавливает исполнение постановления до рассмотрения протеста.

Статья 271. Срок рассмотрения жалобы и протеста на постановление по делу об административном правонарушении

Жалоба и протест на постановление по делу об административном правонарушении рассматриваются правомочными на то органами (должностными лицами) в десятидневный срок со дня их поступления, если иное не установлено законодательством СССР.

Статья 272. Рассмотрение жалобы и протеста на постановление по делу об административном правонарушении

Орган (должностное лицо) при рассмотрении жалобы или протеста на постановление по делу об административном правонарушении проверяет законность и обоснованность вынесенного постановления.

Статья 273. Решение органа (должностного лица), рассматривающего жалобу или протест

Орган (должностное лицо) при рассмотрении жалобы или протеста на постановление по делу об административном правонарушении принимает одно из следующих решений: оставляет постановление без изменения, а жалобу или протест без удовлетворения отменяет постановление и направляет дело на новое рассмотрение; отменяет постановление и прекращает дело; изменяет меру взыскания в пределах, предусмотренных нормативным актом об ответственности за административное правонарушение, с тем, однако, чтобы взыскание не было усилено. Если будет установлено, что постановление вынесено органом (должностным лицом), неправомочным решать данное дело, то такое постановление отменяется и дело направляется на рассмотрение компетентного органа (должностного лица). Копия решения по жалобе или протесту на постановление по делу об административном правонарушении в течение трех дней высылается лицу, в отношении которого оно вынесено, потерпевшему - по его просьбе. О результатах рассмотрения сообщается прокурору.

Статья 274. Полномочия народного судьи, начальника органа внутренних дел, председателя вышестоящего суда и начальника вышестоящего органа внутренних дел по пересмотру дела

Постановление народного судьи по делам об административных правонарушениях предусмотренных статьями 40.1 - 40.13, 44, 46.1, 49, 49.1, 104.1, 137, 150 150.2, 151, 158, частью третьей статьи 162, статьями 164.1, 165-165.3, 165.6 166.1, 167, 171.1-171.3 настоящего Кодекса, может быть отменено или изменено по протесту прокурора самим народным судьей, а также независимо от наличия протеста прокурора председателем вышестоящего суда (часть первая в редакции Федерального закона от 28 апреля 1995 года N 66-ФЗ). Постановление судьи вышестоящего общего либо военного суда может быть отменено или изменено по протесту прокурора самим судьей, а также независимо от наличия протеста прокурора председателем соответствующего суда. Постановление начальника органа внутренних дел по делу об административном правонарушении, предусмотренном статьей 158 настоящего Кодекса, может быть отменено или изменено по протесту прокурора самим начальником органа внутренних дел, а также независимо от наличия протеста прокурора начальником вышестоящего органа внутренних дел (в ред. указов Президиума Верховного Совета РСФСР от 29 июля 1988 года, от 7 марта и 11 декабря 1989 года, от 27 февраля 1990 года, Законов РСФСР от 16 октября 1990 года, от 21 марта и от 13 декабря 1991 года; Законов Российской Федерации от 18 марта 1992 года, от 1 июля 1993 года и от 16 июля 1993 года. N5451-1).

Статья 275. Опротестование решения по жалобе

Решение по жалобе на постановление по делу об административном правонарушении может быть опротестовано прокурором. Протест на решение по жалобе вносится в вышестоящий орган (должностному лицу) по отношению к органу (должностному лицу), принявшему решение по жалобе.

Статья 276. Последствия отмены постановления с прекращением дела об административном правонарушении

Отмена постановления с прекращением дела об административном правонарушении влечет за собой возврат взысканных денежных сумм, возмездно изъятых и конфискованных предметов, а также отмену других ограничений, связанных с ранее принятым постановлением. При невозможности возврата предмета возмещается его стоимость. Возмещение ущерба, причиненного гражданину незаконным наложением административного взыскания в виде ареста или исправительных работ, производится в порядке, установленном законодательством.


Основные положения (КоАП РФ, гл. 23)

КОДЕКС РСФСР ОБ АДМИНИСТРАТИВНЫХ ПРАВОНАРУШЕНИЯХ

Раздел V. Исполнение постановлений о наложении административных взысканий

Глава 23. Основные положения

Статья 277. Обязательность постановления о наложении административного взыскания

Постановление о наложении административного взыскания обязательно для исполнения государственными и общественными органами, предприятиями, учреждениями, организациями должностными лицами и гражданами.

Статья 278. Обращение постановления к исполнению

Постановление о наложении административного взыскания подлежит исполнению с момента его вынесения, если иное не установлено законодательством Союза ССР, настоящим Кодексом и иным законодательством РСФСР. При обжаловании или опротестовании постановления о наложении административного взыскания постановление подлежит исполнению после оставления жалобы или протеста без удовлетворения за исключением постановлений о применении меры взыскания в виде предупреждения а также в случаях наложения штрафа, взимаемого на месте совершения административного правонарушения. Постановление о наложении административного взыскания в виде штрафа подлежит принудительному исполнению по истечении срока, установленного частью первой статьи 285 настоящего Кодекса для добровольного исполнения. Постановление о наложении административного взыскания обращается к исполнению органом (должностным лицом), вынесшим постановление.

Статья 279. Исполнение постановлений о наложении административных взысканий

Постановления о наложении административных взысканий приводятся в исполнение уполномоченными на то органами в порядке, установленном законодательством Союза ССР, настоящим Кодексом и другим законодательством РСФСР. Постановление об административном аресте приводится в исполнение органами внутренних дел в порядке, установленном законодательством Союза ССР. В случае вынесения нескольких постановлений о наложении административных взысканий в отношении одного лица каждое постановление приводится в исполнение самостоятельно.

Статья 280. Отсрочка исполнения постановления о наложении административного взыскания

При наличии обстоятельств, вследствие которых немедленное исполнение постановления о наложении административного взыскания в виде административного ареста, исправительных работ или штрафа (за исключением взыскания штрафа на месте совершения административного правонарушения) невозможно, орган (должностное лицо), вынесшее постановление может отсрочить исполнение постановления на срок до одного месяца.

Статья 281. Прекращение исполнения постановления о наложении административного взыскания

Орган (должностное лицо), вынесший постановление о наложении административного взыскания, прекращает исполнение постановления в случаях: издания акта амнистии если он устраняет применение административного взыскания; отмены акта, устанавливающего административную ответственность; смерти лица, в отношении которого вынесено постановление.

Статья 282. Давность исполнения постановлений о наложении административных взысканий

Не подлежит исполнению постановление о наложении административного взыскания если оно не было обращено к исполнению в течение трех месяцев со дня вынесения. В случае приостановления исполнения постановления в соответствии со статьей 270 настоящего Кодекса течение давностного срока приостанавливается до рассмотрения жалобы или протеста. В случае отсрочки исполнения постановления в соответствии со статьей 280 настоящего Кодекса течение давностного срока приостанавливается до истечения срока отсрочки. Законодательством Союза ССР и РСФСР могут быть установлены иные, более длительные сроки для исполнения постановлений по делам об отдельных видах административных правонарушений. В соответствии с Таможенным кодексом СССР предметы контрабанды, а также перевозочные и другие средства предназначенные для перемещения предметов контрабанды через государственную границу СССР или их сокрытия, подлежат конфискации независимо от времени их обнаружения.

Статья 283. Разрешение вопросов, связанных с исполнением постановлений

Вопросы, связанные с исполнением постановления о наложении административного взыскания, разрешаются органом (должностным лицом), вынесшим постановление. Контроль за правильным и своевременным исполнением постановления о наложении административного взыскания возлагается на орган (должностное лицо), вынесший постановление.


Производство по исполнению постановления о вынесении предупреждения (КоАП РФ)

КОДЕКС РСФСР ОБ АДМИНИСТРАТИВНЫХ ПРАВОНАРУШЕНИЯХ

Раздел V. Исполнение постановлений о наложении административных взысканий

Глава 24. Производство по исполнению постановления о вынесении предупреждения

Статья 284. Порядок исполнения постановления о вынесении предупреждения

Постановление о наложении административного взыскания в виде предупреждения приводится в исполнение органом (должностным лицом), вынесшим постановление путем объявления постановления после окончания рассмотрения дела. В случае вынесения постановления о наложении административного взыскания в виде предупреждения в отсутствие нарушителя ему вручается копия постановления в порядке, предусмотренном статьей 263 настоящего Кодекса. При вынесении административного взыскания в виде предупреждения на месте совершения нарушений, предусмотренных частями второй и третьей статьи 114, частями первой, второй и восьмой статьи 115, частью первой статьи 122 настоящего Кодекса, оно оформляется способом, установленным Министерством внутренних дел Российской Федерации, а предусмотренных частью первой статьи 111.2 и частью третьей статьи 111.3 настоящего Кодекса, оформляется способом, установленным соответственно Министерством речного флота РСФСР, Министерством жилищно-коммунального хозяйства РСФСР (абзац в редакции, введенной в действие с 23 июля 1997 года Федеральным законом от 19 июля 1997 года N 108-ФЗ). (В ред. указов Президиума Верховного Совета РСФСР от 15 марта 1988 года и от 5 апреля 1989 года и Закона Российской Федерации от 24 декабря 1992 года).


Производство по исполнению постановления о наложении штрафа (КоАП РФ)

КОДЕКС РСФСР ОБ АДМИНИСТРАТИВНЫХ ПРАВОНАРУШЕНИЯХ

Раздел V. Исполнение постановлений о наложении административных взысканий

Глава 25. Производство по исполнению постановления о наложении штрафа

Статья 285. Сроки и порядок исполнения постановления о наложении штрафа

Штраф должен быть уплачен нарушителем не позднее пятнадцати дней со дня вручения ему постановления о наложении штрафа, а в случае обжалования или опротестования такого постановления - не позднее пятнадцати дней со дня уведомления об оставлении жалобы или протеста без удовлетворения. При отсутствии самостоятельного заработка у лиц в возрасте от шестнадцати до восемнадцати лет, совершивших мелкое хулиганство или нарушение правил дорожного движения, штраф взыскивается с родителей или лиц, их заменяющих. Штраф, наложенный за совершение административного правонарушения вносится нарушителем в учреждение Сберегательного банка СССР, за исключением штрафа, взимаемого на месте совершения правонарушения, если иное не предусмотрено законодательством Союза ССР и РСФСР (в ред. Указа Президиума Верховного Совета РСФСР от 5 апреля 1989 года и Закона Российской Федерации от 24 декабря 1992 года).

Статья 286. Принудительное исполнение постановления о наложении штрафа

В случае неуплаты штрафа нарушителем в срок, установленный статьей 285 настоящего Кодекса, постановление о наложении штрафа направляется для удержания суммы штрафа в принудительном порядке из его заработной платы или иного заработка пенсии или стипендии в соответствии с правилами, установленными Гражданским процессуальным кодексом РСФСР. Если лицо, подвергнутое штрафу не работает или взыскание штрафа из заработной платы или иного заработка, пенсии или стипендии нарушителя невозможно по другим причинам, взыскание штрафа производится на основании постановления органа (должностного лица) о наложении штрафа судебным исполнителем путем обращения взыскания на личное имущество нарушителя, а также на его долю в общей собственности. Взыскание штрафа не может быть обращено на имущество, на которое в соответствии с законодательством РСФСР не может быть обращено взыскание по исполнительным документам. При обнаружении предметов контрабанды в транспортных средствах, владельцы которых не имеют постоянного местожительства в СССР, штраф взыскивается по правилам Таможенного кодекса СССР.

Статья 287. Исполнение постановления о наложении штрафа, взыскиваемого на месте

При взимании штрафа в соответствии со статьей 237 настоящего Кодекса на месте совершения административного правонарушения нарушителю выдается квитанция установленного образца, являющаяся документом строгой финансовой отчетности. В случае неуплаты штрафа на месте совершения административного правонарушения производство по делу, а затем исполнение постановления осуществляются в порядке предусмотренном настоящим Кодексом (в ред. Указа Президиума Верховного Совета РСФСР от 5 апреля 1989 года).

Статья 288. Окончание производства по исполнению постановления о наложении штрафа

Постановление о наложении штрафа, по которому взыскание штрафа произведено полностью, с отметкой об исполнении возвращается органу (должностному лицу) вынесшему постановление.


Производство по исполнению постановления о возмездном изъятии предмета (КоАП РФ)

КОДЕКС РСФСР ОБ АДМИНИСТРАТИВНЫХ ПРАВОНАРУШЕНИЯХ

Раздел V. Исполнение постановлений о наложении административных взысканий

Глава 26. Производство по исполнению постановления о возмездном изъятии предмета

Статья 289. Исполнение постановления о возмездном изъятии предмета

Изъятые на основании постановления о возмездном изъятии предметы сдаются органами (должностными лицами), вынесшими постановление, для реализации в комиссионный магазин или специально выделенные для этой цели магазины государственной или кооперативной торговли по месту нахождения имущества, подлежащего изъятию. Постановление о возмездном изъятии огнестрельного оружия и боевых припасов исполняется органами внутренних дел. Суммы, вырученные от реализации возмездно изъятого предмета, в соответствии со статьей 28 настоящего Кодекса передаются органами (должностными лицами), вынесшими постановление, бывшему собственнику за вычетом расходов по реализации изъятого предмета. Законодательством Союза ССР и РСФСР может быть установлен иной порядок исполнения постановлений о возмездном изъятии предмета.


Производство по исполнению постановления о конфискации (КоАП РФ)

КОДЕКС РСФСР ОБ АДМИНИСТРАТИВНЫХ ПРАВОНАРУШЕНИЯХ

Раздел V. Исполнение постановлений о наложении административных взысканий

Глава 27. Производство по исполнению постановления о конфискации

Статья 290. Органы, осуществляющие исполнение постановления о конфискации

Постановление о конфискации предмета, явившегося орудием совершения или непосредственным объектом административного правонарушения, приводится в исполнение: судебными исполнителями, состоящими при районных (городских) народных судах, - при совершении правонарушений, предусмотренных статьями 46.1, частью четвертой статьи 56.1 частью третьей статьи 56.2, частью второй статьи 56.3, частью второй статьи 57.1, 84.4, частью второй статьи 84.5, частью второй статьи 84.6, частью первой статьи 85 (кроме дел о нарушениях правил охоты, рыболовства и охраны рыбных запасов), 136, 136.1, 137, частями второй и третьей статьи 138, статьями 139.1 139.3, 140.1, 146.3, 146.4 частью второй, 150, 150.1, 150.2, 150.4, 151, 156, 157, 160.1, 164.1, 171.1-171.3, 183.1, 183.2 настоящего Кодекса (абзац дополнен с 20 февраля 1995 года Федеральным законом от 2 февраля 1995 года N 12-ФЗ; Федеральным законом от 19 июля 1995 года N 110-ФЗ; с 5 июня 1996 года Федеральным законом от 27 мая 1996 года N 56-ФЗ; с 10 августа 1996 года Федеральным законом от 6 августа 1996 года N 108-ФЗ); уполномоченными на то лицами органов внутренних дел - при совершении правонарушений, предусмотренных статьями 146.7, 153, 154, 159, 164.3, 168, 172, частью второй статьи 173 настоящего Кодекса (абзац дополнен с 3 августа 1996 года Федеральным законом от 30 июля 1996 года N 103-ФЗ); уполномоченными на то лицами органов, осуществляющих государственный надзор за соблюдением правил охоты, - при совершении правонарушений предусмотренных статьей 85 (за совершение нарушений правил охоты), статьей 189 настоящего Кодекса; уполномоченными на то должностными лицами федерального органа по рыболовству при совершении правонарушений, предусмотренных частями первой, второй и третьей статьи 56.1 (в части разведки и промысла живых ресурсов) частями первой и второй статьи 56.2 (в части разведки и охраны живых ресурсов) частью первой статьи 56.3, частью первой статьи 57.1, частью первой статьи 84.5, частью первой статьи 84.6 (в части незаконной передачи живых ресурсов) частью первой статьи 85 (за совершение нарушений правил рыболовства и охраны рыбных запасов) настоящего Кодекса (абзац в редакции, введенной в действие с 5 июня 1996 года Федеральным законом от 27 мая 1996 года N 56-ФЗ); уполномоченными на то лицами предприятий и организаций, на которые возложен прием конфискованных плотоядных пушных зверей и шкурок этих животных, совместно с представителем финансового органа и представителем государственного ветеринарного надзора - при совершении правонарушения, предусмотренного статьей 176 настоящего Кодекса уполномоченными на то лицами таможенных органов - при совершении правонарушений предусмотренных частью второй статьи 186, статьей 187 настоящего Кодекса уполномоченными на то лицами органов воздушного транспорта при совершении правонарушений, предусмотренных статьей 106, частью второй статьи 107 настоящего Кодекса; уполномоченными на то должностными лицами органов пограничной службы Российской Федерации - при совершении правонарушений, предусмотренных частями первой и второй статьи 56.2, частью первой статьи 56.3, частью первой статьи 84.5, частью первой статьи 84.6, статьями 183.1, 183.2 настоящего Кодекса (абзац дополнительно включен с 20 февраля 1995 года Федеральным законом от 2 февраля 1995 года N 12-ФЗ; в редакции, введенной в действие с 5 июня 1996 года Федеральным законом от 27 мая 1996 года N 56-ФЗ); уполномоченными на то должностными лицами федерального органа по геологии и использованию недр при совершении правонарушений, предусмотренных частями первой, второй и третьей статьи 56.1, частью первой статьи 56.3, частью первой статьи 84.5, частью первой статьи 84.6 настоящего Кодекса (абзац дополнительно включен с 5 июня 1996 года Федеральным законом от 27 мая 1996 года N 56-ФЗ); уполномоченными на то должностными лицами федерального органа по охране окружающей среды и природных ресурсов при совершении правонарушений, предусмотренных частями первой, второй и третьей статьи 56.1, частями первой и второй статьи 56.2 частью первой статьи 57.1, частью первой статьи 84.5 настоящего Кодекса (абзац дополнительно включен с 5 июня 1996 года Федеральным законом от 27 мая 1996 года N 56-ФЗ); уполномоченными на то должностными лицами органов государственного горного надзора при совершении правонарушений, предусмотренных частями первой и второй статьи 56.2 настоящего Кодекса (абзац дополнительно включен с 5 июня 1996 года Федеральным законом от 27 мая 1996 года N 56-ФЗ). (В ред. указов Президиума Верховного Совета РСФСР от 1 октября 1985 года, от 28 мая 1986 года, от 29 мая 1987 года, от 7 марта 1989 года, от 27 февраля 1990 года; Закона РСФСР от 21 марта 1991 года и Законов Российской Федерации от 18 марта 1992 года и от 1 июля 1993 года N 5304-1).

Статья 291. Порядок исполнения постановления о конфискации

Исполнение постановления о конфискации предмета, явившегося орудием совершения или непосредственным объектом административного правонарушения, осуществляется путем изъятия конфискованного предмета и принудительного безвозмездного обращения этого предмета в собственность государства.

Исполнение постановлений о конфискации предметов контрабанды, а также перевозочных и других средств, предназначенных для перемещения предметов контрабанды через государственную границу СССР или их сокрытия, производится по правилам Таможенного кодекса СССР.

Статья 292. Порядок реализации конфискованных предметов

Реализация конфискованных предметов, явившихся орудием совершения или непосредственным объектом административного правонарушения, производится в установленном порядке.

Статья 293. Окончание производства по исполнению постановления о конфискации

Постановление о конфискации предмета с отметкой об исполнении возвращается органу (должностному лицу), вынесшему постановление.


Производство по исполнению постановления о лишении специального права (КоАП РФ)

КОДЕКС РСФСР ОБ АДМИНИСТРАТИВНЫХ ПРАВОНАРУШЕНИЯХ

Раздел V. Исполнение постановлений о наложении административных взысканий

Глава 28. Производство по исполнению постановления о лишении специального права

Статья 294. Органы, исполняющие постановление о лишении специального права

Постановление о лишении права управления транспортными средствами приводится в исполнение должностными лицами органов внутренних дел, указанными в пункте 3 статьи 203 настоящего Кодекса.

Постановления о лишении права управления судном, а также о лишении права управления трактором или иной самоходной машиной приводятся в исполнение должностными лицами органов, вынесших данные постановления (часть в редакции, введенной в действие c 24 февраля 1997 года Федеральным законом от 20 января 1997 года N 20-ФЗ).

Постановление о лишении права охоты приводится в исполнение должностными лицами органов, осуществляющих государственный надзор за соблюдением правил охоты указанными в части второй статьи 222 настоящего Кодекса (в ред. Указа Президиума Верховного Совета РСФСР от 15 марта 1988 года).

Постановление о лишении права на эксплуатацию радиоэлектронных средств или высокочастотных устройств приводится в исполнение должностными лицами органов государственного надзора за связью в Российской Федерации, указанными в части второй статьи 223 настоящего Кодекса (часть дополнительно включена с 10 августа 1996 года Федеральным законом от 6 августа 1996 года N 108-ФЗ).

Статья 295. Порядок исполнения постановления о лишении права управления транспортными средствами

Исполнение постановления о лишении права управления транспортными средствами производится путем изъятия водительского удостоверения (удостоверения на право управления судном) или удостоверения тракториста-машиниста (тракториста), если водитель (судоводитель) или тракторист-машинист (тракторист) лишен права управления всеми видами транспортных средств (часть в редакции, введенной в действие c 24 февраля 1997 года Федеральным законом от 20 января 1997 года N 20-ФЗ).

Если водитель лишен права управления не всеми видами транспортных средств то в водительском удостоверении отмечается, какими видами транспортных средств он лишен права управления.

В случае уклонения водителя, лишенного права управления транспортными средствами от сдачи водительского удостоверения изъятие водительского удостоверения производится органами внутренних дел в установленном порядке.

Порядок изъятия удостоверений на право управления транспортными средствами устанавливается Министерством внутренних дел Российской Федерации.

В случае уклонения судоводителя или тракториста-машиниста (тракториста), лишенных права управления судном либо права управления трактором или иной самоходной машиной, от сдачи удостоверения на право управления судном или удостоверения тракториста-машиниста (тракториста) изъятие удостоверений производится должностными лицами органов, вынесших постановление, в установленном порядке (часть в редакции введенной в действие c 24 февраля 1997 года Федеральным законом от 20 января 1997 года N 20-ФЗ).

(Статья в ред. Указов Президиума Верховного Совета РСФСР от 15 марта 1988 года, от 5 апреля 1989 года, Закона Российской Федерации от 24 декабря 1992 года).

Статья 296. Порядок исполнения постановления о лишении права охоты

Исполнение постановления о лишении права охоты производится путем изъятия охотничьего билета.

В случае уклонения лица, лишенного права охоты, от сдачи охотничьего билета органы, осуществляющие государственный надзор за соблюдением правил охоты изъятие охотничьего билета производят в установленном порядке.

Статья 296.1. Порядок исполнения постановления о лишении права на эксплуатацию радиоэлектронных средств или высокочастотных устройств

Исполнение постановления о лишении права на эксплуатацию радиоэлектронных средств или высокочастотных устройств производится путем изъятия специального разрешения на эксплуатацию радиоэлектронных средств или высокочастотных устройств.

В случае уклонения лица, лишенного права на эксплуатацию радиоэлектронных средств или высокочастотных устройств, от сдачи специального разрешения на эксплуатацию радиоэлектронных средств или высокочастотных устройств органы государственного надзора за связью в Российской Федерации производят изъятие специального разрешения на эксплуатацию радиоэлектронных средств или высокочастотных устройств в установленном порядке.

Порядок изъятия специального разрешения на эксплуатацию радиоэлектронных средств или высокочастотных устройств устанавливается Главным управлением государственного надзора за связью в Российской Федерации при Министерстве связи Российской Федерации.

(Статья дополнительно включена в действие с 10 августа 1996 года Федеральным законом от 6 августа 1996 года N 108-ФЗ).

Статья 297. Основание и порядок сокращения срока лишения специального права

При добросовестном отношении к труду и примерном поведении лица, лишенного на определенный срок права управления транспортным средством или права охоты орган (должностное лицо), наложивший взыскание, может по истечении не менее половины назначенного срока сократить по ходатайству общественной организации трудового коллектива срок лишения указанного права.

Статья 298. Исчисление сроков о лишении специального права

Водители транспортных средств и лица, нарушившие правила охоты, считаются лишенными специального права со дня вынесения постановления о лишении этого права.

В случае уклонения водителя, лишенного права управления транспортными средствами от сдачи водительского удостоверения, срок лишения его права управления транспортными средствами исчисляется с момента изъятия у него этого удостоверения. Водительское удостоверение не подлежит изъятию, если срок, на который водитель лишен права управления транспортными средствами, истек.

По истечении срока лишения специального права, а также в случае его сокращения в соответствии со статьей 297 настоящего Кодекса лицу, подвергнутому данной мере административного взыскания, возвращаются в установленном порядке изъятые у него документы (в ред. Закона Российской Федерации от 24 декабря 1992 года).


Производство по исполнению постановления об исправительных работах (КоАП РФ)

КОДЕКС РСФСР ОБ АДМИНИСТРАТИВНЫХ ПРАВОНАРУШЕНИЯХ

Раздел V. Исполнение постановлений о наложении административных взысканий

Глава 29. Производство по исполнению постановления об исправительных работах

Статья 299. Исполнение постановления об исправительных работах

Постановление о применении исправительных работ направляется на исполнение не позднее чем на следующий день после его вынесения.

Исправительные работы в соответствии со статьей 31 настоящего Кодекса отбываются по месту постоянной работы нарушителя.

Из заработка нарушителя производятся на основании постановления об исправительных работах удержания в доход государства в течение срока отбывания наказания в размерах, определенных постановлением.

Статья 300. Срок отбывания исправительных работ

Отбывание исправительных работ исчисляется временем, в течение которого нарушитель работал и из его заработка производилось удержание.

Число дней, отработанных нарушителем, должно быть не менее числа рабочих дней приходящихся на установленный народным судом (народным судьей) календарный срок взыскания. Если нарушитель не отработал указанного количества рабочих дней и отсутствуют основания для зачета неотработанных дней в срок взыскания отбывание исправительных работ продолжается до полной отработки нарушителем положенного количества рабочих дней.

В срок отбывания взыскания засчитывается время, в течение которого нарушитель не работал по уважительным причинам и ему в соответствии с законом выплачивалась заработная плата. В этот срок также засчитывается время болезни, время, предоставленное для ухода за больным, и время проведенное в отпуске по беременности и родам. Время болезни, вызванной опьянением или действиями, связанными с опьянением в срок отбывания исправительных работ не засчитывается.

Статья 301. Обязанность администрации предприятия, учреждения и организации по месту отбывания нарушителем исправительных работ

На администрацию предприятия, учреждения и организации по месту отбывания нарушителем исправительных работ возлагается:

правильное и своевременное производство удержаний из заработка нарушителя в доход государства и своевременный перевод удержанных сумм в установленном порядке;

трудовое воспитание нарушителя;

уведомление органов, ведающих исполнением данного вида взыскания, об уклонении его от отбывания взыскания.

Статья 302. Последствия уклонения от исправительных работ, примененных за совершение мелкого хулиганства

В случае уклонения лица от отбывания исправительных работ, примененных за совершение мелкого хулиганства, постановлением народного суда (народного судьи) неотбытый срок исправительных работ может быть заменен штрафом от десяти до пятидесяти рублей или административным арестом из расчета один день ареста за три дня исправительных работ, но не более чем на пятнадцать суток.


Производство по исполнению постановления об административном аресте (КоАП РФ)

КОДЕКС РСФСР ОБ АДМИНИСТРАТИВНЫХ ПРАВОНАРУШЕНИЯХ

Раздел V. Исполнение постановлений о наложении административных взысканий

Глава 30. Производство по исполнению постановления об административном аресте

Статья 303. Исполнение постановления об административном аресте

Постановление об административном аресте приводится в исполнение немедленно после его вынесения.

Статья 304. Порядок отбывания административного ареста

Лица, подвергнутые административному аресту, содержатся под стражей в местах определяемых органами внутренних дел. При исполнении постановления об административном аресте арестованные подвергаются личному досмотру.

Срок административного задержания засчитывается в срок административного ареста.

Отбывание административного ареста производится по правилам, установленным законодательными актами СССР.

Статья 305. Трудовое использование лиц, подвергнутых административному аресту

Лица, подвергнутые административному аресту за правонарушения, предусмотренные статьей 158, частью третьей статьи 162 и статьями 165-165.3 и 166.1 настоящего Кодекса, используются на физических работах. Организация трудового использования лиц, подвергнутых административному аресту, возлагается на исполнительные комитеты местных Советов народных депутатов. Лицам, подвергнутым административному аресту, за время нахождения под арестом заработная плата по месту постоянной работы не выплачивается (в ред. Указов Президиума Верховного Совета РСФСР от 1 октября 1985 года, от 29 июля 1988 года и от 11 декабря 1989 года).


Производство по исполнению постановления в части возмещения имущественного ущерба (КоАП РФ)

КОДЕКС РСФСР ОБ АДМИНИСТРАТИВНЫХ ПРАВОНАРУШЕНИЯХ

Раздел V. Исполнение постановлений о наложении административных взысканий

Глава 31. Производство по исполнению постановления в части возмещения имущественного ущерба

Статья 306. Порядок и сроки исполнения постановления в части возмещения имущественного ущерба

Постановление по делу об административном правонарушении в части возмещения имущественного ущерба приводится в исполнение в порядке, установленном законодательством Союза ССР, настоящим Кодексом и гражданским процессуальным законодательством.

Постановление по делу об административном правонарушении в части возмещения имущественного ущерба является исполнительным документом.

Имущественный ущерб должен быть возмещен нарушителем не позднее пятнадцати дней со дня вручения ему постановления (статья 263 настоящего Кодекса), а в случае обжалования или опротестования такого постановления - не позднее пятнадцати дней со дня уведомления об оставлении жалобы или протеста без удовлетворения.

Статья 307. Последствия неисполнения постановления в части возмещения имущественного ущерба

В случае неисполнения постановления в части возмещения имущественного ущерба в срок, установленный частью третьей статьи 306 настоящего Кодекса, оно направляется для взыскания ущерба в порядке исполнительного производства, предусмотренном гражданским процессуальным законодательством.


Производство по исполнению постановления об административном выдворении за пределы Российской Федерации (КоАП РФ)

КОДЕКС РСФСР ОБ АДМИНИСТРАТИВНЫХ ПРАВОНАРУШЕНИЯХ

Раздел V. Исполнение постановлений о наложении административных взысканий

Глава 32. Производство по исполнению постановления об административном выдворении за пределы Российской Федерации

Статья 308. Органы, осуществляющие исполнение постановления об административном выдворении

Постановление об административном выдворении за пределы Российской Федерации иностранного гражданина или лица без гражданства приводится в исполнение Пограничными войсками Российской Федерации при совершении правонарушений, предусмотренных статьями 183.1 и 183.3 настоящего Кодекса.

Статья 309. Порядок исполнения постановления об административном выдворении

Исполнение постановления об административном выдворении за пределы Российской Федерации иностранного гражданина или лица без гражданства производится путем официальной передачи иностранного гражданина или лица без гражданства представителю властей иностранного государства, на территорию которого указанное лицо выдворяется. Если передача не предусмотрена договором Российской Федерации с указанным государством, выдворение осуществляется в месте, определяемом Пограничными войсками Российской Федерации. О выдворении иностранного гражданина или лица без гражданства за пределы Российской Федерации из пункта пропуска через Государственную границу Российской Федерации уведомляются власти иностранного государства на (через) территорию которого указанное лицо выдворяется, если выдворение предусмотрено договором Российской Федерации с указанным государством.

Исполнение постановления об административном выдворении оформляется в виде двухстороннего или одностороннего акта, который приобщается к указанному постановлению.

Статья 310. Окончание производства по исполнению постановления об административном выдворении

Постановление об административном выдворении вместе с двухсторонним или односторонним актом о его исполнении возвращается органу, вынесшему постановление.

*)Глава 32 дополнительно включена Федеральным законом от 2 февраля 1995 года N 12-ФЗ, введенным в действие с 20 февраля 1995 года. О ВВЕДЕНИИ В ДЕЙСТВИЕ КОДЕКСА РСФСР ОБ АДМИНИСТРАТИВНЫХ ПРАВОНАРУШЕНИЯХ Постановление Верховного Совета РСФСР от 20 июня 1984 года В связи с принятием Кодекса РСФСР об административных правонарушениях Верховный Совет Российской Советской Федеративной Социалистической Республики постановляет:

Статья 1. Ввести в действие Кодекс РСФСР об административных правонарушениях с 1 января 1985 года.

Статья 2. Поручить Президиуму Верховного Совета РСФСР установить порядок введения в действие Кодекса РСФСР об административных правонарушениях и привести законодательство РСФСР в соответствие с этим Кодексом.


МЫ VS ГИБДД

МЫ VS ГИБДД "МЫ VS ГИБДД" -- набор собранных (компилированных) HTML-файлов. Этот файл -- один из них.
Содержимое файлов не является точной синхронизированной копией соответствующих законов, приказов, правил и прочих документов.
Если Вы видите эту страницу, возможно у Вас нет одного из следующих файлов.

*.chm | size (Mb) | Содержание
wevsgai | 0.02 | Оглавление (основной файл)
orders01 | 0.15 | Приказы МВД РФ
pdd | 0.5 | Правила Дорожного Движения РФ
law | 0.2 | Законы и Постановления правительства РФ
koap | 0.3 | Кодекс РФ об Административных Правонарушениях
rfcrime | 0.5 | Уголовный и Уголовно-Процессуальный Кодексы РФ
medalc | 0.15 | Медицинское освидетельствование на состояние опьянения
mevsgai | 1 | Собственный опыт (полный вариант с аудио-записями)
_mevsgai | 0.2 | Собственный опыт (сокращенный вариант без фонограмм телефонных разговоров)

Полезные адреса:
Верховный Суд Российской Федерации
Российская газета
Сборник Российского Законодательства
Конференции журнала "За рулем"
Конференция "Обменяемся опытом! - Законодательство"
Другие ссылки...

Mail me! 1/VII/2000 13:54 Moscow Russia
sawa (icq22073561)