Вот уж вечер. Роса (Есенин)

Сергей Есенин

Вот уж вечер. Роса
Блестит на крапиве.
Я стою у дороги,
Прислонившись к иве.

От луны свет большой
Прямо на нашу крышу.
Где-то песнь соловья
Вдалеке я слышу.

Хорошо и тепло,
Как зимой у печки.
И березы стоят,
Как большие свечки.

И вдали за рекой,
Видно, за опушкой,
Сонный сторож стучит
Мертвой колотушкой.

1910


Там, где капустные грядки (Есенин)

Сергей Есенин

Там, где капустные грядки
Красной водой поливает восход,
Клененочек маленький матке
Зеленое вымя сосет.

1910


Поет зима - аукает, (Есенин)

Сергей Есенин

Поет зима - аукает,
Мохнатый лес баюкает
Стозвоном сосняка.
Кругом с тоской глубокою
Плывут в страну далекую
Седые облака.

А по двору метелица
Ковром шелковым стелется,
Но больно холодна.
Воробышки игривые,
Как детки сиротливые,
Прижались у окна.

Озябли пташки малые,
Голодные, усталые,
И жмутся поплотней.
А вьюга с ревом бешеным
Стучит по ставням свешенным
И злится все сильней.

И дремлют пташки нежные
Под эти вихри снежные
У мерзлого окна.
И снится им прекрасная,
В улыбках солнца ясная
Красавица весна.

1910


Под венком лесной ромашки (Есенин)

Сергей Есенин

Под венком лесной ромашки
Я строгал, чинил челны,
Уронил кольцо милашки
В струи пенистой волны.

Лиходейная разлука,
Как коварная свекровь.
Унесла колечко щука,
С ним - милашкину любовь.

Не нашлось мое колечко,
Я пошел с тоски на луг,
Мне вдогон смеялась речка:
"У милашки новый друг".

Не пойду я к хороводу:
Там смеются надо мной,
Повенчаюсь в непогоду
С перезвонною волной.

1911


Темна ноченька, не спится, (Есенин)

Сергей Есенин

Темна ноченька, не спится,
Выйду к речке на лужок.
Распоясала зарница
В пенных струях поясок.

На бугре береза-свечка
В лунных перьях серебра.
Выходи, мое сердечко,
Слушать песни гусляра.

Залюбуюсь, загляжусь ли
На девичью красоту,
А пойду плясать под гусли,
Так сорву твою фату.

В терем темный, в лес зеленый,
На шелковы купыри,
Уведу тебя под склоны
Вплоть до маковой зари.

1911


Хороша была Танюша, краше не было в селе, (Есенин)

Сергей Есенин

Хороша была Танюша, краше не было в селе,
Красной рюшкою по белу сарафан на подоле.
У оврага за плетнями ходит Таня ввечеру.
Месяц в облачном тумане водит с тучами игру.

Вышел парень, поклонился кучерявой головой:
"Ты прощай ли, моя радость, я женюся на другой".
Побледнела, словно саван, схолодела, как роса.
Душегубкою-змеею развилась ее коса.

"Ой ты, парень синеглазый, не в обиду я скажу,
Я пришла тебе сказаться: за другого выхожу".
Не заутренние звоны, а венчальный переклик,
Скачет свадьба на телегах, верховые прячут лик.

Не кукушки загрустили - плачет Танина родня,
На виске у Тани рана от лихого кистеня.
Алым венчиком кровинки запеклися на челе, -
Хороша была Танюша, краше не было в селе.

1911


За горами, за желтыми долами (Есенин)

Сергей Есенин

За горами, за желтыми долами
Протянулась тропа деревень.
Вижу лес и вечернее полымя,
И обвитый крапивой плетень.

Там с утра над церковными главами
Голубеет небесный песок,
И звенит придорожными травами
От озер водяной ветерок.

Не за песни весны над равниною
Дорога мне зеленая ширь -
Полюбил я тоской журавлиною
На высокой горе монастырь.

Каждый вечер, как синь затуманится,
Как повиснет заря на мосту,
Ты идешь, моя бедная странница,
Поклониться любви и кресту.

Кроток дух монастырского жителя,
Жадно слушаешь ты ектенью,
Помолись перед ликом спасителя
За погибшую душу мою.

1916


Опять раскинулся узорно (Есенин)

Сергей Есенин

Опять раскинулся узорно
Над белым полем багрянец,
И заливается задорно
Нижегородский бубенец.

Под затуманенною дымкой
Ты кажешь девичью красу,
И треплет ветер под косынкой
Рыжеволосую косу.

Дуга, раскалываясь, пляшет,
То выныряя, то пропав,
Не заворожит, не обмашет
Твой разукрашенный рукав.

Уже давно мне стала сниться
Полей малиновая ширь,
Тебе - высокая светлица,
А мне - далекий монастырь.

Там синь и полымя воздушней
И легкодымней пелена.
Я буду ласковый послушник,
А ты - разгульная жена.

И знаю я, мы оба станем
Грустить в упругой тишине:
Я по тебе - в глухом тумане,
А ты заплачешь обо мне.

Но и поняв, я не приемлю
Ни тихих ласк, ни глубины -
Глаза, увидевшие землю,
В иную землю влюблены.

1916


Заиграй, сыграй, тальяночка, малиновы меха. (Есенин)

Сергей Есенин

Заиграй, сыграй, тальяночка, малиновы меха.
Выходи встречать к околице, красотка, жениха.

Васильками сердце светится, горит в нем бирюза.
Я играю на тальяночке про синие глаза.

То не зори в струях озера свой выткали узор,
Твой платок, шитьем украшенный, мелькнул за косогор.

Заиграй, сыграй, тальяночка, малиновы меха.
Пусть послушает красавица прибаски жениха.

1912


Подражанье песне (Есенин)

 Prev Next

Сергей Есенин

Подражанье песне

Ты поила коня из горстей в поводу,
Отражаясь, березы ломались в пруду.

Я смотрел из окошка на синий платок,
Кудри черные змейно трепал ветерок.

Мне хотелось в мерцании пенистых струй
С алых губ твоих с болью сорвать поцелуй.

Но с лукавой улыбкой, брызнув на меня,
Унеслася ты вскачь, удилами звеня.

В пряже солнечных дней время выткало нить.
Мимо окон тебя понесли хоронить.

И под плач панихид, под кадильный канон,
Все мне чудился тихий раскованный звон.

1910


Выткался на озере алый свет зари. (Есенин)

Сергей Есенин

Выткался на озере алый свет зари.
На бору со звонами плачут глухари.

Плачет где-то иволга, схоронясь в дупло.
Только мне не плачется - на душе светло.

Знаю, выйдешь к вечеру за кольцо дорог,
Сядем в копны свежие под соседний стог.

Зацелую допьяна, изомну, как цвет,
Хмельному от радости пересуду нет.

Ты сама под ласками сбросишь шелк фаты,
Унесу я пьяную до утра в кусты.

И пускай со звонами плачут глухари.
Есть тоска веселая в алостях зари.

1910


Матушка в Купальницу по лесу ходила, (Есенин)

Сергей Есенин

Матушка в Купальницу по лесу ходила,
Босая, с подтыками, по росе бродила.

Травы ворожбиные ноги ей кололи,
Плакала родимая в купырях от боли.

Не дознамо печени судорга схватила,
Охнула кормилица, тут и породила.

Родился я с песнями в травном одеяле.
Зори меня вешние в радугу свивали.

Вырос я до зрелости, внук купальской ночи,
Сутемень колдовная счастье мне пророчит.

Только не по совести счастье наготове,
Выбираю удалью и глаза и брови.

Как снежинка белая, в просини я таю
Да к судьбе-разлучнице след свой заметаю.

1912


Зашумели над затоном тростники. (Есенин)

Сергей Есенин

Зашумели над затоном тростники.
Плачет девушка-царевна у реки.

Погадала красна девица в семик.
Расплела волна венок из повилик.

Ах, не выйти в жены девушке весной,
Запугал ее приметами лесной.

На березке пообъедена кора, -
Выживают мыши девушку с двора.

Бьются кони, грозно машут головой, -
Ой, не любит черны косы домовой.

Запах ладана от рощи ели льют,
Звонки ветры панихидную поют.

Ходит девушка по бережку грустна,
Ткет ей саван нежно-пенная волна.

1914


Троицыно утро, утренний канон, (Есенин)

Сергей Есенин

Троицыно утро, утренний канон,
В роще по березкам белый перезвон.

Тянется деревня с праздничного сна,
В благовесте ветра хмельная весна.

На резных окошках ленты и кусты.
Я пойду к обедне плакать на цветы.

Пойте в чаще, птахи, я вам подпою,
Похороним вместе молодость мою.

Троицыно утро, утренний канон.
В роще по березкам белый перезвон.

1914


Туча кружево в роще связала, (Есенин)

Сергей Есенин

Туча кружево в роще связала,
Закурился пахучий туман.
Еду грязной дорогой с вокзала
Вдалеке от родимых полян.

Лес застыл без печали и шума,
Виснет темь, как платок, за сосной.
Сердце гложет плакучая дума...
Ой, не весел ты, край мой родной.

Пригорюнились девушки-ели,
И поет мой ямщик на-умяк:
"Я умру на тюремной постели,
Похоронят меня кое-как".

1915


Дымом половодье (Есенин)

Сергей Есенин

Дымом половодье
Зализало ил.
Желтые поводья
Месяц уронил.

Еду на баркасе,
Тычусь в берега.
Церквами у прясел
Рыжие стога.

Заунывным карком
В тишину болот
Черная глухарка
К всенощной зовет.

Роща синим мраком
Кроет голытьбу...
Помолюсь украдкой
За твою судьбу.

1910


Сыплет черемуха снегом, (Есенин)

Сергей Есенин

Сыплет черемуха снегом,
Зелень в цвету и росе.
В поле, склоняясь к побегам,
Ходят грачи в полосе.

Никнут шелковые травы,
Пахнет смолистой сосной.
Ой вы, луга и дубравы, -
Я одурманен весной.

Радуют тайные вести,
Светятся в душу мою.
Думаю я о невесте,
Только о ней лишь пою.

Сыпь ты, черемуха, снегом,
Пойте вы, птахи, в лесу.
По полю зыбистым бегом
Пеной я цвет разнесу.

1910


На плетнях висят баранки, (Есенин)

Сергей Есенин

На плетнях висят баранки,
Хлебной брагой льет теплынь.
Солнца струганные дранки
Загораживают синь.

Балаганы, пни и колья,
Карусельный пересвист.
От вихлистого приволья
Гнутся травы, мнется лист.

Дробь копыт и хрип торговок,
Пьяный пах медовых сот.
Берегись, коли не ловок:
Вихорь пылью разметет.

За лещужною сурьмою -
Бабий крик, как поутру.
Не твоя ли шаль с каймою
Зеленеет на ветру?

Ой, удал и многосказен
Лад веселый на пыжну.
Запевай, как Стенька Разин
Утопил свою княжну.

Ты ли, Русь, тропой-дорогой
Разметала ал наряд?
Не суди молитвой строгой
Напоенный сердцем взгляд.

1915


Калики (Есенин)

 Prev Next

Сергей Есенин

Калики

Проходили калики деревнями,
Выпивали под окнами квасу,
У церквей пред затворами древними
Поклонялись пречистому Спасу.

Пробиралися странники по полю,
Пели стих о сладчайшем Исусе.
Мимо клячи с поклажею топали,
Подпевали горластые гуси.

Ковыляли убогие по стаду,
Говорили страдальные речи:
"Все единому служим мы господу,
Возлагая вериги на плечи".

Вынимали калики поспешливо
Для коров сбереженные крохи.
И кричали пастушки насмешливо:
"Девки, в пляску! Идут скоморохи!"

1910


Задымился вечер, дремлет кот на брусе, (Есенин)

Сергей Есенин

Задымился вечер, дремлет кот на брусе,
Кто-то помолился: "Господи Исусе".

Полыхают зори, крутятся туманы,
Над резным окошком занавес багряный.

Вьются паутины с золотой повети.
Где-то мышь скребется в затворенной клети...

У лесной поляны - в свяслах копны хлеба,
Ели, словно копья, уперлися в небо.

Закадили дымом под росою рощи...
В сердце почивают тишина и мощи.

1912


Край любимый! Сердцу снятся (Есенин)

Сергей Есенин

Край любимый! Сердцу снятся
Скирды солнца в водах лонных.
Я хотел бы затеряться
В зеленях твоих стозвонных.

По меже, на переметке,
Резеда и риза кашки.
И вызванивают в четки
Ивы - кроткие монашки.

Курит облаком болото,
Гарь в небесном коромысле.
С тихой тайной для кого-то
Затаил я в сердце мысли.

Все встречаю, все приемлю,
Рад и счастлив душу вынуть.
Я пришел на эту землю,
Чтоб скорей ее покинуть.

1914


Пойду в скуфье смиренным иноком (Есенин)

Сергей Есенин

Пойду в скуфье смиренным иноком
Иль белобрысым босяком -
Туда, где льется по равнинам
Березовое молоко.

Хочу концы земли измерить,
Доверясь призрачной звезде,
И в счастье ближнего поверить
В звенящей рожью борозде.

Рассвет рукой прохлады росной
Сшибает яблоки зари
Сгребая сено на покосах,
Поют мне песни косари.

Глядя за кольца лычных прясел,
Я говорю с самим собой:
Счастлив, кто жизнь свою украсил
Бродяжной палкой и сумой.

Счастлив, кто в радости убогой,
Живя без друга и врага,
Пройдет проселочной дорогой,
Молясь на копны и стога.

1914


Шел господь пытать людей в любви, (Есенин)

Сергей Есенин

Шел господь пытать людей в любви,
Выходил он нищим на кулижку.
Старый дед на пне сухом, в дуброве,
Жамкал деснами зачерствелую пышку.

Увидал дед нищего дорогой,
На тропинке, с клюшкою железной,
И подумал: "Вишь, какой убогой, -
Знать, от голода качается, болезный".

Подошел господь, скрывая скорбь и муку:
Видно, мол, сердца их не разбудишь...
И сказал старик, протягивая руку:
"На, пожуй... маленько крепче будешь".

1914


Осень (Есенин)

 Prev Next

Сергей Есенин

Осень

Р.В.Иванову

Тихо в чаще можжевеля по обрыву.
Осень - рыжая кобыла - чешет гривы.

Над речным покровом берегов
Слышен синий лязг ее подков.

Схимник-ветер шагом осторожным
Мнет листву по выступам дорожным

И целует на рябиновом кусту
Язвы красные незримому Христу.

<1914-1916>


Не ветры осыпают пущи, (Есенин)

Сергей Есенин

Не ветры осыпают пущи,
Не листопад златит холмы.
С голубизны незримой кущи
Струятся звездные псалмы.

Я вижу - в просиничном плате,
На легкокрылых облаках,
Идет возлюбленная мати
С пречистым сыном на руках.

Она несет для мира снова
Распять воскресшего Христа:
"Ходи, мой сын, живи вез крова,
Зорюй и полднюй у куста".

И в каждом страннике убогом
Я вызнавать пойду с тоской,
Не помазуемый ли богом
Стучит берестяной клюкой.

И может быть, пройду я мимо
И не замечу в тайный час,
Что в елях - крылья херувима,
А под пеньком - голодный Спас.

1914


В хате (Есенин)

 Prev Next

Сергей Есенин

В хате

Пахнет рыхлыми драченами;
У порога в дежке квас,
Над печурками точеными
Тараканы лезут в паз.

Вьется сажа над заслонкою,
В печке нитки попелиц,
А на лавке за солонкою -
Шелуха сырых яиц.

Мать с ухватами не сладится,
Нагибается низко,
Старый кот к махотке крадется
На парное молоко.

Квохчут куры беспокойные
Над оглоблями сохи,
На дворе обедню стройную
Запевают петухи.

А в окне на сени скатые,
От пугливой шумоты,
Из углов щенки кудлатые
Заползают в хомуты.

1914


По селу тропинкой кривенькой (Есенин)

Сергей Есенин

По селу тропинкой кривенькой
В летний вечер голубой
Рекрута ходили с ливенкой
Разухабистой гурьбой.

Распевали про любимые
Да последние деньки:
"Ты прощай, село родимое,
Темна роща и пеньки".

Зори пенились и таяли.
Все кричали, пяча грудь:
"До рекрутства горе маяли,
А теперь пора гульнуть".

Размахнув кудрями русыми,
В пляс пускались весело.
Девки брякали им бусами,
Зазывали за село.

Выходили парни бравые
За гуменные плетни,
А девчоночки лукавые
Убегали, - догони!

Над зелеными пригорками
Развевалися платки.
По полям, бредя с кошелками,
Улыбались старики.

По кустам, в траве над лыками,
Под пугливый возглас сов,
Им смеялась роща зыками
С переливом голосов.

По селу тропинкой кривенькой,
Ободравшись о пеньки,
Рекрута играли в ливенку
Про остальние деньки.

1914


Гой ты, Русь, моя родная, (Есенин)

Сергей Есенин

Гой ты, Русь, моя родная,
Хаты - в ризах образа...
Не видать конца и края -
Только синь сосет глаза.

Как захожий богомолец,
Я смотрю твои поля.
А у низеньких околиц
Звонно чахнут тополя.

Пахнет яблоком и медом
По церквам твой кроткий Спас.
И гудит за корогодом
На лугах веселый пляс.

Побегу по мятой стежке
На приволь зеленых лех,
Мне навстречу, как сережки,
Прозвенит девичий смех.

Если крикнет рать святая:
"Кинь ты Русь, живи в раю!"
Я скажу: "Не чадо рая,
Дайте родину мою".

1914


Я пастух, мои палаты - (Есенин)

Сергей Есенин

Я пастух, мои палаты -
Межи зыбистых полей,
По горам зеленым - скаты
С гарком гулких дупелей.

Вяжут кружево над лесом
В желтой пене облака.
В тихой дреме под навесом
Слышу шепот сосняка.

Светят зелено в сутемы
Под росою тополя.
Я - пастух; мои хоромы -
В мягкой зелени поля.

Говорят со мной коровы
На кивливом языке.
Духовитые дубровы
Кличут ветками к реке.

Позабыв людское горе,
Сплю на вырублях сучья.
Я молюсь на алы зори,
Причащаюсь у ручья.

1914


Сторона ль моя, сторонка, (Есенин)

Сергей Есенин

Сторона ль моя, сторонка,
Горевая полоса.
Только лес, да посолонка,
Да заречная коса...

Чахнет старая церквушка,
В облака закинув крест.
И забольная кукушка
Не летит с печальных мест.

По тебе ль, моей сторонке,
В половодье каждый год
С подожочка и котомки
Богомольный льется пот.

Лица пыльны, загорелы,
Веко выглодала даль,
И впилась в худое тело
Спаса кроткого печаль.

1914


Сохнет стаявшая глина, (Есенин)

Сергей Есенин

Сохнет стаявшая глина,
На сугорьях гниль опенок.
Пляшет ветер по равнинам,
Рыжий ласковый осленок.

Пахнет вербой и смолою.
Синь то дремлет, то вздыхает.
У лесного аналоя
Воробей псалтырь читает.

Прошлогодний лист в овраге
Средь кустов - как ворох меди.
Кто-то в солнечной сермяге
На осленке рыжем едет.

Прядь волос нежней кудели,
Но лицо его туманно.
Никнут сосны, никнут ели
И кричат ему: "Осанна!"

1914


Чую радуницу божью - (Есенин)

Сергей Есенин

Чую радуницу божью -
Не напрасно я живу,
Поклоняюсь придорожью,
Припадаю на траву.

Между сосен, между елок,
Меж берез кудрявых бус,
Под венком, в кольце иголок,
Мне мерещится Исус.

Он зовет меня в дубровы,
Как во царствие небес,
И горит в парче лиловой
Облаками крытый лес.

Голубиный дух от бога,
Словно огненный язык,
Завладел моей дорогой,
Заглушил мой слабый крик.

Льется пламя в бездну зренья,
В сердце радость детских снов,
Я поверил от рожденья
В богородицын покров.

1914


По дороге идут богомолки, (Есенин)

Сергей Есенин

По дороге идут богомолки,
Под ногами полынь да комли.
Раздвигая щипульные колки,
На канавах звенят костыли.

Топчут лапти по полю кукольни,
Где-то ржанье и храп табуна,
И зовет их с большой колокольни
Гулкий звон, словно зык чугуна.

Отряхают старухи дулейки,
Вяжут девки косницы до пят.
Из подворья с высокой келейки
На платки их монахи глядят.

На вратах монастырские знаки:
"Упокою грядущих ко мне",
А в саду разбрехались собаки,
Словно чуя воров на гумне.

Лижут сумерки золото солнца,
В дальних рощах аукает звон...
По тени от ветлы-веретенца
Богомолки идут на канон.

1914


Край ты мой заброшенный, (Есенин)

Сергей Есенин

Край ты мой заброшенный,
Край ты мой, пустырь,
Сенокос некошеный,
Лес да монастырь.

Избы забоченились,
А и всех-то пять.
Крыши их запенились
В заревую гать.

Под соломой-ризою
Выструги стропил,
Ветер плесень сизую
Солнцем окропил.

В окна бьют без промаха
Вороны крылом,
Как метель, черемуха
Машет рукавом.

Уж не сказ ли в прутнике
Жисть твоя и быль,
Что под вечер путнику
Нашептал ковыль?

1914


Заглушила засуха засевки, (Есенин)

Сергей Есенин

Заглушила засуха засевки,
Сохнет рожь, и не всходят овсы.
На молебен с хоругвями девки
Потащились в комлях полосы.

Собрались прихожане у чаши,
Лихоманную грусть затая.
Загузынил дьячишко ледащий:
"Спаси, господи, люди твоя".

Открывались небесные двери,
Дьякон бавкнул из кряжистых сил:
"Еще молимся, братья, о вере,
Чтобы бог нам поля оросил".

Заливались веселые птахи,
Крапал брызгами поп из горстей,
Стрекотуньи-сороки, как свахи,
Накликали дождливых гостей.

Зыбко пенились зори за рощей,
Как холстины ползли облака,
И туманно по быльнице тощей
Меж кустов ворковала река.

Скинув шапки, молясь и вздыхая,
Говорили промеж мужики:
"Колосилась-то ярь неплохая,
Да сгубили сухие деньки".

На коне - черной тучице в санках -
Билось пламя-шлея... синь и дрожь.
И кричали парнишки в еланках:
"Дождик, дождик, полей нашу рожь!"

1914


Черная, потом пропахшая выть! (Есенин)

Сергей Есенин

Черная, потом пропахшая выть!
Как мне тебя не ласкать, не любить?

Выйду на озеро в синюю гать,
К сердцу вечерняя льнет благодать.

Серым веретьем стоят шалаши,
Глухо баюкают хлюпь камыши.

Красный костер окровил таганы,
В хворосте белые веки луны.

Тихо, на корточках, в пятнах зари
Слушают сказ старика косари.

Где-то вдали, на кукане реки,
Дремную песню поют рыбаки.

Оловом светится лужная голь...
Грустная песня, ты - русская боль.

1914


Топи да болота, (Есенин)

Сергей Есенин

Топи да болота,
Синий плат небес.
Хвойной позолотой
Взвенивает лес.

Тенькает синица
Меж лесных кудрей,
Темным елям снится
Гомон косарей.

По лугу со скрипом
Тянется обоз -
Суховатой липой
Пахнет от колес.

Слухают ракиты
Посвист ветряной...
Край ты мой забытый,
Край ты мой родной!..

1914


За темной прядью перелесиц, (Есенин)

Сергей Есенин

За темной прядью перелесиц,
В неколебимой синеве,
Ягненочек кудрявый - месяц
Гуляет в голубой траве.

В затихшем озере с осокой
Бодаются его рога, -
И кажется с тропы далекой -
Вода качает берега.

А степь под пологом зеленым
Кадит черемуховый дым
И за долинами по склонам
Свивает полымя над ним.

О сторона ковыльной пущи,
Ты сердцу ровностью близка,
Но и в твоей таится гуще
Солончаковая тоска.

И ты, как я, в печальной требе,
Забыв, кто друг тебе и враг,
О розовом тоскуешь небе
И голубиных облаках.

Но и тебе из синей шири
Пугливо кажет темнота
И кандалы твоей Сибири,
И горб Уральского хребта.

<1915-1916>


В том краю, где желтая крапива (Есенин)

Сергей Есенин

В том краю, где желтая крапива
И сухой плетень,
Приютились к вербам сиротливо
Избы деревень.

Там в полях, за синей гущей лога,
В зелени озер,
Пролегла песчаная дорога
До сибирских гор.

Затерялась Русь в Мордве и Чуди,
Нипочем ей страх.
И идут по той дороге люди,
Люди в кандалах.

Все они убийцы или воры,
Как судил им рок.
Полюбил я грустные их взоры
С впадинами щек.

Много зла от радости в убийцах,
Их сердца просты,
Но кривятся в почернелых лицах
Голубые рты.

Я одну мечту, скрывая, нежу,
Что я сердцем чист.
Но и я кого-нибудь зарежу
Под осенний свист.

И меня по ветряному свею,
По тому ль песку,
Поведут с веревкою на шее
Полюбить тоску.

И когда с улыбкой мимоходом
Распрямлю я грудь,
Языком залижет непогода
Прожитой мой путь.

1915


Я снова здесь, в семье родной, (Есенин)

Сергей Есенин

Я снова здесь, в семье родной,
Мой край, задумчивый и нежный!
Кудрявый сумрак за горой
Рукою машет белоснежной.

Седины пасмурного дня
Плывут всклокоченные мимо,
И грусть вечерняя меня
Волнует непреодолимо.

Над куполом церковных глав
Тень от зари упала ниже.
О други игрищ и забав,
Уж я вас больше не увижу!

В забвенье канули года,
Вослед и вы ушли куда-то.
И лишь по-прежнему вода
Шумит за мельницей крылатой.

И часто я в вечерней мгле,
Под звон надломленной осоки,
Молюсь дымящейся земле
О невозвратных и далеких.

<1916>


Не бродить, не мять в кустах багряных (Есенин)

Сергей Есенин

Не бродить, не мять в кустах багряных
Лебеды и не искать следа.
Со снопом волос твоих овсяных
Отоснилась ты мне навсегда.

С алым соком ягоды на коже,
Нежная, красивая, была
На закат ты розовый похожа
И, как снег, лучиста и светла.

Зерна глаз твоих осыпались, завяли,
Имя тонкое растаяло, как звук,
Но остался в складках смятой шали
Запах меда от невинных рук.

В тихий час, когда заря на крыше,
Как котенок, моет лапкой рот,
Говор кроткий о тебе я слышу
Водяных поющих с ветром сот.

Пусть порой мне шепчет синий вечер,
Что была ты песня и мечта,
Все ж, кто выдумал твой гибкий стан
и плечи -
К светлой тайне приложил уста.

Не бродить, не мять в кустах багряных
Лебеды и не искать следа.
Со снопом волос твоих овсяных
Отоснилась ты мне навсегда.

<1916>


О красном вечере задумалась дорога, (Есенин)

Сергей Есенин

О красном вечере задумалась дорога,
Кусты рябин туманней глубины.
Изба-старуха челюстью порога
Жует пахучий мякиш тишины.

Осенний холод ласково и кротко
Крадется мглой к овсяному двору;
Сквозь синь стекла желтоволосый отрок
Лучит глаза на галочью игру.

Обняв трубу, сверкает по повети
Зола зеленая из розовой печи.
Кого-то нет, и тонкогубый ветер
О ком-то шепчет, сгинувшем в ночи.

Кому-то пятками уже не мять по рощам
Щербленый лист и золото травы.
Тягучий вздох, ныряя звоном тощим,
Целует клюв нахохленной совы.

Все гуще хмарь, в хлеву покой и дрема,
Дорога белая узорит скользкий ров...
И нежно охает ячменная солома,
Свисая с губ кивающих коров.

<1916>


Нощь и поле, и крик петухов... (Есенин)

Сергей Есенин

Нощь и поле, и крик петухов...
С златной тучки глядит Саваоф.
Хлесткий ветер в равнинную синь
Катит яблоки с тощих осин.

Вот она, невеселая рябь
С журавлиной тоской сентября!
Смолкшим колоколом над прудом
Опрокинулся отчий дом.

Здесь все так же, как было тогда,
Те же реки и те же стада.
Только ивы над красным бугром
Обветшалым трясут подолом.

Кто-то сгиб, кто-то канул во тьму,
Уж кому-то не петь на холму.
Мирно грезит родимый очаг
О погибших во мраке плечах.

Тихо-тихо в божничном углу,
Месяц месит кутью на полу...
Но тревожит лишь помином тишь
Из запечья пугливая мышь.

<1917>


О край дождей и непогоды, (Есенин)

Сергей Есенин

О край дождей и непогоды,
Кочующая тишина,
Ковригой хлебною под сводом
Надломлена твоя луна.

За перепаханною нивой
Малиновая лебеда.
На ветке облака, как слива,
Златится спелая звезда.

Опять дорогой верстовою,
Наперекор твоей беде,
Бреду и чую яровое
По голубеющей воде.

Клубит и пляшет дым болотный...
Но и в кошме певучей тьмы
Неизреченностью животной
Напоены твои холмы.

<1917>


Голубень (Есенин)

 Prev Next

Сергей Есенин

Голубень

В прозрачном холоде заголубели долы,
Отчетлив стук подкованных копыт,
Трава поблекшая в расстеленные полы
Сбирает медь с обветренных ракит.

С пустых лощин ползет дугою тощей
Сырой туман, курчаво свившись в мох,
И вечер, свесившись над речкою, полощет
Водою белой пальцы синих ног.

*

Осенним холодом расцвечены надежды,
Бредет мой конь, как тихая судьба,
И ловит край махающей одежды
Его чуть мокрая буланая губа.

В дорогу дальнюю, не к битве, не к покою,
Влекут меня незримые следы,
Погаснет день, мелькнув пятой златою,
И в короб лет улягутся труды.

*

Сыпучей ржавчиной краснеют по дороге
Холмы плешивые и слегшийся песок,
И пляшет сумрак в галочьей тревоге,
Согнув луну в пастушеский рожок.

Молочный дым качает ветром села,
Но ветра нет, есть только легкий звон.
И дремлет Русь в тоске своей веселой,
Вцепивши руки в желтый крутосклон.

*

Манит ночлег, недалеко до хаты,
Укропом вялым пахнет огород.
На грядки серые капусты волноватой
Рожок луны по капле масло льет.

Тянусь к теплу, вдыхаю мягкость хлеба
И с хруптом мысленно кусаю огурцы,
За ровной гладью вздрогнувшее небо
Выводит облако из стойла под уздцы.

*

Ночлег, ночлег, мне издавна знакома
Твоя попутная разымчивость в крови,
Хозяйка спит, а свежая солома
Примята ляжками вдовеющей любви.

Уже светает, краской тараканьей
Обведена божница по углу,
Но мелкий дождь своей молитвой ранней
Еще стучит по мутному стеклу.

*

Опять передо мною голубое поле,
Качают лужи солнца рдяный лик.
Иные в сердце радости и боли,
И новый говор липнет на язык.

Водою зыбкой стынет синь во взорах,
Бредет мой конь, откинув удила,
И горстью смуглою листвы последний ворох
Кидает ветер вслед из подола.

<1916>


Колокольчик среброзвонный, (Есенин)

Сергей Есенин

Колокольчик среброзвонный,
Ты поешь? Иль сердцу снится?
Свет от розовой иконы
На златых моих ресницах.

Пусть не я тот нежный отрок
В голубином крыльев плеске,
Сон мой радостен и кроток
О нездешнем перелеске.

Мне не нужен вздох могилы,
Слову с тайной не обняться.
Научи, чтоб можно было
Никогда не просыпаться.

<1917>


Запели тесаные дроги, (Есенин)

Сергей Есенин

Запели тесаные дроги,
Бегут равнины и кусты.
Опять часовни на дороге
И поминальные кресты.

Опять я теплой грустью болен
От овсяного ветерка.
И на известку колоколен
Невольно крестится рука.

О Русь - малиновое поле
И синь, упавшая в реку, -
Люблю до радости и боли
Твою озерную тоску.

Холодной скорби не измерить,
Ты на туманном берегу.
Но не любить тебя, не верить -
Я научиться не могу.

И не отдам я эти цепи,
И не расстанусь с долгим сном,
Когда звенят родные степи
Молитвословным ковылем.

<1916>


Не напрасно дули ветры, (Есенин)

Сергей Есенин

Не напрасно дули ветры,
Не напрасно шла гроза.
Кто-то тайный тихим светом
Напоил мои глаза.

С чьей-то ласковости вешней
Отгрустил я в синей мгле
О прекрасной, но нездешней,
Неразгаданной земле.

Не гнетет немая млечность
Не тревожит звездный страх.
Полюбил я мир и вечность
Как родительский очаг.

Все в них благостно и свято,
Все тревожное светло.
Плещет рдяный мак заката
На озерное стекло.

И невольно в море хлеба
Рвется образ с языка:
Отелившееся небо
Лижет красного телка.

<1917>


Корова (Есенин)

 Prev Next

Сергей Есенин

Корова

Дряхлая, выпали зубы,
Свиток годов на рогах.
Бил ее выгонщик грубый
На перегонных полях.

Сердце неласково к шуму,
Мыши скребут в уголке.
Думает грустную думу
О белоногом телке.

Не дали матери сына,
Первая радость не впрок.
И на колу под осиной
Шкуру трепал ветерок.

Скоро на гречневом свее,
С той же сыновней судьбой,
Свяжут ей петлю на шее
И поведут на убой.

Жалобно, грустно и тоще
В землю вопьются рога...
Снится ей белая роща
И травяные луга.

1915


Под красным вязом крыльцо и двор, (Есенин)

Сергей Есенин

Под красным вязом крыльцо и двор,
Луна над крышей, как злат бугор.

На синих окнах накапан лик:
Бредет по туче седой Старик.

Он смуглой горстью меж тихих древ
Бросает звезды - озимый сев.

Взрастает нива, и зерна душ
Со звоном неба спадают в глушь.

Я помню время, оно, как звук,
Стучало клювом в древесный сук.

Я был во злаке, но костный ум
Уж верил в поле и водный шум.

В меже под елью, где облак-тын,
Мне снились реки златых долин.

И слышал дух мой про край холмов,
Где есть рожденье в посеве слов.
1915


Табун (Есенин)

 Prev Next

Сергей Есенин

Табун

В холмах зеленых табуны коней
Сдувают ноздрями златой налет со дней.

С бугра высокого в синеющий залив
Упала смоль качающихся грив.

Дрожит их головы над тихою водой,
И ловит месяц их серебряной уздой.

Храпя в испуге на свою же тень
Зазастить гривами они ждут новый день

*

Весенний день звенит над конским ухом
С приветливым желаньем к первым мухам.

Но к вечеру уж кони над лугами
Брыкаются и хлопают ушами.

Все резче звон, прилипший на копытах,
То тонет в воздухе, то виснет на ракитах.

И лишь волна потянется к звезде,
Мелькают мухи пеплом по воде.

*

Погасло солнце. Тихо на лужке.
Пастух играет песню на рожке.

Уставясь лбами, слушает табун,
Что им поет вихрастый гамаюн.

А эхо резвое, скользнув по их губам,
Уносит думы их к неведомым лугам.

Любя твой день и ночи темноту,
Тебе, о родина, сложил я песню ту.

1915


Пропавший месяц (Есенин)

 Prev Next

Сергей Есенин

Пропавший месяц

Облак, как мышь,
подбежал и взмахнул
В небо огромным хвостом.
Словно яйцо,
расколовшись, скользнул
Месяц за дальним холмом.

Солнышко утром в колодезь озер
Глянуло -
месяца нет...
Свесило ноги оно на бугор,
Кликнуло -
месяца нет.

Клич тот услышал с реки рыболов,
Вздумал старик подшутить.
Отраженье от солнышка
с утренних вод
Стал он руками ловить.

Выловил. Крепко скрутил бечевой,
Уши коленом примял.
Вылез и тихо на луч золотой
Солнечных век
привязал.

Солнышко к небу глаза подняло
И сказало:
"Тяжек мой труд!"
И вдруг солнышку
что-то веки свело,
Оглянулося -
месяц как тут.

Как белка на ветке, у солнца в глазах
Запрыгала радость...
Но вдруг...
Луч оборвался,
и по скользким холмам
Отраженье скатилось в луг.

Солнышко испугалось...
А старый дед,
Смеясь, грохотал, как гром.
И голубем синим
вечерний свет
Махал ему в рот крылом.

<1915>


О товарищах веселых, (Есенин)

Сергей Есенин

О товарищах веселых,
О полях посеребренных
Загрустила, словно голубь,
Радость лет уединенных.

Ловит память тонким клювом
Первый снег и первопуток.
В санках озера над лугом
Запоздалый окрик уток.

Под окном от скользких елей
Тень протягивает руки.
Тихих вод парагуш квелый
Курит люльку на излуке.

Легким дымом и дальним пожням
Шлет поклон день ласк и вишен.
Запах трав от бабьей кожи
На губах моих я слышу.

Мир вам, рощи, луг и липы,
Литии медовый ладан!
Все приявшему с улыбкой
Ничего от вас не надо.

1916


Весна на радость не похожа, (Есенин)

Сергей Есенин

Весна на радость не похожа,
И не от солнца желт песок.
Твоя обветренная кожа
Лучила гречневый пушок.

У голубого водопоя
На шишкоперой лебеде
Мы поклялись, что будем двое
И не расстанемся нигде.

Кадила темь, и вечер тощий
Свивался в огненной резьбе,
Я проводил тебя до рощи,
К твоей родительской избе.

И долго-долго в дреме зыбкой
Я оторвать не мог лица,
Когда ты с ласковой улыбкой
Махал мне шапкою с крыльца.

1916


Алый мрак в небесной черни (Есенин)

Сергей Есенин

Алый мрак в небесной черни
Начертил пожаром грань.
Я пришел к твоей вечерне,
Полевая глухомань.

Нелегка моя кошница,
Но глаза синее дня.
Знаю, мать-земля черница,
Все мы тесная родня.

Разошлись мы в даль и шири
Под лазоревым крылом.
Но сзовет нас из псалтыри
Заревой заре псалом.

И придем мы по равнинам
К правде сошьего креста
Светом книги голубиной
Напоить свои уста.

1915


Прощай, родная пуща, (Есенин)

Сергей Есенин

Прощай, родная пуща,
Прости, златой родник.
Плывут и рвутся тучи
О солнечный сошник.

Сияй ты, день погожий,
А я хочу грустить.
За голенищем ножик
Мне больше не носить.

Под брюхом жеребенка
В глухую ночь не спать
И радостию звонкой
Лесов не оглашать.

И не избегнуть бури,
Не миновать утрат,
Чтоб прозвенеть в лазури
Кольцом незримых врат.

1916


Покраснела рябина, (Есенин)

Сергей Есенин

Покраснела рябина,
Посинела вода.
Месяц, всадник унылый,
Уронил повода.

Снова выплыл из рощи
Синим лебедем мрак.
Чудотворные мощи
Он принес на крылах.

Край ты, край мой, родимый,
Вечный пахарь и вой,
Словно Вольга под ивой,
Ты поник головой.

Встань, пришло исцеленье,
Навестил тебя Спас.
Лебединое пенье
Нежит радугу глаз.

Дня закатного жертва
Искупила весь грех.
Новой свежестью ветра
Пахнет зреющий снег.

Но незримые дрожди
Все теплей и теплей...
Помяну тебя в дождик
Я, Есенин Сергей.

1916


Твой глас незримый, как дым в избе. (Есенин)

Сергей Есенин

Твой глас незримый, как дым в избе.
Смиренным сердцем молюсь тебе.

Овсяным ликом питаю дух,
Помощник жизни и тихий друг.

Рудою солнца посеян свет,
Для вечной правды названья нет.

Считает время песок мечты,
Но новых зерен прибавил ты.

В незримых пашнях растут слова,
Смешалась с думой ковыль-трава.

На крепких сгибах воздетых рук
Возводит церкви строитель звук.

Есть радость в душах - топтать твой цвет,
На первом снеге свой видеть след.

Но краше кротость и стихший пыл
Склонивших веки пред звоном крыл.

1916


В лунном кружеве украдкой (Есенин)

Сергей Есенин

В лунном кружеве украдкой
Ловит призраки долина.
На божнице за лампадкой
Улыбнулась Магдалина.

Кто-то дерзкий, непокорный,
Позавидовал улыбке.
Вспучил бельма вечер черный,
И луна - как в белой зыбке.

Разыгралась тройка-вьюга,
Брызжет пот, холодный, терпкий,
И плакучая лещуга
Лезет к ветру на закорки.

Смерть в потемках точит бритву...
Вон уж плачет Магдалина.
Помяни мою молитву
Тот, кто ходит по долинам.

<1915>


Там, где вечно дремлет тайна, (Есенин)

Сергей Есенин

Там, где вечно дремлет тайна,
Есть нездешние поля.
Только гость я, гость случайный
На горах твоих, земля.

Широки леса и воды,
Крепок взмах воздушных крыл.
Но века твои и годы
Затуманил бег светил.

Не тобой я поцелован,
Не с тобой мой связан рок.
Новый путь мне уготован
От захода на восток.

Суждено мне изначально
Возлететь в немую тьму.
Ничего я в час прощальный
Не оставлю никому.

Но за мир твой, с выси звездной,
В тот покой, где спит гроза,
В две луны зажгу над бездной
Незакатные глаза.

1916


Тучи с ожереба (Есенин)

Сергей Есенин

Тучи с ожереба
Ржут, как сто кобыл.
Плещет надо мною
Пламя красных крыл.

Небо словно вымя,
Звезды как сосцы.
Пухнет божье имя
В животе овцы.

Верю: завтра рано,
Чуть забрезжит свет,
Новый под туманом
Вспыхнет Назарет.

Новое восславят
Рождество поля,
И, как пес, пролает
За горой заря.

Только знаю: будет
Страшный вопль и крик,
Отрекутся люди
Славить новый лик.

Скрежетом булата
Вздыбят пасть земли...
И со щек заката
Спрыгнут скулы-дни.

Побегут, как лани,
В степь иных сторон,
Где вздымает длани
Новый Симеон.

1916


Лисица (Есенин)

 Prev Next

Сергей Есенин

Лисица

А.М.Ремизову

На раздробленной ноге приковыляла,
У норы свернулася в кольцо.
Тонкой прошвой кровь отмежевала
На снегу дремучее лицо.

Ей все бластился в колючем дыме выстрел,
Колыхалася в глазах лесная топь.
Из кустов косматый ветер взбыстрил
И рассыпал звонистую дробь.

Как желна, над нею мгла металась,
Мокрый вечер липок был и ал.
Голова тревожно подымалась,
И язык на ране застывал.

Желтый хвост упал в метель пожаром,
На губах - как прелая морковь...
Пахло инеем и глиняным угаром,
А в ощур сочилась тихо кровь.

1916


О Русь, взмахни крылами, (Есенин)

Сергей Есенин

О Русь, взмахни крылами,
Поставь иную крепь!
С иными именами
Встает иная степь.

По голубой долине,
Меж телок и коров,
Идет в златой ряднине
Твой Алексей Кольцов.

В руках - краюха хлеба,
Уста - вишневый сок.
И вызвездило небо
Пастушеский рожок.

За ним, с снегов и ветра,
Из монастырских врат,
Идет, одетый светом,
Его середний брат.

От Вытегры до Шуи
Он избродил весь край
И выбрал кличку - Клюев,
Смиренный Миколай.

Монашьи мудр и ласков,
Он весь в резьбе молвы,
И тихо сходит пасха
С бескудрой головы.

А там, за взгорьем смолым,
Иду, тропу тая,
Кудрявый и веселый,
Такой разбойный я.

Долга, крута дорога,
Несчетны склоны гор;
Но даже с тайной бога
Веду я тайно спор.

Сшибаю камнем месяц
И на немую дрожь
Бросаю, в небо свесясь,
Из голенища нож.

За мной незримым роем
Идет кольцо других,
И далеко по селам
Звенит их бойкий стих.

Из трав мы вяжем книги,
Слова трясем с двух пол.
И сродник наш, Чапыгин,
Певуч, как снег и дол.

Сокройся, сгинь ты, племя
Смердящих снов и дум!
На каменное темя
Несем мы звездный шум.

Довольно гнить и ноять,
И славить взлетом гнусь -
Уж смыла, стерла деготь
Воспрянувшая Русь.

Уж повела крылами
Ее немая крепь!
С иными именами
Встает иная степь.


Гляну в поле, гляну в небо - (Есенин)

Сергей Есенин

Гляну в поле, гляну в небо -
И в полях и в небе рай.
Снова тонет в копнах хлеба
Незапаханный мой край.

Снова в рощах непасеных
Неизбывные стада,
И струится с гор зеленых
Златоструйная вода.

О, я верю - знать, за муки
Над пропащим мужиком
Кто-то ласковые руки
Проливает молоком.

<1917>


То не тучи бродят за овином (Есенин)

Сергей Есенин

То не тучи бродят за овином
И не холод.
Замесила божья матерь сыну
Колоб.

Всякой снадобью она поила жито
В масле.
Испекла и положила тихо
В ясли.

Заигрался в радости младенец,
Пал в дрему,
Уронил он колоб золоченый
На солому.

Покатился колоб за ворота
Рожью.
Замутили слезы душу голубую
Божью.

Говорила божья матерь сыну
Советы:
"Ты не плачь, мой лебеденочек,
Не сетуй.

На земле все люди человеки,
Чада.
Хоть одну им малую забаву
Надо.

Жутко им меж темных
Перелесиц,
Назвала я этот колоб -
Месяц".

1916


Разбуди меня завтра рано, (Есенин)

Сергей Есенин

Разбуди меня завтра рано,
О моя терпеливая мать!
Я пойду за дорожным курганом
Дорогого гостя встречать.

Я сегодня увидел в пуще
След широких колес на лугу.
Треплет ветер под облачной кущей
Золотую его дугу.

На рассвете он завтра промчится,
Шапку-месяц пригнув под кустом,
И игриво взмахнет кобылица
Над равниною красным хвостом.

Разбуди меня завтра рано,
Засвети в нашей горнице свет.
Говорят, что я скоро стану
Знаменитый русский поэт.

Воспою я тебя и гостя,
Нашу печь, петуха и кров...
И на песни мои прольется
Молоко твоих рыжих коров.

1917


Где ты, где ты, отчий дом, (Есенин)

Сергей Есенин

Где ты, где ты, отчий дом,
Гревший спину под бугром?
Синий, синий мой цветок,
Неприхоженый песок.
Где ты, где ты, отчий дом?

За рекой поет петух.
Там стада стерег пастух,
И светились из воды
Три далекие звезды.
За рекой поет петух.

Время - мельница с крылом
Опускает за селом
Месяц маятником в рожь
Лить часов незримый дождь.
Время - мельница с крылом.

Этот дождик с сонмом стрел
В тучах дом мой завертел,
Синий подкосил цветок,
Золотой примял песок.
Этот дождик с сонмом стрел.

1917


О матерь божья, (Есенин)

Сергей Есенин

О матерь божья,
Спади звездой
На бездорожье,
В овраг глухой.

Пролей, как масло,
Власа луны
В мужичьи ясли
Моей страны.

Срок ночи долог.
В них спит твой сын.
Спусти, как полог,
Зарю на синь.

Окинь улыбкой
Мирскую весь
И солнце зыбкой
К кустам привесь.

И да взыграет
В ней, славя день,
Земного рая
Святой младень.

1917


О пашни, пашни, пашни, (Есенин)

Сергей Есенин

О пашни, пашни, пашни,
Коломенская грусть,
На сердце день вчерашний,
А в сердце светит Русь.

Как птицы, свищут версты
Из-под копыт коня.
И брызжет солнце горстью
Свой дождик на меня.

О край разливов грозных
И тихих вешних сил,
Здесь по заре и звездам
Я школу проходил.

И мыслил и читал я
По библии ветров,
И пас со мной Исайя
Моих златых коров.

<1917-1918>


Нивы сжаты, рощи голы, (Есенин)

Сергей Есенин

Нивы сжаты, рощи голы,
От воды туман и сырость.
Колесом за сини горы
Солнце тихое скатилось.

Дремлет взрытая дорога.
Ей сегодня примечталось,
Что совсем-совсем немного
Ждать зимы седой осталось.

Ах, и сам я в чаще звонкой
Увидал вчера в тумане:
Рыжий месяц жеребенком
Запрягался в наши сани.

1917


E.E.Eaoeiie (Есенин)

Сергей Есенин

E.E.Eaoeiie

Зеленая прическа,
Девическая грудь,
О тонкая березка,
Что загляделась в пруд?

Что шепчет тебе ветер?
О чем звенит песок?
Иль хочешь в косы-ветви
Ты лунный гребешок?

Открой, открой мне тайну
Твоих древесных дум,
Я полюбил печальный
Твой предосенний шум.

И мне в ответ березка:
"О любопытный друг,
Сегодня ночью звездной
Здесь слезы лил пастух.

Луна стелила тени,
Сияли зеленя.
За голые колени
Он обнимал меня.

И так, вдохнувши глубко.
Сказал под звон ветвей:
"Прощай, моя голубка,
До новых журавлей".

<1918>


Я по первому снегу бреду, (Есенин)

Сергей Есенин

Я по первому снегу бреду,
В сердце ландыши вспыхнувших сил.
Вечер синею свечкой звезду
Над дорогой моей засветил.

Я не знаю, то свет или мрак?
В чаще ветер поет иль петух?
Может, вместо зимы на полях
Это лебеди сели на луг.

Хороша ты, о белая гладь!
Греет кровь мою легкий мороз!
Так и хочется к телу прижать
Обнаженные груди берез.

О лесная, дремучая муть!
О веселье оснеженных нив!...
Так и хочется руки сомкнуть
Над древесными бедрами ив.

1917


Серебристая дорога, (Есенин)

Сергей Есенин

Серебристая дорога,
Ты зовешь меня куда?
Свечкой чисточетверговой
Над тобой горит звезда.

Грусть ты или радость теплишь?
Иль к безумью правишь бег?
Помоги мне сердцем вешним
Долюбить твой жесткий снег.

Дай ты мне зарю на дровни,
Ветку вербы на узду.
Может быть, к вратам господним
Сам себя я приведу.

<1918>


Отвори мне, страж заоблачный, (Есенин)

Сергей Есенин

Отвори мне, страж заоблачный,
Голубые двери дня.
Белый ангел этой полночью
Моего увел коня.

Богу лишнего не надобно,
Конь мой - мощь моя и крепь.
Слышу я, как ржет он жалобно,
Закусив златую цепь.

Вижу, как он бьется, мечется,
Теребя тугой аркан,
И летит с него, как с месяца,
Шерсть буланая в туман.

<1918>


О верю, верю, счастье есть! (Есенин)

Сергей Есенин

О верю, верю, счастье есть!
Еще и солнце не погасло.
Заря молитвенником красным
Пророчит благостную весть.
О верю, верю, счастье есть.

Звени, звени, златая Русь,
Волнуйся, неуемный ветер!
Блажен, кто радостью отметил
Твою пастушескую грусть.
Звени, звени, златая Русь.

Люблю я ропот буйных вод
И на волне звезды сиянье.
Благословенное страданье,
Благословляющий народ.
Люблю я ропот буйных вод.

1917


Песни, песни, о чем вы кричите? (Есенин)

Сергей Есенин

Песни, песни, о чем вы кричите?
Иль вам нечего больше дать?
Голубого покоя нити
Я учусь в мои кудри вплетать.

Я хочу быть тихим и строгим.
Я молчанью у звезд учусь.
Хорошо ивняком при дороге
Сторожить задремавшую Русь.

Хорошо в эту лунную осень
Бродить по траве одному
И сбирать на дороге колосья
В обнищалую душу-суму.

Но равнинная синь не лечит.
Песни, песни, иль вас не стряхнуть?..
Золотистой метелкой вечер
Расчищает мой ровный путь.

И так радостен мне над пущей
Замирающий в ветре крик:
"Будь же холоден ты, живущий,
Как осеннее золото лип".

<1917-1918>


Вот оно, глупое счастье (Есенин)

Сергей Есенин

Вот оно, глупое счастье
С белыми окнами в сад!
По пруду лебедем красным
Плавает тихий закат.

Здравствуй, златое затишье,
С тенью березы в воде!
Галочья стая на крыше
Служит вечерню звезде.

Где-то за садом несмело,
Там, где калина цветет,
Нежная девушка в белом
Нежную песню поет.

Стелется синею рясой
С поля ночной холодок...
Глупое, милое счастье,
Свежая розовость щек!

1918


Проплясал, проплакал дождь весенний, (Есенин)

Сергей Есенин

Проплясал, проплакал дождь весенний,
Замерла гроза.
Скучно мне с тобой, Сергей Есенин,
Подымать глаза...

Скучно слушать под небесным древом
Взмах незримых крыл:
Не разбудишь ты своим напевом
Дедовских могил!

Привязало, осаднило слово
Даль твоих времен.
Не в ветрах, а, знать, в томах тяжелых
Прозвенит твой сон.

Кто-то сядет, кто-то выгнет плечи,
Вытянет персты.
Близок твой кому-то красный вечер,
Да не нужен ты.

Всколыхнет он Брюсова и Блока,
Встормошит других.
Но все так же день взойдет с востока,
Так же вспыхнет миг.

Не изменят лик земли напевы,
Не стряхнут листа...
Навсегда твои пригвождены ко древу
Красные уста.

Навсегда простер глухие длани
Звездный твой Пилат.
Или, Или, лама савахфани,
Отпусти в закат.

<1916-1917>


О муза, друг мой гибкий, (Есенин)

Сергей Есенин

О муза, друг мой гибкий,
Ревнивица моя.
Опять под дождик сыпкий
Мы вышли на поля.

Опять весенним гулом
Приветствует нас дол,
Младенцем завернула
Заря луну в подол.

Теперь бы песню ветра
И нежное баю -
За то, что ты окрепла,
За то, что праздник светлый
Влила ты в грудь мою.

Теперь бы брызнуть в небо
Вишневым соком стих
За отческую щедрость
Наставников твоих.

О мед воспоминаний!
О звон далеких лип!
Звездой нам пел в тумане
Разумниковский лик.

Тогда в веселом шуме
Игривых дум и сил
Апостол нежный Клюев
Нас на руках носил.

Теперь мы стали зрелей
И весом тяжелей...
Но не заглушит трелью
Тот праздник соловей.

И этот дождик шалый
Его не смоет в нас,
Чтоб звон твоей лампады
Под ветром не погас.

1917


Мариенгофу (Есенин)

Сергей Есенин

Мариенгофу

Я последний поэт деревни,
Скромен в песнях дощатый мост.
За прощальной стою обедней
Кадящих листвой берез.

Догорит золотистым пламенем
Из телесного воска свеча,
И луны часы деревянные
Прохрипят мой двенадцатый час.

На тропу голубого поля
Скоро выйдет железный гость.
Злак овсяный, зарею пролитый,
Соберет его черная горсть.

Не живые, чужие ладони,
Этим песням при вас не жить!
Только будут колосья-кони
О хозяине старом тужить.

Будет ветер сосать их ржанье,
Панихидный справляя пляс.
Скоро, скоро часы деревянные
Прохрипят мой двенадцатый час!

<1920>


Душа грустит о небесах, (Есенин)

Сергей Есенин

Душа грустит о небесах,
Она нездешних нив жилица.
Люблю, когда на деревах
Огонь зеленый шевелится.

То сучья золотых стволов,
Как свечи, теплятся пред тайной,
И расцветают звезды слов
На их листве первоначальной.

Понятен мне земли глагол,
Но не стряхну я муку эту,
Как отразивший в водах дол
Вдруг в небе ставшую комету.

Так кони не стряхнут хвостами
В хребты их пьющую луну...
О, если б прорасти глазами,
Как эти листья, в глубину.

1919


Устал я жить в родном краю (Есенин)

Сергей Есенин

Устал я жить в родном краю
В тоске по гречневым просторам,
Покину хижину мою,
Уйду бродягою и вором.

Пойду по белым кудрям дня
Искать убогое жилище.
И друг любимый на меня
Наточит нож за голенище.

Весной и солнцем на лугу
Обвита желтая дорога,
И та, чье имя берегу,
Меня прогонит от порога.

И вновь вернуся в отчий дом,
Чужою радостью утешусь,
В зеленый вечер под окном
На рукаве своем повешусь.

Седые вербы у плетня
Нежнее головы наклонят.
И необмытого меня
Под лай собачий похоронят.

А месяц будет плыть и плыть,
Роняя весла по озерам...
И Русь все так же будет жить,
Плясать и плакать у забора.

1915


О боже, боже, эта глубь - (Есенин)

Сергей Есенин

О боже, боже, эта глубь -
Твой голубой живот.
Златое солнышко, как пуп,
Глядит в Каспийский рот.

Крючками звезд свивая в нить
Лучи, ты ловишь нас
И вершами бросаешь дни
В зрачки озерных глаз.

Но в малый вентерь рыбаря
Не заплывает сом.
Не втащит неводом заря
Меня в твой тихий дом.

Сойди на землю без порток,
Взбурли всю хлябь и водь,
Смолой кипящею восток
Пролей на нашу плоть.

Да опалят уста огня
Людскую страсть и стыд.
Взнеси, как голубя, меня
В твой в синих рощах скит.

1919


Я покинул родимый дом, (Есенин)

Сергей Есенин

Я покинул родимый дом,
Голубую оставил Русь.
В три звезды березняк над прудом
Теплит матери старой грусть.

Золотою лягушкой луна
Распласталась на тихой воде.
Словно яблонный цвет, седина
У отца пролилась в бороде.

Я не скоро, не скоро вернусь!
Долго петь и звенеть пурге.
Стережет голубую Русь
Старый клен на одной ноге,

И я знаю, есть радость в нем
Тем, кто листьев целует дождь,
Оттого, что тот старый клен
Головой на меня похож.

1918


Хорошо под осеннюю свежесть (Есенин)

Сергей Есенин

Хорошо под осеннюю свежесть
Душу-яблоню ветром стряхать
И смотреть, как над речкою режет
Воду синюю солнца соха.

Хорошо выбивать из тела
Накаляющий песни гвоздь.
И в одежде празднично белой
Ждать, когда постучится гость.

Я учусь, я учусь моим сердцем
Цвет черемух в глазах беречь,
Только в скупости чувства греются,
Когда ребра ломает течь.

Молча ухает звездная звонница,
Что ни лист, то свеча заре.
Никого не впущу я в горницу,
Никому не открою дверь.

1918


Песнь о собаке (Есенин)

 Prev Next

Сергей Есенин

Песнь о собаке

Утром в ржаном закуте,
Где златятся рогожи в ряд,
Семерых ощенила сука,
Рыжих семерых щенят.

До вечера она их ласкала,
Причесывая языком,
И струился снежок подталый
Под теплым ее животом.

А вечером, когда куры
Обсиживают шесток,
Вышел хозяин хмурый,
Семерых всех поклал в мешок.

По сугробам она бежала,
Поспевая за ним бежать...
И так долго, долго дрожала
Воды незамерзшей гладь.

А когда чуть плелась обратно,
Слизывая пот с боков,
Показался ей месяц над хатой
Одним из ее щенков.

В синюю высь звонко
Глядела она, скуля,
А месяц скользил тонкий
И скрылся за холм в полях.

И глухо, как от подачки,
Когда бросят ей камень в смех,
Покатились глаза собачьи
Золотыми звездами в снег.

1915


Закружилась листва золотая (Есенин)

Сергей Есенин

Закружилась листва золотая
В розоватой воде на пруду,
Словно бабочек легкая стая
С замираньем летит на звезду.

Я сегодня влюблен в этот вечер,
Близок сердцу желтеющий дол.
Отрок-ветер по самые плечи
Заголил на березке подол.

И в душе и в долине прохлада,
Синий сумрак как стадо овец,
За калиткою смолкшего сада
Прозвенит и замрет бубенец.

Я еще никогда бережливо
Так не слушал разумную плоть,
Хорошо бы, как ветками ива,
Опрокинуться в розовость вод.

Хорошо бы, на стог улыбаясь,
Мордой месяца сено жевать...
Где ты, где, моя тихая радость -
Все любя, ничего не желать?

1918


Клюеву (Есенин)

Сергей Есенин

Клюеву

Теперь любовь моя не та.
Ах, знаю я, ты тужишь, тужишь
О том, что лунная метла
Стихов не расплескала лужи.

Грустя и радуясь звезде,
Спадающей тебе на брови,
Ты сердце выпеснил избе,
Но в сердце дома не построил.

И тот, кого ты ждал в ночи,
Прошел, как прежде, мимо крова.
О друг, кому ж твои ключи
Ты золотил поющим словом?

Тебе о солнце не пропеть
В окошко не увидеть рая.
Так мельница, крылом махая,
С земли не может улететь.

1918


По-осеннему кычет сова (Есенин)

Сергей Есенин

По-осеннему кычет сова
Над раздольем дорожной рани.
Облетает моя голова,
Куст волос золотистый вянет.

Полевое, степное "ку-гу",
Здравствуй, мать голубая осина!
Скоро месяц, купаясь в снегу,
Сядет в редкие кудри сына.

Скоро мне без листвы холодеть,
Звоном звезд насыпая уши.
Без меня будут юноши петь,
Не меня будут старцы слушать.

Новый с поля придет поэт,
В новом лес огласится свисте.
По-осеннему сыплет ветр,
По-осеннему шепчут листья.

1920


Песнь о хлебе (Есенин)

 Prev Next

Сергей Есенин

Песнь о хлебе

Вот она, суровая жестокость,
Где весь смысл - страдания людей!
Режет серп тяжелые колосья,
Как под горло режут лебедей.

Наше поле издавна знакомо
С августовской дрожью поутру.
Перевязана в снопы солома,
Каждый сноп лежит, как желтый труп.

На телегах, как на катафалках,
Их везут в могильный склеп - овин.
Словно дьякон, на кобылу гаркнув,
Чтит возница погребальный чин.

А потом их бережно, без злости,
Головами стелют по земле
И цепами маленькие кости
Выбивают из худых телес.

Никому и в голову не встанет,
Что солома - это тоже плоть!..
Людоедке-мельнице - зубами
В рот суют те кости обмолоть.

И, из мелева заквашивая тесто,
Выпекают груды вкусных яств...
Вот тогда-то входит яд белесый
В жбан желудка яйца злобы класть.

Все побои ржи в припек окрасив,
Грубость жнущих сжав в духмяный сок,
Он вкушающим соломенное мясо
Отравляет жернова кишок.

И свистят по всей стране, как осень,
Шарлатан, убийца и злодей...
Оттого что режет серп колосья,
Как под горло режут лебедей.

<1921>


Хулиган (Есенин)

 Prev Next

Сергей Есенин

Хулиган

Дождик мокрыми метлами чистит
Ивняковый помет по лугам.
Плюйся, ветер, охапками листьев, -
Я такой же, как ты, хулиган.

Я люблю, когда синие чащи,
Как с тяжелой походкой волы,
Животами, листвой хрипящими,
По коленкам марают стволы.

Вот оно, мое стадо рыжее!
Кто ж воспеть его лучше мог?
Вижу, вижу, как сумерки лижут
Следы человечьих ног.

Русь моя, деревянная Русь!
Я один твой певец и глашатай.
Звериных стихов моих грусть
Я кормил резедой и мятой.

Взбрезжи, полночь, луны кувшин
Зачерпнуть молока берез!
Словно хочет кого придушить
Руками крестов погост!

Бродит черная жуть по холмам,
Злобу вора струит в наш сад,
Только сам я разбойник и хам
И по крови степной конокрад.

Кто видал, как в ночи кипит
Кипяченых черемух рать?
Мне бы в ночь в голубой степи
Где-нибудь с кистенем стоять.

Ах, увял головы моей куст,
Засосал меня песенный плен.
Осужден я на каторге чувств
Вертеть жернова поэм.

Но не бойся, безумный ветр,
Плюй спокойно листвой по лугам.
Не сотрет меня кличка "поэт",
Я и в песнях, как ты, хулиган.

<1920>


Все живое особой метой (Есенин)

Сергей Есенин

Все живое особой метой
Отмечается с ранних пор.
Если не был бы я поэтом,
То, наверно, был мошенник и вор.

Худощавый и низкорослый,
Средь мальчишек всегда герой,
Часто, часто с разбитым носом
Приходил я к себе домой.

И навстречу испуганной маме
Я цедил сквозь кровавый рот:
"Ничего! Я споткнулся о камень,
Это к завтраму все заживет".

И теперь вот, когда простыла
Этих дней кипятковая вязь,
Беспокойная, дерзкая сила
На поэмы мои пролилась.

Золотая, словесная груда,
И над каждой строкой без конца
Отражается прежняя удаль
Забияки и сорванца.

Как тогда, я отважный и гордый,
Только новью мой брызжет шаг...
Если раньше мне били в морду,
То теперь вся в крови душа.

И уже говорю я не маме,
А в чужой и хохочущий сброд:
"Ничего! я споткнулся о камень,
Это к завтраму все заживет!"

<1922>


Мир таинственный, мир мой древний, (Есенин)

Сергей Есенин

Мир таинственный, мир мой древний,
Ты, как ветер, затих и присел.
Вот сдавили за шею деревню
Каменные руки шоссе.

Так испуганно в снежную выбель
Заметалась звенящая жуть.
Здравствуй ты, моя черная гибель,
Я навстречу к тебе выхожу!

Город, город, ты в схватке жестокой
Окрестил нас как падаль и мразь.
Стынет поле в тоске волоокой,
Телеграфными столбами давясь.

Жилист мускул у дьявольской выи,
И легка ей чугунная гать.
Ну, да что же? Ведь нам не впервые
И расшатываться и пропадать.

Пусть для сердца тягуче колко,
Это песня звериных прав!..
... Так охотники травят волка,
Зажимая в тиски облав.

Зверь припал... и из пасмурных недр
Кто-то спустит сейчас курки...
Вдруг прыжок... и двуногого недруга
Раздирают на части клыки.

О, привет тебе, зверь мой любимый!
Ты не даром даешься ножу!
Как и ты - я, отвсюду гонимый,
Средь железных врагов прохожу.

Как и ты - я всегда наготове,
И хоть слышу победный рожок,
Но отпробует вражеской крови
Мой последний, смертельный прыжок.

И пускай я на рыхлую выбель
Упаду и зароюсь в снегу...
Все же песню отмщенья за гибель
Пропоют мне на том берегу.

1921


Сторона ль ты моя, сторона! (Есенин)

Сергей Есенин

Сторона ль ты моя, сторона!
Дождевое, осеннее олово.
В черной луже продрогший фонарь
Отражает безгубую голову.

Нет, уж лучше мне не смотреть,
Чтобы вдруг не увидеть хужего.
Я на всю эту ржавую мреть
Буду щурить глаза и суживать.

Так немного теплей и безбольней.
Посмотри: меж скелетов домов,
Словно мельник, несет колокольня
Медные мешки колоколов.

Если голоден ты - будешь сытым.
Коль несчастен - то весел и рад.
Только лишь не гляди открыто,
Мой земной неизвестный брат.

Как подумал я - так и сделал,
Но увы! Все одно и то ж!
Видно, слишком привыкло тело
Ощущать эту стужу и дрожь.

Ну, да что же? Ведь много прочих,
Не один я в миру живой!
А фонарь то мигнет, то захохочет
Безгубой своей головой.

Только сердце под ветхой одеждой
Шепчет мне, посетившему твердь:
"Друг мой, друг мой, прозревшие вежды
Закрывает одна лишь смерть".

1921


Не ругайтесь. Такое дело! (Есенин)

Сергей Есенин

Не ругайтесь. Такое дело!
Не торговец я на слова.
Запрокинулась и отяжелела
Золотая моя голова.

Нет любви ни к деревне, ни к городу,
Как же смог я ее донести?
Брошу все. Отпущу себе бороду
И бродягой пойду по Руси.

Позабуду поэмы и книги,
Перекину за плечи суму,
Оттого что в полях забулдыге
Ветер больше поет, чем кому.

Провоняю я редькой и луком
И, тревожа вечернюю гладь,
Буду громко сморкаться в руку
И во всем дурака валять.

И не нужно мне лучшей удачи,
Лишь забыться и слушать пургу,
Оттого что без этих чудачеств
Я прожить на земле не могу.

1922


Не жалею, не зову, не плачу, (Есенин)

Сергей Есенин

Не жалею, не зову, не плачу,
Все пройдет, как с белых яблонь дым.
Увяданья золотом охваченный,
Я не буду больше молодым.

Ты теперь не так уж будешь биться,
Сердце, тронутое холодком,
И страна березового ситца
Не заманит шляться босиком.

Дух бродяжий! ты все реже, реже
Расшевеливаешь пламень уст
О моя утраченная свежесть,
Буйство глаз и половодье чувств.

Я теперь скупее стал в желаньях,
Жизнь моя? иль ты приснилась мне?
Словно я весенней гулкой ранью
Проскакал на розовом коне.

Все мы, все мы в этом мире тленны,
Тихо льется с кленов листьев медь...
Будь же ты вовек благословенно,
Что пришло процвесть и умереть.

1921


Я обманывать себя не стану, (Есенин)

Сергей Есенин

Я обманывать себя не стану,
Залегла забота в сердце мглистом.
Отчего прослыл я шарлатаном?
Отчего прослыл я скандалистом?

Не злодей я и не грабил лесом,
Не расстреливал несчастных по темницам.
Я всего лишь уличный повеса,
Улыбающийся встречным лицам.

Я московский озорной гуляка.
По всему тверскому околотку
В переулках каждая собака
Знает мою легкую походку.

Каждая задрипанная лошадь
Головой кивает мне навстречу.
Для зверей приятель я хороший,
Каждый стих мой душу зверя лечит.

Я хожу в цилиндре не для женщин -
В глупой страсти сердце жить не в силе, -
В нем удобней, грусть свою уменьшив,
Золото овса давать кобыле.

Средь людей я дружбы не имею,
Я иному покорился царству.
Каждому здесь кобелю на шею
Я готов отдать мой лучший галстук.

И теперь уж я болеть не стану.
Прояснилась омуть в сердце мглистом.
Оттого прослыл я шарлатаном,
Оттого прослыл я скандалистом.

1922


Да! Теперь решено. Без возврата (Есенин)

Сергей Есенин

Да! Теперь решено. Без возврата
Я покинул родные поля.
Уж не будут листвою крылатой
Надо мною звенеть тополя.

Низкий дом без меня ссутулится,
Старый пес мой давно издох.
На московских изогнутых улицах
Умереть, знать, судил мне бог.

Я люблю этот город вязевый,
Пусть обрюзг он и пусть одрях.
Золотая дремотная Азия
Опочила на куполах.

А когда ночью светит месяц,
Когда светит... черт знает как!
Я иду, головою свесясь,
Переулком в знакомый кабак.

Шум и гам в этом логове жутком,
Но всю ночь напролет, до зари,
Я читаю стихи проституткам
И с бандитами жарю спирт.

Сердце бьется все чаще и чаще,
И уж я говорю невпопад:
"Я такой же, как вы, пропащий,
Мне теперь не уйти назад".

Низкий дом без меня ссутулится,
Старый пес мой давно издох.
На московских изогнутых улицах
Умереть, знать, судил мне бог.

1922


Снова пьют здесь, дерутся и плачут (Есенин)

Сергей Есенин

Снова пьют здесь, дерутся и плачут
Под гармоники желтую грусть.
Проклинают свои неудачи,
Вспоминают московскую Русь.

И я сам, опустясь головою,
Заливаю глаза вином,
Чтоб не видеть в лицо роковое,
Чтоб подумать хоть миг об ином.

Что-то всеми навек утрачено.
Май мой синий! Июнь голубой!
Не с того ль так чадит мертвячиной
Над пропащею этой гульбой.

Ах, сегодня так весело россам,
Самогонного спирта - река.
Гармонист с провалившимся носом
Им про Волгу поет и про Чека.

Что-то злое во взорах безумных,
Непокорное в громких речах.
Жалко им тех дурашливых, юных,
Что сгубили свою жизнь сгоряча.

Где ж вы те, что ушли далече?
Ярко ль светят вам наши лучи?
Гармонист спиртом сифилис лечит,
Что в киргизских степях получил.

Нет! таких не подмять, не рассеять.
Бесшабашность им гнилью дана.
Ты, Рассея моя... Рас... сея...
Азиатская сторона!

<1922>


Сыпь, гармоника. Скука... Скука... (Есенин)

Сергей Есенин

Сыпь, гармоника. Скука... Скука...
Гармонист пальцы льет волной.
Пей со мною, паршивая сука,
Пей со мной.

Излюбили тебя, измызгали -
Невтерпеж.
Что ж ты смотришь так синими брызгами?
Иль в морду хошь?

В огород бы тебя на чучело,
Пугать ворон.
До печенок меня замучила
Со всех сторон.

Сыпь, гармоника. Сыпь, моя частая.
Пей, выдра, пей.
Мне бы лучше вон ту, сисястую, -
Она глупей.

Я средь женщин тебя не первую...
Немало вас,
Но с такой вот, как ты, со стервою
Лишь в первый раз.

Чем вольнее, тем звонче,
То здесь, то там.
Я с собой не покончу,
Иди к чертям.

К вашей своре собачьей
Пора простыть.
Дорогая, я плачу,
Прости... прости...

<1922>


Пой же, пой. На проклятой гитаре (Есенин)

Сергей Есенин

Пой же, пой. На проклятой гитаре
Пальцы пляшут твои в полукруг.
Захлебнуться бы в этом угаре,
Мой последний, единственный друг.

Не гляди на ее запястья
И с плечей ее льющийся шелк.
Я искал в этой женщине счастья,
А нечаянно гибель нашел.

Я не знал, что любовь - зараза,
Я не знал, что любовь - чума.
Подошла и прищуренным глазом
Хулигана свела с ума.

Пой, мой друг. Навевай мне снова
Нашу прежнюю буйную рань.
Пусть целует она другова,
Молодая красивая дрянь.

Ах постой. Я ее не ругаю.
Ах, постой. Я ее не кляну.
Дай тебе про себя я сыграю
Под басовую эту струну.

Льется дней моих розовый купол.
В сердце снов золотых сума.
Много девушек я перещупал,
Много женщин в углах прижимал.

Да! есть горькая правда земли,
Подсмотрел я ребяческим оком:
Лижут в очередь кобели
Истекающую суку соком.

Так чего ж мне ее ревновать.
Так чего ж мне болеть такому.
Наша жизнь - простыня да кровать.
Наша жизнь - поцелуй да в омут.

Пой же, пой! В роковом размахе
Этих рук роковая беда.
Только знаешь, пошли их ...
Не умру я, мой друг, никогда.

<1922>


Эта улица мне знакома, (Есенин)

Сергей Есенин

Эта улица мне знакома,
И знаком этот низенький дом.
Проводов голубая солома
Опрокинулась над окном.

Были годы тяжелых бедствий,
Годы буйных, безумных сил.
Вспомнил я деревенское детство,
Вспомнил я деревенскую синь.

Не искал я ни славы, ни покоя,
Я с тщетой этой славы знаком.
А сейчас, как глаза закрою,
Вижу только родительский дом.

Вижу сад в голубых накрапах,
Тихо август прилег ко плетню.
Держат липы в зеленых лапах
Птичий гомон и щебетню.

Я любил этот дом деревянный,
В бревнах теплилась грозная мощь,
Наша печь как-то дико и странно
Завывала в дождливую ночь.

Голос громкий и всхлипень зычный,
Как о ком-то погибшем, живом.
Что он видел, верблюд кирпичный,
В завывании дождевом?

Видно, видел он дальние страны,
Сон другой и цветущей поры,
Золотые пески Афганистана
И стеклянную хмарь Бухары.

Ах, и я эти страны знаю -
Сам немалый прошел там путь.
Только ближе к родимому краю
Мне б хотелось теперь повернуть.

Но угасла та нежная дрема,
Все истлело в дыму голубом.
Мир тебе - полевая солома,
Мир тебе - деревянный дом!

<1923>


Годы молодые с забубенной славой, (Есенин)

Сергей Есенин

Годы молодые с забубенной славой,
Отравил я сам вас горькою отравой.

Я не знаю: мой конец близок ли, далек ли,
Были синие глаза, да теперь поблекли.

Где ты, радость? Темь и жуть, грустно и обидно.
В поле, что ли? В кабаке? Ничего не видно.

Руки вытяну - и вот слушаю на ощупь:
Едем... кони... сани... снег... проезжаем рощу.

"Эй, ямщик, неси вовсю! Чай, рожден не слабым!
Душу вытрясти не жаль по таким ухабам".

А ямщик в ответ одно: "По такой метели
Очень страшно, чтоб в пути лошади вспотели".

"Ты, ямщик, я вижу, трус. Это не с руки нам!"
Взял я кнут и ну стегать по лошажьим спинам.

Бью, а кони, как метель, снег разносят в хлопья.
Вдруг толчок... и из саней прямо на сугроб я.

Встал и вижу: что за черт - вместо бойкой тройки...
Забинтованный лежу на больничной койке.

И заместо лошадей по дороге тряской
Бью я жесткую кровать модрою повязкой.

На лице часов в усы закрутились стрелки.
Наклонились надо мной сонные сиделки.

Наклонились и хрипят: "Эх ты, златоглавый,
Отравил ты сам себя горькою отравой.

Мы не знаем, твой конец близок ли, далек ли, -
Синие твои глаза в кабаках промокли".

<1924>


Письмо к матери (Есенин)

 Prev Next

Сергей Есенин

Письмо к матери

Ты жива еще, моя старушка?
Жив и я. Привет тебе, привет!
Пусть струится над твоей избушкой
Тот вечерний несказанный свет.

Пишут мне, что ты, тая тревогу,
Загрустила шибко обо мне,
Что ты часто ходишь на дорогу
В старомодном ветхом шушуне.

И тебе в вечернем синем мраке
Часто видится одно и то ж:
Будто кто-то мне в кабацкой драке
Саданул под сердце финский нож.

Ничего, родная! Успокойся.
Это только тягостная бредь.
Не такой уж горький я пропойца,
Чтоб, тебя не видя, умереть.

Я по-прежнему такой же нежный
И мечтаю только лишь о том,
Чтоб скорее от тоски мятежной
Воротиться в низенький наш дом.

Я вернусь, когда раскинет ветви
По-весеннему наш белый сад.
Только ты меня уж на рассвете
Не буди, как восемь лет назад.

Не буди того, что отмечталось,
Не волнуй того, что не сбылось, -
Слишком раннюю утрату и усталость
Испытать мне в жизни привелось.

И молиться не учи меня. Не надо!
К старому возврата больше нет.
Ты одна мне помощь и отрада,
Ты одна мне несказанный свет.

Так забудь же про свою тревогу,
Не грусти так шибко обо мне.
Не ходи так часто на дорогу
В старомодном ветхом шушуне.

<1924>


Я усталым таким еще не был. (Есенин)

Сергей Есенин

Я усталым таким еще не был.
В эту серую морозь и слизь
Мне приснилось рязанское небо
И моя непутевая жизнь.

Много женщин меня любило,
Да и сам я любил не одну,
Не от этого ль темная сила
Приучила меня к вину.

Бесконечные пьяные ночи
И в разгуле тоска не впервь!
Не с того ли глаза мне точит,
Словно синие листья червь?

Не больна мне ничья измена,
И не радует легкость побед, -
Тех волос золотое сено
Превращается в серый цвет.

Превращается в пепел и воды,
Когда цедит осенняя муть.
Мне не жаль вас, прошедшие годы, -
Ничего не хочу вернуть.

Я устал себя мучить бесцельно,
И с улыбкою странной лица
Полюбил я носить в легком теле
Тихий свет и покой мертвеца...

И теперь даже стало не тяжко
Ковылять из притона в притон,
Как в смирительную рубашку,
Мы природу берем в бетон.

И во мне, вот по тем же законам,
Умиряется бешеный пыл.
Но и все ж отношусь я с поклоном
К тем полям, что когда-то любил.

В те края, где я рос под кленом,
Где резвился на желтой траве, -
Шлю привет воробьям, и воронам,
И рыдающей в ночь сове.

Я кричу им в весенние дали:
"Птицы милые, в синюю дрожь
Передайте, что я отскандалил, -
Пусть хоть ветер теперь начинает
Под микитки дубасить рожь".

1923?


Этой грусти теперь не рассыпать (Есенин)

Сергей Есенин

Этой грусти теперь не рассыпать
Звонким смехом далеких лет.
Отцвела моя белая липа,
Отзвенел соловьиный рассвет.

Для меня было все тогда новым,
Много в сердце теснилось чувств,
А теперь даже нежное слово
Горьким плодом срывается с уст.

И знакомые взору просторы
Уж не так под луной хороши.
Буераки... пеньки... косогоры
Обпечалили русскую ширь.

Нездоровое, хилое, низкое,
Водянистая, серая гладь.
Это все мне родное и близкое,
От чего так легко зарыдать.

Покосившаяся избенка,
Плач овцы, и вдали на ветру
Машет тощим хвостом лошаденка,
Заглядевшись в неласковый пруд.

Это все, что зовем мы родиной,
Это все, отчего на ней
Пьют и плачут в одно с непогодиной,
Дожидаясь улыбчивых дней.

Потому никому не рассыпать
Эту грусть смехом ранних лет.
Отцвела моя белая липа,
Отзвенел соловьиный рассвет.

<1924>


Мне осталась одна забава: (Есенин)

Сергей Есенин

Мне осталась одна забава:
Пальцы в рот - и веселый свист.
Прокатилась дурная слава,
Что похабник я и скандалист.

Ах! какая смешная потеря!
Много в жизни смешных потерь.
Стыдно мне, что я в бога верил.
Горько мне, что не верю теперь.

Золотые, далекие дали!
Все сжигает житейская мреть.
И похабничал я и скандалил
Для того, чтобы ярче гореть.

Дар поэта - ласкать и карябать,
Роковая на нем печать.
Розу белую с черною жабой
Я хотел на земле повенчать.

Пусть не сладились, пусть не сбылись
Эти помыслы розовых дней.
Но коль черти в душе гнездились -
Значит, ангелы жили в ней.

Вот за это веселие мути,
Отправляясь с ней в край иной,
Я хочу при последней минуте
Попросить тех, кто будет со мной, -

Чтоб за все за грехи мои тяжкие,
За неверие в благодать
Положили меня в русской рубашке
Под иконами умирать.

<1923>


Заметался пожар голубой, (Есенин)

Сергей Есенин

Заметался пожар голубой,
Позабылись родимые дали.
В первый раз я запел про любовь,
В первый раз отрекаюсь скандалить.

Был я весь - как запущенный сад,
Был на женщин и зелие падкий.
Разонравилось пить и плясать
И терять свою жизнь без оглядки.

Мне бы только смотреть на тебя,
Видеть глаз злато-карий омут,
И чтоб, прошлое не любя,
Ты уйти не смогла к другому.

Поступь нежная, легкий стан,
Если б знала ты сердцем упорным,
Как умеет любить хулиган,
Как умеет он быть покорным.

Я б навеки забыл кабаки
И стихи бы писать забросил,
Только б тонко касаться руки
И волос твоих цветом в осень.

Я б навеки пошел за тобой
Хоть в свои, хоть в чужие дали...
В первый раз я запел про любовь,
В первый раз отрекаюсь скандалить.

1923


Ты такая ж простая, как все, (Есенин)

Сергей Есенин

Ты такая ж простая, как все,
Как сто тысяч других в России.
Знаешь ты одинокий рассвет,
Знаешь холод осени синий.

По смешному я сердцем влип,
Я по-глупому мысли занял.
Твой иконный и строгий лик
По часовням висел в рязанях.

Я на эти иконы плевал,
Чтил я грубость и крик в повесе,
А теперь вдруг растут слова
Самых нежных и кротких песен.

Не хочу я лететь в зенит,
Слишком многое телу надо.
Что ж так имя твое звенит,
Словно августовская прохлада?

Я не нищий, ни жалок, ни мал
И умею расслышать за пылом:
С детства нравиться я понимал
Кобелям да степным кобылам.

Потому и себя не сберег
Для тебя, для нее и для этой.
Невеселого счастья залог -
Сумасшедшее сердце поэта.

Потому и грущу, осев,
Словно в листья в глаза косые...
Ты такая ж простая, как все,
Как сто тысяч других в России.

1923


Пускай ты выпита другим, (Есенин)

Сергей Есенин

Пускай ты выпита другим,
Но мне осталось, мне осталось
Твоих волос стеклянный дым
И глаз осенняя усталость.

О возраст осени! Он мне
Дороже юности и лета.
Ты стала нравиться вдвойне
Воображению поэта.

Я сердцем никогда не лгу,
И потому на голос чванства
Бестрепетно сказать могу,
Что я прощаюсь с хулиганством.

Пора расстаться с озорной
И непокорною отвагой.
Уж сердце напилось иной,
Кровь отрезвляющею брагой.

И мне в окошко постучал
Сентябрь багряной веткой ивы,
Чтоб я готов был и встречал
Его приход неприхотливый.

Теперь со многим я мирюсь
Без принужденья, без утраты.
Иною кажется мне Русь,
Иными - кладбища и хаты.

Прозрачно я смотрю вокруг
И вижу, там ли, здесь ли, где-то ль,
Что ты одна, сестра и друг,
Могла быть спутницей поэта.

Что я одной тебе бы мог,
Воспитываясь в постоянстве,
Пропеть о сумерках дорог
И уходящем хулиганстве.

1923


Дорогая, сядем рядом, (Есенин)

Сергей Есенин

Дорогая, сядем рядом,
Поглядим в глаза друг другу.
Я хочу под кротким взглядом
Слушать чувственную вьюгу.

Это золото осеннее,
Эта прядь волос белесых -
Все явилось, как спасенье
Беспокойного повесы.

Я давно мой край оставил,
Где цветут луга и чащи.
В городской и горькой славе
Я хотел прожить пропащим.

Я хотел, чтоб сердце глуше
Вспоминало сад и лето,
Где под музыку лягушек
Я растил себя поэтом.

Там теперь такая ж осень...
Клен и липы в окна комнат,
Ветки лапами забросив,
Ищут тех, которых помнят.

Их давно уж нет на свете.
Месяц на простом погосте
На крестах лучами метит,
Что и мы придем к ним в гости,

Что и мы, отжив тревоги,
Перейдем под эти кущи.
Все волнистые дороги
Только радость льют живущим.

Дорогая, сядь же рядом,
Поглядим в глаза друг другу.
Я хочу под кротким взглядом
Слушать чувственную вьюгу.

1923


Мне грустно на тебя смотреть, (Есенин)

Сергей Есенин

Мне грустно на тебя смотреть,
Какая боль, какая жалость!
Знать, только ивовая медь
Нам в сентябре с тобой осталась.

Чужие губы разнесли
Твое тепло и трепет тела.
Как будто дождик моросит
С души, немного омертвелой.

Ну что ж! Я не боюсь его.
Иная радость мне открылась.
Ведь не осталось ничего,
Как только желтый тлен и сырость.

Ведь и себя я не сберег
Для тихой жизни, для улыбок.
Так мало пройдено дорог,
Так много сделано ошибок.

Смешная жизнь, смешной разлад.
Так было и так будет после.
Как кладбище, усеян сад
В берез изглоданные кости.

Вот так же отцветем и мы
И отшумим, как гости сада...
Коль нет цветов среди зимы,
Так и грустить о них не надо.

1923


Ты прохладой меня не мучай (Есенин)

Сергей Есенин

Ты прохладой меня не мучай
И не спрашивай, сколько мне лет,
Одержимый тяжелой падучей,
Я душой стал, как желтый скелет.

Было время, когда из предместья
Я мечтал по-мальчишески - в дым,
Что я буду богат и известен
И что всеми я буду любим.

Да! Богат я, богат с излишком.
Был цилиндр, а теперь его нет.
Лишь осталась одна манишка
С модной парой избитых штиблет.

И известность моя не хуже, -
От Москвы по парижскую рвань
Мое имя наводит ужас,
Как заборная, громкая брань.

И любовь, не забавное ль дело?
Ты целуешь, а губы как жесть.
Знаю, чувство мое перезрело,
А твое не сумеет расцвесть.

Мне пока горевать еще рано,
Ну, а если есть грусть - не беда!
Золотей твоих кос по курганам
Молодая шумит лебеда.

Я хотел бы опять в ту местность,
Чтоб под шум молодой лебеды
Утонуть навсегда в неизвестность
И мечтать по-мальчишески - в дым.

Но мечтать о другом, о новом,
Непонятном земле и траве,
Что не выразить сердцу словом
И не знает назвать человек.

1923


Вечер черные брови насопил. (Есенин)

Сергей Есенин

Вечер черные брови насопил.
Чьи-то кони стоят у двора.
Не вчера ли я молодость пропил?
Разлюбил ли тебя не вчера?

Не храпи, запоздалая тройка!
Наша жизнь пронеслась без следа.
Может, завтра больничная койка
Упокоит меня навсегда.

Может, завтра совсем по-другому
Я уйду, исцеленный навек,
Слушать песни дождей и черемух,
Чем здоровый живет человек.

Позабуду я мрачные силы,
Что терзали меня, губя.
Облик ласковый! Облик милый!
Лишь одну не забуду тебя.

Пусть я буду любить другую,
Но и с нею, с любимой, с другой,
Расскажу про тебя, дорогую,
Что когда-то я звал дорогой.

Расскажу, как текла былая
Наша жизнь, что былой не была...
Голова ль ты моя удалая,
До чего ж ты меня довела?

1923


Мы теперь уходим понемногу (Есенин)

Сергей Есенин

Мы теперь уходим понемногу
В ту страну, где тишь и благодать.
Может быть, и скоро мне в дорогу
Бренные пожитки собирать.

Милые березовые чащи!
Ты, земля! И вы, равнин пески!
Перед этим сонмом уходящих
Я не в силах скрыть моей тоски.

Слишком я любил на этом свете
Все, что душу облекает в плоть.
Мир осинам, что, раскинув ветви,
Загляделись в розовую водь.

Много дум я в тишине продумал,
Много песен про себя сложил,
И на этой на земле угрюмой
Счастлив тем, что я дышал и жил.

Счастлив тем, что целовал я женщин,
Мял цветы, валялся на траве
И зверье, как братьев наших меньших,
Никогда не бил по голове.

Знаю я, что не цветут там чащи,
Не звенит лебяжьей шеей рожь.
Оттого пред сонмом уходящих
Я всегда испытываю дрожь.

Знаю я, что в той стране не будет
Этих нив, златящихся во мгле.
Оттого и дороги мне люди,
Что живут со мною на земле.

1924


Пушкину (Есенин)

 Prev Next

Сергей Есенин

Пушкину

Мечтая о могучем даре
Того, кто русской стал судьбой,
Стою я на Тверском бульваре,
Стою и говорю с собой.

Блондинистый, почти белесый,
В легендах ставший как туман,
О Александр! Ты был повеса,
Как я сегодня хулиган.

Но эти милые забавы
Не затемнили образ твой,
И в бронзе выкованной славы
Трясешь ты гордой головой.

А я стою, как пред причастьем,
И говорю в ответ тебе:
Я умер бы сейчас от счастья,
Сподобленный такой судьбе.

Но, обреченный на гоненье,
Еще я долго буду петь...
Чтоб и мое степное пенье
Сумело бронзой прозвенеть.

<1924>


Низкий дом с голубыми ставнями, (Есенин)

Сергей Есенин

Низкий дом с голубыми ставнями,
Не забыть мне тебя никогда, -
Слишком были такими недавними
Отзвучавшие в сумрак года.

До сегодня еще мне снится
Наше поле, луга и лес,
Принакрытые сереньким ситцем
Этих северных бедных небес.

Восхищаться уж я не умею
И пропасть не хотел бы в глуши,
Но, наверно, навеки имею
Нежность грустную русской души.

Полюбил я седых журавлей
С их курлыканьем в тощие дали,
Потому что в просторах полей
Они сытных хлебов не видали.

Только видели березь да цветь,
Да ракитник, кривой и безлистый,
Да разбойные слышали свисты,
От которых легко умереть.

Как бы я и хотел не любить,
Все равно не могу научиться,
И под этим дешевеньким ситцем
Ты мила мне, родимая выть.

Потому так и днями недавними
Уж не юные веют года...
Низкий дом с голубыми ставнями,
Не забыть мне тебя никогда.

<1924>


Сукин сын (Есенин)

 Prev Next

Сергей Есенин

Сукин сын

Снова выплыли годы из мрака
И шумят, как ромашковый луг.
Мне припомнилась нынче собака,
Что была моей юности друг.

Нынче юность моя отшумела,
Как подгнивший под окнами клен,
Но припомнил я девушку в белом,
Для которой был пес почтальон.

Не у всякого есть свой близкий,
Но она мне как песня была,
Потому что мои записки
Из ошейника пса не брала.

Никогда она их не читала,
И мой почерк ей был незнаком,
Но о чем-то подолгу мечтала
У калины за желтым прудом.

Я страдал... Я хотел ответа...
Не дождался... уехал... И вот
Через годы... известным поэтом
Снова здесь, у родимых ворот.

Та собака давно околела,
Но в ту ж масть, что с отливом в синь,
С лаем ливисто ошалелым
Меня встрел молодой ее сын.

Мать честная! И как же схожи!
Снова выплыла боль души.
С этой болью я будто моложе,
И хоть снова записки пиши.

Рад послушать я песню былую,
Но не лай ты! Не лай! Не лай!
Хочешь, пес, я тебя поцелую
За пробуженный в сердце май?

Поцелую, прижмусь к тебе телом
И, как друга, введу тебя в дом...
Да, мне нравилась девушка в белом,
Но теперь я люблю в голубом.

<1924>


Отговорила роща золотая (Есенин)

Сергей Есенин

Отговорила роща золотая
Березовым, веселым языком,
И журавли, печально пролетая,
Уж не жалеют больше ни о ком.

Кого жалеть? Ведь каждый в мире странник -
Пройдет, зайдет и вновь оставит дом.
О всех ушедших грезит конопляник
С широким месяцем над голубым прудом.

Стою один среди равнины голой,
А журавлей относит ветер в даль,
Я полон дум о юности веселой,
Но ничего в прошедшем мне не жаль.

Не жаль мне лет, растраченных напрасно,
Не жаль души сиреневую цветь.
В саду горит костер рябины красной,
Но никого не может он согреть.

Не обгорят рябиновые кисти,
От желтизны не пропадет трава,
Как дерево роняет тихо листья,
Так я роняю грустные слова.

И если время, ветром разметая,
Сгребет их все в один ненужный ком...
Скажите так... что роща золотая
Отговорила милым языком.

<1924>


Синий май. Заревая теплынь. (Есенин)

Сергей Есенин

Синий май. Заревая теплынь.
Не прозвякнет кольцо у калитки.
Липким запахом веет полынь.
Спит черемуха в белой накидке.

В деревянные крылья окна
Вместе с рамами в тонкие шторы
Вяжет взбалмошная луна
На полу кружевные узоры.

Наша горница хоть и мала,
Но чиста. Я с собой на досуге...
В этот вечер вся жизнь мне мила,
Как приятная память о друге.

Сад полышет, как пенный пожар,
И луна, напрягая все силы,
Хочет так, чтобы каждый дрожал
От щемящего слова "милый".

Только я в эту цветь, в эту гладь,
Под тальянку веселого мая,
Ничего не могу пожелать,
Все, как есть, без конца принимая.

Принимаю - приди и явись,
Все явись, в чем есть боль и отрада...
Мир тебе, отшумевшая жизнь.
Мир тебе, голубая прохлада.

<1925>


Собаке качалова (Есенин)

 Prev Next

Сергей Есенин

Собаке качалова

Дай, Джим, на счастье лапу мне,
Такую лапу не видал я сроду.
Давай с тобой полаем при луне
На тихую, бесшумную погоду.
Дай, Джим, на счастье лапу мне.

Пожалуйста, голубчик, не лижись.
Пойми со мной хоть самое простое.
Ведь ты не знаешь, что такое жизнь,
Не знаешь ты, что жить на свете стоит.

Хозяин твой и мил и знаменит,
И у него гостей бывает в доме много,
И каждый, улыбаясь, норовит
Тебя по шерсти бархатной потрогать.

Ты по-собачьи дьявольски красив,
С такою милою доверчивой приятцей.
И, никого ни капли не спросив,
Как пьяный друг, ты лезешь целоваться.

Мой милый Джим, среди твоих гостей
Так много всяких и невсяких было.
Но та, что всех безмолвней и грустней,
Сюда случайно вдруг не заходила?

Она придет, даю тебе поруку.
И без меня, в ее уставясь взгляд,
Ты за меня лизни ей нежно руку
За все, в чем был и не был виноват.

1925


Несказанное, синее, нежное... (Есенин)

Сергей Есенин

Несказанное, синее, нежное...
Тих мой край после бурь, после гроз,
И душа моя - поле безбрежное -
Дышит запахом меда и роз.

Я утих. Годы сделали дело,
Но того, что прошло, не кляну.
Словно тройка коней оголтелая
Прокатилась во всю страну.

Напылили кругом. Накопытили.
И пропали под дьявольский свист.
А теперь вот в лесной обители
Даже слышно, как падает лист.

Колокольчик ли? Дальнее эхо ли?
Все спокойно впивает грудь.
Стой, душа, мы с тобой проехали
Через бурный положенный путь.

Разберемся во всем, что видели,
Что случилось, что сталось в стране,
И простим, где нас горько обидели
По чужой и по нашей вине.

Принимаю, что было и не было,
Только жаль на тридцатом году -
Слишком мало я в юности требовал,
Забываясь в кабацком чаду.

Но ведь дуб молодой, не разжелудясь,
Так же гнется, как в поле трава...
Эх ты, молодость, буйная молодость,
Золотая сорвиголова!

1925


Песня (Есенин)

 Prev Next

Сергей Есенин

Песня

Есть одна хорошая песня у соловушки -
Песня панихидная по моей головушке.

Цвела - забубенная, росла - ножевая,
А теперь вдруг свесилась, словно неживая.

Думы мои, думы! Боль в висках и темени.
Промотал я молодость без поры, без времени.

Как случилось-сталось, сам не понимаю.
Ночью жесткую подушку к сердцу прижимаю.

Лейся, песня звонкая, вылей трель унылую.
В темноте мне кажется - обнимаю милую.

За окном гармоника и сиянье месяца.
Только знаю - милая никогда не встретится.

Эх, любовь-калинушка, кровь - заря вишневая,
Как гитара старая и как песня новая.

С теми же улыбками, радостью и муками,
Что певалось дедами, то поется внуками.

Пейте, пойте в юности, бейте в жизнь без промаха -
Все равно любимая отцветет черемухой.

Я отцвел, не знаю где. В пьянстве, что ли? В славе ли?
В молодости нравился, а теперь оставили.

Потому хорошая песня у соловушки,
Песня панихидная по моей головушке.

Цвела - забубенная, была - ножевая,
А теперь вдруг свесилась, словно неживая.

1925


Заря окликает другую, (Есенин)

Сергей Есенин

Заря окликает другую,
Дымится овсяная гладь...
Я вспомнил тебя, дорогую,
Моя одряхлевшая мать.

Как прежде ходя на пригорок,
Костыль свой сжимая в руке,
Ты смотришь на лунный опорок,
Плывущий по сонной реке.

И думаешь горько, я знаю,
С тревогой и грустью большой,
Что сын твой по отчему краю
Совсем не болеет душой.

Потом ты идешь до погоста
И, в камень уставясь в упор,
Вздыхаешь так нежно и просто
За братьев моих и сестер.

Пускай мы росли ножевые,
А сестры росли, как май,
Ты все же глаза живые
Печально не подымай.

Довольно скорбеть! Довольно!
И время тебе подсмотреть,
Что яблоне тоже больно
Терять своих листьев медь.

Ведь радость бывает редко,
Как вешняя звень поутру,
И мне - чем сгнивать на ветках -
Уж лучше сгореть на ветру.

<1925>


Ну, целуй меня, целуй, (Есенин)

Сергей Есенин

Ну, целуй меня, целуй,
Хоть до крови, хоть до боли.
Не в ладу с холодной волей
Кипяток сердечных струй.

Опрокинутая кружка
Средь веселых не для нас.
Понимай, моя подружка,
На земле живут лишь раз!

Оглядись спокойным взором,
Посмотри: во мгле сырой
Месяц, словно желтый ворон,
Кружит, вьется над землей.

Ну, целуй же! Так хочу я.
Песню тлен пропел и мне.
Видно, смерть мою почуял
Тот, кто вьется в вышине.

Увядающая сила!
Умирать - так умирать!
До кончины губы милой
Я хотел бы целовать.

Чтоб все время в синих дремах,
Не стыдясь и не тая,
В нежном шелесте черемух
Раздавалось: "Я твоя".

И чтоб свет над полной кружкой
Легкой пеной не погас -
Пей и пой, моя подружка:
На земле живут лишь раз!

1925


Прощай, Баку! Тебя я не увижу. (Есенин)

Сергей Есенин

Прощай, Баку! Тебя я не увижу.
Теперь в душе печаль, теперь в душе испуг.
И сердце под рукой теперь больней и ближе,
И чувствую сильней простое слово: друг.

Прощай, Баку! Синь тюркская, прощай!
Хладеет кровь, ослабевают силы.
Но донесу, как счастье, до могилы
И волны Каспия, и балаханский май.

Прощай, Баку! Прощай, как песнь простая!
В последний раз я друга обниму...
Чтоб голова его, как роза золотая,
Кивала нежно мне в сиреневом дыму.

Май 1925


Вижу сон. Дорога черная. (Есенин)

Сергей Есенин

Вижу сон. Дорога черная.
Белый конь. Стопа упорная.
И на этом на коне
Едет милая ко мне.
Едет, едет милая,
Только нелюбимая.

Эх, береза русская!
Путь-дорога узкая.
Эту милую, как сон,
Лишь для той, в кого влюблен,
Удержи ты ветками,
Как руками меткими.

Светит месяц. Синь и сонь.
Хорошо копытит конь.
Свет такой таинственный,
Словно для единственной -
Той, в которой тот же свет
И которой в мире нет.

Хулиган я, хулиган.
От стихов дурак и пьян.
Но и все ж за эту прыть,
Чтобы сердцем не остыть,
За березовую Русь
С нелюбимой помирюсь.

Июль 1925


Спит ковыль. Равнина дорогая, (Есенин)

Сергей Есенин

Спит ковыль. Равнина дорогая,
И свинцовой свежести полынь.
Никакая родина другая
Не вольет мне в грудь мою теплынь.

Знать, у всех у нас такая участь,
И, пожалуй, всякого спроси -
Радуясь, свирепствуя и мучась,
Хорошо живется на Руси?

Свет луны, таинственный и длинный,
Плачут вербы, шепчут тополя.
Но никто под окрик журавлиный
Не разлюбит отчие поля.

И теперь, когда вот новым светом
И моей коснулась жизнь судьбы,
Все равно остался я поэтом
Золотой бревенчатой избы.

По ночам, прижавшись к изголовью,
Вижу я, как сильного врага,
Как чужая юность брызжет новью
На мои поляны и луга.

Но и все же, новью той теснимый,
Я могу прочувственно пропеть:
Дайте мне на родине любимой,
Все любя, спокойно умереть!

Июль 1925


Не вернусь я в отчий дом, (Есенин)

Сергей Есенин

Не вернусь я в отчий дом,
Вечно странствующий странник.
Об ушедшем над прудом
Пусть тоскует конопляник.

Пусть неровные луга
Обо мне поют крапивой, -
Брызжет полночью дуга,
Колокольчик говорливый.

Высоко стоит луна,
Даже шапки не докинуть.
Песне тайна не дана,
Где ей жить и где погинуть.

Но на склоне наших лет
В отчий дом ведут дороги.
Повезут глухие дроги
Полутруп, полускелет.

Ведь недаром с давних пор
Поговорка есть в народе:
Даже пес в хозяйский двор
Издыхать всегда приходит.

Ворочусь я в отчий дом -
Жил и не жил бедный странник...
. . . . . . . . . . . . . . .
В синий вечер над прудом
Прослезится конопляник.

<1925>


Над окошком месяц. Под окошком ветер. (Есенин)

Сергей Есенин

Над окошком месяц. Под окошком ветер.
Облетевший тополь серебрист и светел.

Дальний плач тальянки, голос одинокий -
И такой родимый, и такой далекий.

Плачет и смеется песня лиховая.
Где ты, моя липа? Липа вековая?

Я и сам когда-то в праздник спозаранку
Выходил к любимой, развернув тальянку.

А теперь я милой ничего не значу.
Под чужую песню и смеюсь и плачу.

Август 1925


Каждый труд благослови, удача! (Есенин)

Сергей Есенин

Каждый труд благослови, удача!
Рыбаку - чтоб с рыбой невода,
Пахарю - чтоб плуг его и кляча
Доставали хлеба на года.

Воду пьют из кружек и стаканов,
Из кувшинок также можно пить -
Там, где омут розовых туманов
Не устанет берег золотить.

Хорошо лежать в траве зеленой
И, впиваясь в призрачную гладь,
Чей-то взгляд, ревнивый и влюбленный,
На себе, уставшем, вспоминать.

Коростели свищут... коростели...
Потому так и светлы всегда
Те, что в жизни сердцем опростели
Под веселой ношею труда.

Только я забыл, что я крестьянин,
И теперь рассказываю сам,
Соглядатай праздный, я ль не странен
Дорогим мне пашням и лесам.

Словно жаль кому-то и кого-то,
Словно кто-то к родине отвык,
И с того, поднявшись над болотом,
В душу плачут чибис и кулик.

Июль 1925


Видно, так заведено навеки - (Есенин)

Сергей Есенин

Видно, так заведено навеки -
К тридцати годам перебесясь,
Все сильней, прожженные калеки,
С жизнью мы удерживаем связь.

Милая, мне скоро стукнет тридцать,
И земля милей мне с каждым днем.
Оттого и сердцу стало сниться,
Что горю я розовым огнем.

Коль гореть, так уж гореть сгорая,
И недаром в липовую цветь
Вынул я кольцо у попугая -
Знак того, что вместе нам сгореть.

То кольцо надела мне цыганка.
Сняв с руки, я дал его тебе,
И теперь, когда грустит шарманка,
Не могу не думать, не робеть.

В голове болотный бродит омут,
И на сердце изморозь и мгла:
Может быть, кому-нибудь другому
Ты его со смехом отдала?

Может быть, целуясь до рассвета,
Он тебя расспрашивает сам,
Как смешного, глупого поэта
Привела ты к чувственным стихам.

Ну, и что ж! Пройдет и эта рана.
Только горько видеть жизни край.
В первый раз такого хулигана
Обманул проклятый попугай.

Июль 1925


Листья падают, листья падают. (Есенин)

Сергей Есенин

Листья падают, листья падают.
Стонет ветер,
Протяжен и глух.
Кто же сердце порадует?
Кто его успокоит, мой друг?

С отягченными веками
Я смотрю и смотрю на луну.
Вот опять петухи кукарекнули
В обосененную тишину.

Предрассветное. Синее. Раннее.
И летающих звезд благодать.
Загадать бы какое желание,
Да не знаю, чего пожелать.

Что желать под житейскою ношею,
Проклиная удел свой и дом?
Я хотел бы теперь хорошую
Видеть девушку под окном.

Чтоб с глазами она васильковыми
Только мне -
Не кому-нибудь -
И словами и чувствами новыми
Успокоила сердце и грудь.

Чтоб под этою белою лунностью,
Принимая счастливый удел,
Я над песней не таял, не млел
И с чужою веселою юностью
О своей никогда не жалел.

Август 1925


Гори, звезда моя, не падай. (Есенин)

Сергей Есенин

Гори, звезда моя, не падай.
Роняй холодные лучи.
Ведь за кладбищенской оградой
Живое сердце не стучит.

Ты светишь августом и рожью
И наполняешь тишь полей
Такой рыдалистою дрожью
Неотлетевших журавлей.

И, голову вздымая выше,
Не то за рощей - за холмом
Я снова чью-то песню слышу
Про отчий край и отчий дом.

И золотеющая осень,
В березах убавляя сок,
За всех, кого любил и бросил,
Листвою плачет на песок.

Я знаю, знаю. Скоро, скоро
Ни по моей, ни чьей вине
Под низким траурным забором
Лежать придется так же мне.

Погаснет ласковое пламя,
И сердце превратится в прах.
Друзья поставят серый камень
С веселой надписью в стихах.

Но, погребальной грусти внемля,
Я для себя сложил бы так:
Любил он родину и землю,
Как любит пьяница кабак.

Август 1925


Жизнь - обман с чарующей тоскою, (Есенин)

Сергей Есенин

Жизнь - обман с чарующей тоскою,
Оттого так и сильна она,
Что своею грубою рукою
Роковые пишет письмена.

Я всегда, когда глаза закрою,
Говорю: "Лишь сердце потревожь,
Жизнь - обман, но и она порою
Украшает радостями ложь.

Обратись лицом к седому небу,
По луне гадая о судьбе,
Успокойся, смертный, и не требуй
Правды той, что не нужна тебе".

Хорошо в черемуховой вьюге
Думать так, что эта жизнь - стезя
Пусть обманут легкие подруги,
Пусть изменят легкие друзья.

Пусть меня ласкают нежным словом,
Пусть острее бритвы злой язык, -
Я живу давно на все готовым,
Ко всему безжалостно привык.

Холодят мне душу эти выси,
Нет тепла от звездного огня.
Те, кого любил я, отреклися,
Кем я жил - забыли про меня.

Но и все ж, теснимый и гонимый,
Я, смотря с улыбкой на зарю,
На земле, мне близкой и любимой,
Эту жизнь за все благодарю.

Август 1925


Сыпь, тальянка, звонко, сыпь, тальянка, смело (Есенин)

Сергей Есенин

Сыпь, тальянка, звонко, сыпь, тальянка, смело
Вспомнить, что ли, юность, ту, что пролетела?
Не шуми, осина, не пыли, дорога.
Пусть несется песня к милой до порога.

Пусть она услышит, пусть она поплачет.
Ей чужая юность ничего не значит.
Ну, а если значит - проживет не мучась.
Где ты, моя радость? Где ты, моя участь?

Лейся, песня, пуще, лейся, песня звяньше.
Все равно не будет то, что было раньше.
За былую силу, гордость и осанку
Только и осталась песня под тальянку.

Сентябрь 1925


Сестре Шуре (Есенин)

Сергей Есенин

Сестре Шуре

Я красивых таких не видел,
Только, знаешь, в душе затаю
Не в плохой, а в хорошей обиде -
Повторяешь ты юность мою.

Ты - мое васильковое слово,
Я навеки люблю тебя.
Как живет теперь наша корова,
Грусть соломенную теребя?

Запоешь ты, а мне любимо,
Исцеляй меня детским сном.
Отгорела ли наша рябина,
Осыпаясь под белым окном?

Что поет теперь мать за куделью?
Я навеки покинул село,
Только знаю - багряной метелью
Нам листвы на крыльцо намело.

Знаю то, что о нас с тобой вместе
Вместо ласки и вместо слез
У ворот, как о сгибшей невесте,
Тихо воет покинутый пес.

Но и все ж возвращаться не надо,
Потому и достался не в срок,
Как любовь, как печаль и отрада,
Твой красивый рязанский платок.

Сентябрь 1925


Сестре Шуре (Есенин)

Сергей Есенин

Сестре Шуре

Ах, как много на свете кошек,
Нам с тобой их не счесть никогда.
Сердцу снится душистый горошек,
И звенит голубая звезда.

Наяву ли, в бреду иль спросонок,
Только помню с далекого дня -
На лежанке мурлыкал котенок,
Безразлично смотря на меня.

Я еще тогда был ребенок,
Но под бабкину песню вскок
Он бросался, как юный тигренок,
На оброненный ею клубок.

Все прошло. Потерял я бабку,
А еще через несколько лет
Из кота того сделали шапку,
А ее износил наш дед.

Сентябрь 1925


Сестре Шуре (Есенин)

Сергей Есенин

Сестре Шуре

Ты запой мне ту песню, что прежде
Напевала нам старая мать.
Не жалея о сгибшей надежде,
Я сумею тебе подпевать.

Я ведь знаю, и мне знакомо,
Потому и волнуй и тревожь -
Будто я из родимого дома
Слышу в голосе нежную дрожь.

Ты мне пой, ну, а я с такою,
Вот с такою же песней, как ты,
Лишь немного глаза прикрою -
Вижу вновь дорогие черты.

Ты мне пой. Ведь моя отрада -
Что вовек я любил не один
И калитку осеннего сада,
И опавшие листья с рябин.

Ты мне пой, ну, а я припомню
И не буду забывчиво хмур:
Так приятно и так легко мне
Видеть мать и тоскующих кур.

Я навек за туманы и росы
Полюбил у березки стан,
И ее золотистые косы,
И холщовый ее сарафан.

Потому так и сердцу не жестко -
Мне за песнею и за вином
Показалась ты той березкой,
Что стоит под родимым окном.

Сентябрь 1925


Сестре Шуре (Есенин)

Сергей Есенин

Сестре Шуре

В этом мире я только прохожий,
Ты махни мне веселой рукой.
У осеннего месяца тоже
Свет ласкающий, тихий такой.

В первый раз я от месяца греюсь,
В первый раз от прохлады согрет,
И опять и живу и надеюсь
На любовь, которой уж нет.

Это сделала наша равнинность,
Посоленная белью песка,
И измятая чья-то невинность,
И кому-то родная тоска.

Потому и навеки не скрою,
Что любить не отдельно, не врозь -
Нам одною любовью с тобою
Эту родину привелось.

Сентябрь 1925


Персидские мотивы (Есенин)

Сергей Есенин

Персидские мотивы


Улеглась моя былая рана - (Есенин)

Сергей Есенин

Улеглась моя былая рана -
Пьяный бред не гложет сердце мне.
Синими цветами Тегерана
Я лечу их нынче в чайхане.

Сам чайханщик с круглыми плечами,
Чтобы славилась пред русским чайхана,
Угощает меня красным чаем
Вместо крепкой водки и вина.

Угощай, хозяин, да не очень.
Много роз цветет в твоем саду.
Не задаром мне мигнули очи,
Приоткинув черную чадру.

Мы в России девушек весенних
На цепи не держим, как собак,
Поцелуям учимся без денег,
Без кинжальных хитростей и драк.

Ну, а этой за движенья стана,
Что лицом похожа на зарю,
Подарю я шаль из Хороссана
И ковер ширазский подарю.

Наливай, хозяин, крепче чаю,
Я тебе вовеки не солгу.
За себя я нынче отвечаю,
За тебя ответить не могу.

И на дверь ты взглядывай не очень,
Все равно калитка есть в саду...
Не задаром мне мигнули очи,
Приоткинув черную чадру.

1924


Я спросил сегодня у менялы, (Есенин)

Сергей Есенин

Я спросил сегодня у менялы,
Что дает за полтумана по рублю,
Как сказать мне для прекрасной Лалы
По-персидски нежное "люблю"?

Я спросил сегодня у менялы
Легче ветра, тише Ванских струй,
Как назвать мне для прекрасной Лалы
Слово ласковое "поцелуй"?

И еще спросил я у менялы,
В сердце робость глубже притая,
Как сказать мне для прекрасной Лалы,
Как сказать ей, что она "моя"?

И ответил мне меняла кратко:
О любви в словах не говорят,
О любви вздыхают лишь украдкой,
Да глаза, как яхонты, горят.

Поцелуй названья не имеет,
Поцелуй не надпись на гробах.
Красной розой поцелуи веют,
Лепестками тая на губах.

От любви не требуют поруки,
С нею знают радость и беду.
"Ты - моя" сказать лишь могут руки,
Что срывали черную чадру.

1924


Oaaaiy ou iiy, Oaaaiy! (Есенин)

Сергей Есенин

Oaaaiy ou iiy, Oaaaiy!
Потому, что я с севера, что ли,
Я готов рассказать тебе поле,
Про волнистую рожь при луне.
Oaaaiy ou iiy, Oaaaiy.

Потому, что я с севера, что ли,
Что луна там огромней в сто раз,
Как бы ни был красив Шираз,
Он не лучше рязанских раздолий.
Потому, что я с севера, что ли.

Я готов рассказать тебе поле,
Эти волосы взял я у ржи,
Если хочешь, на палец вяжи -
Я нисколько не чувствую боли.
Я готов рассказать тебе поле.

Про волнистую рожь при луне
По кудрям ты моим догадайся.
Дорогая, шути, улыбайся,
Не буди только память во мне
Про волнистую рожь при луне.

Oaaaiy ou iiy, Oaaaiy!
Там, на севере, девушка тоже,
На тебя она страшно похожа,
Может, думает обо мне...
Oaaaiy ou iiy, Oaaaiy.

1924


Ты сказала, что Саади (Есенин)

Сергей Есенин

Ты сказала, что Саади
Целовал лишь только в грудь.
Подожди ты, бога ради,
Обучусь когда-нибудь!

Ты пропела: "За Евфратом
Розы лучше смертных дев".
Если был бы я богатым,
То другой сложил напев.

Я б порезал розы эти,
Ведь одна отрада мне -
Чтобы не было на свете
Eo?oa ieeie Oaaaiy.

И не мучь меня заветом,
У меня заветов нет.
Коль родился я поэтом,
То целуюсь, как поэт.

19 декабря 1924


Никогда я не был на Босфоре, (Есенин)

Сергей Есенин

Никогда я не был на Босфоре,
Ты меня не спрашивай о нем.
Я в твоих глазах увидел море,
Полыхающее голубым огнем.

Не ходил в Багдад я с караваном,
Не возил я шелк туда и хну.
Наклонись своим красивым станом,
На коленях дай мне отдохнуть.

Или снова, сколько ни проси я,
Для тебя навеки дела нет,
Что в далеком имени - Россия -
Я известный, признанный поэт.

У меня в душе звенит тальянка,
При луне собачий слышу лай.
Разве ты не хочешь, персиянка,
Увидать далекий синий край?

Я сюда приехал не от скуки -
Ты меня, незримая, звала.
И меня твои лебяжьи руки
Обвивали, словно два крыла.

Я давно ищу в судьбе покоя,
И хоть прошлой жизни не кляну,
Расскажи мне что-нибудь такое
Про твою веселую страну.

Заглуши в душе тоску тальянки,
Напои дыханьем свежих чар,
Чтобы я о дальней северянке
Не вздыхал, не думал, не скучал.

И хотя я не был на Босфоре -
Я тебе придумаю о нем.
Все равно - глаза твои, как море,
Голубым колышутся огнем.

1924


Свет вечерний шафранного края, (Есенин)

Сергей Есенин

Свет вечерний шафранного края,
Тихо розы бегут по полям.
Спой мне песню, моя дорогая,
Ту, которую пел Хаям.
Тихо розы бегут по полям.

Лунным светом Шираз осиянен,
Кружит звезд мотыльковый рой.
Мне не нравится, что персияне
Держат женщин и дев под чадрой.
Лунным светом Шираз осиянен.

Иль они от тепла застыли,
Закрывая телесную медь?
Или, чтобы их больше любили,
Не желают лицом загореть,
Закрывая телесную медь?

Дорогая, с чадрой не дружись,
Заучи эту заповедь вкратце,
Ведь и так коротка наша жизнь,
Мало счастьем дано любоваться.
Заучи эту заповедь вкратце.

Даже все некрасивое в роке
Осеняет своя благодать.
Потому и прекрасные щеки
Перед миром грешно закрывать,
Коль дала их природа-мать.

Тихо розы бегут по полям.
Сердцу снится страна другая.
Я спою тебе сам, дорогая,
То, что сроду не пел Хаям...
Тихо розы бегут по полям.

1924


Воздух прозрачный и синий, (Есенин)

Сергей Есенин

Воздух прозрачный и синий,
Выйду в цветочные чащи.
Путник, в лазурь уходящий,
Ты не дойдешь до пустыни.
Воздух прозрачный и синий.

Лугом пройдешь, как садом,
Садом - в цветенье диком,
Ты не удержишься взглядом,
Чтоб не припасть к гвоздикам.
Лугом пройдешь, как садом.

Шепот ли, шорох иль шелест -
Нежность, как песни Саади.
Вмиг отразится во взгляде
Месяца желтая прелесть
Нежность, как песни Саади.

Голос раздастся пери,
Тихий, как флейта Гассана.
В крепких объятиях стана
Нет ни тревог, ни потери,
Только лишь флейта Гассана.

Вот он, удел желанный
Всех, кто в пути устали.
Ветер благоуханный
Пью я сухими устами,
Ветер благоуханный.

<1925>


Золото холодное луны, (Есенин)

Сергей Есенин

Золото холодное луны,
Запах олеандра и левкоя.
Хорошо бродить среди покоя
Голубой и ласковой страны.

Далеко-далече там Багдад,
Где жила и пела Шахразада.
Но теперь ей ничего не надо.
Отзвенел давно звеневший сад.

Призраки далекие земли
Поросли кладбищенской травою.
Ты же, путник, мертвым не внемли,
Не склоняйся к плитам головою.

Оглянись, как хорошо другом:
Губы к розам так и тянет, тянет.
Помирись лишь в сердце со врагом -
И тебя блаженством ошафранит.

Жить - так жить, любить - так уж и влюбляться
В лунном золоте целуйся и гуляй,
Если ж хочешь мертвым поклоняться,
То живых тем сном не отравляй.

Это пела даже Шахразада, -
Так вторично скажет листьев медь.
Тех, которым ничего не надо,
Только можно в мире пожалеть.

<1925>


В Хороссане есть такие двери, (Есенин)

Сергей Есенин

В Хороссане есть такие двери,
Где обсыпан розами порог.
Там живет задумчивая пери.
В Хороссане есть такие двери,
Но открыть те двери я не мог.

У меня в руках довольно силы,
В волосах есть золото и медь.
Голос пери нежный и красивый.
У меня в руках довольно силы,
Но дверей не смог я отпереть.

Ни к чему в любви моей отвага.
И зачем? Кому мне песни петь? -
Если стала неревнивой Шага,
Коль дверей не смог я отпереть,
Ни к чему в любви моей отвага.

Мне пора обратно ехать в Русь.
Персия! Тебя ли покидаю?
Навсегда ль с тобою расстаюсь
Из любви к родимому мне краю?
Мне пора обратно ехать в Русь.

До свиданья, пери, до свиданья,
Пусть не смог я двери отпереть,
Ты дала красивое страданье,
Про тебя на родине мне петь.
До свиданья, пери, до свиданья.

<1925>


Голубая родина Фирдуси, (Есенин)

Сергей Есенин

Голубая родина Фирдуси,
Ты не можешь, памятью простыв,
Позабыть о ласковом урусе
И глазах, задумчиво простых,
Голубая родина Фирдуси.

Хороша ты, Персия, я знаю,
Розы, как светильники, горят
И опять мне о далеком крае
Свежестью упругой говорят.
Хороша ты, Персия, я знаю.

Я сегодня пью в последний раз
Ароматы, что хмельны, как брага.
И твой голос, дорогая Шага,
В этот трудный расставанья час
Слушаю в последний раз.

Но тебя я разве позабуду?
И в моей скитальческой судьбе
Близкому и дальнему мне люду
Буду говорить я о тебе -
И тебя навеки не забуду.

Я твоих несчастий не боюсь,
Но на всякий случай твой угрюмый
Оставляю песенку про Русь:
Запевая, обо мне подумай,
И тебе я в песне отзовусь...

Март 1925


Быть поэтом - это значит то же, (Есенин)

Сергей Есенин

Быть поэтом - это значит то же,
Если правды жизни не нарушить,
Рубцевать себя по нежной коже,
Кровью чувств ласкать чужие души.

Быть поэтом - значит петь раздолье,
Чтобы было для тебя известней.
Соловей поет - ему не больно,
У него одна и та же песня.

Канарейка с голоса чужого -
Жалкая, смешная побрякушка.
Миру нужно песенное слово
Петь по-свойски, даже как лягушка.

Магомет перехитрил в Коране,
Запрещая крепкие напитки,
Потому поэт не перестанет
Пить вино, когда идет на пытки.

И когда поэт идет к любимой,
А любимая с другим лежит на ложе,
Благою живительной хранимый,
Он ей в сердце не запустит ножик.

Но, горя ревнивою отвагой,
Будет вслух насвистывать до дома:
"Ну и что ж, помру себе бродягой,
На земле и это нам знакомо".

Август 1925


Руки милой - пара лебедей - (Есенин)

Сергей Есенин

Руки милой - пара лебедей -
В золоте волос моих ныряют.
Все на этом свете из людей
Песнь любви поют и повторяют.

Пел и я когда-то далеко
И теперь пою про то же снова,
Потому и дышит глубоко
Нежностью пропитанное слово.

Если душу вылюбить до дна,
Сердце станет глыбой золотою,
Только тегеранская луна
Не согреет песни теплотою.

Я не знаю, как мне жизнь прожить:
Догореть ли в ласках милой Шаги
Иль под старость трепетно тужить
О прошедшей песенной отваге?

У всего своя походка есть:
Что приятно уху, что - для глаза.
Если перс слагает плохо песнь,
Значит, он вовек не из Шираза.

Про меня же и за эти песни
Говорите так среди людей:
Он бы пел нежнее и чудесней,
Да сгубила пара лебедей.

Август 1925


"Отчего луна так светит тускло (Есенин)

Сергей Есенин

"Отчего луна так светит тускло
На сады и стены Хороссана?
Словно я хожу равниной русской
Под шуршащим пологом тумана" -

Так спросил я, дорогая Лала,
У молчащих ночью кипарисов,
Но их рать ни слова не сказала,
К небу гордо головы завысив.

"Отчего луна так светит грустно?" -
У цветов спросил я в тихой чаще,
И цветы сказали: "Ты почувствуй
По печали розы шелестящей".

Лепестками роза расплескалась,
Лепестками тайно мне сказала:
"Oaaaiy oaiy n a?oaei eaneaeanu,
Oaaaiy другого целовала.

Говорила: "Русский не заметит...
Сердцу - песнь, а песне - жизнь и тело..."
Оттого луна так тускло светит,
Оттого печально побледнела.

Слишком много виделось измены,
Слез и мук, кто ждал их, кто не хочет.
. . . . . . . . . . . . . . . . . .
Но и все ж вовек благословенны
На земле сиреневые ночи.

Август 1925


Глупое сердце, не бейся! (Есенин)

Сергей Есенин

Глупое сердце, не бейся!
Все мы обмануты счастьем,
Нищий лишь просит участья...
Глупое сердце, не бейся.

Месяца желтые чары
Льют по каштанам в пролесь.
Лале склонясь на шальвары,
Я под чадрою укроюсь.
Глупое сердце, не бейся.

Все мы порою, как дети.
Часто смеемся и плачем:
Выпали нам на свете
Радости и неудачи.
Глупое сердце, не бейся.

Многие видел я страны.
Счастья искал повсюду,
Только удел желанный
Больше искать не буду.
Глупое сердце, не бейся.

Жизнь не совсем обманула.
Новой напьемся силой.
Сердце, ты хоть бы заснуло
Здесь, на коленях у милой.
Жизнь не совсем обманула.

Может, и нас отметит
Рок, что течет лавиной,
И на любовь ответит
Песнею соловьиной.
Глупое сердце, не бейся.

Август 1925


Голубая да веселая страна. (Есенин)

Сергей Есенин

Голубая да веселая страна.
Честь моя за песню продана.
Ветер с моря, тише дуй и вей -
Слышишь, розу кличет соловей?

Слышишь, роза клонится и гнется -
Эта песня в сердце отзовется.
Ветер с моря, тише дуй и вей -
Слышишь, розу кличет соловей?

Ты - ребенок, в этом спора нет,
Да и я ведь разве не поэт?
Ветер с моря, тише дуй и вей -
Слышишь, розу кличет соловей?

Дорогая Гелия, прости.
Много роз бывает на пути,
Много роз склоняется и гнется,
Но одна лишь сердцем улыбнется.

Улыбнемся вместе - ты и я -
За такие милые края.
Ветер с моря, тише дуй и вей -
Слышишь, розу кличет соловей?

Голубая да веселая страна.
Пусть вся жизнь моя за песню продана,
Но за Гелию в тенях ветвей
Обнимает розу соловей.

1925


Эх вы, сани! А кони, кони! (Есенин)

Сергей Есенин

Эх вы, сани! А кони, кони!
Видно, черт их на землю принес.
В залихватском степном разгоне
Колокольчик хохочет до слез.

Ни луны, ни собачьего лая
В далеке, в стороне, в пустыре.
Поддержись, моя жизнь удалая,
Я еще не навек постарел.

Пой, ямщик, вперекор этой ночи, -
Хочешь, сам я тебе подпою
Про лукавые девичьи очи,
Про веселую юность мою.

Эх, бывало заломишь шапку,
Да заложишь в оглобли коня,
Да приляжешь на сена охапку, -
Вспоминай лишь, как звали меня.

И откуда бралась осанка,
А в полуночную тишину
Разговорчивая тальянка
Уговаривала не одну.

Все прошло. Поредел мой волос.
Конь издох, опустел наш двор.
Потеряла тальянка голос,
Разучившись вести разговор.

Но и все же душа не остыла,
Так приятны мне снег и мороз,
Потому что над всем, что было,
Колокольчик хохочет до слез.

1925


Снежная замять дробится и колется, (Есенин)

Сергей Есенин

Снежная замять дробится и колется,
Сверху озябшая светит луна.
Снова я вижу родную околицу,
Через метель огонек у окна.

Все мы бездомники, много ли нужно нам.
То, что далось мне, про то и пою.
Вот я опять за родительским ужином,
Снова я вижу старушку мою.

Смотрит, а очи слезятся, слезятся,
Тихо, безмолвно, как будто без мук.
Хочет за чайную чашку взяться -
Чайная чашка скользит из рук.

Милая, добрая, старая, нежная,
С думами грустными ты не дружись,
Слушай - под эту гармонику снежную
Я расскажу про свою тебе жизнь.

Много я видел, и много я странствовал,
Много любил я и много страдал,
И оттого хулиганил и пьянствовал,
Что лучше тебя никого не видал.

Вот и опять у лежанки я греюсь,
Сбросил ботинки, пиджак свой раздел.
Снова я ожил и снова надеюсь
Так же, как в детстве, на лучший удел.

А за окном под метельные всхлипы,
В диком и шумном метельном чаду,
Кажется мне - осыпаются липы,
Белые липы в нашем саду.

1925


Слышишь - мчатся сани, слышишь - сани мчатся. (Есенин)

Сергей Есенин

Слышишь - мчатся сани, слышишь - сани мчатся.
Хорошо с любимой в поле затеряться.

Ветерок веселый робок и застенчив,
По равнине голой катится бубенчик.

Эх вы, сани, сани! Конь ты мой буланый!
Где-то на поляне клен танцует пьяный.

Мы к нему подъедем, спросим - что такое?
И станцуем вместе под тальянку трое.

Октябрь 1925


Голубая кофта. Синие глаза. (Есенин)

Сергей Есенин

Голубая кофта. Синие глаза.
Никакой я правды милой не сказал.

Милая спросила: "Крутит ли метель?
Затопить бы печку, постелить постель".

Я ответил милой: "Нынче с высоты
Кто-то осыпает белые цветы.

Затопи ты печку, постели постель,
У меня на сердце без тебя метель".

Октябрь 1925


Снежная замять крутит бойко, (Есенин)

Сергей Есенин

Снежная замять крутит бойко,
По полю мчится чужая тройка.

Мчится на тройке чужая младость.
Где мое счастье? Где моя радость?

Все укатилось под вихрем бойким
Вот на такой же бешеной тройке.

Октябрь 1925


Вечером синим, вечером лунным (Есенин)

Сергей Есенин

Вечером синим, вечером лунным
Был я когда-то красивым и юным.

Неудержимо, неповторимо
Все пролетело... далече... мимо...

Сердце остыло, и выцвели очи...
Синее счастье! Лунные ночи!

Октябрь 1925


Не криви улыбку, руки теребя, (Есенин)

Сергей Есенин

Не криви улыбку, руки теребя,
Я люблю другую, только не тебя.

Ты сама ведь знаешь, знаешь хорошо -
Не тебя я вижу, не к тебе пришел.

Проходил я мимо, сердцу все равно -
Просто захотелось заглянуть в окно.

Октябрь 1925


Сочинитель бедный, это ты ли (Есенин)

Сергей Есенин

Сочинитель бедный, это ты ли
Сочиняешь песни о луне?
Уж давно глаза мои остыли
На любви, на картах и вине.

Ах, луна влезает через раму,
Свет такой, хоть выколи глаза...
Ставил я на пиковую даму,
А сыграл бубнового туза.

Октябрь 1925


Синий туман. Снеговое раздолье, (Есенин)

Сергей Есенин

Синий туман. Снеговое раздолье,
Тонкий лимонный лунный свет.
Сердцу приятно с тихою болью
Что-нибудь вспомнить из ранних лет.

Снег у крыльца как песок зыбучий.
Вот при такой же луне без слов,
Шапку из кошки на лоб нахлобучив,
Тайно покинул я отчий дров.

Снова вернулся я в край родимый.
Кто меня помнит? Кто позабыл?
Грустно стою я, как странник гонимый, -
Старый хозяин своей избы.

Молча я комкаю новую шапку,
Не по душе мне соболий мех.
Вспомнил я дедушку, вспомнил я бабку,
Вспомнил кладбищенский рыхлый снег.

Все успокоились, все там будем,
Как в этой жизни радей не радей, -
Вот почему так тянусь я к людям,
Вот почему так люблю людей.

Вот отчего я чуть-чуть не заплакал
И, улыбаясь, душой погас, -
Эту избу на крыльце с собакой
Словно я вижу в последний раз.

1925


Свищет ветер, серебряный ветер, (Есенин)

Сергей Есенин

Свищет ветер, серебряный ветер,
В шелковом шелесте снежного шума.
В первый раз я в себе заметил -
Так я еще никогда не думал.

Пусть на окошках гнилая сырость,
Я не жалею, и я не печален.
Мне все равно эта жизнь полюбилась,
Так полюбилась, как будто вначале.

Взглянет ли женщина с тихой улыбкой -
Я уж взволнован. Какие плечи!
Тройка ль проскачет дорогой зыбкой -
Я уже в ней и скачу далече.

О, мое счастье и все удачи!
Счастье людское землей любимо.
Тот, кто хоть раз на земле заплачет, -
Значит, удача промчалась мимо.

Жить нужно легче, жить нужно проще,
Все принимая, что есть на свете.
Вот почему, обалдев, над рощей
Свищет ветер, серебряный ветер.

1925


Мелколесье. Степь и дали. (Есенин)

Сергей Есенин

Мелколесье. Степь и дали.
Свет луны во все концы.
Вот опять вдруг зарыдали
Разливные бубенцы.

Неприглядная дорога,
Да любимая навек,
По которой ездил много
Всякий русский человек.

Эх вы, сани! Что за сани!
Звоны мерзлые осин.
У меня отец - крестьянин,
Ну, а я - крестьянский сын.

Наплевать мне на известность
И на то, что я поэт.
Эту чахленькую местность
Не видал я много лет.

Тот, кто видел хоть однажды
Этот край и эту гладь,
Тот почти березке каждой
Ножку рад поцеловать.

Как же мне не прослезиться,
Если с венкой в стынь и звень
Будет рядом веселиться
Юность русских деревень.

Эх, гармошка, смерть-отрава,
Знать, с того под этот вой
Не одна лихая слава
Пропадала трын-травой.

1925


Цветы мне говорят - прощай, (Есенин)

Сергей Есенин

Цветы мне говорят - прощай,
Головками склоняясь ниже,
Что я навеки не увижу
Ее лицо и отчий край.

Любимая, ну, что ж! Ну, что ж!
Я видел их и видел землю,
И эту гробовую дрожь
Как ласку новую приемлю.

И потому, что я постиг
Всю жизнь, пройдя с улыбкой мимо, -
Я говорю на каждый миг,
Что все на свете повторимо.

Не все ль равно - придет другой,
Печаль ушедшего не сгложет,
Оставленной и дорогой
Пришедший лучше песню сложит.

И, песне внемля в тишине,
Любимая с другим любимым,
Быть может, вспомнит обо мне
Как о цветке неповторимом.

Октябрь 1925


Клен ты мой опавший, клен заледенелый, (Есенин)

Сергей Есенин

Клен ты мой опавший, клен заледенелый,
Что стоишь нагнувшись под метелью белой?

Или что увидел? Или что услышал?
Словно за деревню погулять ты вышел.

И, как пьяный сторож, выйдя на дорогу,
Утонул в сугробе, приморозил ногу.

Ах, и сам я нынче чтой-то стал нестойкий,
Не дойду до дома с дружеской попойки.

Там вон встретил вербу, там сосну приметил,
Распевал им песни под метель о лете.

Сам себе казался я таким же кленом,
Только не опавшим, а вовсю зеленым.

И, утратив скромность, одуревши в доску,
Как жену чужую, обнимал березку.

28 ноября 1925


Какая ночь! Я не могу. (Есенин)

Сергей Есенин

Какая ночь! Я не могу.
Не спится мне. Такая лунность.
Еще как будто берегу
В душе утраченную юность.

Подруга охладевших лет,
Не называй игру любовью,
Пусть лучше этот лунный свет
Ко мне струится к изголовью.

Пусть искаженные черты
Он обрисовывает смело, -
Ведь разлюбить не сможешь ты,
Как полюбить ты не сумела.

Любить лишь можно только раз.
Вот оттого ты мне чужая,
Что липы тщетно манят нас,
В сугробы ноги погружая.

Ведь знаю я и знаешь ты,
Что в этот отсвет лунный, синий
На этих липах не цветы -
На этих липах снег да иней.

Что отлюбили мы давно,
Ты не меня, а я - другую,
И нам обоим все равно
Играть в любовь недорогую.

Но все ж ласкай и обнимай
В лукавой страсти поцелуя,
Пусть сердцу вечно снится май
И та, что навсегда люблю я.

30 ноября 1925


Не гляди на меня с упреком, (Есенин)

Сергей Есенин

Не гляди на меня с упреком,
Я презренья к тебе не таю,
Но люблю я твой свор с поволокой
И лукавую кротость твою.

Да, ты кажешься мне распростертой,
И, пожалуй, увидеть я рад,
Как лиса, притворившись мертвой,
Ловит воронов и воронят.

Ну, и что же, лови, я не струшу.
Только как бы твой пыл не погас?
На мою охладевшую душу
Натыкались такие не раз.

Не тебя я люблю, дорогая,
Ты лишь отзвук, лишь только тень.
Мне в лице твоем снится другая,
У которой глаза - голубень.

Пусть она и не выглядит кроткой
И, пожалуй, на вид холодна,
Но она величавой походкой
Всколыхнула мне душу до дна.

Вот такую едва ль отуманишь,
И не хочешь пойти, да пойдешь,
Ну, а ты даже в сердце не вранишь
Напоенную ласкою ложь.

Но и все же, тебя презирая,
Я смущенно откроюсь навек:
Если б не было ада и рая,
Их бы выдумал сам человек.

1 декабря 1925


Ты меня не любишь, не жалеешь, (Есенин)

Сергей Есенин

Ты меня не любишь, не жалеешь,
Разве я немного не красив?
Не смотря в лицо, от страсти млеешь,
Мне на плечи руки опустив.

Молодая, с чувственным оскалом,
Я с тобой не нежен и не груб.
Расскажи мне, скольких ты ласкала?
Сколько рук ты помнишь? Сколько губ?

Знаю я - они прошли, как тени,
Не коснувшись твоего огня,
Многим ты садилась на колени,
А теперь сидишь вот у меня.

Пусть твои полузакрыты очи
И ты думаешь о ком-нибудь другом,
Я ведь сам люблю тебя не очень,
Утопая в дальнем дорогом.

Этот пыл не называй судьбою,
Легкодумна вспыльчивая связь, -
Как случайно встретился с тобою,
Улыбнусь, спокойно разойдясь.

Да и ты пойдешь своей дорогой
Распылять безрадостные дни,
Только нецелованных не трогай,
Только негоревших не мани.

И когда с другим по переулку
Ты пройдешь, болтая про любовь,
Может быть, я выйду на прогулку,
И с тобою встретимся мы вновь.

Отвернув к другому ближе плечи
И немного наклонившись вниз,
Ты мне скажешь тихо: "Добрый вечер!"
Я отвечу: "Добры вечер, miss".

И ничто души не потревожит,
И ничто ее не бросит в дрожь, -
Кто любил, уж тот любить не может,
Кто сгорел, того не подожжешь.

4 декабря 1925


Может, поздно, может, слишком рано, (Есенин)

Сергей Есенин

Может, поздно, может, слишком рано,
И о чем не думал много лет,
Походить я стал на Дон-Жуана,
Как заправский ветреный поэт.

Что случилось? Что со мною сталось?
Каждый день я у других колен.
Каждый день к себе теряю жалость,
Не смиряясь с горечью измен.

Я всегда хотел, чтоб сердце меньше
Вилось в чувствах нежных и простых,
Что ж ищу в очах я этих женщин -
Легкодумных, лживых и пустых?

Удержи меня, мое презренье,
Я всегда отмечен был тобой.
На душе холодное кипенье
И сирени шелест голубой.

На душе - лимонный свет заката,
И все то же слышно сквозь туман, -
За свободу в чувствах есть расплата,
Принимай же вызов, Дон-Жуан!

И, спокойно вызов принимая,
Вижу я, что мне одно и то ж -
Чтить метель за синий цветень мая,
Звать любовью чувственную дрожь.

Так случилось, так со мною сталось,
И с того у многих я колен,
Чтобы вечно счастье улыбалось,
Не смиряясь с горечью измен.

13 декабря 1925


До свиданья, друг мой, до свиданья. (Есенин)

Сергей Есенин

До свиданья, друг мой, до свиданья.
Милый мой, ты у меня в груди.
Предназначенное расставанье
Обещает встречу впереди.

До свиданья, друг мой, без руки, без слова,
Не грусти и не печаль бровей, -
В этой жизни умирать не ново,
Но и жить, конечно, не новей.

1925


Марфа Посадница (Есенин)

 Next

Сергей Есенин

Марфа Посадница *

1

Не сестра месяца из темного болота
В жемчуге кокошник в небо запрокинула, -
Ой, как выходила Марфа за ворота,
Письменище черное из дулейки вынула.

Раскололся зыками колокол на вече,
Замахали кружевом полотнища зорние;
Услыхали ангелы голос человечий,
Отворили наскоро окна-ставни горние.

Возговорит Марфа голосом серебряно:
"Ой ли, внуки Васькины, правнуки Микулы!*
Грамотой московскою извольно повелено
Выгомонить вольницы бражные загулы!"

Заходила буйница выхвали старинной,
Бороды, как молнии, выпячили грозно:
"Что нам Московия, - как поставник блинный!
Там бояр-те жены хлыстают загозно!"

Марфа на крылечко праву ножку кинула,
Левой помахала каблучком сафьяновым.
"Быть так", - кротко молвила, черны брови
сдвинула -
Не ручьи-брызгатели выцветням росяновым...

2

Не чернец беседует с господом в затворе
Царь московский антихриста вызывает:
"Ой, Виельзевуле, горе мое, горе,
Новгород мне вольный ног не лобызает!"

Вылез из запечья сатана гадюкой,
В пучеглазых бельмах исчаведье ада.
"Побожися душу выдать мне порукой,
Иначе не будет с Новгородом слада!"

Вынул он бумаги - облака клок,
Дал ему перо - от молнии стрелу.
Чиркнул царь кинжалищем локоток,
Расчеркнулся и зажал руку в полу.

Зарычит антихрист земным гудом:
"А и сроку тебе, царь, даю четыреста лет!
Как пойдет на Москву заморский Иуда,
Тут тебе с Новгородом и сладу нет!"

"А откуль гроза, когда ветер шумит?" -
Задает ему царь хитрой спрос.
Говорит сатана зыком черных згит:
"Этот ответ с собой ветер унес..."

3

На соборах Кремля колокола заплакали,
Собирались стрельцы из дальних слобод;
Кони ржали, сабли звякали,
Глас приказный чинно слухал народ.

Закраснели хоругви, образа засверкали,
Царь пожаловал бочку с вином.
Бабы подолами слезы утирали, -
Кто-то воротится невредим в дом?

Пошли стрельцы, запылили по полю:
"Берегись ты теперь, гордый Новоград!"
Пики тенькали, кони топали, -
Никто не пожалел и не обернулся назад.

Возговорит царь жене своей:
"А и будет пир на красной браге!
Послал я сватать неучтивых семей,
Всем подушки голов растелю в овраге".

"Государь ты мой, - шомонит жена, -
Моему ль уму судить суд тебе!..
Тебе власть дана, тебе воля дана,
Ты челом лишь бьешь одноей судьбе..."

4

В зарукавнике Марфа богу молилась,
Рукавом горючи слезы утирала;
За окошко она наклонилась,
Голубей к себе на колени сзывала.

"Уж вы, голуби, слуги боговы,
Солетайте-ко в райский терем,
Вертайтесь в земное логово,
Стучитесь к новоградским дверям!"

Приносили голуби от бога письмо,
Золотыми письменами рубленное;
Села Марфа за расшитою тесьмой:
"Уж ты, счастье ль мое загубленное!"

И писал господь своей верной рабе:
"Не гони метлой тучу вихристу;
Как московский царь на кровавой гульбе
Продал душу свою антихристу..."

5

А и минуло теперь четыреста лет.
Не пора ли нам, ребята, взяться за ум,
Исполнить святой Марфин завет:
Заглушить удалью московский шум?

А пойдемте, бойцы, ловить кречетов,
Отошлем дикомытя с потребою царю:
Чтобы дал нам царь ответ в сечи той,
Чтоб не застил он новоградскую зарю.

Ты шуми, певунный Волохов, шуми,
Разбуди Садко с Буслаем на-торгаш!
Выше, выше, вихорь, тучи подыми!
Ой ты, Новгород, родимый наш!

Как по больнице тропинка пролегла;
А пойдемте стольный Киев звать!
Ой ли вы, с Кремля колокола,
А пора небось и честь вам знать!

Пропоем мы богу с ветрами тропарь,
Вспеним белую попончу,
Загудит нам с веча колокол, как встарь,
Тут я, ребята, и покончу.

Сентябрь 1914


Микола (Есенин)

 Микола (Есенин) Prev Next

Сергей Есенин

Микола *

1

В шапке облачного скола,
В лапоточках, словно тень,
Ходит милостник Микола
Мимо сел и деревень.

На плечах его котомка,
Стягловица* в две тесьмы,
Он идет, поет негромко
Иорданские псалмы.

Злые скорби, злое горе
Даль холодная впила;
Загораются, как зори,
В синем небе купола.

Наклонивши лик свой кроткий,
Дремлет ряд плакучих ив,
И, как шелковые четки,
Веток бисерный извив.

Ходит ласковый угодник,
Пот елейный льет с лица:
"Ой ты, лес мой, хороводник,
Прибаюкай пришлеца".

2

Заневестилася кругом
Роща елей и берез.
По кустам зеленым лугом
Льнут охлопья синих рос.

Тучка тенью расколола
Зеленистый косогор...
Умывается Микола
Белой пеной из озер.

Под березкою-невестой,
За сухим посошником,
Утирается берестой,
Словно мягким рушником.

И идет стопой неспешной
По селеньям, пустырям:
"Я, жилец страны нездешной,
Прохожу к монастырям".

Высоко стоит злотравье,
Спорынья кадит туман:
"Помолюсь схожу за здравье
Православных христиан".

3

Ходит странник по дорогам,
Где зовут его в беде,
И с земли гуторит с богом
В белой туче-бороде.

Говорит господь с престола,
Приоткрыв окно за рай:
"О мой верный раб, Микола,
Обойди ты русский край.

Защити там в черных бедах
Скорбью вытерзанный люд.
Помолись с ним о победах
И за нищий их уют".

Ходит странник по трактирам,
Говорит, завидя сход:
"Я пришел к вам, братья, с миром -
Исцелить печаль забот.

Ваши души к подорожью
Тянет с посохом сума.
Собирайте милость божью
Спелой рожью в закрома".

4

Горек запах черной гари,
Осень рощи подожгла.
Собирает странник тварей,
Кормит просом с подола.

"Ой, прощайте, белы птахи,
Прячьтесь, звери, в терему.
Темный бор, - щекочут свахи, -
Сватай девицу-зиму".

"Всем есть место, всем есть логов,
Открывай, земля, им грудь!
Я - слуга давнишний богов -
В божий терем правлю путь".

Звонкий мрамор белых лестниц
Протянулся в райский сад;
Словно космища кудесниц,
Звезды в яблонях висят.

На престоле светит зорче
В алых ризах кроткий Спас;
"Миколае-чудотворче,
Помолись ему за нас".

5

Кроют зори райский терем,
У окошка божья мать
Голубей сзывает к дверям
Рожь зернистую клевать.

"Клюйте, ангельские птицы:
Колос - жизненный полет".
Ароматней медуницы
Пахнет жней веселых пот.

Кружевами лес украшен,
Ели словно купина.
По лощинам черных пашен -
Пряжа выснежного льна.

Засучивши с рожью полы,
Пахаря трясут лузгу,
В честь угодника Миколы
Сеют рожью на снегу.

И, как по траве окосья
В вечереющий покос,
На снегу звенят колосья
Под косницами берез.

1913-август 1914


Русь (Есенин)

 Русь (Есенин) Prev Next

Сергей Есенин

Русь *

1

Потонула деревня в ухабинах,
Заслонили избенки леса.
Только видно, на кочках и впадинах,
Как синеют кругом небеса.

Воют в сумерки долгие, зимние,
Волки грозные с тощих полей.
По дворам в погорающем инее
Над застрехами храп лошадей*.

Как совиные глазки, за ветками
Смотрят в шали пурги* огоньки.
И стоят за дубровными сетками,
Словно нечисть лесная, пеньки.

Запугала нас сила нечистая,
Что ни прорубь - везде колдуны.
В злую заморозь в сумерки мглистые
На березках висят галуны.

2

Но люблю тебя, родина кроткая!
А за что - разгадать не могу.
Весела твоя радость короткая
С громкой песней весной на лугу.

Я люблю над покосной стоянкою
Слушать вечером гуд комаров.
А как гаркнут ребята тальянкою,
Выйдут девки плясать у костров.

Загорятся, как черна смородина,
Угли-очи в подковах бровей.
Ой ты, Русь моя, милая родина,
Сладкий отдых в шелку купырей.

3

Понакаркали черные вороны:
Грозным бедам широкий простор.
Крутит вихорь леса во все стороны,
Машет саваном пена с озер.

Грянул гром, чашка неба расколота,
Тучи рваные кутают лес.
На подвесках из легкого золота
Закачались лампадки небес.

Повестили под окнами сотские
Ополченцам идти на войну.
Загыгыкали бабы слободские,
Плач прорезал кругом тишину.

Собиралися мирные пахари
Без печали, без жалоб и слез,
Клали в сумочки пышки на сахаре
И пихали на кряжистый воз.

По селу до высокой околицы
Провожал их огулом народ...
Вот где, Русь, твои добрые молодцы,
Вся опора в годину невзгод.

4

Затомилась деревня невесточкой -
Как-то милые в дальнем краю?
Отчего не уведомят весточкой, -
Не погибли ли в жарком бою?

В роще чудились запахи ладана,
В ветре бластились* стуки костей.
И пришли к ним нежданно-негаданно
С дальней волости груды вестей.

Сберегли по ним пахари памятку,
С потом вывели всем по письму.
Подхватили тут родные грамотку,
За ветловую сели тесьму.

Собралися над четницей Лушею
Допытаться любимых речей.
И на корточках плакали, слушая,
На успехи родных силачей.

5

Ах, поля мои, борозды милые,
Хороши вы в печали своей!
Я люблю эти хижины хилые
С поджиданьем седых матерей.

Припаду к лапоточкам берестяным,
Мир вам, грабли, коса и соха!
Я гадаю по взорам невестиным
На войне о судьбе жениха.

Помирился я с мыслями слабыми,
Хоть бы стать мне кустом у воды.
Я хочу верить в лучшее с бабами,
Тепля свечку вечерней звезды.

Разгадал я их думы несметные,
Не спугнет их ни гром и ни тьма.
За сохою под песни заветные
Не причудится смерть и тюрьма.

Они верили в эти каракули,
Выводимые с тяжким трудом,
И от счастья и радости плакали,
Как в засуху над первым дождем.

А за думой разлуки с родимыми
В мягких травах, под бусами рос,
Им мерещился в далях за дымами
Над лугами веселый покос.

Ой ты, Русь, моя родина кроткая,
Лишь к тебе я любовь берегу.
Весела твоя радость короткая
С громкой песней весной на лугу.

<1914>


Ус (Есенин)

 Prev Next

Сергей Есенин

Ус

Не белы снега по-над Доном
Заметали степь синим звоном.
Под крутой горой, что ль под тыном,
Расставалась мать с верным сыном.

"Ты прощай, мой сын, прощай, чадо,
Знать, пришла пора, ехать надо!
Захирел наш дол по-над Доном,
Под пятой Москвы, под полоном".

То не водный звон за путиной -
Бьет копытом конь под осиной.
Под красневу дремь, под сугредок
Отвечал ей сын напоследок:

"Ты не стой, не плачь на дорогу,
Зажигай свечу, молись богу.
Соберу я Дон, вскручу вихорь,
Полоню царя, сниму лихо".

Не река в бугор била пеной -
Вынимал он нож с подколена,
Отрезал с губы ус чернявый,
Говорил слова над дубравой:

"Уж ты, мать моя, голубица,
Сбереги ты ус на божнице;
Окропи его красным звоном,
Положи его под икону!"

Гикал-ухал он под туманом,
Подымалась пыль за курганом.
А она в ответ, как не рада:
"Уж ты сын ли мой, мое чадо!"

*

На крутой горе, под Калугой,
Повенчался Ус с синей вьюгой.
Лежит он на снегу под елью,
С весела-разгула, с похмелья.

Перед ним все знать да бояры,
В руках золотые чары.
"Не гнушайся ты, Ус, не злобуй,
Подымись, хоть пригубь, попробуй!

Нацедили мы вин красносоких
Из грудей из твоих из высоких.
Как пьяна с них твоя супруга,
Белокосая девица-вьюга!"

Молчит Ус, не кинет взгляда, -
Ничего ему от земли не надо.
О другой он земле гадает,
О других небесах вздыхает...

*

Заждалася сына дряхлая вдовица,
День и ночь горюя, сидя под божницей.
Вот прошло-проплыло уж второе лето,
Снова снег на поле, а его все нету.

Подошла, взглянула в мутное окошко...
"Не одна ты в поле катишься, дорожка!"
Свищет сокол-ветер, бредит тихим Доном.
"Хорошо б прижаться к золотым иконам..."

Села и прижалась, смотрит кротко-кротко...
"На кого ж похож ты, светлоглазый отрок?..
А! - сверкнули слезы над увядшим усом. -
Это ты, о сын мой, смотришь Иисусом!"

Радостью светит она из угла.
Песню запела и гребень взяла.
Лик ее старческий ласков и строг.
Встанет, присядет за печь, на порог.

Вечер морозный, как волк, темно-бур...
Кличет цыплят и нахохленных кур:
"Цыпушки-цыпы, свет-петушок!.."
Крепок в руке роговой гребешок.

Стала, уставилась лбом в темноту,
Чешет волосья младенцу Христу.

<1914>


Певущий зов (Есенин)

 Prev Next

Сергей Есенин

Певущий зов

Радуйтесь!
Земля предстала
Новой купели!
Догорели
Синие метели,
И змея потеряла
Жало.

О Родина,
Мое русское поле,
И вы, сыновья ее,
Остановившие
На частоколе
Луну и солнце, -
Хвалите бога!

В мужичьих яслях
Родилось пламя
К миру всего мира!
Новый Назарет
Перед вами.
Уже славят пастыри
Его утро.
Свет за горами...
,
Сгинь ты, английское юдо,
Расплещися по морям!
Наше северное чудо
Не постичь твоим сынам!

Не познать тебе Фавора,
Не расслышать тайный зов!
Отуманенного взора
На устах твоих покров.

Все упрямей, все напрасней
Ловит рот твой темноту.
Нет, не дашь ты правды в яслях
Твоему сказать Христу!

Но знайте,
Спящие глубоко:
Она загорелась,
Звезда Востока!
Не погасить ее Ироду
Кровью младенцев...

"Пляши, Саломея, пляши!"
Твои ноги легки и крылаты.
Целуй ты уста без души, -
Но близок твой час расплаты!
Уже встал Иоанн,
Изможденный от ран,
Поднял с земли
Отрубленную голову,
И снова гремят
Его уста,
Снова грозят
Содому:
"Опомнитесь!"

Люди, братья мои люди,
Где вы? Отзовитесь!
Ты не нужен мне, бесстрашный,
Кровожадный витязь.

Не хочу твоей победы,
Дани мне не надо!
Все мы - яблони и вишни
Голубого сада.

Все мы - гроздья винограда
Золотого лета,
До кончины всем нам хватит
И тепла и света!

Кто-то мудрый, несказанный,
Все себе подобя,
Всех живущих греет песней,
Мертвых - сном во гробе.

Кто-то учит нас и просит
Постигать и мерить.
Не губить пришли мы в мире,
А любить и верить!

<1917>


Товарищ (Есенин)

 Prev Next

Сергей Есенин

Товарищ

Он был сыном простого рабочего,
И повесть о нем очень короткая.
Только и было в нем, что волосы как ночь
Да глаза голубые, кроткие.

Отец его с утра до вечера
Гнул спину, чтоб прокормить крошку;
Но ему делать было нечего,
И были у него товарищи: Христос да кошка.

Кошка была старая, глухая,
Ни мышей, ни мух не слышала,
А Христос сидел на руках у матери
И смотрел с иконы на голубей под крышею.

Жил Мартин, и никто о нем не ведал.
Грустно стучали дни, словно дождь по железу.
И только иногда за скудным обедом
Учил его отец распевать марсельезу.

"Вырастешь, - говорил он, - поймешь...
Разгадаешь, отчего мы так нищи!"
И глухо дрожал его щербатый нож
Над черствой горбушкой насущной пищи.

Но вот под тесовым
Окном -
Два ветра взмахнули
Крылом;

То с вешнею полымью
Вод
Взметнулся российский
Народ...

Ревут валы,
Поет гроза!
Из синей мглы
Горят глаза.

За взмахом взмах,
Над трупом труп;
Ломает страх
Свой крепкий зуб.

Все взлет и взлет,
Все крик и крик!
В бездонный рот
Бежит родник...

И вот кому-то пробил
Последний, грустный час..
Но верьте, он не сробел
Пред силой вражьих глаз!

Душа его, как прежде,
Бесстрашна и крепка,
И тянется к надежде
Бескровная рука.

Он незадаром прожил,
Недаром мял цветы;
Но не на вас похожи
Угасшие мечты...

Нечаянно, негаданно
С родимого крыльца
Донесся до Мартина
Последний крик отца.

С потухшими глазами,
С пугливой синью губ,
Упал он на колени,
Обняв холодный труп.

Но вот приподнял брови,
Протер рукой глаза,
Вбежал обратно в хату
И стал под образа.

"Исус, Исус, ты слышишь?
Ты видишь? Я один.
Тебя зовет и кличет
Товарищ твой Мартин!

Отец лежит убитый,
Но он не пал, как трус.
Я слышу, он зовет нас,
О верный мой Исус.

Зовет он нас на помощь,
Где бьется русский люд,
Велит стоять за волю,
За равенство и труд!.."

И, ласково приемля
Речей невинных звук,
Сошел Исус на землю
С неколебимых рук.

Идут ручка с рукою,
А ночь черна, черна!..
И пыжится бедою
Седая тишина.

Мечты цветут надеждой
Про вечный, вольный рок.
Обоим нежит вежды
Февральский ветерок.

Но вдруг огни сверкнули...
Залаял медный груз.
И пал, сраженный пулей,
Младенец Иисус.

Слушайте:
Больше нет воскресенья!
Тело его предали погребенью
Он лежит
На Марсовом
Поле .

А там, где осталась мать,
Где ему не бывать
Боле,
Сидит у окошка
Старая кошка,
Ловит лапой луну...

Ползает Мартин по полу:
"Соколы вы мои, соколы,
В плену вы,
В плену!"
Голос его все глуше, глуше,
Кто-то давит его, кто-то душит,
Палит огнем.

Но спокойно звенит
За окном,
То погаснув, то вспыхнув
Снова,
Железное
Слово:
"Рре-эс-пуу-ублика!"

<1917>


Отчарь (Есенин)

 Prev Next

Сергей Есенин

Отчарь

1

Тучи - как озера,
Месяц - рыжий гусь.
Пляшет перед взором
Буйственная Русь.

Дрогнул лес зеленый,
Закипел родник.
Здравствуй, обновленный
Отчарь мой, мужик!

Голубые воды -
Твой покой и свет,
Гибельной свободы
В этом мире нет.

Пой, зови и требуй
Скрытые брега;
Не сорвется с неба
Звездная дуга!

Не обронит вечер
Красного ведра;
Могутные плечи -
Что гранит-гора.

2

Под облачным древом
Верхом на луне
Февральской метелью
Ревешь ты во мне.

Небесные дщери
Куделят кремник;
Учил тебя вере
Седой огневик.

Он дал тебе пику,
Грозовый ятаг
И силой Аники
Отметил твой шаг.

Заря - как волчиха
С осклабленным ртом;
Но гонишь ты лихо
Двуперстным крестом.

Протянешь ли руку
Иль склонишь ты лик,
Кладешь ей краюху
На желтый язык.

И чуется зверю
Под радугой слов:
Алмазные двери
И звездный покров.

3

О чудотворец!
Широкоскулый и красноротый,
Приявший в корузлые руки
Младенца нежного, -
Укачай мою душу
На пальцах ног своих!

Я сын твой,
Выросший, как ветла
При дороге,
Научился смотреть в тебя,
Как в озеро.
Ты несказанен и мудр.

По сединам твоим
Узнаю, что был снег
На полях
И поемах.
По глазам голубым
Славлю
Красное
Лето.

4

Ах, сегодня весна, -
Ты взыграл, как поток!
Гладит волны челнок,
И поет тишина.

Слышен волховский звон
И Буслаев разгул,
Задружились под гул
Волга, Каспий и Дон.

Синегубый Урал
Выставляет клыки,
Но кадят Соловки
В его синий оскал.

Всех зовешь ты на пир,
Тепля клич, как свечу,
Прижимаешь к плечу
Нецелованный мир.

Свят и мирен твой дар,
Синь и песня в речах,
И горит на плечах
Необъемлемый шар!..

5

Закинь его в небо,
Поставь на столпы!
Там лунного хлеба
Златятся снопы.

Там голод и жажда
В корнях не поют,
Но зреет однаждный
Свет ангельских юрт.

Там с вызвоном блюда
Прохлада куста,
И рыжий Иуда
Целует Христа.

Но звон поцелуя
Деньгой не гремит,
И цепь Акатуя -
Тропа перед скит.

Там дряхлое время,
Бродя по лугам,
Все русское племя
Сзывает к столам.

И, славя отвагу
И гордый твой дух,
Сыченою брагой
Обносит их круг.

<1917>


Октоих (Есенин)

 Prev Next

Сергей Есенин

Октоих

Гласом моим
Пожру тя, господи .
ц.о.

1

О родина, счастливый
И неисходный час!
Нет лучше, нет красивей
Твоих коровьих глаз.

Тебе, твоим туманам
И овцам на полях,
Несу, как сноп овсяный,
Я солнце на руках.

Святись преполовеньем
И рождеством святись,
Чтоб жаждущие бдения
Извечьем напились.

Плечьми трясем мы небо,
Руками зыбим мрак
И в тощий колос хлеба
Вдыхаем звездный злак.

О Русь, о степь и ветры,
И ты, мой отчий дом!
На золотой повети
Гнездится вешний гром.

Овсом мы кормим бурю,
Молитвой поим дол,
И пашню голубую
Нам пашет разум-вол.

И не единый камень,
Через пращу и лук,
Не подобьет над нами
Подъятье божьих рук.

2

"О дево
Мария! -
Поют небеса. -
На нивы златые
Пролей волоса.

Омой наши лица
Рукою земли.
С за-гор вереницей
Плывут корабли.

В них души усопших
И память веков.
О, горе, кто ропщет,
Не снявши оков!

Кричащему в мраке
И бьющему лбом
Под тайные знаки
Мы врат не сомкнем.

Но сгибни, кто вышел
И узрел лишь миг!
Мы облачной крышей
Придавим слепых".

3

О боже, боже,
Ты ль
Качаешь землю в снах?
Созвездий светит пыль
На наших волосах.

Шумит небесный кедр
Через туман и ров,
И на долину бед
Спадают шишки слов.

Поют они о днях
Иных земель и вод,
Где на тугих ветвях
Кусал их лунный рот.

И шепчут про кусты
Непроходимых рощ,
Где пляшет, сняв порты,
Златоколенный дождь.

4

Осанна в вышних!
Холмы поют про рай.
И в том раю я вижу
Тебя, мой отчий край.

Под Маврикийским дубом
Сидит мой рыжий дед,
И светит его шуба
Горохом частых звезд.

И та кошачья шапка,
Что в праздник он носил,
Глядит, как месяц, зябко
На снег родных могил.

С холмов кричу я деду:
"О отче, отзовись..."
Но тихо дремлют кедры,
Обвесив сучья вниз.

Не долетает голос
В его далекий брег...
Но чу! Звенит, как колос,
С земли растущий снег:

"Восстань, прозри и вижди!
Неосказуем рок.
Кто все живит и зиждет -
Тот знает час и срок.

Вострубят божьи клики
Огнем и бурей труб,
И облак желтоклыкий
Прокусит млечный пуп.

И вывалится чрево
Испепелить бразды...
Но тот, кто мыслил девой,
Взойдет в корабль звезды".

<1917>


Пришествие (Есенин)

 Prev Next

Сергей Есенин

Пришествие

А.Белому

1

Господи, я верую!..
Но введи в свой рай
Дождевыми стрелами
Мой пронзенный край.

За горой нехоженой,
В синеве долин,
Снова мне, о боже мой,
Предстает твой сын.

По тебе молюся я
Из мужичьих мест;
Из прозревшей Руссии
Он несет свой крест.

Но пред тайной острова
Безначальных слов
Нет за ним апостолов,
Нет учеников.

2

О Русь, приснодева,
Поправшая смерть!
Из звездного чрева
Сошла ты на твердь.

На яслях овечьих
Осынила дол
За то, что в предтечах
Был пахарь и вол.

Воззри же на нивы,
На сжатый овес, -
Под снежною ивой
Упал твой Христос!

Опять его вои
Стегают плетьми
И бьют головою
О выступы тьмы...

3

Но к вихрю бездны
Он нем и глух.
С шеста созвездья
Поет петух.

О други, где вы?
Уж близок срок.
Темно ты, чрево,
И крест высок.

Вот гор воитель
Ощупал мглу.
Христа рачитель
Сидит в углу.

"Я видел: с ним он
Нам сеял мрак!"
"Нет, я не Симон...
Простой рыбак".

Вздохнула плесень,
И снег потух...
То третью песню
Пропел петух.

4

Ей, господи,
Царю мой!
Дьяволы на руках
Укачали землю.

Снова пришествию его
Поднят крест.
Снова раздирается небо.

Тишина полей и разума
Точит копья.
Лестница к саду твоему
Без приступок.

Как взойду, как поднимусь по ней
С кровью на отцах и братьях?

Тянет меня земля,
Оцепили пески.
На реках твоих
Сохну.

5

Симоне, Петр...
Где ты? Приди.
Вздрогнули ветлы:
"Там, впереди!"

Симоне, Петр...
Где ты? Зову!
Шепчется кто-то:
"Кричи в синеву!"

Крикнул - и громко
Вздыбился мрак.
Вышел с котомкой
Рыжий рыбак.

"Друг... Ты откуда?"
"Шел за тобой..."
"Кто ты?" - "Иуда!" -
Шамкнул прибой.

Рухнули гнезда
Облачных риз.
Ласточки-звезды
Канули вниз.

6

О Саваофе!
Покровом твоим рек и озер
Прикрой сына!

Под ивой бьют его вои
И голгофят снега твои.
О ланиту дождей
Преломи
Лезвие заката...

Трубами вьюг
Возвести языки...

Но не в суд или во осуждение.

7

Явись над Елеоном
И правде наших мест!
Горстьми златых затонов
Мы окропим твой крест.

Холмы поют о чуде,
Про рай звенит песок.
О верю, верю - будет
Телиться твой восток!

В моря овса и гречи
Он кинет нам телка...
Но долог срок до встречи,
А гибель так близка!

Уйми ты ржанье бури
И топ громов уйми?
Пролей ведро лазури
На ветхое деньми!

И дай дочерпать волю
Медведицей и сном,
Чтоб вытекшей душою
Удобрить чернозем...

<1917>


Преображение (Есенин)

 Prev Next

Сергей Есенин

Преображение

Разумнику Иванову

1

Облаки лают,
Ревет златозубая высь...
Пою и взываю:
Господи, отелись!

Перед воротами в рай
Я стучусь:
Звездами спеленай
Телицу-Русь.

За тучи тянется моя рука,
Бурею шумит песнь.
Небесного молока
Даждь мне днесь.

Грозно гремит твой гром,
Чудится плеск крыл.
Новый Содом
Сжигает Егудиил .

Но твердо, не глядя назад,
По ниве вод
Новый из красных врат
Выходит Лот.

2

Не потому ль в березовых
Кустах поет сверчок
О том, как ликом розовым
Окапал рожь восток;

О том, как богородица,
Накинув синий плат,
У облачной околицы
Скликает в рай телят.

С утра над осенницею
Я слышу зов трубы.
Теленькает синицею
Он про глагол судьбы.

"О, веруй, небо вспенится,
Как лай, сверкнет волна.
Над рощею ощенится
Златым щенком луна.

Иной травой и чащею
Отенит мир вода.
Малиновкой журчащею
Слетит в кусты звезда.

И выползет из колоса,
Как рой, пшеничный злак,
Чтобы пчелиным голосом
Озлатонивить мрак..."

3

Ей, россияне!
Ловцы вселенной,
Неводом зари зачерпнувшие небо, -
Трубите в трубы.

Под плугом бури
Ревет земля.
Рушит скалы златоклыкий
Омеж.

Новый сеятель
Бредет по полям,
Новые зерна
Бросает в борозды.

Светлый гость в колымаге к вам
Едет.
По тучам бежит
Кобылица.

Шлея на кобыле -
Синь.
Бубенцы на шлее -
Звезды.

4

Стихни, ветер,
Не лай, водяное стекло.
С небес через красные сети
Дождит молоко.

Мудростью пухнет слово,
Вязью колося поля.
Над тучами, как корова,
Хвост задрала заря.

Вижу тебя из окошка,
Зиждитель щедрый,
Ризою над землею
Свесивший небеса.

Ныне
Солнце, как кошка,
С небесной вербы
Лапкою золотою
Трогает мои волоса.

5

Зреет час преображенья,
Он сойдет, наш светлый гость,
Из распятого терпенья
Вынуть выржавленный гвоздь.

От утра и от полудня
Под поющий в небе гром,
Словно ведра, наши будни
Он наполнит молоком.

И от вечера до ночи,
Незакатный славя край,
Будет звездами пророчить
Среброзлачный урожай.

А когда над Волгой месяц
Склонит лик испить воды, -
Он, в ладью златую свесясь,
Уплывет в свои сады.

И из лона голубого,
Широко взмахнув веслом,
Как яйцо, нам сбросит слово
С проклевавшимся птенцом.

<1917>


Иорданская голубица (Есенин)

 Prev Next

Сергей Есенин

Иорданская голубица

1

Земля моя златая!
Осенний светлый храм!
Гусей крикливых стая
Несется к облакам.

То душ преображенных
Несчислимая рать,
С озер поднявшись сонных,
Летит в небесный сад.

А впереди их лебедь.
В глазах, как роща, грусть.
Не ты ль так плачешь в небе,
Отчалившая Русь?

Лети, лети, не бейся,
Всему есть час и брег.
Ветра стекают в песню,
А песня канет в век.

2

Небо - как колокол,
Месяц - язык,
Мать моя - родина,
Я - большевик.

Ради вселенского
Братства людей
Радуюся песней я
Смерти твоей.

Крепкий и сильный,
На гибель твою
В колокол синий
Я месяцем бью.

Братья-миряне,
Вам моя песнь.
Слышу в тумане я
Светлую весть.

3

Вот она, вот голубица,
Севшая ветру на длань.
Снова зарею клубится
Мой луговой Иордань.

Славлю тебя, голубая,
Звездами вбитая высь.
Снова до отчего рая
Руки мои поднялись.

Вижу вас, злачные нивы,
С стадом буланых коней.
С дудкой пастушеской в ивах
Бродит апостол Андрей.

И, полная боли и гнева,
Там, на окрайне села,
Мати пречистая дева
Розгой стегает осла.

4

Братья мои, люди, люди!
Все мы, все когда-нибудь
В тех благих селеньях будем,
Где протоптан Млечный Путь.

Не жалейте же ушедших,
Уходящих каждый час, -
Там на ландышах расцветших
Лучше, чем в полях у нас.

Страж любви - судьба-мздоимец
Счастье пестует не век.
Кто сегодня был любимец -
Завтра нищий человек.

5

О новый, новый, новый,
Прорезавший тучи день!
Отроком солнцеголовым
Сядь ты ко мне под плетень.

Дай мне твои волосья
Гребнем луны расчесать.
Этим обычаем гостя
Мы научились встречать.

Древняя тень Маврикии
Родственна нашим холмам,
Дождиком в нивы златые
Нас посетил Авраам.

Сядь ты ко мне на крылечко,
Тихо склонись ко плечу.
Синюю звездочку свечкой
Я пред тобой засвечу.

Буду тебе я молиться,
Славить твою Иордань...
Вот она, вот голубица,
Севшая ветру на длань.

20-23 июня 1918. Константиново


Инония (Есенин)

 Prev Next

Сергей Есенин

Инония

Пророку Иеремии

1

Не устрашуся гибели,
Ни копий, не стрел дождей, -
Так говорит по Библии
Пророк Есенин Сергей.

Время мое приспело,
Не страшен мне лязг кнута.
Тело, Христово тело,
Выплевываю изо рта.

Не хочу восприять спасения
Через муки его и крест:
Я иное постиг учение
Прободающих вечность звезд.

Я иное узрел пришествие -
Где не пляшет над правдой смерть.
Как овцу от поганой шерсти, я
Остригу голубую твердь.

Подыму свои руки к месяцу,
Раскушу его, как орех.
Не хочу я небес без лестницы,
Не хочу, чтобы падал снег.

Не хочу, чтоб умело хмуриться
На озерах зари лицо.
Я сегодня снесся, как курица,
Золотым словесным яйцом.

Я сегодня рукой упругою
Готов повернуть весь мир...
Грозовой расплескались вьюгою
От плечей моих восемь крыл.

2

Лай колоколов над Русью грозный -
Это плачут стены Кремля.
Ныне на пики звездные
Вздыбливаю тебя, земля!

Протянусь до незримого города,
Млечный прокушу покров.
Даже богу я выщиплю бороду
Оскалом моих зубов.

Ухвачу его за гриву белую
И скажу ему голосом вьюг:
Я иным тебя, господи, сделаю,
Чтобы зрел мой словесный луг!

Проклинаю я дыхание Китежа
И все лощины его дорог.
Я хочу, чтоб на бездонном вытяже
Мы воздвигли себе чертог.

Языком вылижу на иконах я
Лики мучеников и святых.
Обещаю вам град Инонию,
Где живет божество живых.

Плачь и рыдай, Московия!
Новый пришел Индикоплов .
Все молитвы в твоем часослове я
Проклюю моим клювом слов.

Уведу твой народ от упования,
Дам ему веру и мощь,
Чтобы плугом он в зори ранние
Распахивал с солнцем нощь.

Чтобы поле его словесное
Выращало ульями злак,
Чтобы зерна под крышей небесною
Озлащали, как пчелы, мрак.

Проклинаю тебя я Радонеж,
Твои пятки и все следы!
Ты огня золотого залежи
Разрыхлял киркою воды.

Стая туч твоих, по-волчьи лающих,
Словно стая злющих волков,
Всех зовущих и всех дерзающих
Прободала копьем клыков.

Твое солнце когтистыми лапами
Прокогтялось в душу, как нож.
На реках вавилонских мы плакали,
И кровавый мочил нас дождь.

Ныне ж бури воловьим голосом
Я кричу, сняв с Христа штаны:
Мойте руки свои и волосы
Из лоханки второй луны.

Говорю вам - вы все погибнете,
Всех задушит вас веры мох.
По-иному над нашей выгибью
Вспух незримой коровой бог.

И напрасно в пещеры селятся
Те, кому ненавистен рев.
Все равно - он иным отелится
Солнцем в наш русский кров.

Все равно - он спалит телением,
Что ковало реке брега.
Разгвоздят мировое кипение
Золотые его рога.

Новый сойдет Олипий
Начертать его новый лик.
Говорю вам - весь воздух выпью
И кометой вытяну язык.

До Египта раскорячу ноги,
Раскую с вас подковы мук...
В оба полюса снежнорогие
Вопьюся клещами рук.

Коленом придавлю экватор
И, под бури и вихря плач,
Пополам нашу землю-матерь
Разломлю, как златой калач.

И в провал, отененный бездною,
Чтобы мир весь слышал тот треск,
Я главу свою власозвездную
Просуну, как солнечный блеск.

И четыре солнца из облачья,
Как четыре бочки с горы,
Золотые рассыпав обручи,
Скатясь, всколыхнут миры.

3

И тебе говорю, Америка,
Отколотая половина земли, -
Страшись по морям безверия
Железные пускать корабли!

Не отягивай чугунной радугой
Нив и гранитом - рек.
Только водью свободной Ладоги
Просверлит бытие человек!

Не вбивай руками синими
В пустошь потолок небес:
Не построить шляпками гвоздиными
Сияние далеких звезд.

Не залить огневого брожения
Лавой стальной руды.
Нового вознесения
Я оставлю на земле следы.

Пятками с облаков свесюсь,
Прокопытю тучи, как лось;
Колесами солнце и месяц
Надену на земную ось.

Говорю тебе - не пой молебствия
Проволочным твоим лучам.
Не осветят они пришествия,
Бегущего овцой по горам!

Сыщется в тебе стрелок еще
Пустить в его грудь стрелу.
Словно полымя, с белой шерсти его
Брызнет теплая кровь во мглу.

Звездами золотые копытца
Скатятся, взбороздив нощь.
И опять замелькает спицами
Над чулком ее черным дождь.

Возгремлю я тогда колесами
Солнца и луны, как гром;
Как пожар, размечу волосья
И лицо закрою крылом.

За уши встряхну я горы,
Кольями вытяну ковыль.
Все тыны твои, все заборы
Горстью смету, как пыль.

И вспашу я черные щеки
Нив твоих новой сохой;
Золотой пролетит сорокой
Урожай над твоей страной.

Новый он сбросит жителям
Крыл колосистых звон.
И, как жерди златые, вытянет
Солнце лучи на дол.

Новые вырастут сосны
На ладонях твоих полей.
И, как белки, желтые весны
Будут прыгать по сучьям дней.

Синие забрезжут реки,
Просверлив все преграды глыб.
И заря, опуская веки,
Будет звездных ловить в них рыб.

Говорю тебе - будет время,
Отплещут уста громов;
Прободят голубое темя
Колосья твоих хлебов.

И над миром с незримой лестницы,
Оглашая поля и луг,
Проклевавшись из сердца месяца,
Кукарекнув, взлетит петух.

4

По тучам иду, как по ниве, я,
Свесясь головою вниз.
Слышу плеск голубого ливня
И светил тонкоклювых свист.

В синих отражаюсь затонах
Далеких моих озер
Вижу тебя, Инония,
С золотыми шапками гор.

Вижу нивы твои и хаты,
На крылечке старушку мать;
Пальцами луч заката
Старается она поймать.

Прищемит его у окошка,
Схватит на своем горбе, -
А солнышко, словно кошка,
Тянет клубок к себе.

И тихо под шепот речки,
Прибрежному эху в подол,
Каплями незримой свечки
Капает песня с гор:

"Слава в вышних богу
И на земле мир!
Месяц синим рогом
Тучи прободил.

Кто-то вывел гуся
Из яйца звезды -
Светлого Исуса
Проклевать следы.

Кто-то с новой верой,
Без крест и мук,
Натянул на небе
Радугу, как лук.

Радуйся, Сионе,
Проливай свой свет!
Новый в небосклоне
Вызрел Назарет.

Новый на кобыле
Едет к миру Спас.
Наша вера - в силе.
Наша правда - в нас!"

<1918>


Небесный барабанщик (Есенин)

 Prev Next

Сергей Есенин

Небесный барабанщик

Л.Н.Старку

1

Гей вы, рабы, рабы!
Брюхом к земле прилипли вы.
Нынче луну с воды
Лошади выпили.

Листьями звезды льются
В реки на наших полях.
Да здравствует революция
На земле и на небесах!

Души бросаем бомбами,
Сеем пурговый свист.
Что нам слюна иконная
В наши ворота в высь?

Нам ли страшны полководцы
Белого стада горилл?
Взвихренной конницей рвется
К новому берегу мир.

2

Если это солнце
В заговоре с ними, -
Мы его всей ратью
На штыках подымем.

Если этот месяц
Друг их черной силы, -
Мы его с лазури
Камнями в затылок.

Разметем все тучи,
Все дороги взмесим,
Бубенцом мы землю
К радуге привесим.

Ты звени, звени нам,
Мать-земля сырая,
О полях и рощах
Голубого края.

3

Солдаты, солдаты, солдаты -
Сверкающий бич над смерчом.
Кто хочет свободы и братства,
Тому умирать нипочем.

Смыкайтесь же тесной стеною!
Кому ненавистен туман,
Тот солнце корявой рукою
Сорвет на златой барабан.

Сорвет и пойдет по дорогам
Лить зов над озерами сил -
На тени церквей и острогов,
На белое стадо горилл.

В том зове калмык и татарин
Почуют свой чаемый град,
И черное небо хвостами,
Хвостами коров вспламенят.

4

Верьте, победа за нами!
Новый берег недалек.
Волны белыми когтями
Золотой скребут песок.

Скоро, скоро вал последний
Миллионом брызнет лун.
Сердце - свечка за обедней
Пасхе массы и коммун.

Ратью смуглой, ратью дружной
Мы идем сплотить весь мир.
Мы идем, и пылью вьюжной
Тает облако горилл.

Мы идем, а там, за чащей,
Сквозь белесость и туман
Наш небесный барабанщик
Лупит в солнце-барабан.

<1918>


Пантократор (Есенин)

 Prev Next

Сергей Есенин

Пантократор

1

Славь, мой стих, кто ревет и бесится,
Кто хоронит тоску в плече,
Лошадиную морду месяца
Схватить за узду лучей.

Тысячи лет те же звезды славятся,
Тем же медом струится плоть.
Не молиться тебе, а лаяться
Научил ты меня, господь.

За седины твои кудрявые,
За копейки с златых осин
Я кричу тебе: "К черту старое!",
Непокорный, разбойный сын.

И за эти щедроты теплые,
Что сочишь ты дождями в муть,
О, какими, какими метлами
Это солнце с небес стряхнуть?

2

Там, за млечными холмами,
Средь небесных тополей,
Опрокинулся над нами
Среброструйный Водолей.

Он Медведицей с лазури -
Как из бочки черпаком.
В небо вспрыгнувшая буря
Села месяцу верхом.

В вихре снится сонм умерших,
Молоко дымящий сад,
Вижу, дед мой тянет вершей
Солнце с полдня на закат.

Отче, отче, ты ли внука
Услыхал в сей скорбный срок?
Знать, недаром в сердце мукал
Издыхающий телок.

3

Кружися, кружися, кружися,
Чекань твоих дней серебро!
Я понял, что солнце из выси -
В колодезь златое ведро.

С земли на незримую сушу
Отчалить и мне суждено.
Я сам положу мою душу
На это горящее дно.

Но знаю - другими очами
Умершие чуют живых.
О, дай нам с земными ключами
Предстать у ворот золотых.

Дай с нашей овсяною волей
Засовы чугунные сбить,
С разбега по ровному полю
Заре на закорки вскочить.

4

Сойди, явись нам, красный конь!
Впрягись в земли оглобли.
Нам горьким стало молоко
Под этой ветхой кровлей.

Пролей, пролей нам над водой
Твое глухое ржанье
И колокольчиком-звездой
Холодное сиянье.

Мы радугу тебе - дугой,
Полярный круг - на сбрую.
О, вывези наш шар земной
На колею иную.

Хвостом земле ты прицепись,
С зари отчалься гривой.
За эти тучи, эту высь
Скачи к стране счастливой.

И пусть они, те, кто во мгле
Нас пьют лампадой в небе,
Увидят со своих полей,
Что мы к ним в гости едем.

<1919>


Кобыльи корабли (Есенин)

 Prev Next

Сергей Есенин

Кобыльи корабли

1

Если волк на звезду завыл,
Значит, небо тучами изглодано.
Рваные животы кобыл,
Черные паруса воронов.

Не просунет когтей лазурь
Из пургового кашля-смрада;
Облетает под ржанье бурь
Черепов златохвойный сад.

Слышите ль? Слышите звонкий стук?
Это грабли зари по пущам.
Веслами отрубленных рук
Вы гребетесь в страну грядущего.

Плывите, плывите в высь!
Лейте с радуги крик вороний!
Скоро белое дерево сронит
Головы моей желтый лист.

2

Поле, поле, кого ты зовешь?
Или снится мне сон веселый -
Синей конницей скачет рожь,
Обгоняя леса и села?

Нет, не рожь! скачет по полю стужа,
Окна выбиты, настежь двери.
Даже солнце мерзнет, как лужа,
Которую напрудил мерин.

Кто это? Русь моя, кто ты? кто?
Чей черпак в снегов твоих накипь?
На дорогах голодным ртом
Сосут край зари собаки.

Им не нужно бежать в "туда" -
Здесь, с людьми бы теплей ужиться.
Бог ребенка волчице дал,
Человек съел дитя волчицы.

3

О, кого же, кого же петь
В этом бешеном зареве трупов?
Посмотрите: у женщин третий
Вылупляется глаз из пупа.

Вон он! Вылез, глядит луной,
Не увидит ли помясистей кости.
Видно, в смех над самим собой
Пел я песнь о чудесной гостье.

Где же те? где еще одиннадцать,
Что светильники сисек жгут?
Если хочешь, поэт, жениться,
Так женись на овце в хлеву.

Причащайся соломой и шерстью,
Тепли песней словесный воск.
Злой октябрь осыпает перстни
С коричневых рук берез.

4

Звери, звери, приидите ко мне
В чашки рук моих злобу выплакать!
Не пора ль перестать луне
В небесах облака лакать?

Сестры-суки и братья кобели,
Я, как вы, у людей в загоне.
Не нужны мне кобыл корабли
И паруса вороньи.

Если голод с разрушенных стен
Вцепится в мои волоса, -
Половину ноги моей сам съем,
Половину отдам вам высасывать.

Никуда не пойду с людьми,
Лучше вместе издохнуть с вами,
Чем с любимой поднять земли
В сумасшедшего ближнего камень.

5

Буду петь, буду петь, буду петь!
Не обижу ни козы, ни зайца.
Если можно о чем скорбеть,
Значит, можно чему улыбаться.

Все мы яблоко радости носим,
И разбойный нам близок свист.
Срежет мудрый садовник осень
Головы моей желтый лист.

В сад зари лишь одна стезя,
Сгложет рощи октябрьский ветр.
Все познать, ничего не взять
Пришел в этот мир поэт.

Он пришел целовать коров,
Слушать сердцем овсяный хруст.
Глубже, глубже, серпы стихов!
Сыпь черемухой, солнце-куст!

<1919>


Сорокоуст (Есенин)

 Prev Next

Сергей Есенин

Сорокоуст

А.Мариенгофу

1

Трубит, трубит погибельный рог!
Как же быть, как же быть теперь нам
На измызганных ляжках дорог?

Вы, любители песенных блох,
Не хотите ль..........

Полно кротостью мордищ праздниться,
Любо ль, не любо ль - знай бери.
Хорошо, когда сумерки дразнятся
И всыпают нам в толстые задницы
Окровавленный веник зари.

Скоро заморозь известью выбелит
Тот поселок и эти луга.
Никуда вам не скрыться от гибели,
Никуда не уйти от врага.
Вот он, вот он с железным брюхом,
Тянет к глоткам равнин пятерню,

Водит старая мельница ухом,
Навострив мукомольный нюх.
И дворовый молчальник бык,
Что весь мозг свой на телок пролил,
Вытирая о прясло язык,
Почуял беду над полем.

2

Ах, не с того ли за селом
Так плачет жалостно гармоника:
Таля-ля-ля, тили-ли-гом
Висит над белым подоконником.
И желтый ветер осенницы
Не потому ль, синь рябью тронув,
Как будто бы с коней скребницей,
Очесывает листья с кленов.
Идет, идет он, страшный вестник,
Пятой громоздкой чащи ломит.
И все сильней тоскуют песни
Под лягушиный писк в соломе.
О, электрический восход,
Ремней и труб глухая хватка,
Се изб древенчатый живот
Трясет стальная лихорадка!

3

Видели ли вы,
Как бежит по степям,
В туманах озерных кроясь,
Железной ноздрей храпя,
На лапах чугунных поезд?

А за ним
По большой траве,
Как на празднике отчаянных гонок,
Тонкие ноги закидывая к голове,
Скачет красногривый жеребенок?

Милый, милый, смешной дуралей,
Ну куда он, куда он гонится?
Неужель он не знает, что живых коней
Победила стальная конница?
Неужель он не знает, что в полях бессиянных
Той поры не вернет его бег,
Когда пару красивых степных россиянок
Отдавал за коня печенег?
По-иному судьба на торгах перекрасила
Наш разбуженный скрежетом плес,
И за тысчи пудов конской кожи и мяса
Покупают теперь паровоз.

4

Черт бы взял тебя, скверный гость!
Наша песня с тобой не сживется.
Жаль, что в детстве тебя не пришлось
Утопить, как ведро в колодце.
Хорошо им стоять и смотреть,
Красить рты в жестяных поцелуях, -
Только мне, как псаломщику, петь
Над родимой страной аллилуйя.
Оттого-то в сентябрьскую склень
На сухой и холодный суглинок,
Головой размозжась о плетень,
Облилась кровью ягод рябина.
Оттого-то вросла тужиль
В переборы тальянки звонкой.
И соломой пропахший мужик
Захлебнулся лихой самогонкой.

<1920>


Исповедь хулигана (Есенин)

 Prev Next

Сергей Есенин

Исповедь хулигана

Не каждый умеет петь,
Не каждому дано яблоком
Падать к чужим ногам.

Сие есть самая великая исповедь,
Которой исповедуется хулиган.

Я нарочно иду нечесаным,
С головой, как керосиновая лампа, на плечах.
Ваших душ безлиственную осень
Мне нравится в потемках освещать.
Мне нравится, когда каменья брани
Летят в меня, как град рыгающей грозы,
Я только крепче жму тогда руками
Моих волос качнувшийся пузырь.

Так хорошо тогда мне вспоминать
Заросший пруд и хриплый звон ольхи,
Что где-то у меня живут отец и мать,
Которым наплевать на все мои стихи,
Которым дорог я, как поле и как плоть,
Как дождик, что весной взрыхляет зеленя.
Они бы вилами пришли вас заколоть
За каждый крик ваш, брошенный в меня.

Бедные, бедные крестьяне!
Вы, наверно, стали некрасивыми,
Так же боитесь бога и болотных недр.
О, если б вы понимали,
Что сын ваш в России
Самый лучший поэт!
Вы ль за жизнь его сердцем не индевели,
Когда босые ноги он в лужах осенних макал?
А теперь он ходит в цилиндре
И лакированных башмаках.

Но живет в нем задор прежней вправки
Деревенского озорника.
Каждой корове с вывески мясной лавки
Он кланяется издалека.
И, встречаясь с извозчиками на площади,
Вспоминая запах навоза с родных полей,
Он готов нести хвост каждой лошади,
Как венчального платья шлейф.

Я люблю родину.
Я очень люблю родину!
Хоть есть в ней грусти ивовая ржавь.
Приятны мне свиней испачканные морды
И в тишине ночной звенящий голос жаб.
Я нежно болен вспоминаньем детства,
Апрельских вечеров мне снится хмарь и сырь.
Как будто бы на корточки погреться
Присел наш клен перед костром зари.
О, сколько я на нем яиц из гнезд вороньих,
Карабкаясь по сучьям, воровал!
Все тот же ль он теперь, с верхушкою зеленой?
По-прежнему ль крепка его кора?

А ты, любимый,
Верный пегий пес?!
От старости ты стал визглив и слеп
И бродишь по двору, влача обвисший хвост,
Забыв чутьем, где двери и где хлев.
О, как мне дороги все те проказы,
Когда, у матери стянув краюху хлеба,
Кусали мы с тобой ее по разу,
Ни капельки друг другом не погребав.

Я все такой же.
Сердцем я все такой же.
Как васильки во ржи, цветут в лице глаза.
Стеля стихов злаченые рогожи,
Мне хочется вам нежное сказать.

Спокойной ночи!
Всем вам спокойной ночи!
Отзвенела по траве сумерек зари коса...
Мне сегодня хочется очень
Из окошка луну..........

Синий свет, свет такой синий!
В эту синь даже умереть не жаль.
Ну так что ж, что кажусь я циником,
Прицепившим к заднице фонарь!
Старый, добрый, заезженный Пегас,
Мне ль нужна твоя мягкая рысь?
Я пришел, как суровый мастер,
Воспеть и прославить крыс.
Башка моя, словно август,
Льется бурливых волос вином.

Я хочу быть желтым парусом
В ту страну, куда мы плывем.

<1920>


Возвращение на Родину (Есенин)

 Prev Next

Сергей Есенин

Возвращение на Родину

Я посетил родимые места,
Ту сельщину,
Где жил мальчишкой,
Где каланчой с березовою вышкой
Взметнулась колокольня без креста.

Как много изменилось там,
В их бедном, неприглядном быте.
Какое множество открытий
За мною следовало по пятам.

Отцовский дом
Не мог я распознать:
Приметный клен уж под окном не машет,
И на крылечке не сидит уж мать,
Кормя цыплят крупитчатою кашей.

Стара, должно быть, стала...
Да, стара.
Я с грустью озираюсь на окрестность:
Какая незнакомая мне местность!
Одна, как прежняя, белеется гора,
Да у горы
Высокий серый камень.

Здесь кладбище!
Подгнившие кресты,
Как будто в рукопашной мертвецы,
Застыли с распростертыми руками.
По тропке, опершись на подожок,
Идет старик, сметая пыль с бурьяна.
"Прохожий!
Укажи, дружок,
Где тут живет Есенина Татьяна?"

"Татьяна... Гм...
Да вон за той избой.
А ты ей что?
Сродни?
Аль, может, сын пропащий?"

"Да, сын.
Но что, старик, с тобой?
Скажи мне,
Отчего ты так глядишь скорбяще?"

"Добро, мой внук,
Добро, что не узнал ты деда!.."
"Ах, дедушка, ужели это ты?"
И полилась печальная беседа
Слезами теплыми на пыльные цветы.
. . . . . . . . . . . . . . . . . .
"Тебе, пожалуй, скоро будет тридцать...
А мне уж девяносто...
Скоро в гроб.
Давно пора бы было воротиться".
Он говорит, а сам все морщит лоб.
"Да!.. Время!..
Ты не коммунист?"
"Нет!.."
"А сестры стали комсомолки.
Такая гадость! Просто удавись!
Вчера иконы выбросили с полки,
На церкви комиссар снял крест.
Теперь и богу негде помолиться.
Уж я хожу украдкой нынче в лес,
Молюсь осинам...
Может, пригодится...

Пойдем домой -
Ты все увидишь сам".
И мы идем, топча межой кукольни.
Я улыбаюсь пашням и лесам,
А дед с тоской глядит на колокольню.
. . . . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . .
"Здорово, мать! Здорово!" -
И я опять тяну к глазам платок.
Тут разрыдаться может и корова,
Глядя на этот бедный уголок.

На стенке календарный Ленин.
Здесь жизнь сестер,
Сестер, а не моя, -
Но все ж готов упасть я на колени,
Увидев вас, любимые края.

Пришли соседи...
Женщина с ребенком.
Уже никто меня не узнает.
По-байроновски наша собачонка
Меня встречала с лаем у ворот.

Ах, милый край!
Не тот ты стал,
Не тот.
Да уж и я, конечно, стал не прежний.
Чем мать и дед грустней и безнадежней,
Тем веселей сестры смеется рот.

Конечно, мне и Ленин не икона,
Я знаю мир...
Люблю мою семью...
Но отчего-то все-таки с поклоном
Сажусь на деревянную скамью.

"Ну, говори, сестра!"

И вот сестра разводит,
Раскрыв, как Библию, пузатый "Капитал",
О Марксе,
Энгельсе...
Ни при какой погоде
Я этих книг, конечно, не читал.

И мне смешно,
Как шустрая девчонка
Меня во всем за шиворот берет...
. . . . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . .
По-байроновски наша собачонка
Меня встречала с лаем у ворот.

<1924>


Русь советская (Есенин)

 Prev Next

Сергей Есенин

Русь советская

А. Сахарову

Тот ураган прошел. Нас мало уцелело.
На перекличке дружбы многих нет.
Я вновь вернулся в край осиротелый,
В котором не был восемь лет.

Кого позвать мне? С кем мне поделиться
Той грустной радостью, что я остался жив?
Здесь даже мельница - бревенчатая птица
С крылом единственным - стоит, глаза смежив.

Я никому здесь не знаком,
А те, что помнили, давно забыли.
И там, где был когда-то отчий дом,
Теперь лежит зола да слой дорожной пыли.

А жизнь кипит.
Вокруг меня снуют
И старые и молодые лица.
Но некому мне шляпой поклониться,
Ни в чьих глазах не нахожу приют.

И в голове моей проходят роем думы:
Что родина?
Ужели это сны?
Ведь я почти для всех здесь пилигрим угрюмый
Бог весть с какой далекой стороны.

И это я!
Я, гражданин села,
Которое лишь тем и будет знаменито,
Что здесь когда-то баба родила
Российского скандального пиита.

Но голос мысли сердцу говорит:
"Опомнись! Чем же ты обижен?
Ведь это только новый свет горит
Другого поколения у хижин.

Уже ты стал немного отцветать,
Другие юноши поют другие песни.
Они, пожалуй, будут интересней -
Уж не село, а вся земля им мать".

Ах, родина! Какой я стал смешной.
На щеки впалые летит сухой румянец.
Язык сограждан стал мне как чужой,
В своей стране я словно иностранец.

Вот вижу я:
Воскресные сельчане
У волости, как в церковь, собрались.
Корявыми, немытыми речами
Они свою обсуживают "жись".

Уж вечер. Жидкой позолотой
Закат обрызгал серые поля.
И ноги босые, как телки под ворота,
Уткнули по канавам тополя.

Хромой красноармеец с ликом сонным,
В воспоминаниях морщиня лоб,
Рассказывает важно о Буденном,
О том, как красные отбили Перекоп.

"Уж мы его - и этак и раз-этак, -
Буржуя энтого... которого... в Крыму..."
И клены морщатся ушами длинных веток,
И бабы охают в немую полутьму.

С горы идет крестьянский комсомол,
И под гармонику, наяривая рьяно,
Поют агитки Бедного Демьяна,
Веселым криком оглашая дол.

Вот так страна!
Какого ж я рожна
Орал в стихах, что я с народом дружен?
Моя поэзия здесь больше не нужна,
Да и, пожалуй, сам я тоже здесь не нужен.

Ну что ж!
Прости, родной приют.
Чем сослужил тебе - и тем уж я доволен.
Пускай меня сегодня не поют -
Я пел тогда, когда был край мой болен.

Приемлю все.
Как есть все принимаю.
Готов идти по выбитым следам.
Отдам всю душу октябрю и маю,
Но только лиры милой не отдам.

Я не отдам ее в чужие руки,
Ни матери, ни другу, ни жене.
Лишь только мне она свои вверяла звуки
И песни нежные лишь только пела мне.

Цветите, юные! И здоровейте телом!
У вас иная жизнь, у вас другой напев.
А я пойду один к неведомым пределам,
Душой бунтующей навеки присмирев.

Но и тогда,
Когда во всей планете
Пройдет вражда племен,
Исчезнет ложь и грусть, -
Я буду воспевать
Всем существом в поэте
Шестую часть земли
С названьем кратким "Русь".

<1924>


Русь бесприютная (Есенин)

 Prev Next

Сергей Есенин

Русь бесприютная

Товарищи, сегодня в горе я,
Проснулась боль
В угасшем скандалисте!
Мне вспомнилась
Печальная история -
История об Оливере Твисте.

Мы все по-разному
Судьбой своей оплаканы.
Кто крепость знал,
Кому Сибирь знакома.
Знать, потому теперь
Попы и дьяконы
О здравье молятся
Всех членов Совнаркома.

И потому крестьянин
С водки штофа,
Рассказывая сродникам своим,
Глядит на Маркса,
Как на Саваофа,
Пуская Ленину
В глаза табачный дым.

Ирония судьбы!
Мы все отропщены.
Над старым твердо
Вставлен крепкий кол.
Но все ж у нас
Монашеские общины
С "аминем" ставят
Каждый протокол.

И говорят,
Забыв о днях опасных:
"Уж как мы их...
Не в пух, а прямо в прах...
Пятнадцать штук я сам
Зарезал красных,
Да столько ж каждый,
Всякий наш монах".

Россия-мать!
Прости меня,
Прости!
Но эту дикость, подлую и злую,
Я на своем недлительном пути
Не приголублю
И не поцелую.

У них жилища есть,
У них есть хлеб,
Они с молитвами
И благостны и сыты.
Но есть на этой
Горестной земле,
Что всеми добрыми
И злыми позабыты.

Мальчишки лет семи-восьми
Снуют средь штатов без призора,
Бестелыми корявыми костьми
Они нам знак
Тяжелого укора.

Товарищи, сегодня в горе я,
Проснулась боль в угасшем скандалисте.
Мне вспомнилась
Печальная история -
История об Оливере Твисте.

Я тоже рос,
Несчастный и худой,
Средь жидких,
Тягостных рассветов.
Но если б встали все
Мальчишки чередой,
То были б тысячи
Прекраснейших поэтов.

В них Пушкин,
Лермонтов,
Кольцов,
И наш Некрасов в них,
В них я.
. . . . . . . . . . . . . . .
Не потому ль моею грустью
Веет стих,
Глядя на их
Невымытые хари.

Я знаю будущее.
Это их...
Их календарь...
И вся земная слава.
Не потому ль
Мой горький буйный стих
Для всех других -
Как смертная отрава.

Я только им пою,
Ночующим в котлах,
Пою для них,
Кто спит порой в сортире.
О, пусть они
Хотя б прочтут в стихах,
Что есть за них
Обиженные в мире.

<1924>


Русь уходящая (Есенин)

 Prev Next

Сергей Есенин

Русь уходящая

Мы многое еще не сознаем,
Питомцы ленинской победы,
И песни новые
По-старому поем,
Как нас учили бабушки и деды.

Друзья! Друзья!
Какой раскол в стране,
Какая грусть в кипении веселом!
Знать, оттого так хочется и мне,
Задрав штаны,
Бежать за комсомолом.

Я уходящих в грусти не виню,
Ну где же старикам
За юношами гнаться?
Они несжатой рожью на корню
Остались догнивать и осыпаться.

И я, я сам,
Не молодой, не старый,
Для времени навозом обречен.
Не потому ль кабацкий звон гитары
Мне навевает сладкий сон?

Гитара милая,
Звени, звени!
Сыграй, цыганка, что-нибудь такое,
Чтоб я забыл отравленные дни,
Не знавшие ни ласки, ни покоя.

Советскую я власть виню,
И потому я на нее в обиде,
Что юность светлую мою
В борьбе других я не увидел.

Что видел я?
Я видел только бой
Да вместо песен
Слышал канонаду.
Не потому ли с желтой головой
Я по планете бегал до упаду?

Но все ж я счастлив.
В сонме бурь
Неповторимые я вынес впечатленья.
Вихрь нарядил мою судьбу
В золототканое цветенье.

Я человек не новый!
Что скрывать?
Остался в прошлом я одной ногою,
Стремясь догнать стальную рать,
Скольжу и падаю другою.

Но есть иные люди.
Те
Еще несчастней и забытей.
Они, как отрубь в решете,
Средь непонятных им событий.

Я знаю их
И подсмотрел:
Глаза печальнее коровьих.
Средь человечьих мирных дел,
Как пруд, заплесневела кровь их.

Кто бросит камень в этот пруд?
Не троньте!
Будет запах смрада.
Они в самих себе умрут,
Истлеют падью листопада.

А есть другие люди,
Те, что верят,
Что тянут в будущее робкий взгляд.
Почесывая зад и перед,
Они о новой жизни говорят.

Я слушаю. Я в памяти смотрю,
О чем крестьянская судачит оголь.
"С Советской властью жить нам по нутрю...
Теперь бы ситцу... Да гвоздей немного..."

Как мало надо этим брадачам,
Чья жизнь в сплошном
Картофеле и хлебе.
Чего же я ругаюсь по ночам
На неудачный, горький жребий?

Я тем завидую,
Кто жизнь провел в бою,
Кто защищал великую идею.
А я, сгубивший молодость свою,
Воспоминаний даже не имею.

Какой скандал!
Какой большой скандал!
Я очутился в узком промежутке.
Ведь я мог дать
Не то, что дал,
Что мне давалось ради шутки.

Гитара милая,
Звени, звени!
Сыграй, цыганка, что-нибудь такое,
Чтоб я забыл отравленные дни,
Не знавшие ни ласки, ни покоя.

Я знаю, грусть не утопить в вине,
Не вылечить души
Пустыней и отколом.
Знать, оттого так хочется и мне,
Задрав штаны,
Бежать за комсомолом.

<1924>


На Кавказе (Есенин)

 Prev Next

Сергей Есенин

На Кавказе

Издревле русский наш Парнас
Тянуло к незнакомым станам,
И больше всех лишь ты, Кавказ,
Звенел загадочным туманом.

Здесь Пушкин в чувственном огне
Слагал душой своей опальной:
"Не пой, красавица, при мне
Ты песен Грузии печальной".

И Лермонтов, тоску леча,
Нам рассказал про Азамата,
Как он за лошадь Казбича
Давал сестру заместо злата.

За грусть и желчь в своем лице
Кипенья желтых рек достоин,
Он, как поэт и офицер,
Был пулей друга успокоен.

И Грибоедов здесь зарыт ,
Как наша дань персидской хмари,
В подножии большой горы
Он спит под плач зурны и тари.

А ныне я в твою безгладь
Пришел, не ведая причины:
Родной ли прах здесь обрыдать
Иль подсмотреть свой час кончины!

Мне все равно! Я полон дум
О них, ушедших и великих.
Их исцелял гортанный шум
Твоих долин и речек диких.

Они бежали от врагов
И от друзей сюда бежали,
Чтоб только слышать звон шагов
Да видеть с гор глухие дали.

И я от тех же зол и бед
Бежал, навек простясь с богемой,
Зане созрел во мне поэт
С большой эпическою темой.

Мне мил стихов российский жар.
Есть Маяковский, есть и кроме,
Но он, их главный штабс-маляр,
Поет о пробках в Моссельпроме.

И Клюев, ладожский дьячок,
Его стихи как телогрейка,
Но я их вслух вчера прочел -
И в клетке сдохла канарейка.

Других уж нечего считать,
Они под хладным солнцем зреют.
Бумаги даже замарать
И то, как надо, не умеют.

Прости, Кавказ, что я о них
Тебе промолвил ненароком,
Ты научи мой русский стих
Кизиловым струиться соком.

Чтоб, воротясь опять в Москву,
Я мог прекраснейшей поэмой
Забыть ненужную тоску
И не дружить вовек с богемой.

И чтоб одно в моей стране
Я мог твердить в свой час прощальный:
"Не пой, красавица, при мне
Ты песен Грузии печальной".

<1924>


Поэтам Грузии (Есенин)

 Prev Next

Сергей Есенин

Поэтам Грузии

Писали раньше
Ямбом и октавой.
Классическая форма
Умерла,
Но ныне, в век наш
Величавый,
Я вновь ей вздернул
Удила.

Земля далекая!
Чужая сторона!
Грузинские кремнистые дороги.
Вино янтарное
В глаза струит луна,
В глаза глубокие,
Как голубые роги .

Поэты Грузии!
Я ныне вспомнил вас.
Приятный вечер вам,
Хороший, добрый час!

Товарищи по чувстам,
По перу,
Словесных рек кипение
И шорох,
Я вас люблю,
Как шумную Куру,
Люблю в пирах и в разговорах.

Я - северный ваш друг
И брат!
Поэты - все единой крови.
И сам я тоже азиат
В поступках, в помыслах
И слове.

И потому в чужой
Стране
Вы близки
И приятны мне.

Века все смелют,
Дни пройдут,
Людская речь
В один язык сольется.
Историк, сочиняя труд,
Над нашей рознью улыбнется.

Он скажет:
В пропасти времен
Есть изысканья и приметы...
Дралися сонмища племен,
Зато не ссорились поэты.

Свидетельствует
Вещий знак:
Поэт поэту
Есть кунак.

Самодержавный
Русский гнет
Сжимал все лучшее за горло,
Его мы кончили -
И вот
Свобода крылья распростерла.

И каждый в племени своем
Своим мотивом и наречьем,
Мы всяк
По-своему поем,
Поддавшись чувствам
Человечьим...

Свершился дивный
Рок судьбы:
Уже мы больше
Не рабы.

Поэты Грузии,
Я ныне вспомнил вас,
Приятный вечер вам,
Хороший, добрый час!..

Товарищи по чувствам,
По перу,
Словесных рек кипение
И шорох,
Я вас люблю,
Как шумную Куру,
Люблю в пирах и в разговорах.

<1924>


Баллада о двадцати шести (Есенин)

 Prev Next

Сергей Есенин

Баллада о двадцати шести

С любовью -
прекрасному художнику Г.Якулову

Пой песню, поэт,
Пой.
Ситец неба такой
Голубой.
Море тоже рокочет
Песнь.
Их было
26.
26 их было,
26.
Их могилы пескам
Не занесть.
Не забудет никто
Их расстрел
На 207-ой
Версте.
Там за морем гуляет
Туман.
Видишь, встал из песка
Шаумян.
Над пустыней костлявый
Стук.
Вон еще 50
Рук
Вылезают, стирая
Плеснь.
26 их было,
26.
Кто с прострелом в груди,
Кто в боку,
Говорят:
"Нам пора в Баку -
Мы посмотрим,
Пока есть туман,
Как живет
Азербайджан".
. . . . . . . . . . . .
. . . . . . . . . . . .
Ночь, как дыню,
Катит луну.
Море в берег
Струит волну.
Вот в такую же ночь
И туман
Расстрелял их
Отряд англичан.

Коммунизм -
Знамя всех свобод.
Ураганом вскипел
Народ.
На империю встали
В ряд
И крестьянин
И пролетариат.
Там, в России,
Дворянский бич
Был наш строгий отец
Ильич.
А на Востоке
Здесь
Их было
26.

Все помнят, конечно,
Тот,
18-ый, несчастный
Год.
Тогда буржуа
Всех стран
Обстреливали
Азербайджан.

Тяжел был Коммуне
Удар.
Не вынес сей край
И пал,
Но жутче всем было
Весть
Услышать
Про 26.

В пески, что как плавленый
Воск,
Свезли их
За Красноводск.
И кто саблей,
Кто пулей в бок,
Всех сложили на желтый
Песок.

26 их было,
26.
Их могилы пескам
Не занесть.
Не забудет никто
Их расстрел
На 207-ой
Версте.

Там за морем гуляет
Туман.
Видишь, встал из песка
Шаумян.
Над пустыней костлявый
Стук.
Вон еще 50
Рук
Вылезают, стирая
Плеснь.
26 их было,
26.
. . . . . . . . . . . .
Ночь как будто сегодня
Бледней.
Над Баку
26 теней.
Теней этих
26.
О них наша боль
И песнь.

То не ветер шумит,
Не туман.
Слышишь, как говорит
Шаумян:
"Джапаридзе,
Иль я ослеп,
Посмотри:
У рабочих хлеб.
Нефть - как черная
Кровь земли.
Паровозы кругом...
Корабли...
И во все корабли,
В поезда
Вбита красная наша
Звезда".

Джапаридзе в ответ:
"Да, есть.
Это очень приятная
Весть.
Значит, крепко рабочий
Класс
Держит в цепких руках
Кавказ.

Ночь, как дыню,
Катит луну.
Море в берег
Струит волну.
Вот в такую же ночь
И туман
Расстрелял нас
Отряд англичан".

Коммунизм -
Знамя всех свобод.
Ураганом вскипел
Народ.
На империю встали
В ряд
И крестьянин
И пролетариат.
Там, в России,
Дворянский бич
Был наш строгий отец
Ильич.
А на Востоке
Здесь
26 их было,
26.
. . . . . . . . . . .
Свет небес все синей
И синей.
Молкнет говор
Дорогих теней.
Кто в висок прострелен,
А кто в грудь.
К Ахч-Куйме
Их обратный путь...

Пой, поэт, песню,
Пой,
Ситец неба такой
Голубой...
Море тоже рокочет
Песнь.
26 их было,
26.

<1924>


Письмо к женщине (Есенин)

 Prev Next

Сергей Есенин

Письмо к женщине

Вы помните,
Вы все, конечно, помните,
Как я стоял,
Приблизившись к стене,
Взволнованно ходили вы по комнате
И что-то резкое
В лицо бросали мне.

Вы говорили:
Нам пора расстаться,
Что вас измучила
Моя шальная жизнь,
Что вам пора за дело приниматься,
А мой удел -
Катиться дальше, вниз.

Любимая!
Меня вы не любили.
Не знали вы, что в сонмище людском
Я был, как лошадь, загнанная в мыле,
Пришпоренная смелым ездоком.

Не знали вы,
Что я в сплошном дыму,
В развороченном бурей быте
С того и мучаюсь, что не пойму -
Куда несет нас рок событий.

Лицом к лицу
Лица не увидать.
Большое видится на расстоянье.
Когда кипит морская гладь,
Корабль в плачевном состоянье.

Земля - корабль!
Но кто-то вдруг
За новой жизнью, новой славой
В прямую гущу бурь и вьюг
Ее направил величаво.

Ну кто ж из нас на палубе большой
Не падал, не блевал и не ругался?
Их мало, с опытной душой,
Кто крепким в качке оставался.

Тогда и я
Под дикий шум,
Но зрело знающий работу,
Спустился в корабельный трюм,
Чтоб не смотреть людскую рвоту.
Тот трюм был -
Русским кабаком.
И я склонился над стаканом,
Чтоб, не страдая ни о ком,
Себя сгубить
В угаре пьяном.

Любимая!
Я мучил вас,
У вас была тоска
В глазах усталых:
Что я пред вами напоказ
Себя растрачивал в скандалах.

Но вы не знали,
Что в сплошном дыму,
В развороченном бурей быте
С того и мучаюсь,
Что не пойму,
Куда несет нас рок событий...
. . . . . . . . . . . . . . .

Теперь года прошли,
Я в возрасте ином.
И чувствую и мыслю по-иному.
И говорю за праздничным вином:
Хвала и слава рулевому!

Сегодня я
В ударе нежных чувств.
Я вспомнил вашу грустную усталость.
И вот теперь
Я сообщить вам мчусь,
Каков я был
И что со мною сталось!

Любимая!
Сказать приятно мне:
Я избежал паденья с кручи.
Теперь в Советской стороне
Я самый яростный попутчик.

Я стал не тем,
Кем был тогда.
Не мучил бы я вас,
Как это было раньше.
За знамя вольности
И светлого труда
Готов идти хоть до Ла-Манша.

Простите мне...
Я знаю: вы не та -
Живете вы
С серьезным, умным мужем;
Что не нужна вам наша маета,
И сам я вам
Ни капельки не нужен.

Живите так,
Как вас ведет звезда,
Под кущей обновленной сени.
С приветствием,
Вас помнящий всегда
Знакомый ваш
С е р г е й Е с е н и н.

<1924>


Письмо от матери (Есенин)

 Prev Next

Сергей Есенин

Письмо от матери

Чего же мне
Еще теперь придумать,
О чем теперь
Еще мне написать?
Передо мной
На столике угрюмом
Лежит письмо,
Что мне прислала мать.

Она мне пишет:
"Если можешь ты,
То приезжай, голубчик,
К нам на святки.
Купи мне шаль,
Отцу купи порты,
У нас в дому
Большие недостатки.
Мне страх не нравится,
Что ты поэт,
Что ты сдружился
С славою плохою.
Гораздо лучше б
С малых лет
Ходил ты в поле за сохою.

Стара я стала
И совсем плоха,
Но если б дома
Был ты изначала,
То у меня
Была б теперь сноха
И на ноге
Внучонка я качала.

Но ты детей
По свету растерял,
Свою жену
Легко отдал другому,
И без семьи, без дружбы,
Без причал
Ты с головой
Ушел в кабацкий омут.

Любимый сын мой,
Что с тобой?
Ты был так кроток,
Был так смиренен.
И говорил все наперебой:
Какой счастливый
Александр Есенин!

В тебе надежды наши
Не сбылись,
И на душе
С того больней и горше,
Что у отца
Была напрасной мысль,
Чтоб за стихи
Ты денег брал побольше.

Хоть сколько б ты
Ни брал,
Ты не пошлешь их в дом,
И потому так горько
Речи льются,
Что знаю я
На опыте твоем:
Поэтам деньги не даются.

Мне страх не нравится,
Что ты поэт,
Что ты сдружился
С славою плохою.
Гораздо лучше б
С малых лет
Ходил ты в поле за сохою.

Теперь сплошная грусть,
Живем мы, как во тьме.
У нас нет лошади.
Но если б был ты в доме,
То было б все,
И при твоем уме -
Пост председателя
В волисполкоме.
Тогда б жилось смелей,
Никто б нас не тянул,
И ты б не знал
Ненужную усталость,
Я б заставляла
Прясть
Твою жену,
А ты, как сын,
Покоил нашу старость".
. . . . . . . . . . . . . .
Я комкаю письмо,
Я погружаюсь в жуть.
Ужель нет выхода
В моем пути заветном?
Но все, что думаю,
Я после расскажу.
Я расскажу
В письме ответном...

<1924>


Ответ (Есенин)

 Prev Next

Сергей Есенин

Ответ

Старушка милая,
Живи, как ты живешь.
Я нежно чувствую
Твою любовь и память.
Но только ты
Ни капли не поймешь -
Чем я живу
И чем я в мире занят.

Теперь у вас зима.
И лунными ночами,
Я знаю, ты
Помыслишь не одна,
Как будто кто
Черемуху качает
И осыпает
Снегом у окна.

Родимая!
Ну как заснуть в метель?
В трубе так жалобно
И так протяжно стонет.
Захочешь лечь,
Но видишь не постель,
А узкий гроб
И - что тебя хоронят.

Так будто тысяча
Гнусавейших дьячков,
Поет она плакидой -
Сволочь-вьюга!
И снег ложится
Вроде пятачков,
И нет за гробом
Ни жены, ни друга!

Я более всего
Весну люблю.
Люблю разлив
Стремительным потоком,
Где каждой щепке,
Словно кораблю,
Такой простор,
Что не окинешь оком.

Но ту весну,
Которую люблю,
Я революцией великой
Называю!
И лишь о ней
Страдаю и скорблю,
Ее одну
Я жду и призываю!

Но эта пакость -
Хладная планета!
Ее и Солнцем-Лениным
Пока не растопить!
Вот потому
С больной душой поэта
Пошел скандалить я,
Озорничать и пить.

Но время будет,
Милая, родная!
Она придет, желанная пора!
Недаром мы
Присели у орудий:
Тот сел у пушки,
Этот - у пера.

Забудь про деньги ты,
Забудь про все.
Какая гибель?!
Ты ли это, ты ли?
Ведь не корова я,
Не лошадь, не осел,
Чтобы меня
Из стойла выводили!

Я выйду сам,
Когда настанет срок,
Когда пальнуть
Придется по планете,
И, воротясь,
Тебе куплю платок,
Ну, а отцу
Куплю я штуки эти.

Пока ж - идет метель,
И тысячей дьячков
Поет она плакидой -
Сволочь-вьюга.
И снег ложится
Вроде пятачков,
И нет за гробом
Ни жены, ни друга.

<1924>


Стансы (Есенин)

 Prev Next

Сергей Есенин

Стансы

Посвящается П.Чагину

Я о своем таланте
Много знаю.
Стихи - не очень трудные дела.
Но более всего
Любовь к родному краю
Меня томила,
Мучила и жгла.

Стишок писнуть,
Пожалуй, всякий может -
О девушке, о звездах, о луне...
Но мне другое чувство
Сердце гложет,
Другие думы
Давят череп мне.

Хочу я быть певцом
И гражданином,
Чтоб каждому,
Как гордость и пример,
Был настоящим,
А не сводным сыном -
В великих штатах СССР.

Я из Москвы надолго убежал:
С милицией я ладить
Не в сноровке,
За всякий мой пивной скандал
Они меня держали
В тигулевке .

Благодарю за дружбу граждан сих,
Но очень жестко
Спать там на скамейке
И пьяным голосом
Читать какой-то стих
О клеточной судьбе
Несчастной канарейки.

Я вам не кенар!
Я поэт!
И не чета каким-то там Демьянам .
Пускай бываю иногда я пьяным,
Зато в глазах моих
Прозрений дивных свет.

Я вижу все
И ясно понимаю,
Что эра новая -
Не фунт изюму вам,
Что имя Ленина
Шумит, как ветр, по краю,
Давая мыслям ход,
Как мельничным крылам.

Вертитесь, милые!
Для вас обещан прок.
Я вам племянник,
Вы же мне все дяди.
Давай, Сергей,
За Маркса тихо сядем,
Понюхаем премудрость
Скучных строк.

Дни, как ручьи, бегут
В туманную реку.
Мелькают города,
Как буквы по бумаге.
Недавно был в Москве,
А нынче вот в Баку.
В стихию промыслов
Нас посвящает Чагин.

"Смотри, - он говорит, -
Не лучше ли церквей
Вот эти вышки
Черных нефть-фонтанов.
Довольно с нас мистических туманов,
Воспой, поэт,
Что крепче и живей".

Нефть на воде,
Как одеяло перса,
И вечер по небу
Рассыпал звездный куль.
Но я готов поклясться
Чистым сердцем,
Что фонари
Прекрасней звезд в Баку.

Я полон дум об индустрийной мощи,
Я слышу голос человечьих сил.
Довольно с нас
Небесных всех светил -
Нам на земле
Устроить это проще.

И, самого себя
По шее гладя,
Я говорю:
"Настал наш срок,
Давай, Сергей,
За Маркса тихо сядем,
Чтоб разгадать
Премудрость скучных строк".

<1924>


Письмо деду (Есенин)

 Prev Next

Сергей Есенин

Письмо деду

Покинул я
Родимое жилище.
Голубчик! Дедушка!
Я вновь к тебе пишу...
У вас под окнами
Теперь метели свищут,
И в дымовой трубе
Протяжный вой и шум,

Как будто сто чертей
Залезло на чердак.
А ты всю ночь не спишь
И дрыгаешь ногою.
И хочется тебе
Накинуть свой пиджак,
Пойти туда,
Избить всех кочергою.

Наивность милая
Нетронутой души!
Недаром прадед
За овса три меры
Тебя к дьячку водил
В заброшенной глуши
Учить: "Достойно есть"
И с "Отче" "Символ веры".

Хорошего коня пасут.
Отборный корм
Ему любви порука.
И, самого себя
Призвав на суд,
Тому же самому
Ты обучать стал внука.

Но внук учебы этой
Не постиг
И, к горечи твоей,
Ушел в страну чужую.
По-твоему, теперь
Бродягою брожу я,
Слагая в помыслах
Ненужный глупый стих.

Ты говоришь:
Что у тебя украли,
Что я дурак,
А город - плут и мот.
Но только, дедушка,
Едва ли так, едва ли, -
Плохую лошадь
Вор не уведет.

Плохую лошадь
Со двора не сгонишь,
Но тот, кто хочет
Знать другую гладь,
Тот скажет:
Чтоб не сгнить в затоне,
Страну родную
Нужно покидать.

Вот я и кинул.
Я в стране далекой.
Весна.
Здесь розы больше кулака.
И я твоей
Судьбине одинокой
Привет их теплый
Шлю издалека.

Теперь метель
Вовсю свистит в Рязани,
А у тебя -
Меня увидеть зуд.
Но ты ведь знаешь -
Никакие сани
Тебя сюда
Ко мне не завезут.

Я знаю -
Ты б приехал к розам,
К теплу.
Да только вот беда:
Твое проклятье
Силе паровоза
Тебя навек
Не сдвинет никуда.

А если я помру?
Ты слышишь, дедушка?
Помру я?
Ты сядешь или нет в вагон,
Чтобы присутствовать
На свадьбе похорон
И спеть в последнюю
Печаль мне "аллилуйя"?

Тогда садись, старик.
Садись без слез,
Доверься ты
Стальной кобыле.
Ах, что за лошадь,
Что за лошадь паровоз!
Ее, наверное,
В Германии купили.

Чугунный рот ее
Привык к огню,
И дым над ней, как грива, -
Черен, густ и четок.
Такую б гриву
Нашему коню, -
То сколько б вышло
Разных швабр и щеток!

Я знаю -
Время даже камень крошит..
И ты, старик,
Когда-нибудь поймешь,
Что, даже лучшую
Впрягая в сани лошадь,
В далекий край
Лишь кости привезешь...

Поймешь и то,
Что я ушел недаром
Туда, где бег
Быстрее, чем полет.
В стране, объятой вьюгой
И пожаром,
Плохую лошадь
Вор не уведет.

<1924>


Ленин (Есенин)

 Prev Next

Сергей Есенин

Ленин

Отрывок из поэмы "Гуляй-поле"

Еще закон не отвердел,
Страна шумит, как непогода.
Хлестнула дерзко за предел
Нас отравившая свобода.

Россия! Сердцу милый край!
Душа сжимается от боли.
Уж сколько лет не слышит поле
Петушье пенье, песий лай.

Уж сколько лет наш тихий быт
Утратил мирные глаголы.
Как оспой, ямами копыт
Изрыты пастбища и долы.

Немолчный топот, громкий стон,
Визжат тачанки и телеги.
Ужель я сплю и вижу сон,
Что с копьями со всех сторон
Нас окружают печенеги?
Не сон, не сон, я вижу въявь,
Ничем не усыпленным взглядом,
Как, лошадей пуская вплавь,
Отряды скачут за отрядом.
Куда они? И где война?
Степная водь не внемлет слову.
Не знаю, светит ли луна
Иль всадник обронил подкову?
Все спуталось...

Но понял взор:
Страну родную в край из края,
Огнем и саблями сверкая,
Междоусобный рвет раздор.
. . . . . . . . . . . . . . .

Россия -
Страшный, чудный звон.
В деревьях березь, в цветь - подснежник.
Откуда закатился он,
Тебя встревоживший мятежник?
Суровый гений! Он меня
Влечет не по своей фигуре.
Он не садился на коня
И не летел навстречу буре.
Сплеча голов он не рубил,
Не обращал в побег пехоту.
Одно в убийстве он любил -
Перепелиную охоту.

Для нас условен стал герой,
Мы любим тех, что в черных масках,
А он с сопливой детворой
Зимой катался на салазках.
И не носил он тех волос,
Что льют успех на женщин томных, -
Он с лысиною, как поднос,
Глядел скромней из самых скромных.
Застенчивый, простой и милый,
Он вроде сфинкса предо мной.
Я не пойму, какою силой
Сумел потрясть он шар земной?
Но он потряс...
Шуми и вей!
Крути свирепей, непогода,
Смывай с несчастного народа
Позор острогов и церквей.
. . . . . . . . . . . . . . .

Была пора жестоких лет,
Нас пестовали злые лапы.
На поприще крестьянских бед
Цвели имперские сатрапы.
. . . . . . . . . . . . . . .

Монархия! Зловещий смрад!
Веками шли пиры за пиром,
И продал власть аристократ
Промышленникам и банкирам.
Народ стонал, и в эту жуть
Страна ждала кого-нибудь...
И он пришел.
. . . . . . . . . . . . . . . .

Он мощным словом
Повел нас всех к истокам новым.
Он нам сказал: "Чтоб кончить муки,
Берите все в рабочьи руки.
Для вас спасенья больше нет -
Как ваша власть и ваш Совет".
. . . . . . . . . . . . . . . . .

И мы пошли под визг метели,
Куда глаза его глядели:
Пошли туда, где видел он
Освобожденье всех племен...
. . . . . . . . . . . . . . . . .

И вот он умер...
Плач досаден.
Не славят музы голос бед.
Из меднолающих громадин
Салют последний даден, даден.
Того, кто спас нас, больше нет.
Его уж нет, а те, кто вживе,
А те, кого оставил он,
Страну в бушующем разливе
Должны заковывать в бетон.

Для них не скажешь:
"Л е н и н умер!"
Их смерть к тоске не привела.
. . . . . . . . . . . . . . . . .

Еще суровей и угрюмей
Они творят его дела...

<1924>


Метель (Есенин)

 Prev Next

Сергей Есенин

Метель

Прядите, дни, свою былую пряжу,
Живой души не перестроить ввек.
Нет!
Никогда с собой я не полажу,
Себе, любимому,
Чужой я человек.

Хочу читать, а книга выпадает,
Долит зевота,
Так и клонит в сон...
А за окном
Протяжный ветр рыдает,
Как будто чуя
Близость похорон.

Облезлый клен
Своей верхушкой черной
Гнусавит хрипло
В небо о былом.
Какой он клен?
Он просто столб позорный -
На нем бы вешать
Иль отдать на слом.

И первого
Меня повесить нужно,
Скрестив мне руки за спиной:
За то, что песней
Хриплой и недужной
Мешал я спать
Стране родной.

Я не люблю
Распевы петуха
И говорю,
Что если был бы в силе,
То всем бы петухам
Я выдрал потроха,
Чтобы они
Ночьми не голосили.

Но я забыл,
Что сам я петухом
Орал вовсю
Перед рассветом края,
Отцовские заветы попирая,
Волнуясь сердцем
И стихом.

Визжит метель,
Как будто бы кабан,
Которого зарезать собрались.
Холодный,
Ледяной туман,
Не разберешь,
Где даль,
Где близь...

Луну, наверное,
Собаки съели -
Ее давно
На небе не видать.
Выдергивая нитку из кудели,
С веретеном
Ведет беседу мать.

Оглохший кот
Внимает той беседе,
С лежанки свесив
Важную главу.
Недаром говорят
Пугливые соседи,
Что он похож
На черную сову.

Глаза смежаются.
И как я их прищурю,
То вижу въявь
Из сказочной поры:
Кот лапой мне
Показывает дулю,
А мать - как ведьма
С киевской горы.

Не знаю, болен я
Или не болен,
Но только мысли
Бродят невпопад.
В ушах могильный
Стук лопат
С рыданьем дальних
Колоколен.

Себя усопшего
В гробу я вижу
Под аллилуйные
Стенания дьячка.
Я веки мертвому себе
Спускаю ниже,
Кладя на них
Два медных пятачка.

На эти деньги,
С мертвых глаз,
Могильщику теплее станет, -
Меня зарыв,
Он тот же час
Себя сивухой остаканит.

И скажет громко:
"Вот чудак!
Он в жизни
Буйствовал немало...
Но одолеть не мог никак
Пяти страниц
Из "Капитала".

<1924>


Весна (Есенин)

 Prev Next

Сергей Есенин

Весна

Припадок кончен.
Грусть в опале.
Приемлю жизнь, как первый сон.
Вчера прочел я в "Капитале",
Что для поэтов -
Свой закон.

Метель теперь
Хоть чертом вой,
Стучись утопленником голым, -
Я с отрезвевшей головой
Товарищ бодрым и веселым.

Гнилых нам нечего жалеть,
Да и меня жалеть не нужно,
Коль мог покорно умереть
Я в этой завирухе вьюжной.

Тинь-тинь, синица!
Добрый день!
Не бойся!
Я тебя не трону.
И коль угодно,
На плетень
Садись по птичьему закону.

Закон вращенья в мире есть,
Он - отношенье
Средь живущих.
Коль ты с людьми единой кущи, -
Имеешь право
Лечь и сесть.

Привет тебе,
Мой бедный клен!
Прости, что я тебя обидел.
Твоя одежда в рваном виде,
Но будешь
Новой наделен.

Без ордера тебе апрель
Зеленую отпустит шапку,
И тихо
В нежную охапку
Тебя обнимет повитель.

И выйдет девушка к тебе,
Водой окатит из колодца,
Чтобы в суровом октябре
Ты мог с метелями бороться.

А ночью
Выплывет луна.
Ее не слопали собаки:
Она была лишь не видна
Из-за людской
Кровавой драки.

Но драка кончилась...
И вот -
Она своим лимонным светом
Деревьям, в зелень разодетым,
Сиянье звучное
Польет.

Так пей же, грудь моя,
Весну!
Волнуйся новыми
Стихами!
Я нынче, отходя ко сну,
Не поругаюсь
С петухами.

Земля, земля!
Ты не металл, -
Металл ведь
Не пускает почку.
Достаточно попасть
На строчку,
И вдруг -
Понятен "Капитал".

<1924>


Письмо к сестре (Есенин)

 Prev Next

Сергей Есенин

Письмо к сестре

О Дельвиге писал наш Александр,
О черепе выласкивал он
Строки .
Такой прекрасный и такой далекий,
Но все же близкий,
Как цветущий сад!

Привет, сестра!
Привет, привет!
Крестьянин я иль не крестьянин?!
Ну как теперь ухаживает дед
За вишнями у нас, в Рязани?

Ах, эти вишни!
Ты их не забыла?
И сколько было у отца хлопот,
Чтоб наша тощая
И рыжая кобыла
Выдергивала плугом корнеплод.

Отцу картофель нужен.
Нам был нужен сад.
И сад губили,
Да, губили, душка!
Об этом знает мокрая подушка
Немножко... Семь...
Иль восемь лет назад.

Я помню праздник,
Звонкий праздник мая.
Цвела черемуха,
Цвела сирень.
И, каждую березку обнимая,
Я был пьяней,
Чем синий день.

Березки!
Девушки-березки!
Их не любить лишь может тот,
Кто даже в ласковом подростке
Предугадать не может плод.

Сестра! Сестра!
Друзей так в жизни мало!
Как и на всех,
На мне лежит печать...
Коль сердце нежное твое
Устало,
Заставь его забыть и замолчать.

Ты Сашу знаешь.
Саша был хороший.
И Лермонтов
Был Саше по плечу.
Но болен я...
Сиреневой порошей
Теперь лишь только
Душу излечу.

Мне жаль тебя.
Останешься одна,
А я готов дойти
Хоть до дуэли.
"Блажен, кто не допил до дна"
И не дослушал глас свирели.

Но сад наш!..
Сад...
Ведь и по нем весной
Пройдут твои
Заласканные дети.
о!
Пусть они
Помянут невпопад,
Что жили...

Чудаки на свете.

<1925>


Мой путь (Есенин)

 Prev Next

Сергей Есенин

Мой путь

Жизнь входит в берега.
Села давнишний житель,
Я вспоминаю то,
Что видел я в краю.
Стихи мои,
Спокойно расскажите
Про жизнь мою.

Изба крестьянская.
Хомутный запах дегтя,
Божница старая,
Лампады кроткий свет.
Как хорошо,
Что я сберег те
Все ощущенья детских лет.

Под окнами
Костер метели белой.
Мне девять лет.
Лежанка, бабка, кот...
И бабка что-то грустное
Степное пела,
Порой зевая
И крестя свой рот.

Метель ревела.
Под оконцем
Как будто бы плясали мертвецы.
Тогда империя
Вела войну с японцем,
И всем далекие
Мерещились кресты.

Тогда не знал я
Черных дел России.
Не знал, зачем
И почему война.
Рязанские поля,
Где мужики косили,
Где сеяли свой хлеб,
Была моя страна.

Я помню только то,
Что мужики роптали,
Бранились в черта,
В бога и в царя.
Но им в ответ
Лишь улыбались дали
Да наша жидкая
Лимонная заря.

Тогда впервые
С рифмой я схлестнулся.
От сонма чувств
Вскуржилась голова.
И я сказал:
Коль этот зуд проснулся,
Всю душу выплещу в слова.

Года далекие,
Теперь вы как в тумане.
И помню, дед мне
С грустью говорил:
"Пустое дело...
Ну, а если тянет -
Пиши про рожь,
Но больше про кобыл".

Тогда в мозгу,
Влеченьем к музе сжатом,
Текли мечтанья
В тайной тишине,
Что буду я
Известным и богатым
И будет памятник
Стоять в Рязани мне.

В пятнадцать лет
Взлюбил я до печенок
И сладко думал,
Лишь уединюсь,
Что я на этой
Лучшей из девчонок,
Достигнув возраста, женюсь.
. . . . . . . . . . . . . .

Года текли.
Года меняют лица -
Другой на них
Ложится свет.
Мечтатель сельский -
Я в столице
Стал первокласснейший поэт

И, заболев
Писательскою скукой,
Пошел скитаться я
Средь разных стран,
Не веря встречам,
Не томясь разлукой,
Считая мир весь за обман.

Тогда я понял,
Что такое Русь.
Я понял, что такое слава.
И потому мне
В душу грусть
Вошла, как горькая отрава.

На кой мне черт,
Что я поэт!..
И без меня в достатке дряни.
Пускай я сдохну,
Только...
Нет,
Не ставьте памятник в Рязани!

Россия... Царщина...
Тоска...
И снисходительность дворянства.
Ну что ж!
Так принимай, Москва,
Отчаянное хулиганство.

Посмотрим -
Кто кого возьмет!
И вот в стихах моих
Забила
В салонный вылощенный
Сброд
Мочой рязанская кобыла.

Не нравится?
Да, вы правы -
Привычка к Лориган
И к розам...
Но этот хлеб,
Что жрете вы, -
Ведь мы его того-с...
Навозом...

Еще прошли года.
В годах такое было,
О чем в словах
Всего не рассказать:
На смену царщине
С величественной силой
Рабочая предстала рать.

Устав таскаться
По чужим пределам,
Вернулся я
В родимый дом.
Зеленокосая,
В юбчонке белой
Стоит береза над прудом.

Уж и береза!
Чудная... А груди...
Таких грудей
У женщин не найдешь.
С полей обрызганные солнцем
Люди
Везут навстречу мне
В телегах рожь.

Им не узнать меня,
Я им прохожий.
Но вот проходит
Баба, не взглянув.
Какой-то ток
Невыразимой дрожи
Я чувствую во всю спину.

Ужель она?
Ужели не узнала?
Ну и пускай,
Пускай себе пройдет...
И без меня ей
Горечи немало -
Недаром лег
Страдальчески так рот.

По вечерам,
Надвинув ниже кепи,
Чтобы не выдать
Холода очей, -
Хожу смотреть я
Скошенные степи
И слушать,
Как звенит ручей.

Ну что же?
Молодость прошла!
Пора приняться мне
За дело,
Чтоб озорливая душа
Уже по-зрелому запела.

И пусть иная жизнь села
Меня наполнит
Новой силой,
Как раньше
К славе привела
Родная русская кобыла.

<1925>


Сказка о пастушонке Пете, его комиссарстве и коровьем царстве (Есенин)

 Prev Next

Сергей Есенин

Сказка о пастушонке Пете, его комиссарстве и коровьем царстве

Пастушонку Пете
Трудно жить на свете:
Тонкой хворостиной
Управлять скотиной.

Если бы корова
Понимала слово,
То жилось бы Пете
Лучше нет на свете.

Но коровы в спуске
На траве у леса,
Говоря по-русски,
Смыслят ни бельмеса.

Им бы лишь мычалось
Да трава качалась, -
Трудно жить на свете
Пастушонку Пете.

*

Хорошо весною
Думать под сосною,
Улыбаясь в дреме,
О родимом доме.

Май все хорошеет,
Ели все игольчей;
На коровьей шее
Плачет колокольчик.

Плачет и смеется
На цветы и травы,
Голос раздается
Звоном средь дубравы.

Пете-пастушонку
Голоса не новы, -
Он найдет сторонку,
Где звенят коровы.

Соберет всех в кучу,
На село отгонит,
Не получит взбучу -
Чести не уронит.

Любо хворостиной
Управлять скотиной,
В ночь у перелесиц
Спи и плюй на месяц.

*

Ну, а если лето -
Песня плохо спета.
Слишком много дела -
В поле рожь поспела.

Ах, уж не с того ли
Дни похорошели, -
Все колосья в поле,
Как лебяжьи шеи.

Но беда на свете
Каждый час готова,
Зазевался Петя -
В рожь зайдет корова.

А мужик, как взглянет,
Разведет ручищей
Да как в спину втянет
Прямо кнутовищей.

Тяжко хворостиной
Управлять скотиной.

*

Вот приходит осень
С цепью кленов голых,
Что шумит, как восемь
Чертенят веселых.

Мокрый лист с осины
И дорожных ивок
Так и хлещет в спину,
В спину и в загривок.

Елка ли, кусток ли,
Только вплоть до кожи
Сапоги промокли,
Одежонка - тоже.

Некому открыться,
Весь как есть пропащий.
Вспуганная птица
Улетает в чащу.

И дрожишь полсутки
То душой, то телом.
Рассказать бы утке -
Утка улетела.

Рассказать дубровам -
У дубровы опадь.
Рассказать коровам -
Им бы только лопать.

Нет, никто на свете
На обмокшем спуске
Пастушонка Петю
Не поймет по-русски.

Трудно хворостиной
Управлять скотиной.

*

Мыслит Петя с жаром:
То ли дело в мире
Жил он комиссаром
На своей квартире.

Знал бы все он сроки,
Был бы всех речистей,
Собирал оброки
Да дороги чистил.

А по вязкой грязи,
По осенней тряске
Ездил в каждом разе
В волостной коляске.

И приснился Пете
Страшный сон на свете.

*

Все доступно в мире, -
Петя комиссаром
На своей квартире
С толстым самоваром.

Чай пьет на террасе,
Ездит в тарантасе,
Лучше нет на свете
Жизни, чем у Пети.

Но всегда недаром
Служат комиссаром:
Нужно знать все сроки,
Чтоб сбирать оброки.

Чай, конечно, сладок,
А с вареньем - дважды,
Но блюсти порядок
Может, да не каждый.

Нужно знать законы,
Ну, а где же Пете?
Он еще иконы
Держит в волсовете.

А вокруг совета
В дождь и непогоду
С самого рассвета
Уймище народу.

Наш народ ведь голый,
Что ни день, то с требой, -
То построй им школу,
То давай им хлеба.

Кто им наморочил?
Кто им накудахтал?
Отчего-то очень
Стал им нужен трактор.

Ну, а где же Пете?
Он ведь пас скотину -
Понимал на свете
Только хворостину.

А народ суровый
В ропоте и гаме
Хуже, чем коровы,
Хуже и упрямей.

С эдаким товаром
Дрянь быть комиссаром.
Взяли раз Петрушу
За живот, за душу,

Бросили в коляску
Да как дали таску...
.....................
Тут проснулся Петя.

*

Сладко жить на свете!

Встал, а день что надо, -
Солнечный, звенящий,
Легкая прохлада
Овевает чащи.

Петя с кротким словом
Говорит коровам:
"Не хочу и даром
Быть я комиссаром".

А над ним береза,
Веткой утираясь,
Говорит сквозь слезы,
Тихо улыбаясь:

"Тяжело на свете
Быть для всех примером.
Будь ты лучше, Петя,
Раньше пионером".

*

Малышам в острастку,
В мокрый день осенний,
Написал ту сказку
Я - Сергей Есенин.

Октябрь 1925


Песнь о Евпатии Коловрате (Есенин)

 Prev

Сергей Есенин

Песнь о Евпатии Коловрате

За поемами Улыбыша
Кружат облачные вентери.
Закурилася ковыльница
Подкопытною танагою.

Ой, не зымь лузга-заманница
Запоршила переточины, -
Подымались злы татаровья
На Зарайскую сторонушку .

Не ждала Рязань, не чуяла
А и той разбойной допоти ,
Под фатой варяжьей засынькой
Коротала ночку темную.

Не совиный ух защурился,
И не волчья пасть оскалилась, -
То Батый с холма Чурилкова
Показал орде на зарево.

Как взглянули звезды-ласточки,
Загадали думу-полымя:
Чтой-то Русь захолынулася,
Аль не слышит лязгу бранного?

Щебетнули звезды месяцу:
"Ой ты, желтое ягнятище!
Ты не мни траву небесную,
Перестань бодаться с тучами.

Подыми-ка глазы-уголья
На рязанскую сторонушку
Да позарься в кутомарине,
Что там движется-колышется?"

Как взглянул тут месяц с привязи,
А ин жвачка зубы вытерпла,
Поперхнулся с перепужины
И на землю кровью кашлянул.

Ой, текут кровя сугорами,
Стонут пасишные пажити,
Разыгрались злы татаровья,
Кровь полониками черпают.

Впереди сам хан на выпячи,
На коне сидит улыбисто
И жует, слюнявя бороду,
Кус подохлой кобылятины.

Говорит он псиным голосом:
"Ой ли, титники братанове,
Не пора ль нам с пира-пображни
Настремнить коней в Московию?"

*

От Олышан до Швивой Заводи
Знают песни про Евпатия.
Их поют от белой вызнати
До холопного сермяжника.

Хоть и много песен сложено,
Да ни слову не уважено,
Не сочесть похвал той удали,
Не ославить смелой доблести.

Вились кудри у Евпатия,
В три ряда на плечи падали.
За гленищем ножик сеченый
Подпирал колено белое.

Как держал он кузню-крыницу,
Лошадей ковал да бражничал,
Да пешневые угорины
Двумя пальцами вытягивал.

Много лонешнего смолота
В закромах его затулено.
Не один рукав молодушек,
Утираясь, продырявился.

Да не любы, вишь, удалому
Эти всхлипы серых журушек ,
А мила ему зазнобушка,
Что ль рязанская сторонушка.

*

Ой, не совы плачут полночью, -
За Коломной бабы хныкают,
В хомутах и наколодниках
Повели мужей татаровья.

Свищут потные погонщики,
Подгоняют полонянников,
По пыжну путю-дороженьке
Ставят вехами головушки.

Соходилися боярове,
Суд рядили, споры ладили,
Как смутить им силу вражию,
Соблюсти им Русь кондовую.

Снаряжали побегушника,
Уручали светлой грамотой:
"Ты беги, зови детинушку
На усуду свет Евпатия".

*

Ой, не колоб в поле катится
На позыв колдуньи с Шехмина, -
Проскакал ездок на Пилево,
Да назад опять ворочает.

На полях рязанских светится
Березняк при блеске месяца,
Освещая путь-дороженьку
От Олышан до Швивой Заводи.

Прискакал ездок к Евпатию,
Вынул вязевую грамоту:
"Ой ты, лазушновый баторе,
Выручай ты Русь от лихости!"

*

У Палаги-шинкачерихи
На меду вино развожено,
Кумачовые кумашницы
Душниками занавешены.

Соходилися товарищи
Свет хороброго Евпатия,
Над сивухой думы думали,
Запивали думы брагою.

Говорил Евпатий бражникам:
"Ой ли, други закадычные,
Вы не пейте зелена вина,
Не губите сметку русскую.

Зелено вино - мыслям пагуба,
Телесам оно - что коса траве,
Налетят на вас злые вороги
И развеют вас по соломинке!"

*

Не заря течет за Коломною,
Не пожар стоит над путиною -
Бьются соколы-дружинники,
Налетая на татаровье.

Всколыхнулось сердце Батыя:
Что случилось там, приключилося?
Не рязанцы ль встали мертвые
На побоище кроволитное?

А рязанцам стать -
Только спьяну спать;
Не в бою бы быть,
А в снопах лежать.

Скачет хан на бела батыря,
С губ бежит слюна капучая.
И не меч Евпатий вытянул,
А свеча в руках затеплилась.

Не березки-белоличушки
Из-под гоноби подрублены -
Полегли соколья-дружники
Под татарскими насечками.

Возговорит лютый ханище:
"Ой ли, черти, куролесники.
Отешите череп батыря
Что ль на чашу на сивушную".

Уж он пьет не пьет, курвяжится
Оглянется да понюхает -
"А всего ты, сила русская,
На тыновье загодилася".

1912


Поэт (Есенин)

 Next

Сергей Есенин

Поэт

Он бледен. Мыслит страшный путь.
В его душе живут виденья.
Ударом жизни вбита грудь,
А щеки выпили сомненья.

Клоками сбиты волоса,
Чело высокое в морщинах,
Но ясных грез его краса
Горит в продуманных картинах.

Сидит он в тесном чердаке,
Огарок свечки режет взоры,
А карандаш в его руке
Ведет с ним тайно разговоры.

Он пишет песню грустных дум,
Он ловит сердцем тень былого.
И этот шум, душевный шум...
Снесет он завтра за целковый.

<1910-1912>


И.Д.Рудинскому (Есенин)

 Prev Next

Сергей Есенин

И.Д.Рудинскому

Солнца луч золотой
Бросил искру свою
И своей теплотой
Согрел душу мою.

И надежда в груди
Затаилась моей;
Что-то жду впереди
От грядущих я дней.

Оживило тепло,
Озарил меня свет.
Я забыл, что прошло
И чего во мне нет.

Загорелася кровь
Жарче дня и огня.
И светло и тепло
На душе у меня.

Чувства полны добра,
Сердце бьется сильней.
Оживил меня луч
Теплотою своей.

Я с любовью иду
На указанный путь,
И от мук и тревог
Не волнуется грудь.

<1911>


Звезды (Есенин)

 Prev Next

Сергей Есенин

Звезды

Звездочки ясные, звезды высокие!
Что вы храните в себе, что скрываете?
Звезды, таящие мысли глубокие,
Силой какою вы душу пленяете?

Частые звездочки, звездочки тесные!
Что в вас прекрасного, что в вас могучего?
Чем увлекаете, звезды небесные,
Силу великую знания жгучего?

И почему так, когда вы сияете,
Маните в небо, в объятья широкие?
Смотрите нежно так, сердце ласкаете,
Звезды небесные, звезды далекие!

<1911-1912>


Воспоминание (Есенин)

 Prev Next

Сергей Есенин

Воспоминание

За окном, у ворот
Вьюга завывает,
А на печке старик
Юность вспоминает.

"Эх, была-де пора,
Жил, тоски не зная,
Лишь кутил да гулял,
Песни распевая.

А теперь что за жизнь?
В тоске изнываю
И порой о тех днях
С грустью вспоминаю.

Погулял на веку,
Говорят, довольно.
Размахнуть старину
Не дают раздолья.

Полно, дескать, старик,
Не дури ты много,
Твой конец не велик,
Жизнь твоя у гроба.

Ну и что ж, покорюсь, -
Видно, моя доля.
Придет им тоже час
Старческого горя".

За окном, у ворот
Вьюга завывает,
А на печке старик
С грустью засыпает.

<1911-1912>


Моя жизнь (Есенин)

 Prev Next

Сергей Есенин

Моя жизнь

Будто жизнь на страданья моя обречена;
Горе вместе с тоской заградили мне путь;
Будто с радостью жизнь навсегда разлучена,
От тоски и от ран истомилася грудь.

Будто в жизни мне выпал страданья удел;
Незавидная мне в жизни выпала доля.
Уж и так в жизни много всего я терпел,
Изнывает душа от тоски и от горя.

Даль туманная радость и счастье сулит,
А дойду - только слышатся вздохи да слезы,
Вдруг наступит гроза, сильный гром загремит
И разрушит волшебные, сладкие грезы.

Догадался и понял я жизни обман,
Не ропщу на свою незавидную долю.
Не страдает душа от тоски и от ран,
Не поможет никто ни страданьям, ни горю.

<1911-1912>


Что прошло - не вернуть (Есенин)

 Prev Next

Сергей Есенин

Что прошло - не вернуть

Не вернуть мне ту ночку прохладную,
Не видать мне подруги своей,
Не слыхать мне ту песню отрадную,
Что в саду распевал соловей!

Унеслася та ночка весенняя,
Ей не скажешь: "Вернись, подожди".
Наступила погода осенняя,
Бесконечные льются дожди.

Крепким сном спит в могиле подруга,
Схороня в своем сердце любовь.
Не разбудит осенняя вьюга
Крепкий сон, не взволнует и кровь.

И замолкла та песнь соловьиная,
За моря соловей улетел,
Не звучит уже более, сильная,
Что он ночкой прохладною пел.

Пролетели и радости милые,
Что испытывал в жизни тогда.
На душе уже чувства остылые.
Что прошло - не вернуть никогда.

<1911-1912>


Ночь (Есенин)

 Prev Next

Сергей Есенин

Ночь

Тихо дремлет река.
Темный бор не шумит.
Соловей не поет,
И дергач не кричит.

Ночь. Вокруг тишина.
Ручеек лишь журчит.
Своим блеском луна
Все вокруг серебрит.

Серебрится река.
Серебрится ручей.
Серебрится трава
Орошенных степей.

Ночь. Вокруг тишина.
В природе все спит.
Своим блеском луна
Все вокруг серебрит.

<1911-1912>


Восход солнца (Есенин)

 Prev Next

Сергей Есенин

Восход солнца

Загорелась зорька красная
В небе темно-голубом,
Полоса явилася ясная
В своем блеске золотом.

Лучи солнышка высоко
Отразили в небе свет.
И рассыпались далеко
От них новые в ответ.

Лучи ярко-золотые
Осветили землю вдруг.
Небеса уж голубые
Расстилаются вокруг.

<1911-1912>


К покойнику (Есенин)

 Prev Next

Сергей Есенин

К покойнику

Уж крышку туго закрывают,
Чтоб ты не мог навеки встать,
Землей холодной зарывают,
Где лишь бесчувственные спят.

Ты будешь нем на зов наш зычный,
Когда сюда к тебе придем.
И вместе с тем рукой привычной
Тебе венков мы накладем.

Венки те красотою будут,
Могила будет в них сиять.
Друзья тебя не позабудут
И будут часто вспоминать.

Покойся с миром, друг наш милый,
И ожидай ты нас к себе.
Мы перетерпим горе с силой,
Быть может, скоро и придем к тебе.

<1911-1912>


Зима (Есенин)

 Prev Next

Сергей Есенин

Зима

Вот уж осень улетела,
И примчалася зима.
Как на крыльях, прилетела
Невидимо вдруг она.

Вот морозы затрещали
И сковали все пруды.
И мальчишки закричали
Ей "спасибо" за труды.

Вот появилися узоры
На стеклах дивной красоты.
Все устремили свои взоры,
Глядя на это. С высоты

Снег падает, мелькает, вьется,
Ложится велой пеленой.
Вот солнце в облаках мигает,
И иней на снегу сверкает.

<1911-1912>


Песня старика разбойника (Есенин)

 Prev Next

Сергей Есенин

Песня старика разбойника

Угасла молодость моя,
Краса в лице завяла,
И удали уж прежней нет,
И силы - не бывало.

Бывало, пятерых сшибал
Я с ног своей дубиной,
Теперь же хил и стар я стал
И плачуся судьбиной.

Бывало, песни распевал
С утра до темной ночи,
Теперь тоска меня сосет
И грусть мне сердце точит.

Когда-то я ведь был удал,
Разбойничал и грабил,
Теперь же хил и стар я стал,
Все прежнее оставил.

<1911-1912>


Больные думы (Есенин)

 Prev Next

Сергей Есенин

Больные думы

*
Нет сил ни петь и ни рыдать,
Минуты горькие бывают,
Готов все чувства изливать,
И звуки сами набегают.
*
Я ль виноват, что я поэт
Тяжелых мук и горькой доли,
Не по своей же стал я воле -
Таким уж родился на свет.

Я ль виноват, что жизнь мне не мила,
И что я всех люблю и вместе ненавижу,
И знаю о себе, чего еще не вижу,
Ведь этот дар мне муза принесла.

Я знаю - в жизни счастья нет,
Она есть бред, мечта души больной,
И знаю - скучен всем напев унылый мой,
Но я не виноват - такой уж я поэт.


Думы (Есенин)

 Prev Next

Сергей Есенин

Думы

Думы печальные, думы глубокие,
Горькие думы, думы тяжелые,
Думы от счастия вечно далекие,
Спутники жизни моей невеселые!

Думы - родители звуков мучения,
Думы несчастные, думы холодные,
Думы - источники слез огорчения,
Вольные думы, думы свободные!

Что вы терзаете грудь истомленную,
Что заграждаете путь вы мне мой?
Что возбуждаете силу сломленную
Вновь на борьбу с непроглядною тьмой?

Не поддержать вам костра догоревшего,
Искры потухшие... Поздно, бесплодные.
Не исцелить сердца вам наболевшего,
Думы больные, без жизни, холодные!


Звуки печали (Есенин)

 Prev Next

Сергей Есенин

Звуки печали

Скучные песни, грустные звуки,
Дайте свободно вздохнуть.
Вы мне приносите тяжкие муки,
Больно терзаете грудь.

Дайте отрады, дайте покоя,
Дайте мне крепко заснуть.
Думы за думами смутного роя,
Вы мне разбили мой путь.

Смолкните, звуки - вестники горя,
Слезы уж льются из глаз.
Пусть успокоится горькая доля,
Звуки! Мне грустно от вас.

Звуки печали, скорбные звуки,
Долго ль меня вам томить?
Скоро ли кончатся тяжкие муки,
Скоро ль спокойно мне жить?


Слезы (Есенин)

 Prev Next

Сергей Есенин

Слезы

Слезы... опять эти горькие слезы,
Безотрадная грусть и печаль;
Снова мрак... и разбитые грезы
Унеслись в бесконечную даль.

Что же дальше? Опять эти муки?
Нет, довольно... Пора отдохнуть
И забыть эти грустные звуки,
Уж и так истомилася грудь.

Кто поет там под сенью березы?
Звуки будто знакомые мне -
Это слезы опять... Это слезы
И тоска по родной стороне.

Но ведь я же на родине милой,
А в слезах истомил свою грудь.
Эх... лишь, видно, в холодной могиле
Я забыться могу и заснуть.


Не видать за туманною далью, (Есенин)

Сергей Есенин

Не видать за туманною далью,
Что там будет со мной впереди,
Что там... счастье, иль веет печалью,
Или отдых для бедной груди.

Или эти седые туманы
Снова будут печалить меня,
Наносить сердцу скорбные раны
И опять снова жечь без огня.

Но сквозь сумрак в туманной дали
Загорается, вижу, заря -
Это смерть для печальной земли,
Это смерть, но покой для меня.


Вьюга на 26 апреля 1912 г. (Есенин)

 Prev Next

Сергей Есенин

Вьюга на 26 апреля 1912 г.

Что тебе надобно, вьюга,
Ты у окна завываешь,
Сердце больное тревожишь,
Грусть и печаль вызываешь.

Прочь уходи поскорее,
Дай мне забыться немного,
Или не слышишь - я плачу,
Каюсь в грехах перед богом.

Дай мне с горячей молитвой
Слиться душою и силой,
Весь я истратился духом,
Скоро сокроюсь могилой.

Пой ты тогда надо мною,
Только сейчас удалися,
Или за грешную душу
Вместе со мной помолися.


Пребывание в школе (Есенин)

 Prev Next

Сергей Есенин

Пребывание в школе

Душно мне в этих холодных стенах,
Сырость и мрак без просвета.
Плесенью пахнет в печальных углах -
Вот она, доля поэта.

Видно, навек осужден я влачить
Эти судьбы приговоры,
Горькие слезы безропотно лить,
Ими томить свои взоры.

Нет, уже лучше тогда поскорей
Пусть я уйду до могилы,
Только там я могу, и лишь в ней,
Залечить все разбитые силы.

Только там я могу отдохнуть,
Позабыть эти тяжкие муки,
Только лишь там не волнуется грудь
И не слышны печальные звуки.


Далекая веселая песня (Есенин)

 Prev Next

Сергей Есенин

Далекая веселая песня

Далеко-далеко от меня
Кто-то весело песню поет.
И хотел бы провторить ей я,
Да разбитая грудь не дает.

Тщетно рвется душа до нее,
Ищет звуков подобных в груди,
Потому что вся сила моя
Истощилась еще впереди.

Слишком рано я начал летать
За мечтой идеала земли,
Рано начал на счастье роптать,
Разбираясь в прожитой дали.

Рано пылкой душою своей
Я искал себе мрачного дня
И теперь не могу вторить ей,
Потому что нет сил у меня.


Мои мечты (Есенин)

 Prev Next

Сергей Есенин

Мои мечты

Мои мечты стремятся вдаль,
Где слышны вопли и рыданья,
Чужую разделить печаль
И муки тяжкого страданья.

Я там могу найти себе
Отраду в жизни, упоенье,
И там, наперекор судьбе,
Искать я буду вдохновенья.


Брату человеку (Есенин)

 Prev Next

Сергей Есенин

Брату человеку

Тяжело и прискорбно мне видеть,
Как мой брат погибает родной.
И стараюсь я всех ненавидеть,
Кто враждует с его тишиной.

Посмотри, как он трудится в поле,
Пашет твердую землю сохой,
И послушай ты песни про горе,
Что поет он, идя бороздой.

Или нет в тебе жалости нежной
Ко страдальцу сохи с бороной?
Видишь гибель ты сам неизбежной,
А проходишь его стороной.

Помоги же бороться с неволей,
Залитою вином, и с нуждой!
Иль не слышишь, он плачется долей
В своей песне, идя бороздой?


Я зажег свой костер, (Есенин)

Сергей Есенин

Я зажег свой костер,
Пламя вспыхнуло вдруг
И широкой волной
Разлилося вокруг.

И рассыпалась мгла
В беспредельную даль,
С отягченной груди
Отгоняя печаль.

Безнадежная грусть
В тихом треске углей
У костра моего
Стала песней моей.

И я весело так
На костер свой смотрел,
Вспоминаючи грусть,
Тихо песню запел.

Я опять подо мглой.
Мой костер догорел,
В нем лишь пепел с золой
От углей уцелел.

Снова грусть и тоска
Мою грудь облегли,
И печалью слегка
Веет вновь издали.

Чую - будет гроза,
Грудь заныла сильней,
И скатилась слеза
На остаток углей.


Деревенская избенка (Есенин)

 Prev Next

Сергей Есенин

Деревенская избенка

Ветхая избенка
Горя и забот,
Часто плачет вьюга
У твоих ворот.

Часто раздаются
За твоей стеной
Жалобы на бедность,
Песни звук глухой.

Все поют про горе,
Про тяжелый гнет,
Про нужду лихую
И голодный год.

Нет веселых песен
Во стенах твоих,
Потому что горе
Заглушает их.


Отойди от окна (Есенин)

 Prev Next

Сергей Есенин

Отойди от окна

Не ходи ты ко мне под окно
И зеленой травы не топчи,
Я тебя разлюбила давно,
Но не плачь, а спокойно молчи.

Я жалею тебя всей душою,
Что тебе до моей красоты?
Почему не даешь мне покою
И зачем так терзаешься ты?

Все равно я не буду твоею,
Я теперь не люблю никого,
Не люблю, но тебя я жалею,
Отойди от окна моего!

Позабудь, что была я твоею,
Что безумно любила тебя,
Я теперь не люблю, а жалею -
Отойди и не мучай себя.


Весенний вечер (Есенин)

 Prev Next

Сергей Есенин

Весенний вечер

Тихо струится река серебристая
В царстве вечернем зеленой весны.
Солнце садится за горы лесистые.
Рог золотой выплывает луны.

Запад подернулся лентою розовой,
Пахарь вернулся в избушку с полей,
И за дорогою в чаще березовой
Песню любви затянул соловей.

Слушает ласково песни глубокие
С запада розовой лентой заря.
С нежностью смотрит на звезды далекие
И улыбается небу земля.


И надо мной звезда горит, (Есенин)

Сергей Есенин

И надо мной звезда горит,
Но тускло светится в тумане,
И мне широкий путь лежит,
Но он заросший весь в бурьяне.

И мне весь свет улыбки шлет,
Но только полные презренья,
И мне судьба привет несет,
Но слезы вместо утешенья.

<1915>


Ночь (Есенин)

 Prev Next

Сергей Есенин

Ночь

Усталый день склонился к ночи,
Затихла шумная волна,
Погасло солнце, и над миром
Плывет задумчиво луна.
Долина тихая внимает
Журчанью мирного ручья.
И темный лес, склоняясь, дремлет
Под звуки песни соловья.
Внимая песням, с берегами,
Ласкаясь, шепчется река.
И тихо слышится над нею
Веселый шелест тростника.

<1910-1912>


Поэт (Есенин)

 Prev Next

Сергей Есенин

Поэт

Горячо любимому другу
Грише

Тот поэт, врагов кто губит,
Чья родная правда мать,
Кто людей, как братьев, любит
И готов за них страдать.
Он все сделает свободно,
Что другие не могли.
Он поэт, поэт народный,
Он поэт родной земли!

<1912>


Капли (Есенин)

 Prev Next

Сергей Есенин

Капли

Капли жемчужные, капли прекрасные,
Как хороши вы в лучах золотых,
И как печальны вы, капли ненастные,
Осенью черной на окнах сырых.

Люди, веселые в жизни забвения,
Как велики вы в глазах у других
И как вы жалки во мраке падения,
Нет утешенья вам в мире живых.

Капли осенние, сколько наводите
На душу грусти вы чувства тяжелого.
Тихо скользите по стеклам и бродите,
Точно как ищете что-то веселого.

Люди несчастные, жизнью убитые,
С болью в душе вы свой век доживаете.
Милое прошлое, вам не забытое,
Часто назад вы его призываете.

<1912>


Ты плакала в вечерней тишине, (Есенин)

Сергей Есенин

Ты плакала в вечерней тишине,
И слезы горькие на землю упадали,
И было тяжело и так печально мне,
И все же мы друг друга не поняли.
Умчалась ты в далекие края,
И все мечты увянули без цвета,
И вновь опять один остался я
Страдать душой без ласки и привета.
И часто я вечернею порой
Хожу к местам заветного свиданья,
И вижу я в мечтах мне милый образ твой,
И слышу в тишине тоскливые рыданья.

<1912-1913>


Грустно... Душевные муки (Есенин)

Сергей Есенин

Грустно... Душевные муки
Сердце терзают и рвут,
Времени скучные звуки
Мне и вздохнуть не дают.
Ляжешь, а горькая дума
Так и не сходит с ума...
Голову кружит от шума.
Как же мне быть? И сама
Моя изнывает душа.
Нет утешенья ни в ком.
Ходишь едва-то дыша.
Мрачно и дико другом.
Доля, зачем ты дана!
Голову негде склонить,
Жизнь и горька и бедна,
Тяжко без счастия жить.

<1913>


У могилы (Есенин)

 Prev Next

Сергей Есенин

У могилы

На память об усопшем

В этой могиле под скромными ивами
Спит он, зарытый землей,
С чистой душой, со святыми порывами,
С верой зари огневой.
Тихо погасли огни благодатные
В сердце страдальца земли,
И на чело, никому не понятные,
Мрачные тени легли.
Спит он, а ивы над ним наклонилися,
Свесили ветви кругом,
Точно в раздумье они погрузилися,
Думают думы о нем.
Тихо от ветра, тоски напустившего,
Плачет, нахмурившись, даль.
Точно им всем безо времени сгибшего
Бедного юношу жаль.

<1913>


Береза (Есенин)

 Prev Next

Сергей Есенин

Береза

Белая береза
Под моим окном
Принакрылась снегом,
Точно серебром.

На пушистых ветках
Снежною каймой
Распустились кисти
Белой бахромой.

И стоит береза
В сонной тишине,
И горят снежинки
В золотом огне.

А заря, лениво
Обходя кругом,
Обсыпает ветки
Новым серебром.

<1913>


Пороша (Есенин)

 Prev Next

Сергей Есенин

Пороша

Еду. Тихо. Слышны звоны
Под копытом на снегу,
Только серые вороны
Расшумелись на лугу.

Заколдован невидимкой,
Дремлет лес под сказку сна,
Словно белою косынкой
Подвязалася сосна.

Понагнулась, как старышка,
Оперлася на клюку,
А над самою макушкой
Долбит дятел на суку.

Скачет конь, простору много,
Валит снег и стелет шаль.
Бесконечная дорога
Убегает лентой вдаль.

<1914>


Село (Есенин)

 Prev Next

Сергей Есенин

Село

(Из Тараса Шевченко)

Село! В душе моей покой.
Село в Украйне дорогой,
И, полный сказок и чудес,
Кругом села зеленый лес.
Цветут сады, белеют хаты,
А на горе стоят палаты,
И перед крашеным окном
В шелковых листьях тополя,
А там все лес, и все поля,
И степь, и горы за Днепром...
И в небе темно-голубом
Сам бог витает над селом.

<1914>


Колокол дремавший (Есенин)

Сергей Есенин

Колокол дремавший
Разбудил поля,
Улыбнулась солнцу
Сонная земля.

Понеслись удары
К синим небесам,
Звонко раздается
Голос по лесам.

Скрылась за рекою
Белая луна,
Звонко побежала
Резвая волна.

Тихая долина
Отгоняет сон,
Где-то за дорогой
Замирает звон.

<1914>


Кузнец (Есенин)

 Prev Next

Сергей Есенин

Кузнец

Душно в кузнице угрюмой,
И тяжел несносный жар,
И от визга и от шума
В голове стоит угар.
К наковальне наклоняясь,
Машут руки кузнеца,
Сетью красной рассыпаясь,
Вьются искры у лица.
Взор отважный и суровый
Блещет радугой огней,
Словно взмах орла, готовый
Унестись за даль морей...
Куй, кузнец, рази ударом,
Пусть с лица струится пот.
Зажигай сердца пожаром,
Прочь от горя и невзгод!
Закали свои порывы,
Преврати порывы в сталь
И лети мечтой игривой
Ты в заоблачную даль.
Там вдали, за черной тучей,
За порогом хмурых дней,
Реет солнца блеск могучий
Над равнинами полей.
Тонут пастбища и нивы
В голубом сиянье дня,
И над пашнею счастливо
Созревают зеленя.
Взвейся к солнцу с новой силой,
Загорись в его лучах.
Прочь от робости постылой,
Сбрось скорей постыдный страх.

<1914>


С добрым утром! (Есенин)

 Prev Next

Сергей Есенин

С добрым утром!

Задремали звезды золотые,
Задрожало зеркало затона,
Брезжит свет на заводи речные
И румянит сетку небосклона.

Улыбнулись сонные березки,
Растрепали шелковые косы.
Шелестят зеленые сережки,
И горят серебряные росы.

У плетня заросшая крапива
Обрядилась ярким перламутром

И, качаясь, шепчет шаловливо:
"С добрым утром!"

<1914>


Егорий (Есенин)

 Prev Next

Сергей Есенин

Егорий

В синих далях плоскогорий,
В лентах облаков
Собирал святой Егорий
Белыих волков.

"Ой ли, светы, [ратовой уж]
Слухайте мой сказ.
У меня в лихом изгой уж
Есть поклон до вас.

Все волчицы строят гнезда
В муромских лесах.
В их глазах застыли звезды
На ребячий страх.

И от тех ли серолобых
Ваш могучий род,
Как и вы, сгорает в злобах
Чужевой [?]оплот.

Но недавно помирились
С русским мужиком.
Долго злились, долго бились
В пуще вы тайком.

Там с закатных поднебесий
Скачет враг - силен,
Как на эти ли полесья
Затаил полон.

Чую, выйдет лохманида -
Не ужиться вам,
Но уж черная планида
Машет по горам".

Громовень подняли волки:
"Мы ль трусовики!
Когти остры, зубы колки -
Разорвем в клоки!"

Собирались все огулом
Вырядить свой суд.
Грозным криком, дальним гулом
Замирал их гуд.

Как почуяли облаву,
Вышли на бугор.
"Ты веди нас на расправу,
Храбрый наш Егор!"

"Ладно, - молвил им Егорий, -
Я вас поведу
Меж далеких плоскогорий,
Укрочу беду".

Скачет всадник с длинной пикой,
Распугал всех сов.
И дрожит земля от крика
Волчьих голосов.

<1914>


Молитва матери (Есенин)

 Prev Next

Сергей Есенин

Молитва матери

На краю деревни старая избушка,
Там перед иконой молится старушка.

Молитва старушки сына поминает,
Сын в краю далеком родину спасает.

Молится старушка, утирает слезы,
А в глазах усталых расцветают грезы.

Видит она поле, поле перед боем,
Где лежит убитым сын ее героем.

На груди широкой брызжет кровь, что пламя,
А в руках застывших вражеское знамя.

И от счастья с горем вся она застыла,
Голову седую на руки склонила.

И закрыли брови редкие сединки,
А из глаз, как бисер, сыплются слезинки.

<1914>


Богатырский посвист (Есенин)

 Prev Next

Сергей Есенин

Богатырский посвист

Грянул гром. Чашка неба расколота.
Разорвалися тучи тесные.
На подвесках из легкого золота
Закачались лампадки небесные.
Отворили ангелы окно высокое,
Видят - умирает тучка безглавая,
А с запада, как лента широкая,
Подымается заря кровавая.
Догадалися слуги божии,
Что недаром земля просыпается,
Видно, мол, немцы негожие
Войной на мужика подымаются.
Сказали ангелы солнышку:
"Разбуди поди мужика, красное,
Потрепи его за головушку,
Дескать, беда для тебя опасная".
Встал мужик, из ковша умывается,
Ласково беседует с домашней птицею,
Умывшись, в лапти наряжается
И достает сошники с палицею.
Думает мужик дорогой в кузницу:
"Проучу я харю поганую".
И на ходу со злобы тужится,
Скидает с плечей сермягу рваную.
Сделал кузнец мужику пику вострую,
И уселся мужик на клячу брыкучую.
Едет он дорогой пестрою,
Насвистывает песню могучую,
Выбирает мужик дорожку приметнее,
Едет, свистит, ухмыляется,
Видят немцы - задрожали дубы столетние,
На дубах от свиста листы валятся.
Побросали немцы шапки медные,
Испугались посвисту богатырского...
Правит Русь праздники победные,
Гудит земля от звона монастырского.

<1914>


Сиротка (Есенин)

 Prev Next

Сергей Есенин

Сиротка

(Русская сказка)

Маша - круглая сиротка.
Плохо, плохо Маше жить,
Злая мачеха сердито
Без вины ее бранит.

Неродимая сестрица
Маше места не дает,
Плачет Маша втихомолку
И украдкой слезы льет.

Не перечит Маша брани,
Не теряет дерзких слов,
А коварная сестрица
Отбивает женихов.

Злая мачеха у Маши
Отняла ее наряд,
Ходит Маша без наряда,
И ребята не глядят.

Ходит Маша в сарафане,
Сарафан весь из заплат,
А на мачехиной дочке
Бусы с серьгами гремят.

Сшила Маша на подачки
Сарафан себе другой
И на голову надела
Полушалок голубой.

Хочет Маша понарядней
В церковь божию ходить
И у мачехи сердитой
Просит бусы ей купить.

Злая мачеха на Машу
Засучила рукава,
На устах у бедной Маши
Так и замерли слова.

Вышла Маша, зарыдала,
Только некуда идти,
Побежала б на кладбище,
Да могилки не найти.

Замела седая вьюга
Поле снежным полотном,
По дороженькам ухабы,
И сугробы под окном.

Вышла Маша на крылечко,
Стало больно ей невмочь.
А другом лишь воет ветер,
А кругом лишь только ночь.

Плачет Маша у крылечка,
Притаившись за углом,
И заплаканные глазки
Утирает рукавом.

Плачет Маша, крепнет стужа.
Злится дедушка-мороз,
А из глаз ее, как жемчуг,
Вытекают капли слез.

Вышел месяц из-за тучек,
Ярким светом заиграл.
Видит Маша - на приступке
Кто-то бисер разметал.

От нечаянного счастья
Маша глазки подняла
И застывшими руками
Крупный жемчуг собрала.

Только Маша за колечко
Отворяет дверь рукой, -
А с высокого сугроба
К ней бежит старик седой:

"Эй, красавица, постой-ка,
Замела совсем пурга!
Где-то здесь вот на крылечке
Позабыл я жемчуга".

Маша с тайною тревогой
Робко глазки подняла
И сказала, запинаясь:
"Я их в фартук собрала".

И из фартука стыдливо,
Заслонив рукой лицо,
Маша высыпала жемчуг
На обмерзшее крыльцо.

"Стой, дитя, не сыпь, не надо, -
Говорит старик седой, -
Это бисер ведь на бусы,
Это жемчуг, Маша, твой".

Маша с радости смеется,
Закраснелася, стоит,
А старик, склонясь над нею,
Так ей нежно говорит:

"О дитя, я видел, видел,
Сколько слез ты пролила
И как мачеха лихая
Из избы тебя гнала.

А в избе твоя сестрица
Любовалася собой
И, расчесывая косы,
Хохотала над тобой.

Ты рыдала у крылечка,
А кругом мела пурга,
Я в награду твои слезы
Заморозил в жемчуга.

За тебя, моя родная,
Стало больно мне невмочь
И озлобленным дыханьем
Застудил я мать и дочь.

Вот и вся моя награда
За твои потоки слез...
Я ведь, Маша, очень добрый,
Я ведь дедушка-мороз".

И исчез мороз трескучий...
Маша жемчуг собрала
И, прислушиваясь к вьюге,
Постояла и ушла.

Утром Маша рано-рано
Шла могилушку копать,
В это время царедворцы
Шли красавицу искать.

Приказал король им строго
Обойти свою страну
И красавицу собою
Отыскать себе жену.

Увидали они Машу,
Стали Маше говорить,
Только Маша порешила
Прежде мертвых схоронить.

Тихо справили поминки,
На душе утихла боль,
И на Маше, на сиротке,
Повенчался сам король.

<1914>


Что это такое? (Есенин)

 Prev Next

Сергей Есенин

Что это такое?

В этот лес завороженный,
По пушинкам серебра,
Я с винтовкой заряженной
На охоту шел вчера.
По дорожке чистой, гладкой
Я прошел, не наследил...
Кто ж катался здесь украдкой?
Кто здесь падал и ходил?
Подойду, взгляну поближе:
Хрупкий снег изломан весь.
Здесь вот когти, дальше - лыжи...
Кто-то странный бегал здесь.
Кабы твердо знал я тайну
Заколдованным речам,
Я узнал бы хоть случайно,
Кто здесь бродит по ночам.
Из-за елки бы высокой
Подсмотрел я на кругу:
Кто глубокий след далекий
Оставляет на снегу?..

<1914>


Узоры (Есенин)

 Prev Next

Сергей Есенин

Узоры

Девушка в светлице вышивает ткани,
На канве в узорах копья и кресты.
Девушка рисует мертвых на поляне,
На груди у мертвых - красные цветы.

Нежный шелк выводит храброго героя,
Тот герой отважный-принц ее души.
Он лежит, сраженный в жаркой схватке боя,
И в узорах крови смяты камыши.

Кончены рисунки. Лампа догорает.
Девушка склонилась. Помутился взор.
Девушка тоскует. Девушка рыдает.
За окошком полночь чертит свой узор.

Траурные косы тучи разметали,
В пряди тонких локон впуталась луна.
В трепетном мерцанье, в белом подрывале
Девушка, как призрак, плачет у окна.

<1914>


Бельгия (Есенин)

 Prev Next

Сергей Есенин

Бельгия

Побеждена, но не рабыня,
Стоишь ты гордо без доспех,
Осквернена твоя святыня,
Зато душа чиста, как снег.
Кровавый пир в дыму пожара
Устроил грозный сатана,
И под мечом его удара
Разбита храбрая страна.
Но дух свободный, дух могучий
Великих сил не угасил,
Он, как орел, парит за тучей
Над цепью доблестных могил.
И жребий правды совершится:
Падет твой враг к твоим ногам
И будет с горестью молиться
Твоим разбитым алтарям.

<1914>


Ямщик (Есенин)

 Prev Next

Сергей Есенин

Ямщик

За ухабины степные
Мчусь я лентой пустырей.
Эй вы, соколы родные,
Выносите поскорей!

Низкорослая слободка
В повечерешнем дыму.
Заждалась меня красотка
В чародейном терему.

Светит в темень позолотой
Размалевана дуга.
Ой вы, санки-самолеты,
Пуховитые снега!

Звоны резки, звоны гулки,
Бубенцам в шлее не счет.
А как гаркну на проулке,
Выбегает весь народ.

Выйдут парни, выйдут девки
Славить зимни вечера,
Голосатые запевки
Не смолкают до утра.

<1914>


На небесном синем блюде (Есенин)

Сергей Есенин

На небесном синем блюде
Желтых туч медовый дым.
Грезит ночь. Уснули люди,
Только я тоской томим.

Облаками перекрещен,
Сладкий дым вдыхает бор.
За кольцо небесных трещин
Тянет пальцы косогор.

На болоте крячет цапля;
Четко хлюпает вода,
А из туч глядит, как капля,
Одинокая звезда.

Я хотел бы в мутном дыме
Той звездой поджечь леса
И погинуть вместе с ними,
Как зарница в небеса.

<1913-1914>


Буря (Есенин)

 Prev Next

Сергей Есенин

Буря

Дрогнули листочки, закачались клены,
С золотистых веток полетела пыль...
Зашумели ветры, охнул лес зеленый,
Зашептался с эхом высохший ковыль...

Плачет у окошка пасмурная буря,
Понагнулись ветлы к мутномы стеклу,
И качают ветки, голову понуря,
И с тоской угрюмой смотрят в полумглу...

А вдали, чернея, выползают тучи,
И ревет сердито грозная река,
Подымают брызги водяные кручи,
Словно мечет землю сильная рука.

<1914-1915>


Ты ушла и ко мне не вернешься, (Есенин)

Сергей Есенин

Ты ушла и ко мне не вернешься,
Позабыла ты мой уголок,
И теперь ты другому смеешься,
Укрываяся в белый платок.

Мне тоскливо, и скучно, и жалко,
Неуютно камин мой горит,
Но измятая в книжке фиалка
Все о счастье былом говорит.

<1914-1915>


Удалец (Есенин)

 Prev Next

Сергей Есенин

Удалец

Ой, мне дома не сидится,
Размахнуться б на войне.
Полечу я быстрой птицей
На саврасом скакуне.

Не ревите, мать и тетка,
Слезы сушат удальца.
Подарила мне красотка
Два серебряных кольца.

Эх, достану я ей пикой
Душегрейку на меху,
Пусть от радости великой
Ходит ночью к жениху.

Ты гори, моя зарница,
Не страшен мне вражий стан.
Зацелует баловница,
Как куплю ей сарафан.

Отчего вам хныкать, бабы,
Домекнуться не могу.
Али руки эти слабы,
Что пешню согнут в дугу.

Буду весел я до гроба,
Удалая голова.
Провожай меня, зазноба,
Да держи свои слова.

<1915>


Сонет (Есенин)

 Prev Next

Сергей Есенин

Сонет

Я плакал на заре, когда померкли дали,
Когда стелила ночь росистую постель,
И с шепотом волны рыданья замирали,
И где-то вдалеке им вторила свирель.

Сказала мне волна: "Напрасно мы тоскуем", -
И, сбросив, свой покров, зарылась в берега,
А бледный серп луны холодным поцелуем
С улыбкой застудил мне слезы в жемчуга.

И я принес тебе, царевне ясноокой,
Кораллы слез моих печали одинокой
И нежную вуаль из пенности волны.

Но сердце хмельное любви моей не радо...
Отдай же мне за все, чего не надо,
Отдай мне поцелуй за поцелуй луны.

<1915>


Чары (Есенин)

 Prev Next

Сергей Есенин

Чары

В цветах любви весна-царевна
По роще косы расплела,
И с хором птичьего молебна
Поют ей гимн колокола.
Пьяна под чарами веселья,
Она, как дым, скользит в лесах,
И золотое ожерелье
Блестит в косматых волосах.
А вслед ей пьяная русалка
Росою плещет на луну.
И я, как страстная фиалка,
Хочу любить, любить весну.

<1915>


Черемуха (Есенин)

 Prev Next

Сергей Есенин

Черемуха

Черемуха душистая
С весною расцвела
И ветки золотистые,
Что кудри, завила.
Кругом роса медвяная
Сползает по коре,
Под нею зелень пряная
Сияет в серебре.
А рядом, у проталинки,
В траве, между корней,
Бежит, струится маленький
Серебряный ручей.
Черемуха душистая,
Развесившись, стоит,
А зелень золотистая
На солнышке горит.
Ручей волной гремучею
Все ветки обдает
И вкрадчиво под кручею
Ей песенки поет.

<1915>


О дитя, я долго плакал над судьбой твоей, (Есенин)

Сергей Есенин

О дитя, я долго плакал над судьбой твоей,
С каждой ночью я тоскую все сильней, сильней...

Знаю, знаю, скоро, скоро, на закате дня,
Понесут с могильным пеньем хоронить меня...

Ты увидишь из окошка белый саван мой,
И сожмется твое сердце от тоски немой...

О дитя, я долго плакал с тайной теплых слов,
И застыли мои слезы в бисер жемчугов...

И связал я ожерелье для тебя из них,
Ты надень его на шею в память дней моих!

<1915>


Побирушка (Есенин)

 Prev Next

Сергей Есенин

Побирушка

Плачет девочка-малютка у окна больших хором,
А в хоромах смех веселый так и льется серебром.
Плачет девочка и стынет на ветру осенних гроз,
И ручонкою иззябшей вытирает капли слез.

Со слезами она просит хлеба черствого кусок,
От обиды и волненья замирает голосок.
Но в хоромах этот голос заглушает шум утех,
И стоит малютка, плачет под веселый, резвый смех.

<1915>


Польша (Есенин)

 Prev Next

Сергей Есенин

Польша

Над Польшей облако кровавое повисло,
И капли красные сжигают города.
Но светит в зареве былых веков звезда.
Под розовой волной, вздымаясь, плачет Висла.

В кольце времен с одним оттенком смысла
К весам войны подходят все года.
И победителю за стяг его труда
Сам враг кладет цветы на чашки коромысла.

О Польша, светлый сон в сырой тюрьме Костюшки,
Невольница в осколках ореола,
Я вижу: твой Мицкевич заряжает пушки.

Ты мощною рукой сеть плена распорола.
Пускай горят родных краев опушки,
Но слышен звон побед к молебствию костела.

<1915>


Греция (Есенин)

 Prev Next

Сергей Есенин

Греция

Могучий Ахиллес громил твердыни Трои.
Блистательный Патрокл сраженный умирал.
А Гектор меч о траву вытирал
И сыпал на врага цветущие левкои.

Над прахом горестно слетались с плачем сои,
И лунный серп сеть туник прорывал.
Усталый Ахиллес на землю припадал,
Он нес убитого в родимые покои.

Ах, Греция! мечта души моей!
Ты сказка нежная, но я к тебе нежней,
Нежней, чем к Гектору, герою, Андромаха.

Возьми свой меч. Будь Сербии сестрою.
Напомни миру сгибнувшую Трою,
И для вандалов пусть чернеют меч и плаха.

<1915>


Девичник (Есенин)

 Prev Next

Сергей Есенин

Девичник

Я надену красное монисто,
Сарафан запетлю синей рюшкой.
Позовите, девки, гармониста,
Попрощайтесь с ласковой подружкой.

Мой жених, угрюмый и ревнивый,
Не велит заглядывать на парней.
Буду петь я птахой сиротливой,
Вы ж пляшите дробней и угарней.

Как печальны девичьи потери,
Грустно жить оплаканной невесте.
Уведет жених меня за двери,
Будет спрашивать о девической чести.

Ах, подружки, стыдно и неловко:
Сердце робкое охватывает стужа.
Тяжело беседовать с золовкой,
Лучше жить несчастной, да без мужа.

<1915>


На лазоревые ткани (Есенин)

Сергей Есенин

На лазоревые ткани
Пролил пальцы багрянец.
В темной роще, по поляне,
Плачет смехом бубенец.

Затуманились лощины,
Серебром покрылся мох.
Через прясла и овины
Кажет месяц белый рог.

По дороге лихо, бойко,
Развевая пенный пот,
Скачет бешеная тройка
На поселок в хоровод.

Смотрят девушки лукаво
На красавца сквозь плетень.
Парень бравый, кучерявый
Ломит шапку набекрень.

Ярче розовой рубахи
Зори вешние горят.
Позолоченные бляхи
С бубенцами говорят.

<1915>


Я странник убогий. (Есенин)

Сергей Есенин

Я странник убогий.
С вечерней звездой
Пою я о боге
Касаткой степной.

На шелковом блюде
Опада осин,
Послухайте, люди,
Ухлюпы трясин.

Ширком в луговины,
Целую сосну,
Поют быстровины
Про рай и весну.

Я, странник убогий,
Молюсь в синеву.
На палой дороге
Ложуся в траву.

Покоюся сладко
Меж росновых бус;
На сердце лампадка,
А в сердце Исус.

<1915>


Бабушкины сказки (Есенин)

 Prev Next

Сергей Есенин

Бабушкины сказки

В зимний вечер по задворкам
Разухабистой гурьбой
По сугробам, по пригоркам
Мы идем, бредем домой.
Опостылеют салазки,
И садимся в два рядка
Слушать бабушкины сказки
Про Ивана-дурака.
И сидим мы, еле дышим.
Время к полночи идет.
Притворимся, что не слышим,
Если мама спать зовет.
Сказки все. Пора в постели...
Но а как теперь уж спать?
И опять мы загалдели,
Начинаем приставать.
Скажет бабушка несмело:
"Что ж сидеть-то до зари?"
Ну, а нам какое дело, -
Говори да говори.

<1917>


Плясунья (Есенин)

 Prev Next

Сергей Есенин

Плясунья

Ты играй, гармонь, под трензель,
Отсыпай, плясунья, дробь!
На платке краснеет вензель,
Знай прищелкивай, не робь!

Парень бравый, синеглазый
Загляделся не на смех.
Веселы твои проказы,
Зарукавник - словно снег.

Улыбаются старушки,
Приседают старики.
Смотрят с завистью подружки
На шелковы косники.

Веселись, пляши угарней,
Развевай кайму фаты.
Завтра вечером от парней
Придут свахи и сваты.

<1915>


Тебе одной плету венок, (Есенин)

Сергей Есенин

Тебе одной плету венок,
Цветами сыплю стежку серую.
О Русь, покойный уголок,
Тебя люблю, тебе и верую.
Гляжу в простор твоих полей,
Ты вся - далекая и близкая.
Сродни мне посвист журавлей
И не чужда тропинка склизкая.
Цветет болотная купель,
Куга зовет к вечерне длительной,
И по кустам звенит капель
Росы холодной и целительной.
И хоть сгоняет твой туман
Поток ветров, крылато дующих,
Но вся ты - смирна и ливан
Волхвов, потайственно волхвующих.

<1915>


Занеслися залетною пташкой (Есенин)

Сергей Есенин

Занеслися залетною пташкой
Панихидные вести к нам.
Родина, черная монашка,
Читает псалмы по сынам.

Красные нити часослова
Кровью окропили слова.
Я знаю, - ты умереть готова,
Но смерть твоя будет жива.

В церквушке за тихой обедней
Выну за тебя просфору,
Помолюся за вздох последний
И слезу со щеки утру.

А ты из светлого рая,
В ризах белее дня,
Покрестися, как умирая,
За то, что не любила меня.

<1915>


Колдунья (Есенин)

 Prev Next

Сергей Есенин

Колдунья

Косы растрепаны, страшная, белая,
Бегает, бегает, резвая, смелая.
Темная ночь молчаливо пугается,
Шалями тучек луна закрывается.
Ветер-певун с завываньем кликуш
Мчится в лесную дремучую глушь.
Роща грозится еловыми пиками,
Прячутся совы с пугливыми криками.
Машет колдунья руками костлявыми.
Звезды моргают из туч над дубравами.
Серьгами змеи под космы привешены,
Кружится с вьюгою страшно и бешено.
Пляшет колдунья под звон сосняка.
С черною дрожью плывут облака.

<1915>


Русалка под новый год (Есенин)

 Prev Next

Сергей Есенин

Русалка под новый год

Ты не любишь меня, милый голубь,
Не со мной ты воркуешь, с другою,
Ах, пойду я к реке под горою,
Кинусь с берега в черную прорубь.

Не отыщет никто мои кости,
Я русалкой вернуся весною.
Приведешь ты коня к водопою,
И коня напою я из горсти.

Запою я тебе втихомолку,
Как живу я царевной, тоскую,
Заману я тебя, заколдую,
Уведу коня в струи за холку!

Ой, как терем стоит под водою -
Там играют русалочки в жмурки, -
Изо льда он, а окна-конурки
В сизых рамах горят под слюдою.

На постель я травы натаскаю,
Положу я тебя с собой рядом.
Буду тешить тебя своим взглядом,
Зацелую тебя, заласкаю!

<1915>


Поминки (Есенин)

 Prev Next

Сергей Есенин

Поминки

Заслонили ветлы сиротливо
Косниками мертвые жилища.
Словно снег, белеется коливо -
На помин небесным птахам пища.

Тащат галки рис с могилок постный,
Вяжут нищие над сумками бечевки.
Причитают матери и крестны,
Голосят невесты и золовки.

По камням, над толстым слоем пыли,
Вьется хмель, запутанный и клейкий.
Длинный поп в худой епитрахили
Подбирает черные копейки.

Под черед за скромным подаяньем
Ищут странницы отпетую могилу.
И поет дьячок за поминаньем:
"Раб усопших, господи, помилуй".

<1915>


Дед (Есенин)

 Prev Next

Сергей Есенин

Дед

Сухлым войлоком по стежкам
Разрыхлел в траве помет.
У гумен к репейным брошкам
Липнет муший хоровод.

Старый дед, согнувши спину,
Чистит вытоптанный ток
И подонную мякину
Загребает в уголок.

Щурясь к облачному глазу,
Подсекает он лопух,
Роет скрябкою по пазу
От дождей обходный круг.

Черепки в огне червонца.
Дед - как в жамковой слюде,
И играет зайчик солнца
В рыжеватой бороде.

<1915>


Белая свитка и алый кушак, (Есенин)

Сергей Есенин

Белая свитка и алый кушак,
Рву я по грядкам зардевшийся мак.
Громко звенит за селом хоровод,
Там она, там она песни поет.

Помню, как крикнула, шигая в сруб:
"Что же, красив ты, да сердцу не люб.
Кольца кудрей твоих ветрами жжет,
Гребень мой вострый другой бережет".

Знаю, чем чужд ей и чем я не мил:
Меньше плясал я и меньше всех пил.
Кротко я с грустью стоял у стены,
Все они пели и были пьяны.

Счастье его, что в нем меньше стыда,
В шею ей лезла его борода.
Свившись с ним в жгучее пляски кольцо,
Брызнула смехом она мне в лицо.

Белая свитка и алый кушак,
Рву я по грядкам зардевшийся мак.
Маком влюбленное сердце цветет,
Только не мне она песни поет.

<1915>


Наша вера не погасла, (Есенин)

Сергей Есенин

Наша вера не погасла,
Святы песни и псалмы.
Льется солнечное масло
На зеленые холмы.

Верю, родина, я знаю,
Что легка твоя стопа,
Не одна ведет нас к раю
Богомольная тропа.

Все пути твои - в удаче,
Но в одном лишь счастья нет:
Он закован в белом плаче
Разгадавших новый свет.

Там настроены палаты
Из церковных кирпичей;
Те палаты - казематы
Да железный звон цепей.

Не ищи меня ты в боге,
Не зови любить и жить...
Я пойду по той дороге
Буйну голову сложить.

<1915>


Вечер, как сажа, (Есенин)

Сергей Есенин

Вечер, как сажа,
Льется в окно.
Белая пряжа
Ткет полотно.

Пляшет гасница,
Прыгает тень.
В окна стучится
Старый плетень.

Липнет к окошку
Черная гать.
Девочку-крошку
Байкает мать.

Взрыкает зыбка
Сонный тропарь:
"Спи, моя рыбка,
Спи, не гутарь".

<1916>


Прячет месяц за овинами (Есенин)

Сергей Есенин

Прячет месяц за овинами
Желтый лик от солнца ярого.
Высоко над луговинами
По востоку пышет зарево.

Пеной рос заря туманится,
Словно глубь очей невестиных.
Прибрела весна, как странница,
С посошком в лаптях берестяных.

На березки в роще теневой
Серьги звонкие повесила
И с рассветом в сад сиреневый
Мотыльком порхнула весело.

<1916>


По лесу леший кричит на сову. (Есенин)

Сергей Есенин

По лесу леший кричит на сову.
Прячутся мошки от птичек в траву.
Ау!

Спит медведиха, и чудится ей:
Колет охотник острогой детей.
Ау!

Плачет она и трясет головой:
- Детушки-дети, идите домой.
Ау!

Звонкое эхо кричит в синеву:
- Эй ты, откликнись, кого я зову!
Ау!

<1916>


За рекой горят огни, (Есенин)

Сергей Есенин

За рекой горят огни,
Погорают мох и пни.
Ой, купало, ой, купало,
Погорают мох и пни.

Плачет леший у сосны -
Жалко летошней весны.
Ой, купало, ой, купало,
Жалко летошней весны.

А у наших у ворот
Пляшет девок корогод.
Ой, купало, ой, купало,
Пляшет девок корогод.

Кому горе, кому грех,
А нам радость, а нам смех.
Ой, купало, ой, купало,
А нам радость, а нам смех.

<1916>


Молотьба (Есенин)

 Prev Next

Сергей Есенин

Молотьба

Вышел зараня дед
На гумно молотить:
"Выходи-ка, сосед,
Старику подсобить".

Положили гурьбой
Золотые снопы.
На гумне вперебой
Зазвенели цепы.

И ворочает дед
Немолоченый край:
"Постучи-ка, сосед,
Выбивай каравай".

И под сильной рукой
Вылетает зерно.
Тут и солод с мукой,
И на свадьбу вино.

За тяжелой сохой
Эта доля дана.
Тучен колос сухой -
Будет брага хмельна.

<1916>


Скупались звезды в невидимом бреде. (Есенин)

Сергей Есенин

Скупались звезды в невидимом бреде.
Жутко и страшно проснувшейся бредне.
Пьяно кружуся я в роще помятой,
Хочется звезды рукою помяти.
Блестятся гусли веселого лада,
В озере пенистом моется лада.
Груди упруги, как сочные дули,
Ластится к вихрям, чтоб в кости ей дули.
Тает как радуга, зорька вечерня,
С тихою радостью в сердце вечерня.

<1916>


Не в моего ты бога верила, (Есенин)

Сергей Есенин

Не в моего ты бога верила,
Россия, родина моя!
Ты как колдунья дали мерила,
И был как пасынок твой я.
Боец забыл отвагу смелую,
Пророк одрях и стал слепой.
О, дай мне руку охладелую -
Идти единою тропой.
Пойдем, пойдем, царевна сонная,
К веселой вере и одной,
Где светит радость испоконная
Неопалимой купиной.
Не клонь главы на грудь могутную
И не пугайся вещим сном.
О, будь мне матерью напутною
В моем паденье роковом.

<1916>


Закружилась пряжа снежистого льна, (Есенин)

Сергей Есенин

Закружилась пряжа снежистого льна,
Панихидный вихорь плачет у окна.
Замело дорогу вьюжным рукавом,
С этой панихидой век свой весь живем.
Пойте и рыдайте, ветры, на тропу,
Нечем нам на помин заплатить попу.
Слушай мое сердце, бедный человек,
Нам за гробом грусти не слыхать вовек.
Как помрем без пенья под ветряный звон,
Понесут нас в церковь на мирской канон.
Некому поплакать, некому кадить,
Есть ли им охота даром приходить.
Только ветер резвый, озорник такой,
Запоет разлуку вместо упокой.

<1916>


Нищий с паперти (Есенин)

 Prev Next

Сергей Есенин

Нищий с паперти

Глаза - как выцветший лопух,
В руках зажатые монеты.
Когда-то славный был пастух,
Теперь поет про многи лета.
А вон старушка из угла,
Что слезы льет перед иконой,
Она любовь его была
И пьяный сон в меже зеленой.
На свитках лет сухая пыль.
Былого нет в заре куканьшей.
И лишь обгрызанный костыль
В его руках звенит, как раньше.
Она чужда ему теперь,
Забыла звонную жалейку.
И как пойдет, спеша, за дверь,
Подаст в ладонь ему копейку.
Он не посмотрит ей в глаза,
При встрече глаз больнее станет,
Но, покрестясь на образа,
Рабу по имени помянет.

<1916>


Месяц рогом облако бодает, (Есенин)

Сергей Есенин

Месяц рогом облако бодает,
В голубой купается пыли.
В эту ночь никто не отгадает,
Отчего кричали журавли.
В эту ночь к зеленому затону
Прибегла она из тростника.
Золотые космы по хитону
Разметала белая рука.
Прибегла, в ручей взглянула прыткий,
Опустилась с болью на пенек.
И в глазах завяли маргаритки,
Как болотный гаснет огонек.
На рассвете с вьющимся туманом
Уплыла и скрылася вдали...
И кивал ей месяц за курганом,
В голубой купаяся пыли.

<1916>


Еще не высох дождь вчерашний - (Есенин)

Сергей Есенин

Еще не высох дождь вчерашний -
В траве зеленая вода!
Тоскуют брошенные пашни,
И вянет, вянет лебеда.

Брожу по улицам и лужам,
Осенний день пуглив и дик.
И в каждом встретившемся муже
Хочу постичь твой милый лик.

Ты все загадочней и краше
Глядишь в неясные края.
О, для тебя лишь счастье наше
И дружба верная моя.

И если смерть по божьей воле
Смежит глаза твои рукой,
Клянусь, что тенью в чистом поле
Пойду за смертью и тобой.

<1916>


В зеленой церкви за горой, (Есенин)

Сергей Есенин

В зеленой церкви за горой,
Где вербы четки уронили,
Я поминаю просфорой
Младой весны младые были.

А ты, склонившаяся ниц,
Передо мной стоишь незримо,
Шелка опущенных ресниц
Колышут крылья херувима.

Не омрачен твой белый рок
Твоей застывшею порою,
Все тот же розовый платок
Затянут смуглою рукою.

Все тот же вздох упруго жмет
Твои надломленные плечи
О том, кто за морем живет
И кто от родины далече.

И все тягуче память дня
Перед пристойным ликом жизни.
О, помолись и за меня,
За бесприютного в отчизне!

<1916>


Даль подернулась туманом, (Есенин)

Сергей Есенин

Даль подернулась туманом,
Чешет тучи лунный гребень.
Красный вечер за куканом
Расстелил кудрявый бредень.

Под окном от скользких ветел
Перепельи звоны ветра.
Тихий сумрак, ангел теплый,
Напоен нездешным светом.

Сон избы легко и ровно
Хлебным духом сеет притчи.
На сухой соломе в дровнях
Слаще меда пот мужичий.

Чей-то мягкий лик за лесом,
Пахнет вишнями и мохом...
Друг, товарищ и ровесник,
Помолись коровьим вздохам.
Июнь 1916


Небо сметаной обмазано, (Есенин)

Сергей Есенин

Небо сметаной обмазано,
Месяц как сырный кусок.
Только не с пищею связано
Сердце, больной уголок.

Хочется есть, да не этого,
Что так шуршит на зубу.
Жду я веселого, светлого,
Как молодую судьбу.

Жгуче желания множат
Душу больную мою,
Но и на гроб мне положат
С квасом крутую кутью.
9 июля 1916


Исус-младенец (Есенин)

 Prev Next

Сергей Есенин

Исус-младенец

Собрала пречистая
Журавлей с синицами
В храме.

"Пойте, веселитеся
И за всех молитеся
С нами!"

Молятся с поклонами,
За судьбу греховную,
За нашу;

А маленький боженька,
Подобравши ноженьки,
Ест кашу.

Подошла синица,
Бедовая птица,
Попросила:

"Я тебе, боженька,
Притомив ноженьки,
Молилась".

Журавль и скажи враз:
"Тебе и кормить нас,
Коль создал".

А боженька наш
Поделил им кашу
И отдал.

В золоченой хате
Смотрит божья мати
В небо.

А сыночек маленький
Просит на завалинке
Хлеба.

Позвала пречистая
Журавлей с синицами,
Сказала:

"Приносите, птицы,
Хлеба и пшеницы
Немало".

Замешкались птицы,
Журавли, синицы,
Дождь прочат.

А боженька в хате
Все теребит мати,
Есть хочет.

Вышла богородица
В поле, за околицу,
Кличет.

Только ветер по полю,
Словно кони, топает,
Свищет.

Боженька, маленький,
Плакал на завалинке
От горя.

Плакал, обливаясь...
Прилетал тут аист
Белоперый.

Взял он осторожненько
Красным клювом боженьку,
Умчался.

И господь на елочке,
В аистовом гнездышке,
Качался.

Ворочалась к хате
Пречистая мати,
Сына нету.

Собрала котомку
И пошла сторонкой
По свету.

Шла, несла немало,
Наконец сыскала
В лесочке:

На спине катается
У белого аиста
Сыночек.

Позвала пречистая
Журавлей с синицами,
Сказала:

"На вечное время
Собирайте семя
Немало.

А белому аисту,
Что с богом катается
Меж веток,

Носить на завалинки
Синеглазых маленьких
Деток".

<1916>


Без шапки, с лыковой котомкой, (Есенин)

Сергей Есенин

Без шапки, с лыковой котомкой,
Стирая пот свой, как елей,
Бреду дубравною сторонкой
Под тихий шелест тополей.

Иду, застегнутый веревкой,
Сажусь под копны на лужок.
На мне дырявая поддевка,
А поводырь мой - подожок.

Пою я стих о светлом рае,
Довольный мыслью, что живу,
И крохи сочные бросаю
Лесным камашкам на траву.

По лопуху промяты стежки,
Вдали озерный купорос,
Цепляюсь в клейкие сережки
Обвисших до земли берез.

И по кустам межи соседней,
Под возглашенья гулких сов,
Внимаю, словно за обедней,
Молебну птичьих голосов.

<1916>


Мечта (Есенин)

 Prev Next

Сергей Есенин

Мечта

(Из книги "Стихи о любви"

1

В темной роще на зеленых елях
Золотятся листья вялых ив.
Выхожу я на высокий берег,
Где покойно плещется залив.
Две луны, рога свои качая,
Замутили желтым дымом зыбь.
Гладь озер с травой не различая,
Тихо плачет на болоте выпь.
В этом голосе обкошенного луга
Слышу я знакомый сердцу зов.
Ты зовешь меня, моя подруга,
Погрустить у сонных берегов.
Много лет я не был здесь и много
Встреч веселых видел и разлук,
Но всегда хранил в себе я строго
Нежный сгиб твоих туманных рук.

2

Тихий отрок, чувствующий кротко,
Голубей целующий в уста, -
Тонкий стан с медлительной походкой
Я любил в тебе, моя мечта.
Я бродил по городам и селам,
Я искал тебя, где ты живешь,
И со смехом, резвым и веселым,
Часто ты меня манила в рожь.
За оградой монастырской кроясь,
Я вошел однажды в белый храм:
Синею водою солнце моясь,
Свой орарь мне кинуло к ногам.
Я стоял, как инок, в блеске алом,
Вдруг сдавила горло тишина...
Ты вошла под черным покрывалом
И, поникнув, стала у окна.

3

С паперти под колокол гудящий
Ты сходила в благовонье свеч.
И не мог я, ласково дрожащий,
Не коснуться рук твоих и плеч.
Я хотел сказать тебе так много,
Что томило душу с ранних пор,
Но дымилась тихая дорога
В незакатном полыме озер.
Ты взглянула тихо на долины,
Где в траве ползла кудряво мгла...
И упали редкие седины
С твоего увядшего чела...
Чуть бледнели складки от одежды,
И, казалось, в русле темных вод, -
Уходя, жевал мои надежды
Твой беззубый, шамкающий рот.

4

Но недолго душу холод мучил.
Как крыло, прильнув к ее ногам,
Новый короб чувства я навьючил
И пошел по новым берегам.
Безо шва стянулась в сердце рана,
Страсть погасла, и любовь прошла.
Но опять пришла ты из тумана
И была красива и светла.
Ты шепнула, заслонясь рукою:
"Посмотри же, как я молода.
Это жизнь тебя пугала мною,
Я же вся как воздух и вода".
В голосах обкошенного луга
Слышу я знакомый сердцу зов.
Ты зовешь меня, моя подруга,
Погрустить у сонных берегов.

<1916>


День ушел, убавилась черта, (Есенин)

Сергей Есенин

День ушел, убавилась черта,
Я опять подвинулся к уходу.
Легким взмахом белого перста
Тайны лет я разрезаю воду.

В голубой струе моей судьбы
Накипи холодной бьется пена,
И кладет печать немого плена
Складку новую у сморщенной губы.

С каждым днем я становлюсь чужим
И себе, и жизнь кому велела.
Где-то в поле чистом, у межи,
Оторвал я тень свою от тела.

Неодетая она ушла,
Взяв мои изогнутые плечи.
Где-нибудь она теперь далече
И другого нежно обняла.

Может быть, склоняяся к нему,
Про меня она совсем забыла
И, вперившись в призрачную тьму,
Складки губ и рта переменила.

Но живет по звуку прежних лет,
Что, как эхо, бродит за горами.
Я целую синими губами
Черной тенью тиснутый портрет.

<1916>


Гаснут красные крылья заката, (Есенин)

Сергей Есенин

Гаснут красные крылья заката,
Тихо дремлют в тумане плетни.
Не тоскуй, моя белая хата,
Что опять мы одни и одни.

Чистит месяц в соломенной крыше
Обоймленные синью рога.
Не пошел я за ней и не вышел
Провожать за глухие стога.

Знаю, годы тревогу заглушат.
Эта боль, как и годы, пройдет.
И уста, и невинную душу
Для другого она бережет.

Не силен тот, кто радости просит,
Только гордые в силе живут.
А другой изомнет и забросит,
Как изъеденный сырью хомут.

Не с тоски я судьбы поджидаю,
Будет злобно крутить пороша.
И придет она к нашему краю
Обогреть своего малыша.

Снимет шубу и шали развяжет,
Примостится со мной у огня.
И спокойно и ласково скажет,
Что ребенок похож на меня.

<1916>


Синее небо, цветная дуга, (Есенин)

Сергей Есенин

Синее небо, цветная дуга,
Тихо степные бегут берега,
Тянется дым, у малиновых сел
Свадьба ворон облегла частокол.

Снова я вижу знакомый обрыв
С красною глиной и сучьями ив,
Грезит над озером рыжий овес,
Пахнет ромашкой и медом от ос.

Край мой! Любимая Русь и Мордва!
Притчею мглы ты, как прежде, жива.
Нежно под трепетом ангельских крыл
Звонят кресты безымянных могил.

Многих ты, родина, ликом своим
Жгла и томила по шахтам сырым.
Много мечтает их, сильных и злых,
Выкусить ягоды персей твоих.

Только я верю: не выжить тому,
Кто разлюбил твой острог и тюрьму...
Вечная правда и гомон лесов
Радуют душу под звон кандалов.

<1916>


Снег, словно мед ноздреватый, (Есенин)

Сергей Есенин

Снег, словно мед ноздреватый,
Лег под прямой частокол.
Лижет теленок горбатый
Вечера красный подол.

Тихо от хлебного духа
Снится кому-то апрель.
Кашляет бабка-старуха,
Грудью склонясь на кудель.

Рыжеволосый внучонок
Щупает в книжке листы.
Стан его гибок и тонок,
Руки белей бересты.

Выпала бабке удача,
Только одно невдомек:
Плохо решает задачи
Выпитый ветром умок.

С глазу ль, с немилого ль взора
Часто она под удой
Поит его с наговором
Преполовенской водой.

И за глухие поклоны
С лика упавших седин
Пишет им числа с иконы
Божий слуга - Дамаскин.

<1917>


Лебедушка (Есенин)

 Prev Next

Сергей Есенин

Лебедушка

Из-за леса, леса темного,
Подымалась красна зорюшка,
Рассыпала ясной радугой
Огоньки-лучи багровые.

Загорались ярким пламенем
Сосны старые, могучие,
Наряжали сетки хвойные
В покрывала златотканые.

А кругом роса жемчужная
Отливала блестки алые,
И над озером серебряным
Камыши, склонясь, шепталися.

В это утро вместе с солнышком
Уж из тех ли темных зарослей
Выплывала, словно зоренька,
Белоснежная лебедушка.

Позади ватагой стройною
Подвигались лебежатушки.
И дробилась гладь зеркальная
На колечки изумрудные.

И от той ли тихой заводи,
Посередь того ли озера,
Пролегла струя далекая
Лентой темной и широкою.

Уплывала лебедь белая
По ту сторону раздольную,
Где к затону молчаливому
Прилегла трава шелковая.

У побережья зеленого,
Наклонив головки нежные,
Перешептывались лилии
С ручейками тихозвонными.

Как и стала звать лебедушка
Своих малых лебежатушек
Погулять на луг пестреющий,
Пощипать траву душистую.

Выходили лебежатушки
Теребить траву-муравушку,
И росинки серебристые,
Словно жемчуг, осыпалися.

А кругом цветы лазоревы
Распускали волны пряные
И, как гости чужедальние,
Улыбались дню веселому.

И гуляли детки малые
По раздолью по широкому,
А лебедка белоснежная,
Не спуская глаз, дозорила.

Пролетал ли коршун рощею,
Иль змея ползла равниною,
Гоготала лебедь белая,
Созывая малых детушек.

Хоронились лебежатушки
Под крыло ли материнское,
И когда гроза скрывалася,
Снова бегали-резвилися.

Но не чуяла лебедушка,
Не видала оком доблестным,
Что от солнца золотистого
Надвигалась туча черная -

Молодой орел под облаком
Расправлял крыло могучее
И бросал глазами молнии
На равнину бесконечную.

Видел он у леса темного,
На пригорке у расщелины,
Как змея на солнце выползла
И свилась в колечко, грелася.

И хотел орел со злобою
Как стрела на землю кинуться,
Но змея его заметила
И под кочку притаилася.

Взмахом крыл своих под облаком
Он расправил когти острые
И, добычу поджидаючи,
Замер в воздухе распластанный.

Но глаза его орлиные
Разглядели степь далекую,
И у озера широкого
Он увидел лебедь белую.

Грозный взмах крыла могучего
Отогнал седое облако,
И орел, как точка черная,
Стал к земле спускаться кольцами.

В это время лебедь белая
Оглянула гладь зеркальную
И на небе отражавшемся
Увидала крылья длинные.

Встрепенулася лебедушка,
Закричала лебежатушкам,
Собралися детки малые
И под крылья схоронилися.

А орел, взмахнувши крыльями,
Как стрела на землю кинулся,
И впилися когти острые
Прямо в шею лебединую.

Распустила крылья белые
Белоснежная лебедушка
И ногами помертвелыми
Оттолкнула малых детушек.

Побежали детки к озеру,
Понеслись в густые заросли,
А из глаз родимой матери
Покатились слезы горькие.

А орел когтями острыми
Раздирал ей тело нежное,
И летели перья белые,
Словно брызги, во все стороны.

Колыхалось тихо озеро,
Камыши, склонясь, шепталися,
А под кочками зелеными
Хоронились лебежатушки.

<1917>


К теплому свету, на отчий порог, (Есенин)

Сергей Есенин

К теплому свету, на отчий порог,
Тянет меня твой задумчивый вздох.

Ждут на крылечке там бабка и дед
Резвого внука подсолнечных лет.

Строен и бел, как березка, их внук,
С медом волосьев и бархатом рук.

Только, о друг, по глазам голубым -
Жизнь его в мире пригрезилась им.

Шлет им лучистую радость во мглу
Светлая дева в иконном углу.

С тихой улыбкой на тонких губах
Держит их внука она на руках.

<1917>


Есть светлая радость под сенью кустов (Есенин)

Сергей Есенин

Есть светлая радость под сенью кустов
Поплакать о прошлом родных берегов
И, первую проседь лаская на лбу,
С приятною болью пенять на судьбу.
Ни друга, ни думы о бабьих губах
Не зреет в ее тихомудрых словах,
Но есть в ней, как вера, живая мечта
К незримому свету приблизить уста.
Мы любим в ней вечер, над речкой овес, -
И отроков резвых с медынью волос.
Стряхая с бровей своих призрачный дым,
Нам сладко о тайнах рассказывать им.
Есть нежная кротость, присев на порог,
Молиться закату и лику дорог.
В обсыпанных рощах, на сжатых полях
Грустит наша дума об отрочьих днях.
За отчею сказкой, за звоном стропил
Несет ее шорох неведомых крыл...
Но крепко в равнинах ковыльных лугов
Покоится правда родительских снов.

<1917>


Не от холода рябинушка дрожит, (Есенин)

Сергей Есенин

Не от холода рябинушка дрожит,
Не от ветра море синее кипит.

Напоили землю радостью снега,
Снятся деду иорданские брега.

Видит в долах он озера да кусты,
Чрез озера перекинуты мосты.

Как по мостику, кудряв и желторус,
Бродит отрок, сын Иосифа, Исус.

От восхода до заката в хмаре вод
Кличет утиц он и рыбешек зовет:

"Вы сходитесь ко мне, твари, за корму,
Научите меня разуму-уму".

Как по бережку, меж вымоин и гор,
Тихо льется их беседа-разговор.

Мелка рыбешка, сплеснувшись на песок,
Подает ли свой подводный голосок:

"Уж ты, чадо, мило дитятко, Христос,
Мы пришли к тебе с поклоном на допрос

Ты иди учись в пустынях да лесах;
Наша тайна отразилась в небесах".

<1917>


Заря над полем - как красный тын. (Есенин)

Сергей Есенин

Заря над полем - как красный тын.
Плывет на тучке превечный сын.

Вот вышла бабка кормить цыплят.
Горит на небе святой оклад.

- Здорово, внучек!
- Здорово, свет!
- Зайди в избушку.
- А дома ль дед?

- Он чинит невод ловить ершей.
- А много ль деду от роду дней?

- Уж скоро девять десятков зим. -
И вспорхнул внучек, как белый дым.

С душою деда поплыл в туман,
Где зреет полдень незримых стран.

<1917>


Небо ли такое белое (Есенин)

Сергей Есенин

Небо ли такое белое
Или солью выцвела вода?
Ты поешь, и песня оголтелая
Бреговые вяжет повода.

Синим жерновом развеяны и смолоты
Водяные зерна на муку.
Голубой простор и золото
Опоясали твою тоску.

Не встревожен ласкою угрюмою
Загорелый взмах твоей руки.
Все равно - Архангельском иль Умбою
Проплывать тебе на Соловки.

Все равно под стоптанною палубой
Видишь ты погорбившийся скит.
Подпевает тебе жалоба
Об изгибах тамошних ракит.

Так и хочется под песню свеситься
Над водою, спихивая день...
Но спокойно светит вместо месяца
Отразившийся на облаке тюлень.

<1917>


Разбойник (Есенин)

 Prev Next

Сергей Есенин

Разбойник

Стухнут звезды, стухнет месяц,
Стихнет песня соловья,
В чернобылье перелесиц
С кистенем засяду я.

У реки под косогором
Не бросай, рыбак, блесну,
По дороге темным бором
Не считай, купец, казну!

Руки цепки, руки хватки,
Не зазря зовусь ухват:
Загребу парчу и кадки,
Дорогой сниму халат.

В темной роще заряница
Чешет елью прядь волос;
Выручай меня, ножница:
Раздается стук колес.

Не дознаться глупым людям,
Где копил - хранил деньгу;
Захотеть - так все добудем
Темной ночью на лугу!

<1917>


Свищет ветер под крутым забором, (Есенин)

Сергей Есенин

Свищет ветер под крутым забором,
Прячется в траву.
Знаю я, что пьяницей и вором
Век свой доживу.
Тонет день за красными холмами,
Кличет на межу.
Не один я в этом свете шляюсь,
Не один брожу.
Размахнулось поле русских пашен,
То трава, то снег,
Все равно, литвин я иль чувашин,
Крест мой как у всех.
Верю я, как ликам чудотворным,
В мой потайный час.
Он придет бродягой подзаборным,
Нерушимый Спас.
Но быть может, в синих клочьях дыма
Тайноводных рек
Я пройду его с улыбкой пьяной мимо,
Не узнав навек.
Не блеснет слеза в моих ресницах,
Не вспугнет мечту.
Только радость синей голубицей
Канет в темноту.
И опять, как раньше, с дикой злостью
Запоет тоска...
Пусть хоть ветер на моем погосте
Пляшет трепака.

<1917>


О родина! (Есенин)

 Prev Next

Сергей Есенин

О родина!

О родина, о новый
С златою крышей кров,
Труби, мычи коровой,
Реви телком громов.

Брожу по синим селам,
Такая благодать,
Отчаянный, веселый,
Но весь в тебя я, мать.

В училище разгула
Крепил я плоть и ум.
С березового гула
Растет твой вешний шум.

Люблю твои пороки,
И пьянство, и разбой,
И утром на востоке
Терять себя звездой.

И всю тебя, как знаю,
Хочу измять и взять,
И горько проклинаю
За то, что ты мне мать.

<1917>


Пушистый звон и руга, (Есенин)

Сергей Есенин

Пушистый звон и руга,
И камень под крестом.
Стегает злая вьюга
Расщелканным кнутом.

Шаманит лес-кудесник
Про черную судьбу.
Лежишь ты, мой ровесник,
В нетесаном гробу.

Пусть снова финский ножик
Кровавит свой клинок.
Тебя не потревожит
Ни пеший, ни ездок.

И только с перелесиц
Сквозь облачный тулуп
Слезу обронит месяц
На мой завьялый труп.

<1918>


Пряный вечер. Гаснут зори. (Есенин)

Сергей Есенин

Пряный вечер. Гаснут зори.
По траве ползет туман,
У плетня на косогоре
Забелел твой сарафан.
В чарах звездного напева
Обомлели тополя.
Знаю, ждешь ты, королева,
Молодого короля.
Коромыслом серп двурогий
Плавно по небу скользит.
Там, за рощей, по дороге
Раздается звон копыт.
Скачет всадник загорелый,
Крепко держит повода.
Увезет тебя он смело
В чужедальни города.
Пряный вечер. Гаснут зори.
Слышен четкий храп коня.
Ах, постой на косогоре
Королевой у плетня.

<191>


Сельский часослов (Есенин)

 Prev Next

Сергей Есенин

Сельский часослов

Вл.Чернявскому

1

О солнце, солнце,
Золотое, опущенное в мир ведро,
Зачерпни мою душу!
Вынь из кладезя мук
Страны моей.

Каждый день,
Ухватившись за цепь лучей твоих,
Карабкаюсь я в небо.
Каждый вечер
Срываюсь и падаю в пасть заката.

Тяжко и горько мне...
Кровью поют уста...
Снеги, белые снеги -
Покров моей родины -
Рвут на части.
На кресте висит
Ее тело,
Голени дорог и холмов
Перебиты...

Волком воет от запада
Ветер...
Ночь, как ворон,
Точит клюв на глаза-озера.
И доскою надкрестною
Прибита к горе заря:


Исус назарянин (Есенин)

Сергей Есенин

Исус назарянин


Царь (Есенин)

Сергей Есенин

Царь


Иудейский (Есенин)

 Prev Next

Сергей Есенин

Иудейский

2

О месяц, месяц!
Рыжая шапка моего деда,
Закинутая озорным внуком на сук облака,
Спади на землю...
Прикрой глаза мои!

Где ты...
Где моя родина?

Лыками содрала твои дороги
Буря,
Синим языком вылизал снег твой -
Твою белую шерсть -
Ветер...

И лежишь ты, как овца,
Дрыгая ногами в небо,
Путая небо с яслями,
Путая звезды
С овсом золотистым.

О путай, путай!
Путай все, что видишь...
Не отрекусь принять тебя даже с солнцем,
Похожим на свинью...
Не испугаюсь просунутого пятачка его
В частокол
Души моей.
Тайна твоя велика есть.
Гибель твоя миру купель
Предвечная.

3

О красная вечерняя заря!
Прости мне крик мой.
Прости, что спутал я твою Медведицу
С черпаком водовоза...

Пастухи пустыни -
Что мы знаем?..
Только ведь приходское училище
Я кончил,
Только знаю библию да сказки,
Только знаю, что поет овес при ветре...
Да еще
По праздникам
Играть в гармошку.

Но постиг я...
Верю, что погибнуть лучше,
Чем остаться
С содранною
Кожей.

Гибни, край мой!

Гибни, Русь моя,
Начертательница
Третьего
Завета.

4

О звезды, звезды,
Восковые тонкие свечи,
Капающие красным воском
На молитвенник зари,
Склонитесь ниже!

Нагните пламя свое,
Чтобы мог я,
Привстав на цыпочки,
Погасить его.

Он не понял, кто зажег вас,
О какой я пропел вам
Смерти.

Радуйся,
Земля!

Деве твоей Руси
Новое возвестил я
Рождение.
Сына тебе
Родит она...

Имя ему -
Израмистил.

Пой и шуми, Волга!
В синие ясли твои опрокинет она
Младенца.

Не говорите мне,
Что это
В полном круге
Будет всходить
Луна...

Это он!
Это он
Из чрева неба
Будет высовывать
Голову...

<1918>


И небо и земля все те же, (Есенин)

Сергей Есенин

И небо и земля все те же,
Все в те же воды я гляжусь,
Но вздох твой ледовитый реже,
Ложноклассическая Русь.

Не огражу мой тихий кров
От радости над умираньем,
Но жаль мне, жаль отдать страданью
Езекиильский глас ветров.

Шуми, шуми, реви сильней,
Свирепствуй, океан мятежный,
И в солнца золотые мрежи
Сгоняй сребристых окуней.

<1918>


Не стану никакую (Есенин)

Сергей Есенин

Не стану никакую
Я девушку ласкать.
Ах, лишь одну люблю я,
Забыв любовь земную,
На небе божью мать.

В себе я мыслить волен,
В душе поет весна.
Ах, часто в келье темной
Я звал ее с иконы
К себе на ложе сна.

И в час, как полночь било,
В веселый ночи мрак
Она как тень сходила
И в рот сосцы струила
Младенцу на руках.

И, сев со мною рядом,
Она шептала мне:
"Смирись, моя услада,
Мы встретимся у сада
В небесной стороне".

<1918>


Кантата (Есенин)

 Prev Next

Сергей Есенин

Кантата

Спите, любимые братья,
Снова родная земля
Неколебимые рати
Движет под стены Кремля.

Новые в мире зачатья,
Зарево красных зарниц...
Спите, любимые братья,
В свете нетленных гробниц.

Солнце златою печатью
Стражем стоит у ворот...
Спите, любимые братья,
Мимо вас движется ратью
К зорям вселенским народ.

<1918>


Заметает пурга (Есенин)

Сергей Есенин

Заметает пурга
Белый путь.
Хочет в мягких снегах
Потонуть.

Ветер резвый уснул
На пути;
Ни проехать в лесу,
Ни пройти.

Забежала коляда
На село,
В руки белые взяла
Помело.

Гей вы, нелюди-люди,
Народ,
Выходите с дороги
Вперед!

Испугалась пурга
На снегах,
Побежала скорей
На луга.

Ветер тоже спросонок
Вскочил
Да и шапку с кудрей
Уронил.

Утром ворон к березоньке
Стук...
И повесил ту шапку
На сук.

<1918>


Ветры, ветры, о снежные ветры, (Есенин)

Сергей Есенин

Ветры, ветры, о снежные ветры,
Заметите мою прошлую жизнь.
Я хочу быть отроком светлым
Иль цветком с луговой межи.

Я хочу под гудок пастуший
Умереть для себя и для всех.
Колокольчики звездные в уши
Насыпает вечерний снег.

Хороша бестуманная трель его,
Когда топит он боль в пурге.
Я хотел бы стоять, как дерево,
При дороге на одной ноге.

Я хотел бы под конские храпы
Обниматься с соседним кустом.
Подымайте ж вы, лунные лапы,
Мою грусть в небеса ведром.

<1919>


Прощание с мариенгофом (Есенин)

 Prev Next

Сергей Есенин

Прощание с мариенгофом

Есть в дружбе счастье оголтелое
И судорога буйных чувств -
Огонь растапливает тело,
Как стеариновую свечу.

Возлюбленный мой! дай мне руки -
Я по-иному не привык, -
Хочу омыть их в час разлуки
Я желтой пеной головы.

Ах, Толя, Толя, ты ли, ты ли,
В который миг, в который раз -
Опять, как молоко, застыли
Круги недвижущихся глаз.

Прощай, прощай. В пожарах лунных
Дождусь ли радостного дня?
Среди прославленных и юных
Ты был всех лучше для меня.

В такой-то срок, в таком-то годе
Мы встретимся, быть может, вновь...
Мне страшно, - ведь душа проходит,
Как молодость и как любовь.

Другой в тебе меня заглушит.
Не потому ли - в лад речам -
Мои рыдающие уши,
Как весла, плещут по плечам?

Прощай, прощай. В пожарах лунных
Не зреть мне радостного дня,
Но все ж средь трепетных и юных
Ты был всех лучше для меня.

<1922>


Папиросники (Есенин)

 Prev Next

Сергей Есенин

Папиросники

Улицы печальные,
Сугробы да мороз.
Сорванцы отчаянные
С лотками папирос.
Грязных улиц странники
В забаве злой игры,
Все они - карманники,
Веселые воры.
Тех площадь - на Никитской,
А этих - на Тверской.
Стоят с тоскливым свистом
Они там день-денской.
Снуют по всем притонам
И, улучив досуг,
Читают Пинкертона
За кружкой пива вслух.
Пускай от пива горько,
Они без пива - вдрызг.
Все бредят Нью-Йорком,
Всех тянет в Сан-Франциск.
Потом опять печально
Выходят на мороз
Сорванцы отчаянные
С лотками папирос.

<1923>


Грубым дается радость. (Есенин)

Сергей Есенин

Грубым дается радость.
Нежным дается печаль.
Мне ничего не надо,
Мне никого не жаль.

Жаль мне себя немного,
Жалко бездомных собак.
Эта прямая дорога
Меня привела в кабак.

Что ж вы ругаетесь, дьяволы?
Иль я не сын страны?
Каждый из нас закладывал
За рюмку свои штаны.

Мутно гляжу на окна.
В сердце тоска и зной.
Катится, в солнце измокнув,
Улица передо мной.

А на улице мальчик сопливый.
Воздух поджарен и сух.
Мальчик такой счастливый
И ковыряет в носу.

Ковыряй, ковыряй, мой милый,
Суй туда палец весь,
Только вот с эфтой силой
В душу свою не лезь.

Я уж готов. Я робкий.
Глянь на бутылок рать!
Я собираю пробки -
Душу мою затыкать.

1923?


Издатель славный! В этой книге (Есенин)

Сергей Есенин

Издатель славный! В этой книге
Я новым чувствам предаюсь,
Учусь постигнуть в каждом миге
Коммуной вздыбленную Русь.
Пускай о многом неумело
Шептал бумаге карандаш,
Душа спросонок хрипло пела,
Не понимая праздник наш.
Но ты видением поэта
Прочтешь не в буквах, а в другом,
Что в той стране, где власть Советов,
Не пишут старым языком.
И, разбирая опыт смелый,
Меня насмешке не предашь, -
Лишь потому так неумело
Шептал бумаге карандаш.

<1924>


Цветы на подоконнике, (Есенин)

Сергей Есенин

Цветы на подоконнике,
Цветы, цветы.
Играют на гармонике,
Ведь слышишь ты?
Играют на гармонике,
Ну что же в том?
Мне нравятся две родинки
На лбу крутом.
Ведь ты такая нежная,
А я так груб.
Целую так небрежно
Калину губ.
Куда ты рвешься, шалая?
Побудь, побудь...
Постой, душа усталая,
Забудь, забудь.

Она такая дурочка,
Как те и та...
Вот потому Снегурочка
Всегда мечта.

<1924>


Памяти брюсова (Есенин)

 Prev Next

Сергей Есенин

Памяти брюсова

Мы умираем,
Сходим в тишь и грусть,
Но знаю я -
Нас не забудет Русь.

Любили девушек,
Любили женщин мы -
И ели хлеб
Из нищенской сумы.

Но не любили мы
Продажных торгашей.
Планета, милая, -
Катись, гуляй и пей.

Мы рифмы старые
Раз сорок повторим.
Пускать сумеем
Гоголя и дым.

Но все же были мы
Всегда одни.
Мой милый друг,
Не сетуй, не кляни!

Вот умер Брюсов,
Но помрем и мы, -
Не выпросить нам дней
Из нищенской сумы.

Но крепко вцапались
Мы в нищую суму.
Валерий Яклевич!
Мир праху твоему!

<1924>


Цветы (Есенин)

 Prev Next

Сергей Есенин

Цветы

I

Цветы мне говорят прощай,
Головками кивая низко.
Ты больше не увидишь близко
Родное поле, отчий край.

Любимые! Ну что ж, ну что ж!
Я видел вас и видел землю,
И эту гробовую дрожь
Как ласку новую приемлю.

II

Весенний вечер Синий час.
Ну как же не любить мне вас,
Как не любить мне вас, цветы?
Я с вами выпил бы на "ты".

Шуми, левкой и резеда.
С моей душой стряслась беда.
С душой моей стряслась беда.
Шуми, левкой и резеда.

III

Ах, колокольчик! твой ли пыл
Мне в душу песней позвонил
И рассказал, что васильки
Очей любимых далеки.

Не пой! не пой мне! Пощади.
И так огонь горит в груди.
Она пришла, как к рифме "вновь"
Неразлучимая любовь.

IV

Цветы мои! не всякий мог
Узнать, что сердцем я продрог,
Не всякий этот холод в нем
Мог растопить своим огнем,

Не всякий, длани кто простер,
Поймать сумеет долю злую.
Как бабочка - я на костер
Лечу и огненность целую.

V

Я не люблю цветы с кустов,
Не называю их цветами.
Хоть прикасаюсь к ним устами,
Но не найду к ним нежных слов.

Я только тот люблю цветок,
Который врос корнями в землю,
Его люблю я и приемлю,
Как северный наш василек.

VI

И на рябине есть цветы,
Цветы - предшественники ягод,
Они на землю градом лягут,
Багрец свергая с высоты.

Они не те, что на земле.
Цветы рябин другое дело.
Они как жизнь, как наше тело,
Делимое в предвечной мгле.

VII

Любовь моя! прости, прости.
Ничто не обошел я мимо.
Но мне милее на пути,
Что для меня неповторимо.

Неповторимы ты и я.
Помрем - за нас придут другие.
Но это все же не такие -
Уж я не твой, ты не моя.

VIII

Цветы, скажите мне прощай,
Головками кивая низко,
Что не увидеть больше близко
Ее лицо, любимый край.

Ну что ж! пускай не увидать!
Я поражен другим цветеньем
И потому словесным пеньем
Земную буду славить гладь.

IX

А люди разве не цветы?
О милая, почувствуй ты,
Здесь не пустынные слова.

Как стебель тулово качая,
А эта разве голова
Тебе не роза золотая?

Цветы людей и в солнь и в стыть
Умеют ползать и ходить.

X

Я видел, как цветы ходили,
И сердцем стал с тех пор добрей,
Когда узнал, что в этом мире
То дело было в октябре.

Цветы сражалися друг с другом,
И красный цвет был всех бойчей.
Их больше падало под вьюгой,
Но все же мощностью упругой
Они сразили палачей.

XI

Октябрь! Октябрь!
Мне страшно жаль
Те красные цветы, что пали.
Головку розы режет сталь,
Но все же не боюсь я стали.

Цветы ходячие земли!
Они и сталь сразят почище,
Из стали пустят корабли,
Из стали сделают жилища.

XII

И потому, что я постиг,
Что мир мне не монашья схима,
Я ласково влагаю в стих,
Что все на свете повторимо.

И потому, что я пою,
Пою и вовсе не впустую,
Я милой голову мою
Отдам, как розу золотую.

<1924>


Батум (Есенин)

 Prev Next

Сергей Есенин

Батум

Корабли плывут
В Константинополь.
Поезда уходят на Москву.
От людского шума ль
Иль от скопа ль
Каждый день я чувствую
Тоску.

Далеко я,
Далеко заброшен,
Даже ближе
Кажется луна.
Пригоршиями водяных горошин
Плещет черноморская
Волна.

Каждый день
Я прихожу на пристань,
Провожаю всех,
Кого не жаль,
И гляжу все тягостней
И пристальней
В очарованную даль.

Может быть, из Гавра
Иль Марселя
Приплывет
Луиза иль Жаннет,
О которых помню я
Доселе,
Но которых
Вовсе - нет.

Запах моря в привкус
Дымно-горький,
Может быть,
Мисс Метчел
Или Клод
Обо мне вспомянут
В Нью-Йорке,
Прочитав сей вещи перевод.

Все мы ищем
В этом мире буром
Нас зовущие
Незримые следы.
Не с того ль,
Как лампы с абажуром,
Светятся медузы из воды?

Оттого
При встрече иностранки
Я под скрипы
Шхун и кораблей
Слышу голос
Плачущей шарманки
Иль далекий
Окрик журавлей.

Не она ли это?
Не она ли?
Ну да разве в жизни
Разберешь?
Если вот сейчас ее
Догнали
И умчали
Брюки клеш.

Каждый день
Я прихожу на пристань,
Провожаю всех,
Кого не жаль,
И гляжу все тягостней
И пристальней
В очарованную даль.

А другие здесь
Живут иначе.
И недаром ночью
Слышен свист, -
Это значит,
С ловкостью собачьей
Пробирается контрабандист.

Пограничник не боится

Быстри.
Не уйдет подмеченный им
Враг,
Оттого так часто
Слышен выстрел
На морских, соленых
Берегах.

Но живуч враг,
Как ни вздынь его,
Потому синеет
Весь Батум.
Даже море кажется мне
Индиго
Под бульварный
Смех и шум.

А сменяться есть чему
Причина.
Ведь не так уж много
В мире див.
Ходит полоумный
Старичина,
Петуха на темень посадив.

Сам смеясь,
Я вновь иду на пристань,
Провожаю всех,
Кого не жаль,
И гляжу все тягостней
И пристальней
В очарованную даль.

<1924>


Капитан земли (Есенин)

 Prev Next

Сергей Есенин

Капитан земли

Еще никто
Не управлял планетой,
И никому
Не пелась песнь моя.
Лишь только он,
С рукой своей воздетой,
Сказал, что мир -
Единая семья.

Не обольщен я
Гимнами герою,
Не трепещу
Кровопроводом жил.
Я счастлив тем,
Что сумрачной порою
Одними чувствами
Я с ним дышал
И жил.

Не то что мы,
Которым все так
Близко, -
Впадают в диво
И слоны...
Как скромный мальчик
Из Симбирска
Стал рулевым
Своей страны.

Средь рева волн
В своей расчистке,
Слегка суров
И нежно мил,
Он много мыслил
По-марксистски,
Совсем по-ленински
Творил.

Нет!
Это не разгулье Стеньки!
Не Пугачевский
Бунт и трон!
Он никого не ставил
К стенке.
Все делал
Лишь людской закон.

Он в разуме,
Отваги полный,
Лишь только прилегал
К рулю,
Чтобы об мыс
Дробились волны,
Простор давая
Кораблю.

Он - рулевой
И капитан,
Страшны ль с ним
Шквальные откосы?
Ведь, собранная
С разных стран,
Вся партия - его
Матросы.

Не трусь,
Кто к морю не привык:
Они за лучшие
Обеты
Зажгут,
Сойдя на материк,
Путеводительные светы.

Тогда поэт
Другой судьбы,
И уж не я,
А он меж вами
Споет вам песню
В честь борьбы
Другими,
Новыми словами.

Он скажет:
"Только тот пловец,
Кто, закалив
В бореньях душу,
Открыл для мира наконец
Никем не виданную
Сушу".
17 января 1925


Воспоминание (Есенин)

 Prev Next

Сергей Есенин

Воспоминание

Теперь октябрь не тот,
Не тот октябрь теперь.
В стране, где свищет непогода,
Ревел и выл
Октябрь, как зверь,
Октябрь семнадцатого года.
Я помню жуткий
Снежный день.
Его я видел мутным взглядом.
Железная витала тень
Над омраченным Петроградом.
Уже все чуяли грозу,
Уже все знали что-то,
Знали,
Что не напрасно, знать, везут
Солдаты черепах из стали.
Рассыпались...
Уселись в ряд...
У публики дрожат поджилки...
И кто-то вдруг сорвал плакат
Со стен трусливой учредилки.
И началось...
Метнулись взоры,
Войной гражданскою горя,
И дымом пламенной "Авроры"
Взошла железная заря.
Свершилась участь роковая,
И над страной под вопли "матов"
Взметнулась надпись огневая:
"Совет Рабочих Депутатов".

<1925> 1 МАЯ
Есть музыка, стихи и танцы,
Есть ложь и лесть...
Пускай меня бранят за "Стансы" -
В них правда есть.

Я видел праздник, праздник мая -
И поражен.
Готов был сгибнуть, обнимая
Всех дев и жен.

Куда пойдешь, кому расскажешь
На чье-то "хны",
Что в солнечной купались пряже
Балаханы?

Ну как тут в сердце гимн не высечь,
Не впасть как в дрожь?
Гуляли, пели сорок тысяч
И пили тож.

Стихи! стихи! Не очень лефте!
Простей! Простей!
Мы пили за здоровье нефти
И за гостей.

И, первый мой бокал вздымая,
Одним кивком
Я выпил в этот праздник мая
За Совнарком.

Второй бокал, чтоб так, не очень
Вдрезину лечь,
Я гордо выпил за рабочих
Под чью-то речь.

И третий мой бокал я выпил,
Как некий хан,
За то, чтоб не сгибалась в хрипе
Судьба крестьян.

Пей, сердце! Только не в упор ты,
Чтоб жизнь губя...
Вот потому я пил четвертый
Лишь за себя.

<1925>


Неуютная жидкая лунность (Есенин)

Сергей Есенин

Неуютная жидкая лунность
И тоска бесконечных равнин, -
Вот что видел я в резвую юность,
Что, любя, проклинал не один.

По дорогам усохшие вербы
И тележная песня колес...
Ни за что не хотел я теперь бы,
Чтоб мне слушать ее привелось.

Равнодушен я стал к лачугам,
И очажный огонь мне не мил,
Даже яблонь весеннюю вьюгу
Я за бедность полей разлюбил.

Мне теперь по душе иное.
И в чахоточном свете луны
Через каменное и стальное
Вижу мощь я родной стороны.

Полевая Россия! Добольно
Волочиться сохой по полям!
Нищету твою видеть больно
И березам и тополям.

Я не знаю, что будет со мною...
Может, в новую жизнь не гожусь,
Но и все же хочу я стальною
Видеть бедную, нищую Русь.

И, внимая моторному лаю
В сонме вьюг, в сонме бурь и гроз,
Ни за что я теперь не желаю
Слушать песню тележных колес.

<1925>


Тихий ветер. Вечер сине-хмурый. (Есенин)

Сергей Есенин

Тихий ветер. Вечер сине-хмурый.
Я смотрю широкими глазами.
В Персии такие ж точно куры,
Как у нас в соломенной Рязани.

Тот же месяц, только чуть пошире,
Чуть желтее и с другого края.
Мы с тобою любим в этом мире
Одинаково со всеми, дорогая.

Ночи теплые, - не в воле я, не в силах,
Не могу не прославлять, не петь их.
Так же девушки здесь обнимают милых
До вторых до петухов, до третьих.

Ах, любовь! Она ведь всем знакома,
Это чувство знают даже кошки,
Только я с отчизной и без дома
От нее сбираю скромно крошки.

Счастья нет. Но горевать не буду -
Есть везде родные сердцу куры,
Для меня рассеяны повсюду
Молодые чувственные дуры.

С ними я все радости приемлю
И для них лишь говорю стихами:
Оттого, знать, люди любят землю,
Что она пропахла петухами.
Июль 1925


Я иду долиной. На затылке кепи, (Есенин)

Сергей Есенин

Я иду долиной. На затылке кепи,
В лайковой перчатке смуглая рука.
Далеко сияют розовые степи,
Широко синеет тихая река.

Я - беспечный парень. Ничего не надо.
Только б слушать песни - сердцем подпевать,
Только бы струилась легкая прохлада,
Только б не сгибалась молодая стать.

Выйду за дорогу, выйду под откосы, -
Сколько там нарядных мужиков и баб!
Что-то шепчут грабли, что-то свищут косы.
"Эй, поэт, послушай, слаб ты иль не слаб?

На земле милее. Полно плавать в небо.
Как ты любишь долы, так бы труд любил.
Ты ли деревенским, ты ль крестьянским не был?
Размахнись косою, покажи свой пыл".

Ах, перо не грабли, ах, коса не ручка -
Но косой выводят строчки хоть куда.
Под весенним солнцем, под весенней тучкой
Их читают люди всякие года.

К черту я снимаю свой костюм английский.
Что же, дайте косу, я вам покажу -
Я ли вам не свойский, я ли вам не близкий,
Памятью деревни я ль не дорожу?

Нипочем мне ямы, нипочем мне кочки.
Хорошо косою в утренний туман
Выводить по долам травяные строчки,
Чтобы их читали лошадь и баран.

В этих строчках - песня, в этих строчках - слово.
Потому и рад я в думах ни о ком,
Что читать их может каждая корова,
Отдавая плату теплым молоком.

<1925>


Я помню, любимая, помню (Есенин)

Сергей Есенин

Я помню, любимая, помню
Сиянье твоих волос.
Не радостно и не легко мне
Покинуть тебя привелось.

Я помню осенние ночи,
Березовый шорох теней,
Пусть дни тогда были короче,
Луна нам светила длинней.

Я помню, ты мне говорила:
"Пройдут голубые года,
И ты позабудешь, мой милый,
С другою меня навсегда".

Сегодня цветущая липа
Напомнила чувствам опять,
Как нежно тогда я сыпал
Цветы на кудрявую прядь.

И сердце, остыть не готовясь
И грустно другую любя,
Как будто любимую повесть
С другой вспоминает тебя.

<1925>


Море голосов воробьиных. (Есенин)

Сергей Есенин

Море голосов воробьиных.
Ночь, а как будто ясно,
Так ведь всегда прекрасно.
Ночь, а как будто ясно,
И на устах невинных
Море голосов воробьиных.

Ах, у луны такое
Светит - хоть кинься в воду.
Я не хочу покоя
В синюю эту погоду.
Ах, у луны такое
Светит - хоть кинься в воду.

Милая, ты ли? та ли?
Эти уста не устали.
Эти уста, как в струях,
Жизнь утолят в поцелуях.
Милая, ты ли? та ли?
Розы ль мне то нашептали?

Сам я не знаю, что будет.
Близко, а может, гдей-то
Плачет веселая флейта.
В тихом вечернем гуде
Чту я за лилии груди.
Плачет веселая флейта,
Сам я не знаю, что будет.

<1925>


Плачет метель, как цыганская скрипка. (Есенин)

Сергей Есенин

Плачет метель, как цыганская скрипка.
Милая девушка, злая улыбка,
Я ль не робею от синего взгляда?
Много мне нужно и много не надо.

Так мы далеки и так не схожи -
Ты молодая, а я все прожил.
Юношам счастье, а мне лишь память
Снежною ночью в лихую замять.

Я не заласкан - буря мне скрипка.
Сердце метелит твоя улыбка.

<1925>


Ах, метель такая, просто черт возьми! (Есенин)

Сергей Есенин

Ах, метель такая, просто черт возьми!
Забивает крышу белыми гвоздьми.
Только мне не страшно, и в моей судьбе
Непутевым сердцем я прибит к тебе.

<1925>


Снежная равнина, белая луна, (Есенин)

Сергей Есенин

Снежная равнина, белая луна,
Саваном покрыта наша сторона.
И березы в белом плачут по лесам.
Кто погиб здесь? Умер? Уж не я ли сам?

<1925>


Кто я? Что я? Только лишь мечтатель, (Есенин)

Сергей Есенин

Кто я? Что я? Только лишь мечтатель,
Синь очей утративший во мгле,
Эту жизнь прожил я словно кстати,
Заодно с другими на земле.

И с тобой целуюсь по привычке,
Потому что многих целовал,
И, как будто зажигая спички,
Говорю любовные слова.

"Дорогая", "милая", "навеки",
А в душе всегда одно и тож,
Если тронуть страсти в человеке,
То, конечно, правды не найдешь.

Оттого душе моей не жестко
Не желать, не требовать огня,
Ты, моя ходячая березка,
Создана для многих и меня.

Но, всегда ища себе родную
И томясь в неласковом плену,
Я тебя нисколько не ревную,
Я тебя нисколько не кляну.

Кто я? Что я? Только лишь мечтатель,
Синь очей утративший во мгле,
И тебя любил я только кстати,
Заодно с другими на земле.

<1925>


Пугачев (Есенин)

Сергей Есенин

Пугачев *

Появление Пугачева в Яицком городке
Бегство калмыков
Осенней ночью
Происшествие на Таловом Умете
Уральский каторжник
В стане Зарубина
Ветер качает рожь
Конец Пугачева

[март-август 1921]


Появление Пугачева в Яицком городке (Есенин)

Сергей Есенин

Пугачев

Появление Пугачева в Яицком городке

П у г а ч е в

Ох, как устал и как болит нога!..
Ржет дорога в жуткое пространство.
Ты ли, ты ли, разбойный Чаган,
Приют дикарей и оборванцев?
Мне нравится степей твоих медь
И пропахшая солью почва.
Луна, как желтый медведь,
В мокрой траве ворочается.

Наконец-то я здесь, здесь!
Рать врагов цепью волн распалась,
Не удалось им на осиновый шест
Водрузить головы моей парус.

Яик, Яик, ты меня звал
Стоном придавленной черни!
Пучились в сердце жабьи глаза
Грустящей в закат деревни.
Только знаю я, что эти избы -
Деревянные колокола,
Голос их ветер хмарью съел.

О, помоги же, степная мгла,
Грозно свершить мой замысел!

С т о р о ж

Кто ты, странник? Что бродишь долом?
Что тревожишь ты ночи гладь?
Отчего, словно яблоко тяжелое,
Виснет с шеи твоя голова?

П у г а ч е в

В солончаковое ваше место
Я пришел из далеких стран, -
Посмотреть на золото телесное,
На родное золото славян.
Слушай, отче! Расскажи мне нежно,
Как живет здесь мудрый наш мужик?
Так же ль он в полях своих прилежно
Цедит молоко соломенное ржи?
Так же ль здесь, сломав зари застенок,
Гонится овес на водопой рысцой,
И на грядках, от капусты пенных,
Челноки ныряют огурцов?
Так же ль мирен труд домохозяек,
Слышен прялки ровный разговор?

С т о р о ж

Нет, прохожий! С этой жизнью Яик
Раздружился с самых давних пор.

С первых дней, как оборвались вожжи,
С первых дней, как умер третий Петр,
Над капустой, над овсом, над рожью
Мы задаром проливаем пот.

Нашу рыбу, соль и рынок,
Чем сей край богат и рьян,
Отдала Екатерина
Под надзор своих дворян.

И теперь по всем окраинам
Стонет Русь от цепких лапищ.
Воском жалоб сердце Каина
К состраданью не окапишь.

Всех связали, всех вневолили,
С голоду хоть жри железо.
И течет заря над полем
С горла неба перерезанного.

П у г а ч е в

Невеселое ваше житье!
Но скажи мне, скажи,
Неужель в народе нет суровой хватки
Вытащить из сапогов ножи
И всадить их в барские лопатки?

С т о р о ж

Видел ли ты,
Как коса в лугу скачет,
Ртом железным перекусывая ноги трав?
Оттого что стоит трава на корячках,
Под себя коренья подобрав.
И никуда ей, траве, не скрыться
От горячих зубов косы,
Потому что не может она, как птица,
Оторваться от земли в синь.
Так и мы! Вросли ногами крови в избы,
Что нам первый ряд подкошенной травы?
Только лишь до нас не добрались бы,
Только нам бы,
Только б нашей
Не скосили, как ромашке, головы.
Но теперь как будто пробудились,
И березами заплаканный наш тракт
Окружает, как туман от сырости,
Имя мертвого Петра.

П у г а ч е в

Как Петра? Что ты сказал, старик?
. . . . . . . . . . . . . . .
Иль это взвыли в небе облака?

С т о р о ж

Я говорю, что скоро грозный крик,
Который избы словно жаб влакал,
Сильней громов раскатится над нами.
Уже мятеж вздымает паруса.
Нам нужен тот, кто б первый бросил камень.

П у г а ч е в

Какая мысль!

С т о р о ж

О чем вздыхаешь ты?

П у г а ч е в

Я положил себе зарок молчать до срока.
. . . . . . . . . . . . . . . . . . .
Клещи рассвета в небесах
Из пасти темноты
Выдергивают звезды, словно зубы,
А мне еще нигде вздремнуть не удалось.

С т о р о ж

Я мог бы предложить тебе
Тюфяк свой грубый,
Но у меня в дому всего одна кровать,
И четверо на ней спит ребятишек.

П у г а ч е в

Благодарю! Я в этом граде гость.
Дадут приют мне под любою крышей.
Прощай, старик!

С т о р о ж

Храни тебя господь!
. . . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . .
Русь, Русь! И сколько их таких,
Как в решето просеивающих плоть,
Из края в край в твоих просторах шляется?
Чей голос их зовет,
Вложив светильником им посох в пальцы?
Идут они, идут! Зеленый славя гул,
Купая тело в ветре и в пыли,
Как будто кто сослал их всех на каторгу
Вертеть ногами
Сей шар земли.

Но что я вижу?
Колокол луны скатился ниже,
Он, словно яблоко увянувшее, мал.
Благовест лучей его стал глух.

Уж на нашесте громко заиграл
В куриную гармонику петух.


Бегство калмыков (Есенин)

Сергей Есенин

Пугачев

Бегство калмыков

П е р в ы й г о л о с

Послушайте, послушайте, послушайте,
Вам не снился тележный свист?
Нынче ночью на заре жидкой
Тридцать тысяч калмыцких кибиток
От Самары проползло на Иргис.
От российской чиновничьей неволи,
Оттого что, как куропаток, их щипали
На наших лугах,
Потянулись они в свою Монголию
Стадом деревянных черепах.

В т о р о й г о л о с

Только мы, только мы лишь медлим,
Словно страшен нам захлестнувший нас шквал.
Оттого-то шлет нам каждую неделю
Приказы свои Москва.
Оттого-то, куда бы ни шел ты,
Видишь, как под усмирителей меч
Прыгают кошками желтыми
Казацкие головы с плеч.

К и р п и ч н и к о в

Внимание! Внимание! Внимание!
Не будьте ж трусливы, как овцы,
Сюда едут на страшное дело вас сманивать
Траубенберг и Тамбовцев.

К а з а к и

К черту! К черту предателей!
. . . . . . . . . . . . . . . .

Т а м б о в ц е в

Сми-ирно-о!
Сотники казачьих отрядов,
Готовьтесь в поход!
Нынче ночью, как дикие звери,
Калмыки всем скопом орд
Изменили Российской империи
И угнали с собой весь скот.
Потопленную лодку месяца
Чаган выплескивает на берег дня.
Кто любит свое отечество,
Тот должен слушать меня.
Нет, мы не можем, мы не можем, мы не можем
Допустить сей ущерб стране:
Россия лишилась мяса и кожи,
Россия лишилась лучших коней.
Так бросимтесь же в погоню
На эту монгольскую мразь,
Пока она всеми ладонями
Китаю не предалась.

К и р п и ч н и к о в

Стой, атаман, довольно
Об ветер язык чесать.
За Россию нам, конешно, больно,
Оттого что нам Россия - мать.
Но мы ничуть, мы ничуть не испугались,
Что кто-то покинул наши поля,
И калмык нам не желтый заяц,
В которого можно, как в пищу, стрелять.
Он ушел, этот смуглый монголец,
Дай же бог ему добрый путь.
Хорошо, что от наших околиц
Он без боли сумел повернуть.

Т р а у б е н б е р г

Что это значит?

К и р п и ч н и к о в

Это значит то,
Что, если б
Наши избы были на колесах,
Мы впрягли бы в них своих коней
И гужом с солончаковых плесов
Потянулись в золото степей.
Наши б кони, длинно выгнув шеи,
Стадом черных лебедей
По водам ржи
Понесли нас, буйно хорошея,
В новый край, чтоб новой жизнью жить.

К а з а к и

Замучили! Загрызли, прохвосты!

Т а м б о в ц е в

Казаки! Вы целовали крест!
Вы клялись...

К и р п и ч н и к о в

Мы клялись, мы клялись Екатерине
Быть оплотом степных границ,
Защищать эти пастбища синие
От налета разбойных птиц.
Но скажите, скажите, скажите,
Разве эти птицы не вы?
Наших пашен суровых житель
Не найдет, где прикрыть головы.

Т р а у б е н б е р г

Это измена!..
Связать его! Связать!

К и р п и ч н и к о в

Казаки, час настал!
Приветствую тебя, мятеж свирепый!
Что не могли в словах сказать уста,
Пусть пулями расскажут пистолеты.
(Стреляет.)

Траубенберг падает мертвым. Конвойные разбегаются.
Казаки хватают лошадь Тамбовцева под уздцы
и стаскивают его на землю.

Г о л о с а

Смерть! Смерть тирану!

Т а м б о в ц е в

О господи! Ну что я сделал?

П е р в ы й г о л о с

Мучил, злодей, три года,
Три года, как коршун белый,
Ни проезда не давал, ни прохода.

В т о р о й г о л о с

Откушай похлебки метелицы.
Отгулял, отстегал и отхвастал.

Т р е т и й г о л о с

Черта ли с ним канителиться?

Ч е т в е р т ы й г о л о с

Повесить его - и баста!

К и р п и ч н и к о в

Пусть знает, пусть слышит Москва -
На расправы ее мы взбыстрим.
Это только лишь первый раскат,
Это только лишь первый выстрел.
Пусть помнит Екатерина,
Что если Россия - пруд,
То черными лягушками в тину
Пушки мечут стальную икру.
Пусть носится над страной,
Что казак не ветла на прогоне
И в луны мешок травяной
Он башку незадаром сронит.


Осенней ночью (Есенин)

Сергей Есенин

Пугачев

Осенней ночью

К а р а в а е в

Тысячу чертей, тысячу ведьм и тысячу дьяволов!
Экий дождь! Экий скверный дождь!
Скверный, скверный!
Словно вонючая моча волов
Льется с туч на поля и деревни.
Скверный дождь!
Экий скверный дождь!

Как скелеты тощих журавлей,
Стоят ощипанные вербы,
Плавя ребер медь.
Уж золотые яйца листьев на земле
Им деревянным брюхом не согреть,
Не вывести птенцов - зеленых вербенят,
По горлу их скользнул сентябрь, как нож,
И кости крыл ломает на щебняк
Осенний дождь.
Холодный, скверный дождь!

О осень, осень!
Голые кусты,
Как оборванцы, мокнут у дорог.
В такую непогодь собаки, сжав хвосты,
Боятся головы просунуть за порог,
А тут вот стой, хоть сгинь,
Но тьму глазами ешь,
Чтоб не пробрался вражеский лазутчик.
Проклятый дождь!
Расправу за мятеж
Напоминают мне рыгающие тучи.
Скорей бы, скорей в побег, в побег
От этих кровью выдоенных стран.
С объятьями нас принимает всех
С Екатериною воюющий султан.
Уже стекается придушенная чернь
С озиркой, словно полевые мыши.
О солнце-колокол, твое тили-ли-день,
Быть может, здесь мы больше не услышим!

Но что там? Кажется, шаги?
Шаги... Шаги...
Эй, кто идет? Кто там идет?

П у г а ч е в

Свой... свой...

К а р а в а е в

Кто свой?

П у г а ч е в

Я, Емельян.

К а р а в а е в

А, Емельян, Емельян, Емельян!
Что нового в этом мире, Емельян?
Как тебе нравится этот дождь?

П у г а ч е в

Этот дождь на счастье богом дан,
Нам на руку, чтоб он хлестал всю ночь.

К а р а в а е в

Да, да! Я тоже так думаю, Емельян.
Славный дождь! Замечательный дождь!

П у г а ч е в

Нынче вечером, в темноте скрываясь,
Я правительственные посты осмотрел.
Все часовые попрятались, как зайцы,
Боясь замочить шинели.
Знаешь? Эта ночь, если только мы выступим,
Не кровью, а зарею окрасила б наши ножи,
Всех бы солдат без единого выстрела
В сонном Яике мы могли уложить...

Завтра ж к утру будет ясная погода,
Сивым табуном проскачет хмарь.
Слушай, ведь я из простого рода
И сердцем такой же степной дикарь!
Я умею, на сутки и версты не трогаясь,
Слушать бег ветра и твари шаг,
Оттого что в груди у меня, как в берлоге,
Ворочается зверенышем теплым душа.

Мне нравится запах травы, холодом подожженной,
И сентябрьского листолета протяжный свист.
Знаешь ли ты, что осенью медвежонок
Смотрит на луну,
Как на вьющийся в ветре лист?
По луне его учит мать.
Мудрости своей звериной,
Чтобы смог он, дурашливый, знать
И призванье свое и имя.
. . . . . . . . . . . . . . . . .
Я значенье мое разгадал...

К а р а в а е в

Тебе ж недаром верят?

П у г а ч е в

Долгие, долгие тяжкие года
Я учил в себе разуму зверя...
Знаешь? Люди ведь все со звериной душой, -
Тот медведь, тот лиса, та волчица,
А жизнь - это лес большой,
Где заря красным всадником мчится.
Нужно крепкие, крепкие иметь клыки.

К а р а в а е в

Да, да! Я тоже так думаю, Емельян...
И если б они у нас были,
То московские полки
Нас не бросали, как рыб, в Чаган.
Они б побоялись нас жать
И карать так легко и просто
За то, что в чаду мятежа
Убили мы двух прохвостов.

П у г а ч е в

Бедные, бедные мятежники!
Вы цвели и шумели, как рожь.
Ваши головы колосьями нежными
Раскачивал июльский дождь.
Вы улыбались тварям...
. . . . . . . . . . . . . . . . .
Послушай, да ведь это ж позор,
Чтоб мы этим поганым харям
Не смогли отомстить до сих пор?
Разве это когда прощается,
Чтоб с престола какая-то блядь
Протягивала солдат, как пальцы,
Непокорную чернь умерщвлять!
Нет, не могу, не могу!
К черту султана с туретчиной,
Только на радость врагу
Этот побег опрометчивый.
Нужно остаться здесь!
Нужно остаться, остаться,
Чтобы вскипела месть
Золотою пургой акаций,
Чтоб пролились ножи
Железными струями люто!

Слушай! Бросай сторожить,
Беги и буди весь хутор.


Происшествие на Таловом Умете (Есенин)

Сергей Есенин

Пугачев

Происшествие на Таловом Умете

О б о л я е в

Что случилось? Что случилось? Что случилось?

П у г а ч е в

Ничего страшного. Ничего страшного. Ничего
страшного.
Там на улице жолклая сырость
Гонит туман, как стада барашковые.

Мокрою цаплей по лужам полей бороздя,
Ветер заставил все живое,
Как жаб по их гнездам, скрыться,
И только порою,
Привязанная к нитке дождя,
Черным крестом в воздухе
Проболтнется шальная птица.
Это осень, как старый оборванный монах,
Пророчит кому-то о погибели веще.
. . . . . . . . . . . . . . . . . . .
Послушайте, для наших благ
Я придумал кой-что похлеще.

К а р а в а е в

Да, да! Мы придумали кой-что похлеще.

П у г а ч е в

Знаете ли вы,
Что по черни ныряет весть,
Как по гребням волн лодка с парусом низким?
По-звериному любит мужик наш на корточки сесть
И сосать эту весть, как коровьи большие сиськи.
От песков Джигильды до Алатыря
Эта весть о том,
Что какой-то жестокий поводырь
Мертвую тень императора
Ведет на российскую ширь.

Эта тень с веревкой на шее безмясой,
Отвалившуюся челюсть теребя,
Скрипящими ногами приплясывая,
Идет отомстить за себя,
Идет отомстить Екатерине,
Подымая руку, как желтый кол,
За то, что она с сообщниками своими,
Разбив белый кувшин
Головы его,
Взошла на престол.

О б о л я е в

Это только веселая басня!
Ты, конечно, не за этим пришел,
Чтоб рассказать ее нам?

П у г а ч е в

Напрасно, напрасно, напрасно
Ты так думаешь, брат Степан.

К а р а в а е в

Да, да! По-моему, тоже напрасно.

П у г а ч е в

Разве важно, разве важно, разве важно,
Что мертвые не встают из могил?
Но зато кой-где почву безвлажную
Этот слух словно плугом взрыл.
Уже слышится благовест бунтов,
Рев крестьян оглашает зенит,
И кустов деревянный табун
Безлиственной ковкой звенит.
Что ей Петр? - Злой и дикой ораве? -
Только камень желанного случая,
Чтобы колья погромные правили
Над теми, кто грабил и мучил.
Каждый платит за лепту лептою,
Месть щенками кровавыми щенится.
Кто же скажет, что это свирепствуют
Бродяги и отщепенцы?
Это буйствуют россияне!
Я ж хочу научить их под хохот сабль
Обтянуть тот зловещий скелет парусами
И пустить его по безводным степям,
Как корабль.

А за ним
По курганам синим
Мы живых голов двинем бурливый флот.
. . . . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . .
Послушайте! Для всех отныне
Я - император Петр!

К а з а к и

Как император?

О б о л я е в

Он с ума сошел!

П у г а ч е в

Ха-ха-ха!
Вас испугал могильщик,
Который, череп разложив как горшок,
Варит из медных монет щи,
Чтоб похлебать в черный срок.
Я стращать мертвецом вас не стану,
Но должны ж вы, должны понять,
Что этим кладбищенским планом
Мы подымем монгольскую рать!
Нам мало того простолюдства,
Которое в нашем краю,
Пусть калмык и башкирец бьются
За бараньи костры средь юрт!

З а р у б и н

Это верно, это верно, это верно!
Кой нам черт умышлять побег?
Лучше здесь всем им головы скверные
Обломать, как колеса с телег.
Будем крыть их ножами и матом,
Кто без сабли - так бей кирпичом!
Да здравствует наш император,
Емельян Иванович Пугачев!

П у г а ч е в

Нет, нет, я для всех теперь
Не Емельян, а Петр...

К а р а в а е в

Да, да, не Емельян, а Петр...

П у г а ч е в

Братья, братья, ведь каждый зверь
Любит шкуру свою и имя...
Тяжко, тяжко моей голове
Опушать себя чуждым инеем.
Трудно сердцу светильником мести
Освещать корявые чащи.
Знайте, в мертвое имя влезть -
То же, что в гроб смердящий.

Больно, больно мне быть Петром,
Когда кровь и душа Емельянова.
Человек в этом мире не бревенчатый дом,
Не всегда перестроишь наново...
Но... к черту все это, к черту!
Прочь жалость телячьих нег!
Нынче ночью в половине четвертого
Мы устроить должны набег.


Уральский каторжник (Есенин)

Сергей Есенин

Пугачев

Уральский каторжник

Х л о п у ша

Сумасшедшая, бешеная кровавая муть!
Что ты? Смерть? Иль исцеленье калекам?
Проведите, проведите меня к нему,
Я хочу видеть этого человека.
Я три дня и три ночи искал ваш умЈт,
Тучи с севера сыпались каменной грудой.
Слава ему! Пусть он даже не Петр!
Чернь его любит за буйство и удаль.
Я три дня и три ночи блуждал по тропам,
В солонце рыл глазами удачу,
Ветер волосы мои, как солому, трепал
И цепами дождя обмолачивал.
Но озлобленное сердце никогда не заблудится,
Эту голову с шеи сшибить нелегко.
Оренбургская заря красношерстной верблюдицей
Рассветное роняла мне в рот молоко.
И холодное корявое вымя сквозь тьму
Прижимал я, как хлеб, к истощенным векам.
Проведите, проведите меня к нему,
Я хочу видеть этого человека.

З а р у б и н

Кто ты? Кто? Мы не знаем тебя!
Что тебе нужно в нашем лагере?
Отчего глаза твои,
Как два цепных кобеля,
Беспокойно ворочаются в соленой влаге?
Что пришел ты ему сообщить?
Злое ль, доброе ль светится из пасти вспурга?
Прорубились ли в Азию бунтовщики?
Иль как зайцы, бегут от Оренбурга?

Х л о п у ш а

Где он? Где? Неужель его нет?
Тяжелее, чем камни, я нес мою душу.
Ах, давно, знать, забыли в этой стране
Про отчаянного негодяя и жулика Хлопушу.
Смейся, человек!
В ваш хмурый стан
Посылаются замечательные разведчики.
Был я каторжник и арестант,
Был убийца и фальшивомонетчик.

Но всегда ведь, всегда ведь, рано ли, поздно ли,
Расставляет расплата капканы терний.
Заковали в колодки и вырвали ноздри
Сыну крестьянина Тверской губернии.
Десять лет -
Понимаешь ли ты, десять лет? -
То острожничал я, то бродяжил.
Это теплое мясо носил скелет
На общипку, как пух лебяжий.

Черта ль с того, что хотелось мне жить?
Что жестокостью сердце устало хмуриться?
Ах, дорогой мой,
Для помещика мужик -
Все равно что овца, что курица.
Ежедневно молясь на зари желтый гроб,
Кандалы я сосал голубыми руками...
Вдруг... три ночи назад... губернатор Рейнсдорп,
Как сорвавшийся лист,
Взлетел ко мне в камеру...
"Слушай, каторжник!
(Так он сказал.)
Лишь тебе одному поверю я.
Там в ковыльных просторах ревет гроза,
От которой дрожит вся империя,
Там какой-то пройдоха, мошенник и вор
Вздумал вздыбить Россию ордой грабителей,
И дворянские головы сечет топор -
Как березовые купола
В лесной обители.
Ты, конечно, сумеешь всадить в него нож?
(Так он сказал, так он сказал мне.)
Вот за эту услугу ты свободу найдешь
И в карманах зазвякает серебро, а не камни".

Уж три ночи, три ночи, пробиваясь сквозь тьму,
Я ищу его лагерь, и спросить мне некого.
Проведите ж, проведите меня к нему,
Я хочу видеть этого человека!

З а р у б и н

Странный гость.

П о д у р о в

Подозрительный гость.

З а р у б и н

Как мы можем тебе довериться?

П о д у р о в

Их немало, немало, за червонцев горсть
Готовых пронзить его сердце.

Х л о п у ш а

Ха-ха-ха!
Это очень неглупо,
Вы надежный и крепкий щит.
Только весь я до самого пупа -
Местью вскормленный бунтовщик.
Каплет гноем смола прогорклая
Из разодранных ребер изб.
Завтра ж ночью я выбегу волком
Человеческое мясо грызть.
Все равно ведь, все равно ведь, все равно ведь,
Не сожрешь - так сожрут тебя ж.
Нужно вечно держать наготове
Эти руки для драки и краж.
Верьте мне!
Я пришел к вам как друг.
Сердце радо в пурге расколоться,
Оттого, что без Хлопуши
Вам не взять Оренбург
Даже с сотней лихих полководцев.

З а р у б и н

Так открой нам, открой, открой
Тот план, что в тебе хоронится.

П о д у р о в

Мы сейчас же, сейчас же пошлем тебя в бой
Командиром над нашей конницей.

Х л о п у ш а

Нет!
Хлопуша не станет виться.
У Хлопуши другая мысль.
Он хотел бы, чтоб гневные лица
Вместе с злобой умом налились.
Вы бесстрашны, как хищные звери,
Грозен лязг ваших битв и побед,
Но ведь все ж у вас нет артиллерии?
Но ведь все ж у вас пороху нет?

Ах, в башке моей, словно в бочке,
Мозг, как спирт, хлебной едкостью лют.
Знаю я, за Сакмарой рабочие
Для помещиков пушки льют.
Там найдется и порох, и ядра,
И наводчиков зоркая рать,
Только надо сейчас же, не откладывая,
Всех крестьян в том краю взбунтовать.
Стыдно медлить здесь, стыдно медлить,
Гнев рабов - не кобылий фырк...

Так давайте ж по липовой меди
Трахнем вместе к границам Уфы.


В стане Зарубина (Есенин)

Сергей Есенин

Пугачев

В стане Зарубина

З а р у б и н

Эй ты, люд честной да веселый,
Забубенная трын-трава!
Подружилась с твоими селами
Скуломордая татарва.
Свищут кони, как вихри, по полю,
Только взглянешь - и след простыл.
Месяц, желтыми крыльями хлопая,
Раздирает, как ястреб, кусты.
Загляжусь я по ровной голи
В синью стынущие луга,
Не березовая ль то Монголия?
Не кибитки ль киргиз - стога?..

Слушай, люд честной, слушай, слушай
Свой кочевнический пересвист!
Оренбург, осажденный Хлопушей,
Ест лягушек, мышей и крыс.
Треть страны уже в наших руках,
Треть страны мы как войско выставили.
Нынче ж в ночь потеряет враг
По Приволжью все склады и пристани.

Ш и г а е в

Стоп, Зарубин!
Ты, наверное, не слыхал,
Это видел не я...
Другие...
Многие...
Около Самары с пробитой башкой ольха,
Капая желтым мозгом,
Прихрамывает при дороге.
Словно слепец, от ватаги своей отстав,
С гнусавой и хриплой дрожью
В рваную шапку вороньего гнезда
Просит она на пропитанье
У проезжих и у прохожих.
Но никто ей не бросит даже камня.
В испуге крестясь на звезду,
Все считают, что это страшное знамение,
Предвещающее беду.
Что-то будет.
Что-то должно случиться.
Говорят, наступит глад и мор,
По сту раз на лету будет склевывать птица
Желудочное свое серебро.

Т о р н о в

Да-да-да!
Что-то будет!
Повсюду
Воют слухи, как псы у ворот,
Дует в души суровому люду
Ветер сырью и вонью болот.
Быть беде!
Быть великой потере!
Знать, не зря с логовой стороны
Луны лошадиный череп
Каплет золотом сгнившей слюны.

З а р у б и н

Врете! Врете вы,
Нож вам в спины!
С детства я не видал в глаза,
Чтоб от этакой чертовщины
Хуже бабы дрожал казак.

Ш и г а е в

Не дрожим мы, ничуть не дрожим!
Наша кровь - не башкирские хляби.
Сам ты знаешь ведь, чьи ножи
Пробивали дорогу в Челябинск.
Сам ты знаешь, кто брал Осу,
Кто разбил наголо Сарапуль.
Столько мух не сидело у тебя на носу,
Сколько пуль в наши спины вцарапали.
В стужу ль, в сырость ли,
В ночь или днем -
Мы всегда наготове к бою,
И любой из нас больше дорожит конем,
Чем разбойной своей головою.
Но кому-то грозится, грозится беда,
И ее ль казаку не слышать?
Посмотри, вон сидит дымовая труба,
Как наездник, верхом на крыше.
Вон другая, вон третья,
Не счесть их рыл
С залихватской тоской остолопов,
И весь дикий табун деревянных кобыл
Мчится, пылью клубя, галопом.
И куда ж он? Зачем он?
Каких дорог
Оголтелые всадники ищут?
Их стегает, стегает переполох
По стеклянным глазам кнутовищем.

З а р у б и н

Нет, нет, нет!
Ты не понял...
То слышится звань,
Звань к оружью под каждой оконницей.
Знаю я, нынче ночью идет на Казань
Емельян со свирепой конницей.
Сам вчера, от восторга едва дыша,
За горой в предрассветной мгле
Видел я, как тянулись за Черемшан
С артиллерией тысчи телег.
Как торжественно с хрипом колесным обоз
По дорожным камням грохотал.
Рев верблюдов сливался с блеянием коз
И с гортанною речью татар.

Т о р н о в

Что ж, мы верим, мы верим,
Быть может,
Как ты мыслишь, все так и есть;
Голос гнева, с бедою схожий,
Нас сзывает на страшную месть.
Дай бог!
Дай бог, чтоб так и сталось.

З а р у б и н

Верьте, верьте!
Я вам клянусь!
Не беда, а нежданная радость
Упадет на мужицкую Русь.
Вот вззвенел, словно сабли о панцири,
Синий сумрак над ширью равнин.
Даже рощи -
И те повстанцами
Подымают хоругви рябин.
Зреет, зреет веселая сеча.
Взвоет в небо кровавый туман.
Гулом ядер и свистом картечи
Будет завтра их крыть Емельян.
И чтоб бунт наш гремел безысходней,
Чтоб вконец не сосала тоска, -
Я сегодня ж пошлю вас, сегодня,
На подмогу его войскам.


Ветер качает рожь (Есенин)

Сергей Есенин

Пугачев

Ветер качает рожь

Ч у м а к о в

Что это? Как это? Неужель мы разбиты?
Сумрак голодной волчицей выбежал кровь зари лакать.
О эта ночь! Как могильные плиты,
По небу тянутся каменные облака.
Выйдешь в поле, зовешь, зовешь,
Кличешь старую рать, что легла под Сарептой,
И глядишь и не видишь - то ли зыбится рожь,
То ли желтые полчища пляшущих скелетов.
Нет, это не август, когда осыпаются овсы,
Когда ветер по полям их колотит дубинкой грубой.
Мертвые, мертвые, посмотрите, кругом мертвецы,
Вон они хохочут, выплевывая сгнившие зубы.
Сорок тысяч нас было, сорок тысяч,
И все сорок тысяч за Волгой легли, как один.
Даже дождь так не смог бы траву иль солому высечь,
Как осыпали саблями головы наши они.

Что это? Как это? Куда мы бежим?
Сколько здесь нас в живых осталось?
От горящих деревень бьющий лапами в небо дым
Расстилает по земле наш позор и усталость.
Лучше б было погибнуть нам там и лечь,
Где кружит воронье беспокойным, зловещим свадьбищем,
Чем струить эти пальцы пятерками пылающих свеч,
Чем нести это тело с гробами надежд, как кладбище!

Б у р н о в

Нет! Ты не прав, ты не прав, ты не прав!
Я сейчас чувством жизни, как никогда, болен.
Мне хотелось бы, как мальчишке, кувыркаться по золоту трав
И сшибать черных галок с крестов голубых колоколен.
Все, что отдал я за свободу черни,
Я хотел бы вернуть и поверить снова,
Что вот эту луну,
Как керосиновую лампу в час вечерний,
Зажигает фонарщик из города Тамбова.
Я хотел бы поверить, что эти звезды - не звезды,
Что это - желтые бабочки, летящие на лунное пламя...
Друг!..
Зачем же мне в душу ты ропотом слезным
Бросаешь, как в стекла часовни, камнем?

Ч у м а к о в

Что жалеть тебе смрадную холодную душу -
Околевшего медвежонка в тесной берлоге?
Знаешь ли ты, что в Оренбурге зарезали Хлопушу?
Знаешь ли ты, что Зарубин в Табинском остроге?
Наше войско разбито вконец Михельсоном,
Калмыки и башкиры удрали к Аральску в Азию.
Не с того ли так жалобно
Суслики в поле притоптанном стонут,
Обрызгивая мертвые головы, как кленовые листья, грязью?
Гибель, гибель стучит по деревням в колотушку.
Кто ж спасет нас? Кто даст нам укрыться?
Посмотри! Там опять, там опять за опушкой
В воздух крылья крестами бросают крикливые птицы.

Б у р н о в

Нет, нет, нет! Я совсем не хочу умереть!
Эти птицы напрасно над нами вьются.
Я хочу снова отроком, отряхая с осинника медь,
Подставлять ладони, как белые скользкие блюдца.
Как же смерть?
Разве мысль эта в сердце поместится,
Когда в Пензенской губернии у меня есть свой дом?
Жалко солнышко мне, жалко месяц,
Жалко тополь над низким окном.
Только для живых ведь благословенны
Рощи, потоки, степи и зеленя.
Слушай, плевать мне на всю вселенную,
Если завтра здесь не будет меня!
Я хочу жить, жить, жить,
Жить до страха и боли!
Хоть карманником, хоть золоторотцем,
Лишь бы видеть, как мыши от радости прыгают в поле,
Лишь бы слышать, как лягушки от восторга поют в колодце.
Яблоневым цветом брызжется душа моя белая,
В синее пламя ветер глаза раздул.
Ради бога, научите меня,
Научите меня, и я что угодно сделаю,
Сделаю что угодно, чтоб звенеть в человечьем саду!

Т в о р о г о в

Стойте! Стойте!
Если б знал я, что вы не трусливы,
То могли б мы спастись без труда.
Никому б не открыли наш заговор безъязыкие ивы,
Сохранила б молчанье одинокая в небе звезда.
Не пугайтесь!
Не пугайтесь жестокого плана,
Это не тяжелее, чем хруст ломаемых в теле костей,
Я хочу предложить вам:
Связать на заре Емельяна
И отдать его в руки грозящих нам смертью властей.

Ч у м а к о в

Как, Емельяна?

Б у р н о в

Нет! Нет! Нет!

Т в о р о г о в

Хе-хе-хе!
Бы глупее, чем лошади!
Я уверен, что завтра ж,
Лишь золотом плюнет рассвет,
Вас развесят солдаты, как туш, на какой-нибудь площади,
И дурак тот, дурак, кто жалеть будет вас,
Оттого что сами себе вы придумали тернии.
Только раз ведь живем мы, только раз!
Только раз светит юность, как месяц в родной губернии.
Слушай, слушай, есть дом у тебя на Суре,
Там в окно твое тополь стучится багряными листьями,
Словно хочет сказать он хозяину в хмурой октябрьской поре,
Что изранила его осень холодными меткими выстрелами.
Как же сможешь ты тополю помочь?
Чем залечишь ты его деревянные раны?
Вот такая же жизни осенняя гулкая ночь
Общипала, как тополь зубами дождей, Емельяна.

Знаю, знаю, весной, когда лает вода,
Тополь снова покроется мягкой зеленой кожей.
Но уж старые листья на нем не взойдут никогда -
Их растащит зверье и потопчут прохожие.

Что мне в том, что сумеет Емельян скрыться в Азию?
Что, набравши кочевников, может снова удариться в бой?
Все равно ведь и новые листья падут и покроются грязью.
Слушай, слушай, мы старые листья с тобой!
Так чего ж нам качаться на голых корявых ветвях?
Лучше оторваться и броситься в воздух кружиться,
Чем лежать и струить золотое гниенье в полях,
Тот, кто хочет за мной - в добрый час!
Нам башка Емельяна - как челн
Потопающим в дикой реке.

Только раз ведь живем мы, только раз!
Только раз славит юность, как парус, луну вдалеке.


Конец Пугачева (Есенин)

Сергей Есенин

Пугачев

Конец Пугачева

П у г а ч е в

Вы с ума сошли! Вы с ума сошли! Вы с ума сошли!
Кто сказал вам, что мы уничтожены?
Злые рты, как с протухшею пищей кошли,
Зловонно рыгают бесстыдной ложью.
Трижды проклят тот трус, негодяй и злодей,
Кто сумел окормить вас такою дурью.
Нынче ж в ночь вы должны оседлать лошадей
И попасть до рассвета со мною в Гурьев.
Да, я знаю, я знаю, мы в страшной беде,
Но затем-то и злей над туманною вязью
Деревянными крыльями по каспийской воде
Наши лодки заплещут, как лебеди, в Азию.
О Азия, Азия! Голубая страна,
Обсыпанная солью, песком и известкой.
Там так медленно по небу едет луна,
Поскрипывая колесами, как киргиз с повозкой.
Но зато кто бы знал, как бурливо и гордо
Скачут там шерстожелтые горные реки!
Не с того ли так свищут монгольские орды
Всем тем диким и злым, что сидит в человеке?

Уж давно я, давно я скрывал тоску
Перебраться туда, к их кочующим станам,
Чтоб разящими волнами их сверкающих скул
Стать к преддверьям России, как тень Тамерлана.
Так какой же мошенник, прохвост и злодей
Окормил вас бесстыдной трусливой дурью?
Нынче ж в ночь вы должны оседлать лошадей
И попасть до рассвета со мною в Гурьев.

К р я м и н

О смешной, о смешной, о смешной Емельян!
Ты все такой же сумасбродный, слепой и вкрадчивый;
Расплескалась удаль твоя по полям,
Не вскипеть тебе больше ни в какой азиатчине.
Знаем мы, знаем твой монгольский народ,
Нам ли храбрость его неизвестна?
Кто же первый, кто первый, как не этот сброд
Под Сакмарой ударился в бегство?
Как всегда, как всегда, эта дикая гнусь
Выбирала для жертвы самых слабых и меньших,
Только б грабить и жечь ей пограничную Русь
Да привязывать к седлам добычей женщин.
Ей всегда был приятней набег и разбой,
Чем суровые походы с житейской хмурью.
. . . . . . . . . . . . . . . . . . . . .
Нет, мы больше не можем идти за тобой,
Не хотим мы ни в Азию, ни на Каспий, ни в Гурьев.

П у г а ч е в

Боже мой, что я слышу?
Казак, замолчи!
Я заткну твою глотку ножом иль выстрелом...
Неужели и вправду отзвенели мечи?
Неужель это плата за все, что я выстрадал?
Нет, нет, нет, не поверю, не может быть!
Не на то вы взрастали в степных станицах,
Никакие угрозы суровой судьбы
Не должны вас заставить смириться.
Вы должны разжигать еще больше тот взвой,
Когда ветер метелями с наших стран дул...

Смело ж к Каспию! Смело за мной!
Эй вы, сотники, слушать команду!

К р я м и н

Нет! Мы больше не слуги тебе!
Нас не взманит твое сумасбродство.
Не хотим мы в ненужной и глупой борьбе
Лечь, как толпы других, по погостам.
Есть у сердца невзгоды и тайный страх
От кровавых раздоров и стонов.
Мы хотели б, как прежде, в родных хуторах
Слушать шум тополей и кленов.
Есть у нас роковая зацепка за жизнь,
Что прочнее канатов и проволок...
Не пора ли тебе, Емельян, сложить
Перед властью мятежную голову?!

Все равно то, что было, назад не вернешь,
Знать, недаром листвою октябрь заплакал...

П у г а ч е в

Как? Измена?
Измена?
Ха-ха-ха!..
Ну так что ж!
Получай же награду свою, собака!
(Стреляет.)

Крямин падает мертвым. Казаки с криком обнажают сабли.
Пугачев, отмахиваясь кинжалов, пятится к стене.

Г о л о с а

Вяжите его! Вяжите!

Т в о р о г о в

Бейте! Бейте прямо саблей в морду!

П е р в ы й г о л о с

Натерпелись мы этой прыти...

В т о р о й г о л о с

Тащите его за бороду...

П у г а ч е в

... Дорогие мои... Хор-рошие...
Что случилось? Что случилось? Что случилось?
Кто так страшно визжит и хохочет
В придорожную грязь и сырость?
Кто хихикает там исподтишка,
Злобно отплевываясь от солнца?
. . . . . . . . . . . . . . . .
... Ах, это осень!
Это осень вытряхивает из мешка
Чеканенные сентябрем червонцы.
Да! Погиб я!
Приходит час...
Мозг, как воск, каплет глухо, глухо...
... Это она!
Это она подкупила вас,
Злая и подлая оборванная старуха.
Это она, она, она,
Разметав свои волосы зарею зыбкой,
Хочет, чтоб сгибла родная страна
Под ее невеселой холодной улыбкой.

Т в о р о г о в

Ну, рехнулся... чего ж глазеть?
Вяжите!
Чай, не выбьет стены головою.
Слава богу! конец его зверской резне,
Конец его злобному волчьему вою.
Будет ярче гореть теперь осени медь,
Мак зари черпаками ветров не выхлестать.
Торопитесь же!
Нужно скорей поспеть
Передать его в руки правительства.

П у г а ч е в

Где ж ты? Где ж ты, былая мощь?
Хочешь встать - и рукою не можешь двинуться!
Юность, юность! Как майская ночь,
Отзвенела ты черемухой в степной провинции.
Вот всплывает, всплывает синь ночная над Доном,
Тянет мягкою гарью с сухих перелесиц.
Золотою известкой над низеньким домом
Брызжет широкий и теплый месяц.
Где-то хрипло и нехотя кукарекнет петух,
В рваные ноздри пылью чихнет околица,
И все дальше, все дальше, встревоживши сонный луг,
Бежит колокольчик, пока за горой не расколется.
Боже мой!
Неужели пришла пора?
Неужель под душой так же падаешь, как под ношей?
А казалось... казалось еще вчера...
Дорогие мои... дорогие... хор-рошие...


Страна негодяев (Есенин)

 Next Prev

Сергей Есенин

Страна негодяев

Персонал

Комиссар из охраны железнодорожной линии Ч е к и с т о в
З а м а р а ш к и н - сочувствующий коммунистам. Доброволец.
Бандит Н о м а х.
Комиссары приисков
Р а с с в е т о в.
Ч а р и н.
Л о б о к.

К о м е н д а н т поезда.
К р а с н о а р м е й ц ы.
Р а б о ч и е.
Советский сыщик Л и т з а - Х у н.
Повстанец Б а р с у к.
П о в с т а н ц ы.
М и л и ц и о н е р ы.

Часть первая

На карауле
Ссора из-за фонаря

Часть вторая

Экспресс N 5
После 30-ти минут

Часть третья

О чем говорили на вокзале N в следующий день
Приволжский городок

Часть четвертая

На вокзале N
В коридоре
Киев
Сцена за дверью
Глаза Петра Великого

[1922-1923]


На карауле (Есенин)

Сергей Есенин

Страна негодяев

На карауле

Снежная чаща. Железнодорожная будка Уральской линии. Ч е к и с т о в, охраняющий линию, ходит с одного конца в другой.

Ч е к и с т о в

Ну и ночь! Что за ночь!
Черт бы взял эту ночь
С ... адским холодом,
И такой темнотой,
С тем, что нужно без устали
Бельма перить.
. . . . . . . . . . . . . . . .
Стой!
Кто идет?
Отвечай!..
А не то
Мой наган размозжит твой череп!
Стой, холера тебе в живот.
Тише... тише...

З а м а р а ш к и н

Легче бранись, Чекистов!
От ругательств твоих
Даже у будки краснеют стены.
И с чего это, брат мой,
Ты так неистов?
Это ж... я... Замарашкин...
Иду на смену...

Ч е к и с т о в

Черт с тобой, что ты Замарашкин!
Я ведь не собака,
Чтоб слышать носом.

З а м а р а ш к и н

Ох, и зол же ты, брат мой!..
Аж до печенок страшно...
Я уверен, что ты страдаешь
Кровавым поносом...

Ч е к и с т о в

Ну, конечно, страдаю!
От этой проклятой селедки
Может вконец развалиться брюхо.
О!
Если б теперь... рюмку водки...
Я бы даже не выпил...
А так...
Понюхал...
. . . . . . . . . . . . . . . .
Знаешь? Когда эту селедку берешь
за хвост,
То думаешь,
Что вся она набита рисом...
Разломаешь,
Глядь:
Черви... Черви...
Жирные белые черви...
Дьявол нас, знать, занес
К этой грязной мордве
И вонючим черемисам!

З а м а р а ш к и н

Что ж делать,
Когда выпал такой нам год?
Скверный год! Отвратительный год!
Это еще ничего...
Там... За Самарой... Я слышал...
Люди едят друг друга...
Такой выпал нам год!
Скверный год!
Отвратительный год!
И к тому же еще чертова вьюга.

Ч е к и с т о в

Мать твою в эт-твою
Ветер, как сумасшедший мельник,
Крутит жерновами облаков
День и ночь...
День и ночь...
А народ ваш сидит, бездельник,
И не хочет себе ж помочь.
Нет бездарней и лицемерней,
Чем ваш русский равнинный мужик!
Коль живет он в Рязанской губернии,
Так о Тульской не хочет тужить.
То ли дело Европа?
Там тебе не вот эти хаты,
Которым, как глупым курам,
Головы нужно давно под топор...

З а м а р а ш к и н

Слушай, Чекистов!..
С каких это пор
Ты стал иностранец?
Я знаю, что ты еврей,
Фамилия твоя Лейбман,
И черт с тобой, что ты жил
За границей...
Все равно в Могилеве твой дом.

Ч е к и с т о в

Ха-ха!
Нет, Замарашкин!
Я гражданин из Веймара
И приехал сюда не как еврей,
А как обладающий даром
Укрощать дураков и зверей.
Я ругаюсь и буду упорно
Проклинать вас хоть тысячи лет,
Потому что...
Потому что хочу в уборную,
А уборных в России нет.
Странный и смешной вы народ!
Жили весь век свой нищими
И строили храмы божие...
Да я б их давным-давно
Перестроил в места отхожие.
Ха-ха!
Что скажешь, Замарашкин?
Ну?
Или тебе обидно,
Что ругают твою страну?
Бедный! Бедный Замарашкин...

З а м а р а ш к и н

Черт-те что ты городишь, Чекистов!

Ч е к и с т о в

Мне нравится околесина.
Видишь ли... я в жизни
Был бедней церковного мыша
И глодал вместо хлеба камни.
Но у меня была душа,
Которая хотела быть Гамлетом.
Глупая душа, Замарашкин!
Ха-ха!
А когда я немного подрос,
Я увидел...

Слышатся чьи-то шаги.

Тише... Помолчи, голубчик...
Кажется... кто-то... кажется...
Черт бы взял этого мерзавца Номаха
И всю эту банду повстанцев!
Я уверен, что нынче ночью
Ты заснешь, как плаха,
А он опять остановит поезд
И разграбит станцию.

З а м а р а ш к и н

Я думаю, этой ночью он не придет.
Нынче от холода в воздухе
Дохли птицы.
Для конницы нынче
Дорога скользка, как лед,
А с пехотой прийти
Он и сам побоится.
Нет! этой ночью он не придет!
Будь спокоен, Чекистов!
Это просто с мороза проскрипело дерево...

Ч е к и с т о в

Хорошо! Я спокоен. Сейчас уйду.
Продрог до костей от волчьей стужи.
А в казарме сегодня,
Как на беду,
Из прогнившей картошки
Холодный ужин.
Эх ты, Гамлет, Гамлет!
Ха-ха, Замарашкин!..
Прощай!
Карауль в оба!..

З а м а р а ш к и н

Хорошего аппетита!
Спокойной ночи!

Ч е к и с т о в

Мать твою в эт-твою!

(Уходит.)


Ссора из-за фонаря (Есенин)

Сергей Есенин

Страна негодяев

Ссора из-за фонаря

Некоторое время З а м а р а ш к и н расхаживает около будки один. Потом неожиданно подносит руку к губам и издает в два пальца осторожный свист. Из чащи, одетый в русский полушубок и в шапку-ушанку, выскакивает Н о м а х.

Н о м а х

Что говорил тебе этот коммунист?

З а м а р а ш к и н

Слушай, Номах! Оставь это дело.
Они за тебя по-настоящему взялись.
Как бы не на столбе
Очутилось твое тело.

Н о м а х

Ну так что ж!
Для ворон будет пища.

З а м а р а ш к и н

Но ты должен щадить других.

Н о м а х

Что другие?
Свора голодных нищих.
Им все равно...
В этом мире немытом
Душу человеческую
Ухорашивают рублем,
И если преступно здесь быть бандитом,
То не более преступно,
Чем быть королем...
Я слышал, как этот прохвост
Говорил тебе о Гамлете.
Что он в нем смыслит?
Гамлет восстал против лжи,
В которой варился королевский двор.
Но если б теперь он жил,
То был бы бандит и вор.
Потому что человеческая жизнь
Это тоже двор,
Если не королевский, то скотный.

З а м а р а ш к и н

Помнишь, мы зубрили в школе?
"Слова, слова, слова..."
Впрочем, я вас обоих
Слушаю неохотно.
У меня есть своя голова.
Я только всему свидетель,
В тебе ж люблю старого друга.
В час несчастья с тобой на свете
Моя помощь к твоим услугам.

Н о м а х

Со мною несчастье всегда.
Мне нравятся жулики и воры.
Мне нравятся груди,
От гнева спертые.
Люди устраивают договоры,
А я посылаю их к черту.
Кто смеет мне быть правителем?
Пусть те, кому дорог хлев,
Называются гражданами и жителями
И жиреют в паршивом тепле.
Это все твари тленные!
Предмет для навозных куч!
А я - гражданин вселенной,
Я живу, как я сам хочу!

З а м а р а ш к и н

Слушай, Номах... Я знаю,
Быть может, ты дьявольски прав,
Но все ж... Я тебе желаю
Хоть немного смирить свой нрав.
Подумай... Не завтра, так после...
Не после... Так после опять...
Слова ведь мои не кости,
Их можно легко прожевать.
Ты понимаешь, Номах?

Н о м а х

Ты думаешь, меня это страшит?
Я знаю мою игру.
Мне здесь на все наплевать.
Я теперь вконец отказался от многого,
И в особенности от государства,
Как от мысли праздной,
Оттого что постиг я,
Что все это договор,
Договор зверей окраски разной.
Люди обычаи чтут как науку,
Да только какой же в том смысл и прок,
Если многие громко сморкаются в руку,
А другие обязательно в носовой платок.
Мне до дьявола противны
И те и эти.
Я потерял равновесие...
И знаю сам -
Конечно, меня подвесят
Когда-нибудь к небесам.
Ну так что ж!
Это еще лучше!
Там можно прикуривать о звезды...
Но...
Главное не в этом.
Сегодня проходит экспресс,
В 2 ночи -
46 мест.
Красноармейцы и рабочие.
Золото в слитках.

З а м а р а ш к и н

Ради бога, меня не впутывай!

Н о м а х

Ты дашь фонарь.

З а м а р а ш к и н

Какой фонарь?

Н о м а х

Красный.

З а м а р а ш к и н

Этого не будет!

Н о м а х

Будет хуже.

З а м а р а ш к и н

Чем хуже?

Н о м а х

Я разберу рельсы.

З а м а р а ш к и н

Номах! Ты подлец!
Ты хочешь меня под расстрел...
Ты хочешь, чтоб трибунал...

Н о м а х

Не беспокойся! Ты будешь цел.
Я 200 повстанцев сюда пригнал.
Коль боишься расстрела,
Бежим со мной.

З а м а р а ш к и н

Я? С тобой?
Да ты спятил с ума!

Н о м а х

В голове твоей бродит
Непроглядная тьма.
Я думал - ты смел,
Я думал - ты горд,
А ты только лишь лакей
Узаконенных держиморд.
Ну так что ж!
У меня есть выход другой,
Он не хуже...

З а м а р а ш к и н

Я не был никогда слугой.
Служит тот, кто трус.
Я не пленник в моей стране,
Ты меня не заманишь к себе.
Уходи! Уходи!
Уходи, ради дружбы.

Н о м а х

Ты, как сука, скулишь при луне...

З а м а р а ш к и н

Уходи! Не заставь скорбеть...
Мы ведь товарищи старые...
Уходи, говорю тебе...

(Трясет винтовкой.)

А не то вот на этой гитаре
Я сыграю тебе разлуку.

Н о м а х
(смеясь)

Слушай, защитник коммуны,
Ты, пожалуй, этой гитарой
Оторвешь себе руку.
Спрячь-ка ее, бесструнную,
Чтоб не охрипла на холоде.
Я и сам ведь сонату лунную
Умею играть на кольте.

З а м а р а ш к и н

Ну и играй, пожалуйста.
Только не здесь!
Нам такие музыканты не нужны.

Н о м а х

Все вы носите овечьи шкуры,
И мясник пасет для вас ножи.
Все вы стадо!
Стадо! Стадо!
Неужели ты не видишь? Не поймешь,
Что такого равенства не надо?
Ваше равенство - обман и ложь.
Старая гнусавая шарманка
Этот мир идейных дел и слов.
Для глупцов - хорошая приманка,
Подлецам - порядочный улов.
Дай фонарь!

З а м а р а ш к и н

Иди ты к черту!

Н о м а х

Тогда не гневайся,
Пускай тебя не обижает
Другой мой план.

З а м а р а ш к и н

Ни один план твой не пройдет.

Н о м а х

Ну, это мы еще увидим...
. . . . . . . . . . . . . . . .
Послушай, я тебе скажу:
Коль я хочу,
Так, значит, надо.
Ведь я башкой моей не дорожу
И за грабеж не требую награды.
Все, что возьму,
Я все отдам другим.
Мне нравится игра,
Ни слава и ни злато.
Приятно мне под небом голубым
Утешить бедного и вшивого собрата.
Дай фонарь!

З а м а р а ш к и н

Отступись, Номах!

Н о м а х

Я хочу сделать для бедных праздник.

З а м а р а ш к и н

Они сделают его сами.

Н о м а х

Они сделают его через 1000 лет.

З а м а р а ш к и н

И то хорошо.

Н о м а х

А я сделаю его сегодня.
. . . . . . . . . . . . . . . .

Бросается на Замарашкина и давит его за горло. Замарашкин падает. Номах завязывает ему рот платком и скручивает веревками руки и ноги. Некоторое время он смотрит на лежащего, потом идет в будку и выходит оттуда с зажженным красным фонарем.


Экспресс N 5 (Есенин)

Сергей Есенин

Страна негодяев

Экспресс N 5

Салон-вагон. В вагоне страшно накурено. Едут к о м и с с а р ы и р а б о ч и е. Ведут спор.

Р а с с в е т о в

Чем больше гляжу я на снежную ширь,
Тем думаю все упорнее.
Черт возьми!
Да ведь наша Сибирь
Богаче, чем желтая Калифорния.
С этими запасами руды
Нам не страшна никакая
Мировая блокада.
Только работай! Только трудись!
И в республике будет,
Что кому надо.
Можно ль представить,
Что в месяц один
Открыли пять золотоносных жил.
В Америке это было бы сенсацией,
На бирже стоял бы рев.
Маклера бы скупали акции,
Выдавая 1 пуд за 6 пудов.
Я работал в клондайкских приисках,
Где один нью-йоркский туз
За 3 миллиона без всякого риска
12 1/2 положил в картуз.
А дело все было под шепот,
Просто биржевой трюк,
Но многие, денежки вхлопав,
Остались почти без брюк.
О! Эти американцы...
Они - неуничтожимая моль.
Сегодня он в оборванцах,
А завтра золотой король.
Так было и здесь...
Самый простой прощелыга,
Из индианских мест,
Жил, по-козлиному прыгал
И вдруг в богачи пролез.
Я помню все штуки эти.
Мы жили в ночлежках с ним.
Он звал меня мистер Развети,
А я его - мистер Джим.
"Послушай, - сказал он, - please,
Ведь это не написано в брамах,
Чтобы без wisky и miss
Мы валялись с тобою в ямах.
У меня в животе лягушки
Завелись от голодных дум.
Я хочу хорошо кушать
И носить хороший костюм.
Есть одна у меня затея,
И если ты не болван,
То без всяких словес, не потея,
Согласишься на этот план.
Нам нечего очень стараться,
Чтоб расходовать жизненный сок.
Я знаю двух-трех мерзавцев,
У которых золотой песок.
Они нам отыщут банкира
(т. е. мерзавцы эти),
И мы будем королями мира...
Ты понял, мистер Развети?"
"Открой мне секрет, Джим!" -
Сказал я ему в ответ.
А он мне сквозь трубочный дым
Пробулькал:
"Секретов нет!
Мы просто возьмем два ружья,
Зарядим золотым песком
И будем туда стрелять,
Куда нам укажет Том".
(А Том этот был рудокоп -
Мошенник, каких поискать.)
И вот мы однажды тайком
В Клондайке.
Нас целая рать...
И по приказу, даденному
Под браунинги в висок,
Мы в четыре горы громадины
Золотой стреляли песок,
Как будто в слонов лежащих,
Чтоб достать дорогую кость.
И громом гремела в чащах
Ружей одичалая злость.
Наш предводитель живо
Шлет телеграмму потом:
"Открыли золотую жилу.
Приезжайте немедленно.
Том".
А дело было под шепот,
Просто биржевой трюк...
Но многие, денежки вхлопав,
Остались почти без брюк.

Ч а р и н

Послушай, Рассветов! и что же,
Тебя не смутил обман?

Р а с с в е т о в

Не все ли равно,
К какой роже
Капиталы текут в карман.
Мне противны и те и эти.
Все они -
Класс грабительских банд.
Но должен же, друг мой, на свете
Жить Рассветов Никандр.

Г о л о с и з г р у п п ы

Правильно!

Д р у г о й г о л о с

Конечно, правильно!

Т р е т и й г о л о с

С паршивой овцы хоть шерсти
Человеку рабочему клок.

Ч а р и н

Значит, по этой версии
Подлость подчас не порок?

П е р в ы й г о л о с

Ну конечно, в собачьем стане,
С философией жадных собак,
Защищать лишь себя не станет
Тот, кто навек дурак.

Р а с с в е т о в

Дело, друзья, не в этом.
Мой рассказ вскрывает секрет.
Можно сказать перед всем светом,
Что в Америке золота нет.
Там есть соль,
Там есть нефть и уголь,
И железной много руды.
Кладоискателей вьюга
Замела золотые следы.
Калифорния - это мечта
Всех пропойц и неумных бродяг.
Тот, кто глуп или мыслить устал,
Прозябает в ее краях.
Эти люди - гнилая рыба.
Вся Америка - жадная пасть,
Но Россия... вот это глыба...
Лишь бы только Советская власть!..
Мы, конечно, во многом отстали.
Материк наш:
Лес, степь да вода.
Из железобетона и стали
Там настроены города.
Вместо наших глухих раздолий,
Там, на каждой почти полосе,
Перерезано рельсами поле
С цепью каменных рек - шоссе.
И по каменным рекам без пыли,
И по рельсам без стона шпал
И экспрессы и автомобили
От разбега в бензинном мыле
Мчат, секундой считая доллар,
Места нет здесь мечтам и химерам,
Отшумела тех лет пора.
Все курьеры, курьеры, курьеры,
Маклера, маклера, маклера.
От еврея и до китайца
Проходимец и джентельмен,
Все в единой графе считаются
Одинаково - business men,
На цилиндры, шапо и кепи
Дождик акций свистит и льет.
Вот где вам мировые цепи,
Вот где вам мировое жулье.
Если хочешь здесь душу выржать,
То сочтут: или глуп, или пьян.
Вот она - мировая биржа!
Вот они - подлецы всех стран.

Ч а р и н

Да, Рассветов! но все же, однако,
Ведь и золота мы хотим.
И у нас биржевая клоака
Расстилает свой едкий дым.
Никому ведь не станет в новинки,
Что в кремлевские буфера
Уцепились когтями с Ильинки
Маклера, маклера, маклера...
И в ответ партийной команде,
За налоги на крестьянский труд,
По стране свищет банда на банде,
Волю власти считая за кнут.
И кого упрекнуть нам можно?
Кто сумеет закрыть окно,
Чтоб не видеть, как свора острожная
И крестьянство так любят Махно?
Потому что мы очень строги,
А на строгость ту зол народ,
У нас портят железные дороги,
Гибнут озими, падает скот.
Люди с голоду бросились в бегство,
Кто в Сибирь, а кто в Туркестан,
И оскалилось людоедство
На сплошной недород у крестьян.
Их озлобили наши поборы,
И, считая весь мир за бедлам,
Они думают, что мы воры
Иль поблажку даем ворам.
Потому им и любы бандиты,
Что всосали в себя их гнев.
Нужно прямо сказать, открыто,
Что республика наша - bluff,
Мы не лучшее, друг мой, дерьмо.

Р а с с в е т о в

Нет, дорогой мой!
Я вижу, у вас
Нет понимания масс.
Ну кому же из нас не известно
То, что ясно как день для всех.
Вся Россия - пустое место.
Вся Россия - лишь ветер да снег.
Этот отзыв ни резкий, ни черствый.
Знают все, что до наших лбов
Мужики караулили версты
Вместо пегих дорожных столбов.
Здесь все дохли в холере и оспе.
Не страна, а сплошной бивуак.
Для одних - золотые россыпи,
Для других - непроглядный мрак.
И кому же из нас незнакомо,
Как на теле паршивый прыщ,
Тысчи лет из бревна да соломы
Строят здания наших жилищ.
10 тысяч в длину государство,
В ширину около верст тысяч 3-х.
Здесь одно лишь нужно лекарство -
Сеть шоссе и железных дорог.
Вместо дерева нужен камень,
Черепица, бетон и жесть.
Города создаются руками,
Как поступками - слава и честь.
Подождите!
Лишь только клизму
Мы поставим стальную стране,
Вот тогда и конец бандитизму,
Вот тогда и конец резне.

Слышатся тревожные свистки паровоза. Поезд замедляет ход.
Все вскакивают.

Р а с с в е т о в

Что такое?

Л о б о к

Тревога!

П е р в ы й г о л о с

Тревога!

Р а с с в е т о в

Позовите коменданта!

К о м е н д а н т
(вбегая)

Я здесь.

Р а с с в е т о в

Что случилось?

К о м е н д а н т

Красный фонарь...

Р а с с в е т о в
(смотрит в окно)

Гм... да... я вижу...

Л о б о к

Дьявольская метель...
Вероятно, занос.

К о м е н д а н т

Сейчас узнаем...

Поезд останавливается. Комендант выбегает.

Р а с с в е т о в

Это не станция и не разъезд,
Просто маленькая железнодорожная будка.

Л о б о к

Мне говорили, что часто здесь
Поезда прозябают по целым суткам.
Ну, а еще я слышал...

Ч а р и н

Что слышал?

Л о б о к

Что здесь немного шалят.

Р а с с в е т о в

Глупости...
Для кого как.

Входит к о м е н д а н т.

Р а с с в е т о в

Ну?

К о м е н д а н т

Здесь стрелочник и часовой
Говорят, что отсюда за 1/2 версты
Сбита рельса.

Р а с с в е т о в

Надо поправить.

К о м е н д а н т

Часовой говорит, что до станции
По другой ветке верст 8.
Можно съездить туда
И захватить мастеров.

Р а с с в е т о в

Отцепляйте паровоз и поезжайте.

К о м е н д а н т

Это дело 30-ти минут.

Уходит. Рассветов и другие остаются, погруженные в молчание.


После 30-ти минут (Есенин)

Сергей Есенин

Страна негодяев

После 30-ти минут

К р а с н о а р м е е ц (вбегая в салон-вагон)

Несчастие! Несчастие!

В с е
(вперебой)
Что такое?..
Что случилось?..
Что такое?..

К р а с н о а р м е е ц

Комендант убит.
Вагон взорван.
Золото ограблено.
Я ранен.
Несчастие! Несчастие!

Вбегает р а б о ч и й.

Р а б о ч и й

Товарищи! Мы обмануты!
Стрелочник и часовой
Лежат здесь в будке.
Они связаны.
Это провокация бандитов.

Р а с с в е т о в

За каким вы дьяволом
Увезли с собой вагон?

К р а с н о а р м е е ц

Комендант послушался стрелочника...

Р а с с в е т о в

Мертвый болван!

К р а с н о а р м е е ц

Лишь только мы завернули
На этот... другой путь,
Часовой сразу 2 пули
Всадил коменданту в грудь.
Потом выстрелил в меня.
Я упал...
Потом он громко свистнул,
И вдруг, как из-под земли,
Сугробы взрывая,
Нас окружили в приступ
Около двухсот негодяев.
Машинисту связали руки,
В рот запихали платок.
Потом я услышал стуки
И взрыв, где лежал песок.
Метель завывала чертом.
В плече моем ныть и течь.
Я притворился мертвым
И понял, что надо бечь.

Л о б о к

Я знаю этого парня,
Что орудует в этих краях.
Он, кажется, родом с Украйны
И кличку носит Номах.

Р а с с в е т о в

Номах?

Л о б о к

Да. Номах.

Вбегает в т о р о й к р а с н о а р м е е ц.

2-й к р а с н о а р м е е ц

Рельсы в полном порядке!
Так что, выходит, обман...

Р а с с в е т о в
(хватаясь за голову)

И у него не хватило догадки!..
Мертвый болван!
Мертвый болван!


О чем говорили на вокзале N в следующий день (Есенин)

Сергей Есенин

Страна негодяев

О чем говорили на вокзале N в следующий день

З а м а р а ш к и н
(один около стола с телефоном)

Если б я не был обижен,
Я, может быть, и не сказал,
Но теперь я отчетливо вижу,
Что он плюнул мне прямо в глаза.

Входят Р а с с в е т о в, Л о б о к и Ч е к и с т о в.

Л о б о к

Я же говорил, что это место
Считалось опасным всегда.
Уже с прошлого года
Стало известно,
Что он со всей бандой перебрался сюда.

Р а с с в е т о в

Что мне из того, что ты знал?
Узнай, где теперь он.

Ч е к и с т о в

Ты, Замарашкин, идиот!
Я будто предчувствовал.

Р а с с в е т о в

Бросьте вы к черту ругаться, -
Это теперь не помога.
Нам нужно одно:
Дознаться,
По каким они скрылись дорогам.

Ч е к и с т о в

Метель замела все следы.

З а м а р а ш к и н

Пустяки, мы следы отыщем.
Не будем ставить громоздко
Вопрос, где лежат пути.
Я знаю из нашего розыска
Ищейку, каких не найти.
Это шанхайский китаец.
Он коммунист и притом,
Под видом бродяги слоняясь,
Знает здесь каждый притон.

Р а с с в е т о в

Это, пожалуй, дело.

Л о б о к

Как зовут китайца?
Уж не Литза ли Хун?

З а м а р а ш к и н

Он самый!

Л о б о к

О, про него много говорят теперь.
Тогда Номах в наших лапах.

Р а с с в е т о в

Но, я думаю, Номах
Тоже не из тетерь...

З а м а р а ш к и н

Он чует самый тонкий запах.

Р а с с в е т о в

Потом ведь нам очень важно
Поймать его не пустым...
Нам нужно вернуть покражу...
Но золото, может, не с ним...

З а м а р а ш к и н

Золото, конечно, не при нем.
Но при слежке вернем и пропажу.
Нужно всех их забрать живьем...
Под кнутом они сами расскажут.

Р а с с в е т о в

Что же: звоните в розыск.

З а м а р а ш к и н
(подходит к телефону)

43-78...
Алло...
43-78?


Приволжский городок (Есенин)

Сергей Есенин

Страна негодяев

Приволжский городок

Тайный притон с паролем "Авдотья, подними подол". 2 т а й н ы х п о с е т и т е л я. К а б а т ч и ц а, с у д о м о й к а и п о д а в щ и ц а.

К а б а т ч и ц а

Спирт самый чистый, самый настоящий!
Сама бы пила, да деньги надо.
Милости просим.
Заглядывайте почаще.
Хоть утром, хоть в полночь -
Я всегда вам рада.

Входят Н о м а х, Б а р с у к и еще 2 п о в с т а н ц а.
Номах в пальто и шляпе.

Б а р с у к

Привет тетке Дуне!

К а б а т ч и ц а

Мое вам почтение, молодые люди.

1-й п о в с т а н е ц

Дай-ка и нам по баночке клюнуть.
С перезябу-то легче, пожалуй, будет.

Садятся за стол около горящей печки.

К а б а т ч и ц а

Сейчас, мои дорогие!
Сейчас, мои хорошие!

Н о м а х

Холод зверский. Но... все-таки
Я люблю наши русские вьюги.

Б а р с у к

Мне все равно. Что вьюга, что дождь...
У этой тетки
Спирт такой,
Что лучше во всей округе не найдешь.

1-й п о в с т а н е ц

Я не люблю вьюг,
Зато с удовольствием выпью.
Когда крутит снег,
Мне кажется,
На птичьем дворе гусей щиплют.
Вкус у меня раздражительный,
Аппетит, можно сказать, неприличный,
А потому я хотел бы положительно
Говядины или птичины.

К а б а т ч и ц а

Сейчас, мои желанные...
Сейчас, сейчас...

(Ставит спирт и закуску.)

Н о м а х
(тихо к кабатчице)

Что за люди... сидят здесь... окол?.

К а б а т ч и ц а

Свои, голубчик,
Свои, мой сокол.
Люди не простого рода,
Знатные-с, сударь,
Я знаю их 2 года.
Посетители - первый класс,
Каких нынче мало.
У меня уж набит глаз
В оценке материала.
Люди ловкой игры.
Оба - спецы по винам.
Торгуют из-под полы
И спиртом и кокаином.
Не беспокойтесь! У них
Язык на полке.
Их ищут самих
Красные волки.
Это дворяне,
Щербатов и Платов.

Посетители начинают разговаривать.

Щ е р б а т о в

Авдотья Петровна!
Вы бы нам на гитаре
Вальс
"Невозвратное время".

П л а т о в

Или эту... ту, что вчера...
(напевает)
"Все, что было,
Все, что мило,
Все давным-давно
Уплы-ло..."
Эх, Авдотья Петровна!
Авдотья Петровна!
Кабы нам назад лет 8,
Старую Русь,
Старую жизнь,
Старые зимы,
Старую осень.

Б а р с у к

Ишь чего хочет, сволочь!

1-й п о в с т а н е ц

М-да-с...

Щ е р б а т о в

Невозвратное время! Невозвратное время!
Пью за Русь!
Пью за прекрасную
Прошедшую Русь.
Разве нынче народ пошел?
Разве племя?
Подлец на подлеце
И на трусе трус.
Отцвело навсегда
То, что было в стране благородно.
Золотые года!
Ах, Авдотья Петровна!
Сыграйте, Авдотья Петровна,
Вальс,
Сыграйте нам вальс
"Невозвратное время".

К а б а т ч и ц а

Да, родимые, да, сердешные!
Это не жизнь, а сплошное безобразие.
Я ведь тоже была
Дворянка здешняя
И училась в первой
Городской гимназии.

П л а т о в

Спойте! Спойте, Авдотья Петровна!
Спойте: "Все, что было".

К а б а т ч и ц а

Обождите, голубчики,
Дайте с посудой справиться.

Щ е р б а т о в

Пожалуйста. Пожалуйста!

П л а т о в

Пожалуйста, Авдотья Петровна!

Через кухонные двери появляется к и т а е ц.

К и т а е ц

Ниет Амиэрика,
Ниет Евыропе.
Опий, опий,
Сыамый лыучий опий.
Шанго курил,
Диеньги дыавал,
Сыам лиубил,
Есыли б не сытрадал.
Куришь, колица виюца,
А хыто пыривык,
Зыабыл ливарюца,
Зыабыл большевик.
Ниет Амиэрика,
Ниет Евыропе.
Опий, опий,
Сыамый лыучий опий.

Щ е р б а т о в

Эй, ходя! Давай 2 трубки.

К и т а е ц

Диеньги пирет.
Хыодя очень бедыный.
Тывой шибко живет,
Мой очень быледный.

П о д а в щ и ц а

Курить на кухню.

Щ е р б а т о в

На кухню так на кухню.

(Покачиваясь, идет с Платовым на кухню.
Китаец за ними.)

Н о м а х

Ну и народец здесь.
О всех веревка плачет.

Б а р с у к

М-да-с...

1-й п о в с т а н е ц

Если так говорить,
То, значит,
В том числе и о нас.

Б а р с у к

Разве ты себя считаешь негодяем?

1-й п о в с т а н е ц

Я не считаю,
Но нас считают.

2-й п о в с т а н е ц

Считала лисица
Ворон на дереве.

К столику подходит подавщица.

П о д а в щ и ц а

Сегодня в газете...

Н о м а х

Что в газете?

П о д а в щ и ц а
(тихо)

Пишут, что вы разгромили поезд,
Убили коменданта и красноармейца.
За вами отправились в поиски.
Говорят, что поймать надеются.
Обещано 1000 червонцев.
С описанием ваших примет:
Блондин.
Среднего роста.
28-ми лет.
(Отходит.)

Н о м а х

Ха-ха!
Замарашкин не выдержал.

Б а р с у к

Я говорил, что его нужно было
Прикончить, и дело с концом.
Тогда б ни одно рыло
Не знало,
Кто справился с мертвецом.

Н о м а х

Ты слишком кровожаден.
Если б я видел,
То и этих двоих
Не позволил убить...
Зачем?
Ведь так просто
Связать руки
И в рот платок.

Б а р с у к

Нет! Это не так уж просто.
В живом остается протест.
Молчат только те - на погостах,
На ком крепкий камень и крест.
Мертвый не укусит носа,
А живой...

Н о м а х

Кончим об этом.

1-й п о в с т а н е ц

Два вопроса...

Н о м а х

Каких?

1-й п о в с т а н е ц

Куда деть слитки
И куда нам?

Н о м а х

Я сегодня в 12 в Киев.
Паспорт у меня есть.
Вас не знают, кто вы такие,
Потому оставайтесь здесь...
Телеграммой я дам вам знать,
Где я буду...
В какие минуты...
Обязательно тыщ 25
На песок закупить валюты.
Пусть они поумерят прыть -
Мы мозгами немного побольше...

Б а р с у к

Остальное зарыть?

Н о м а х

Часть возьму я с собой,
Остальное пока зарыть...
После можно отправить в Польшу.
У меня созревает мысль
О российском перевороте,
Лишь бы только мы крепко сошлись,
Как до этого, в нашей работе.
Я не целюсь играть короля
И в правители тоже не лезу,
Но мне хочется погулять
И под порохом и под железом.
Мне хочется вызвать тех,
Что на Марксе жиреют, как янки.
Мы посмотрим их храбрость и смех,
Когда двинутся наши танки.

Б а р с у к

Замечательный план!

1-й п о в с т а н е ц

Мы всегда готовы.

2-й п о в с т а н е ц

Я как-то отвык без войны.

Б а р с у к

Мы все по ней скучаем.
Стало тошно до чертиков
Под юбкой сидеть у жены
И живот напузыривать чаем.
Денег нет, чтоб пойти в кабак,
Сердце ж спиртику часто хочет.
Я от скуки стал нюхать табак -
Хоть немного в носу щекочет.

Н о м а х

Ну, а теперь пора.
До 12 четверть часа.
(Бросает на стол два золотых.)

Б а р с у к

Может быть, проводить?

Н о м а х

Ни в коем случае.
Я выйду один.
(Быстро прощается и уходит.)

Из кухни появляется к и т а е ц и неторопливо выходит
вслед за ним. Опьяневшие посетители садятся на свои места.
Барсук берет шапку, кивает товарищам на китайца и выходит тоже.

Щ е р б а т о в

Слушай, Платов!
Я совсем ничего не чувствую.

П л а т о в

Это виноват кокаин.

Щ е р б а т о в

Нет, это не кокаин.
Я, брат, не пьян.
Я всего лишь одну понюшку.
По-моему, этот китаец
Жулик и шарлатан!
Ну и народ пошел!
Ну и племя!
Ах, Авдотья Петровна!
Сыграйте нам, Авдотья Петровна, вальс...
Сыграйте нам вальс
"Невозвратное время".

(Тычется носом в стол. Платов тоже.)

Повстанцы молча продолжают пить. К а б а т ч и ц а входит с гитарой. Садится у стойки и начинает настраивать.


На вокзале N (Есенин)

Сергей Есенин

Страна негодяев

На вокзале N

Р а с с в е т о в и З а м а р а ш к и н. Вбегает Ч е к и с т о в.

Ч е к и с т о в

Есть! Есть! Есть!
Замарашкин, ты не брехун!
Вот телеграмма:
"Я Киев. Золото здесь.
Нужен ли арест.
Литза-Хун".

(Передает телеграмму Рассветову.)

Р а с с в е т о в

Все это очень хорошо,
Но что нужно ему ответить?

Ч е к и с т о в

Как что?
Конечно, взять на цугундер!

Р а с с в е т о в

В этом мало радости -
Уничтожить одного,
Когда на свободе
Будет 200 других.

Ч е к и с т о в

Других мы поймаем потом.
С другими успеем после...
Они ходят
Из притона в притон,
Пьют спирт и играют в кости.
Мы возьмем их в любом кабаке.
В них одних, без Номаха,
Толку мало.
А пока
Нужно крепко держать в руке
Ту добычу,
Которая попала.

Р а с с в е т о в

Теперь он от нас не уйдет,
Особенно при сотне нянек.

Ч е к и с т о в

Что ему няньки?
Он их сцапает в рот,
Как самый приятный
И легкий пряник.

Р а с с в е т о в

Когда будут следы к другим,
Мы возьмем его в 2 секунды.
Я не знаю, с чего вы
Вдолбили себе в мозги -
На цугундер да на цугундер.
Нам совсем не опасен
Один индивид,
И скажу вам, коллега, вкратце,
Что всегда лучше
Отыскивать нить
К общему центру организации.
Нужно мыслить без страха.
Послушайте, мой дорогой:
Мы уберем Номаха,
Но завтра у них будет другой.
Дело совсем не в Номахе,
А в тех, что попали за борт.
Нашей веревки и плахи
Ни один не боится черт.
Страна негодует на нас.
В стране еще дикие нравы.
Здесь каждый Аким и Фанас
Бредит имперской славой.
Еще не изжит вопрос,
Кто ляжет в борьбе из нас.
Честолюбивый росс
Отчизны своей не продаст.
Интернациональный дух
Прет на его рожон.
Мужик если гневен не вслух,
То завтра придет с ножом.
Повстанчество есть сигнал.
Поэтому сказ мой весь:
Тот, кто крыло поймал,
Должен всю птицу съесть.

Ч е к и с т о в

Клянусь всеми чертями,
Что эта птица
Даст вам крылом по морде
И улетит из-под носа.

Р а с с в е т о в

Это не так просто.

З а м а р а ш к и н

Для него будет,
Пожалуй, очень просто.

Р а с с в е т о в

Мы усилим надзор
И возьмем его,
Как мышь в мышеловку.
Но только тогда этот вор
Получит свою веревку,
Когда хоть бандитов сто
Будет качаться с ним рядом,
Чтоб чище синел простор
Коммунистическим взглядом.

Ч е к и с т о в

Слушайте, товарищ!
Это превышение власти -
Этот округ вверен мне.
Мне нужно поймать преступника,
А вы разводите теорию.

Р а с с в е т о в

Как хотите, так и называйте.
Но,
Чтоб больше наш спор
Не шел о том,
Мы сегодня ж дадим ответ:
"Литза-Хун!
Наблюдайте за золотом.
Больше приказов нет".

Чекистов быстро поворачивается, хлопает дверью и выходит в коридор.


В коридоре (Есенин)

Сергей Есенин

Страна негодяев

В коридоре

Ч е к и с т о в

Тогда я поеду сам.


Киев (Есенин)

Сергей Есенин

Страна негодяев

Киев

Хорошо обставленная квартира. На стене большой, во весь рост, портрет Петра Великого. Н о м а х сидит на крыле кресла, задумавшись. Он, по-видимому, только что вернулся. Сидит в шляпе. В дверь кто-то барабанит пальцами. Номах, как бы пробуждаясь от дремоты, идет осторожно к двери, прислушивается и смотрит в замочную скважину.

Н о м а х

Кто стучит?

Г о л о с

Отворите... Это я...

Н о м а х

Кто вы?

Г о л о с

Это я... Барсук...

Н о м а х
(отворяя дверь)

Что это значит?

Б а р с у к
(входит и закрывает дверь)

Это значит - тревога.

Н о м а х

Кто-нибудь арестован?
Нет.

Н о м а х

В чем же дело?

Б а р с у к

Нужно быть наготове,
Немедленно нужно в побег.
За вами следят.
Вас ловят.
И не вас одного, а всех.

Н о м а х

Откуда ты узнал это?

Б а р с у к

Конечно, не высосал из пальцев.
Вы помните тот притон?

Н о м а х

Помню.

Б а р с у к

А помните одного китайца?

Н о м а х

Да...
Но неужели...

Б а р с у к

Это он.
Лишь только тогда вы скрылись,
Он последовал за вами.
Через несколько минут
Вышел и я.
Я видел, как вы сели в вагон,
Как он сел в соседний.
Потом осторожно, за золотой
Кондуктору,
Сел я сам.
Я здесь, как и вы,
Дней 10.

Н о м а х

Посмотрим, кто кого перехитрит?

Б а р с у к

Но это еще не все.
Я следил за ним, как лиса.
И вчера, когда вы выходили
Из дому,
Он был более полчаса
И рылся в вашей квартире.
Потом он, свистя под нос,
Пошел на вокзал...
Я тоже.
Предо мной стоял вопрос -
Узнать:
Что хочет он, черт желтокожий...
И вот... на вокзале...
Из-за спины
На синем телеграфном бланке
Я прочел,
Еле сдерживаясь от мести,
Я прочел -
От чего у меня чуть не скочили штаны -
Он писал, что вы здесь,
И спрашивал об аресте.

Н о м а х

Да... Это немного пахнет...

Б а р с у к

По-моему, не немного, а очень много.
Нужно скорей в побег.
Всем нам одна дорога -
Поле, леса и снег,
Пока доберемся к границе,
А там нас лови!
Грози!

Н о м а х

Я не привык торопиться,
Когда вижу опасность вблизи.

Б а р с у к

Но это...

Н о м а х

Безумно?
Пусть будет так.
Я -
Видишь ли, Барсук, -
Чудак.
Я люблю опасный момент,
Как поэт - часы вдохновенья,
Тогда бродит в моем уме
Изобретательность
До остервененья.
Я ведь не такой,
Каким представляют меня кухарки.
Я весь - кровь,
Мозг и гнев весь я.
Мой бандитизм особой марки.
Он осознание, а не профессия.
Слушай! я тоже когда-то верил
В чувства:
В любовь, геройство и радость,
Но теперь я постиг, по крайней мере,
Я понял, что все это
Сплошная гадость.
Долго валялся я в горячке адской,
Насмешкой судьбы до печенок израненный.
Но... Знаешь ли...
Мудростью своей кабацкой
Все выжигает спирт с бараниной...
Теперь, когда судорога
Душу скрючила
И лицо как потухающий фонарь в тумане,
Я не строю себе никакого чучела.
Мне только осталось -
Озорничать и хулиганить...
. . . . . . . . . . . . . . . .

Всем, кто мозгами бедней и меньше,
Кто под ветром судьбы не был нищ и наг,
Оставляю прославлять города и женщин,
А сам буду славить
Преступников и бродяг.
. . . . . . . . . . . . . . . .

Банды! банды!
По всей стране,
Куда ни вглядись, куда ни пойди ты -
Видишь, как в пространстве,
На конях
И без коней,
Скачут и идут закостенелые бандиты.
Это все такие же
Разуверившиеся, как я...
. . . . . . . . . . . . . . . .

А когда-то, когда-то...
Веселым парнем,
До костей весь пропахший
Степной травой,
Я пришел в этот город с пустыми руками,
Но зато с полным сердцем
И не пустой головой.
Я верил... я горел...
Я шел с революцией,
Я думал, что братство не мечта и не сон,
Что все во единое море сольются,
Все сонмы народов,
И рас, и племен.
. . . . . . . . . . . . . . . .

Но к черту все это!
Я далек от жалоб.
Коль началось -
Так пускай начинается.
Лишь одного я теперь желаю,
Как бы покрепче...
Как бы покрепче
Одурачить китайца!..

Б а р с у к

Признаться, меня все это,
Кроме побега,
Плохо устраивает.

(Подходит к окну.)
Я хотел бы...
О! Что это? Боже мой!
Номах! Мы окружены!
На улице милиция.

Н о м а х
(подбегая к окну.)

Как?
Уже?
О! Их всего четверо...

Б а р с у к

Мы пропали.

Н о м а х

Скорей выходи из квартиры.

Б а р с у к

А ты?

Н о м а х

Не разговаривай!..
У меня есть ящик стекольщика
И фартук...
Живей обрядись
И спускайся вниз...
Будто вставлял здесь стекла...
Я положу в ящик золото...
Жди меня в кабаке "Луна".

(Бежит в другую комнату, тащит ящик и фартук.)

Барсук быстро подвязывает фартук. Кладет ящик
на плечо и выходит.

Н о м а х
(прислушиваясь у двери)

Кажется, остановили...
Нет... прошел...
Ага...
Идут сюда...

(Отскакивает от двери. В дверь стучат. Как бы раздумывая, немного медлит. Потом неслышными шагами идет в другую комнату.)


Сцена за дверью (Есенин)

Сергей Есенин

Страна негодяев

Сцена за дверью

Ч е к и с т о в, Л и т з а-Х у н и 2 м и л и ц и о н е р а.

Ч е к и с т о в
(смотря в скважину)

Что за черт!
Огонь горит,
Но в квартире
Как будто ни души.

Л и т з а-Х у н
(с хорошим акцентом)

Это его прием...
Всегда... Когда он уходит.
Я был здесь, когда его не было,
И так же горел огонь.

1-й м и л и ц и о н е р

У меня есть отмычка.

Л и т з а-Х у н

Давайте мне...
Я вскрою...

Ч е к и с т о в

Если его нет,
То надо устроить засаду.

Л и т з а-Х у н
(вскрывая дверь)

Сейчас узнаем...

(Вынимает браунинг и заглядывает в квартиру.)

Тс... Я сперва один.
Спрячьтесь на лестнице.
Здесь ходят
Другие квартиранты.

Ч е к и с т о в

Лучше вдвоем.

Л и т з а-Х у н

У меня бесшумные туфли...
Когда понадобится,
Я дам свисток или выстрел.

(Входит в квартиру и закрывает дверь.)


Глаза Петра Великого (Есенин)

Сергей Есенин

Страна негодяев

Глаза Петра Великого

Осторожными шагами Л и т з а-Х у н идет к той комнате, в которой скрылся Номах. На портрете глаза Петра Великого начинают моргать и двигаться. Литза-Хун входит в комнату. Портрет неожиданно раскрывается как дверь, оттуда выскакивает Н о м а х. Он рысьими шагами подходит к двери, запирает на цепь и снова исчезает в портрет-дверь. Через некоторое время слышится беззвучная короткая возня, и с браунингом в руке из комнаты выходит к и т а е ц. Он делает световой полумрак. Открывает дверь и тихо дает свисток. Вбегают м и л и ц и о н е р ы и Ч е к и с т о в.

Ч е к и с т о в

Он здесь?

К и т а е ц
(прижимая в знак молчания палец к губам.)

Тс... он спит...
Стойте здесь...
Нужен один милиционер,
К черному выходу.

(Берет одного милиционера и крадучись проходит через
комнату к черному выходу.)

Через минуту слышится выстрел, и испуганный милиционер
бежит обратно к двери.

М и л и ц и о н е р

Измена!
Китаец ударил мне в щеку
И удрал черным ходом.
Я выстрелил...
Но... дал промах...

Ч е к и с т о в

Это он!
О! проклятье!
Это он!
Он опять нас провел.

Вбегают в комнату и выкатывают оттуда в кресле связанного
по рукам и ногам. Рот его стянут платком. Он в нижнем белье.
На лицо его глубоко надвинута шляпа. Чекистов сбрасывает
шляпу, и милиционеры в ужасе отскакивают.

М и л и ц и о н е ры

Провокация!..
Это Литза-Хун...

Ч е к и с т о в

Развяжите его...

Милиционеры бросаются развязывать.

Л и т з а-Х у н
(выпихивая освобожденными руками платок изо рта)

Черты возьми!
У меня болит живот от злобы.
Но клянусь вам...
Клянусь вам именем китайца,
Если б он не накинул на меня мешок,
Если б он не выбил мой браунинг,
То бы...
Я сумел с ним справиться...

Ч е к и с т о в

А я... Если б был мандарин,
То повесил бы тебя, Литза-Хун,
За такое место...
Которое вслух не называется.


Песнь о великом походе (Есенин)

Сергей Есенин

Песнь о великом походе *

Эй вы, встречные,
Поперечные!
Тараканы, сверчки
Запечные!
Не народ, а дрохва
Подбитая!
Русь нечесаная,
Русь немытая.
Вы послушайте
Новый вольный сказ,
Новый вольный сказ
Про житье у нас.
Первый сказ о том,
Что давно было.
А второй - про то,
Что сейчас всплыло.
Для тебя я, Русь,
Эти сказы спел,
Потому что был
И правдив и смел.
Был мастак слагать
Эти притчины,
Не боясь ничьей
Зуботычины.

*
Ой, во городе
Да во Ипатьеве
При Петре было
При императоре.
Говорил слова
Непутевый дьяк:
"Уж и как у нас, ребята,
Стал быть, царь дурак.
Царь дурак-батрак
Сопли жмет в кулак,
Строит Питер-град
На немецкий лад.
Видно, делать ему
Больше нечего,
Принялся он Русь
Онемечивать.
Бреет он князьям
Брады, усие, -
Как не плакаться
Тут над Русию?
Не тужить тут как
Над судьбиною?
Непослушных он
Бьет дубиною".

*

Услыхал те слова
Молодой стрелец.
Хвать смутьянщика
За тугой косец.
"Ты иди, ползи,
Не кочурься, брат.
Я свезу тебя
Прямо в Питер-град.
Привезу к царю,
Кайся, сукин кот!
Кайся, сукин кот,
Что смущал народ!"

*

По Тверской-Ямской
Под дугою вбряк
С колокольцами
Ехал бедный дьяк.
На чертвертый день,
О полдневых пор,
Прикатил наш дьяк
Ко царю во двор.
Выходил тут царь
С высока крыльца,
Мах-дубинкою
Подозвал стрельца.
"Ты скажи, зачем
Прикатил, стрелец?
Аль с Москвы какой
Потайной гонец?"
"Не гонец я, царь,
Не родня с Москвой.
Я всего лишь есть
Слуга верный твой.
Я привез к тебе
Бунтаря-дьяка.
У него, знать, в жисть
Не болят бока.
В кабаке на весь
На честной народ
Он позорил, царь,
Твой высокий род".
"Ну, - сказал тут Петр, -
Вылезай кось, вошь!"
Космы дьяковы
Поднялись, как рожь.
У Петра с плеча
Сорвался кулак...
И навек задрал
Лапти кверху дьяк.

У Петра был двор,
На дворе был кол,
На колу - мочало.
Это только, ребята,
Начало.

*

Ой, суров наш царь,
Алексеич Петр.
Он в единый дух
Ведро пива пьет.
Курит - дым идет
На три сажени,
Во немецких одеждах
Разнаряженный.
Возговорит наш царь
Алексеич Петр:
"Подойди ко мне,
Дорогой Лефорт.
Мастер славный ты:
В Амстердаме был.
Русский царь тебе,
Как батрак, служил.
Он учился там,
Как топор держать.
Ты езжай-кось, мастер,
В Амстердам опять.
Передай ты всем
От Петра поклон.
Да скажи, что сейчас
В страшной доле он.
В страшной доле я
За родную Русь...
Скоро смерть придет,
Помирать боюсь.
Помирать боюсь,
Да и жить не рад:
Кто ж теперь блюсти
Будет Питер-град?
Средь туманов сих
И цепных болот
Снится сгибший мне
Трудовой народ.
Слышу, голос мне
По ночам звенит,
Что на их костях
Лег тугой гранит.
Оттого подчас,
Обступая град,
Мертвецы встают
В строевой парад.
И кричат они,
И вопят они.
От такой крични
Загашай огни.
Говорят слова:
"Мы всему цари!
Попадешься, Петр,
Лишь сумей помри.
Мы сдерем с тебя
Твой лихой чупрын,
Потому что ты
Был собачий сын.
Поблажал ты знать
Со министрами.
На крови для них
Город выстроил.
Но пускай за то
Знает каждый дом -
Мы придем еще,
Мы придем, придем!
Этот город наш,
Потому и тут
Только может жить
Лишь рабочий люд".

Смолк наш царь
Алексеич Петр,
В три ручья с него
Льет холодный пот.

*

Слушайте, слушайте,
Вы, конечно, народ
Хороший,
Хоть метелью вас крой,
Хоть порошей.
Одним словом,
Миляги!
Не дадите ли
Ковшик браги?
Человечий язык,
Чай, не птичий.
Славный вы, люди,
Придумали
Обычай.

*

И пушки бьют,
И колокола плачут.
Вы, конечно, понимаете,
Что это значит?
Много было роз,
Много было маков.
Схоронили Петра,
Тяжело оплакав.
И с того ль, что там
Всякий сволок был,
Кто всерьез рыдал,
А кто глаза слюнил.
Но с того вот дня
Да на двести лет
Дуракам-царям
Прямо счету нет.
И все двести лет
Шел подземный гуд:
"Мы придем, придем!
Мы возьмем свой труд.
Мы сгребем дворян
Да по плеши им,
На фонарных столбах
Перевешаем!"

*

Через двести лет,
В снеговой октябрь,
Затряслась Нева,
Подымая рябь.
Утром встал народ
И на бурю глядь:
На столбах висит
Сволочная знать.
Ай да славный люд!
Ау да Питер-град!
Но с чего же там
Пушки бьют палят?
Бьют за городом,
Бьют из-за моря.
Понимай как хошь
Ты, душа моя!
Много в эти дни
Совершилось дел.
Я пою о них,
Как спознать сумел.

*

Веселись, душа
Молодецкая.
Нынче наша власть,
Власть советская.
Офицерка,
Да голубчика
Прикокошили
Вчера в Губчека.
. . . . . . . . . . . .
Гаркнул "Яблочко"
Молодой матрос:
"Мы не так еще
Подотрем вам нос!"

*

А за Явором,
Под Украйною,
Услыхали мужики
Весть печальную.
Власть советская
Им очень нравится,
Да идут войска
С ней расправиться.
В тех войсках к мужикам
Родовая месть.
И Врангель тут,
И Деникин здесь.
А на помог им,
Как лихих волчат,
Из Сибири шлет отряды
Адмирал Колчак.

*

Ах, рыбки мои,
Мелки косточки!
Вы, крестьянские ребята,
Подросточки.
Ни ногатой вас не взять,
Ни резанами*,
Вы гольем пошли гулять
С партизанами.
Красной Армии штыки
В поле светятся.
Здесь отец с сынком
Могут встретиться.
За один удел
Бьется эта рать,
Чтоб владеть землей
Да весь век пахать,
Чтоб шумела рожь
И овес звенел,
Чтобы каждый калачи
С пирогами ел.

*

Ну и как же тут злобу
Не вынашивать?
На Дону теперь поют
Не по-нашему:
"Пароход идет
Мимо пристани.
Будем рыбу кормить
Коммунистами".
А у нас для них поют:
"Куда ты котишься?
В Вечека попадешь -
Не воротишься".

*

От одной беды
Целых три растут, -
Вдруг над Питером
Слышен новый гуд.
Не поймет никто,
Отколь гуд идет:
"Ты не смей дремать,
Трудовой народ,
Как под Питером
Рать Юденича".
Что же делать нам
Всем теперича?
И оттуда бьют,
И отсель палят -
Ой ты, бедный люд,
Ой ты, Питер-град!

*

. . . . . . . . . . .
Дождик лил тогда
В три погибели.
На корню дожди
Озимь выбили.
И на энтот год
Не шумела рожь.
То не жизнь была,
А в печенки нож.
. . . . . . . . . . .

*
А за синим Доном,
Станицы казачьей,
В это время волк ехидный
По-кукушьи плачет.
Говорит Корнилов
Казакам поречным:
"Угостите партизанов
Вишеньем картечным.
С Красной Армией Деникин
Справится, я знаю.
Расстелились наши пики
С Дона до Дунаю".

*

. . . . . . . . . . .
Вей сильней и крепче,
Ветер синь-студеный.
С нами храбрый Ворошилов,
Удалой Буденный.

*

Если крепче жмут,
То сильней орешь.
Мужику одно:
Не топтали б рожь.
А как пошла по ней
Тут рать Деникина -
В сотни верст легла
Прямо в никь она.
Над такой бедой
В стане белых ржут.
Валят сельский скот
И под водку жрут.
Мнут крестьянских жен,
Девок лапают.
"Так и надо вам,
Сиволапые!
Ты, мужик, прохвост!
Сволочь, бестия!
Отплати-кось нам
За поместия.
Отплати за то,
Что ты вешал знать.
Эй, в кнуты их всех,
Растакую мать!"

*

Ой ты, синяя сирень,
Голубой палисад!
На родимой стороне
Никто жить не рад.
Опустели огороды,
Хаты брошены,
Заливные луга
Не покошены.
И примят овес,
И прибита рожь. -
Где ж теперь, мужик,
Ты приют найдешь?

*

Но сильней всего
Те встревожены,
Что ночьми не спят
В куртках кожаных,
Кто за бедный люд
Жить и сгибнуть рад,
Кто не хочет сдать
Вольный Питер-град.

*

Там под Лиговом
Страшный бой кипит.
Питер траурный
Без огней. Не спит.
Миг - и вот сейчас
Враг проломит все,
И прощай мечта
Городов и сел...
Пот и кровь струит
С лиц встревоженных.
Бьют и бьют людей
В куртах кожаных.
Как снопы, лежат
Трупы по полю.
Кони в страхе ржут,
В страхе топают.
Но напор от нас
Все сильней, сильней.
Бьются восемь дней,
Бьются девять дней...
На десятый день
Не сдержался враг...
И пошел чесать
По кустам в овраг.
Наши взад им: "Крой!"
Пушки бьют, палят...
Ай да славный люд!
Ай да Питер-град!

*

А за Белградом,
Окол Харькова,
Кровью ярь мужиков
Перехаркана.
Бедный люд в Москву
Босиком бежит.
И от стона, о от рева
Вся земля дрожит.
Ищут хлеба они,
Просят милости,
Ну и как же злобной воле
Тут не вырасти?
У околицы
Гуляй-полевой
Собиралися
Буйны головы.
Да как стали жечь,
Как давай палить.
У Деникина
Аж живот болит.

*

Эх, песня,
Песня!
Есть ли что на свете
Чудесней?
Хоть под гусли тебя пой,
Хоть под тальяночку.
Не дадите ли бы мне,
Хлопцы,
Еще баночку?

*

Ах, яблочко,
Цвета милого!
Бьют Деникина,
Бьют Корнилова.
Цветочек мой,
Цветик маковый.
Ты скорей, адмирал,
Отколчакивай.
Там за степью гул,
Там за степью гром,
Каждый в битве защищает
Свой отцовский дом.
Курток кожаных
Под Донцом не счесть.
Видно, много в Петрограде
Этой масти есть.

*

В белом стане вопль,
В белом стане стон:
Обступает наша рать
Их со всех сторон.
В белом стане крик,
В белом стане бред.
Как пожар стоит
Золотой рассвет.
И во всех кабаках
Огни светятся...
Завтра многие друг с другом
Уж не встретятся.
И все пьют за царя,
За святую Русь,
В ласках знатных шлюх
Забывая грусть.

*

В красном стане храп,
В красном стане смрад.
Вонь портяночная
От сапог солдат.
Завтра, еле свет,
Нужно снова в бой.
Спи, корявый мой!
Спи, хороший мой!
Пусть вас золотом
Свет зари кропит.
В куртке кожаной
Коммунар не спит.

*

На заре, заре
В дождевой крутень
Свистом ядерным
Мы встречали день.
Подымая вверх,
Как тоску, глаза,
В куртке кожаной
Коммунар сказал:
"Братья, если здесь
Одолеют нас,
То октябрьский свет
Навсегда погас.
Будет крыть нас кнут,
Будет крыть нас плеть,
Всем весь век тогда
В нищете корпеть".
С горьким гневом рук,
Утерев слезу,
Ротный наш с тех слов
Сапоги разул.
Громко кашлянув,
"На, - сказал он мне, -
Дома нет сапог,
Передай жене".

*

На заре, заре
В дождевой крутень
Свистом ядерным
Мы сушили день.
Пуля входит в грудь,
Как пчелы ужал.
Наш отряд тогда
Впереди бежал.
За лощиной пруд,
А за прудом лог.
Коммунар ничком
В землю носом лег.
Мы вперед, вперед!
Враг назад, назад!
Мертвецы пусть так
Под дождем лежат.
Спите, храбрые,
С отзвучавшим ртом!
Мы придем вас всех
Хоронить потом.

*

Вот и кончен бой,
Машет красный флаг.
Не жалея пят,
Удирает враг.
Удивленный тем,
Что остался цел,
Молча ротный наш
Сапоги надел.
И сказал: "Жене
Сапоги не враз,
Я их сам теперь
Износить горазд".

*

Вот и кончен бой,
Тот, кто жив, тот рад.
Ай да вольный люд!
Ай да Питер-град
От полуночи
До синя утра
Над Невой твоей
Бродит тень Петра.
Бродит тень Петра,
Грозно хмурится
На кумачный цвет
В наших улицах.
В берег бьет вода
Пенной индевью...
Корабли плывут
Будто в Индию...

[1924]


Поэма о 36 (Есенин)

Сергей Есенин

Поэма о 36 *

Много в России
Троп.
Что ни тропа -
То гроб.
Что ни верста -
То крест.
До енисейских мест
Шесть тысяч один
Сугроб.

Синий уральский
Ском
Каменным лег
Мешком,
За скомом шумит
Тайга.
Коль вязнет в снегу
Нога,
Попробуй идти
Пешком.

Добро, у кого
Закал,
Кто знает сибирский
Шквал.
Но если ты слаб
И лег,
То, тайно пробравшись
В лог,
Тебя отпоет
Шакал.

Буря и грозный
Вой.
Грузно бредет
Конвой.
Ружья наперевес.
Если ты хочешь
В лес,
Не дорожи
Головой.

Ссыльный солдату
Не брат.
Сам подневолен
Солдат.
Если не взял
На прицел, -
Завтра его
Под расстрел.
Но ты не иди
Назад.

Пусть умирает
Тот,
Кто брата в тайгу
Ведет.
А ты под кандальный
Дзин
Шпарь, как седой
Баргузин*.
Беги все вперед
И вперед.

Там за Уралом
Дом.
Степь и вода
Кругом.
В синюю гладь
Окна
Скрипкой поет
Луна.
Разве так плохо
В нем?

Славный у песни
Лад.
Мало ли кто ей
Рад.
Там за Уралом
Клен.
Всякий ведь в жизнь
Влюблен
В лунном мерцанье
Хат.

Если ж, где отчая
Весь,
Стройная девушка
Есть,
Вся, как сиреневый
Май,
Вся, как родимый
Край, -
Разве не манит
Песнь?

Буря и грозный
Вой.
Грузно бредет
Конвой.
Ружья наперевес.
Если ты хочешь
в лес,
Не дорожи
Головой.

*

Колкий, пронзающий
Пух.
Тяжко идти средь
Пург.
Но под кандальный
Дзень,
Если ты любишь
День,
Разве милей
Шлиссельбург?

Там, упираясь
В дверь,
Ходишь, как в клетке
Зверь.
Дума всегда
об одном:
Может, в краю
Родном
Стало не так
Теперь.

Может, под песню
Вьюг
Умер последний
Друг.
Друг или мать,
Все равно.
Хочется вырвать
Окно
И убежать в луг.

Но долог тюремный
Час.
Зорок солдатский
Глаз.
Если ты хочешь
Знать,
Как тяжело
Убежать, -
Я знаю один
Рассказ.

*

Их было тридцать
Шесть.
В камере негде
Сесть.
В окнах бурунный
Вспург.
Крепко стоит
Шлиссельбург,
Море поет ему
Песнь.

Каждый из них
Сидел
За то, что был горд
И смел,
Что в гневной своей
Тщете
К рыдающим в нищете
Большую любовь
Имел.

Ты помнишь, конечно,
Тот
Клокочущий пятый
Год,
Когда из-за стен
Баррикад
Целился в брата
Брат.
Тот в голову, тот
В живот.

Один защищал
Закон -
Невольник, влюбленный
В трон.
Другой этот трон
Громил,
И брат ему был
Не мил.
Ну, разве не прав был
Он?

Ты помнишь, конечно,
Как
Нагайкой свистел
Казак?
Тогда у склоненных
Ниц
С затылков и поясниц
Капал горячий
Мак.

Я знаю, наверно,
И ты
Видал на снегу
Цветы.
Ведь каждый мальчишкой
Рос,
Каждому били
Нос
В кулачной на все
"Сорты".

Но тех я цветов
Не видал,
Был еще глуп
И мал,
И не читал еще
Книг.
Но если бы видел
Их,
То разве молчать
Стал?

*

Их было тридцать
Шесть.
В каждом кипела
Месть.
Каждый оставил
Дом
С ивами над прудом,
Но не забыл о нем
Песнь.

Раз комендант
Сказал:
"Тесен для вас
Зал.
Пять я таких
Приму
В камеры по одному,
Тридцать один -
На вокзал".

Поле и снежный
Звон.
Клетчатый мчится
Вагон.
Рельсы грызет
Паровоз.
Разве уместен
Вопрос:
Куда их доставит
Он?

Много в России
Троп.
Что ни тропа -
То гроб.
Что ни верста -
То крест.
До енисейских мест
Шесть тысяч один
Сугроб.

*

Поезд на всех
Парах.
В каждом неясный
Страх.
Видно, надев
Браслет,
Гонят на много
Лет
Золото рыть
В горах.

Может случиться
С тобой
То, что достанешь
Киркой,
Дочь твоя там,
Вдалеке,
Будет на левой
Руке
Перстень носить
Золотой.

Поле и снежный
Звон.
Клетчатый мчится
Вагон.
Вдруг тридцать первый
Встал
И шепотом так сказал:
"Нынче мне ночь
Не в сон.

Нынче мне в ночь
Не лежать.
Я твердо решил
Бежать.
Благо, что ночь
Не в луне.
Вы помогите
Мне
Тело мое
Поддержать.

Клетку уж я
Пилой...
Выручил снежный
Вой.
Вы заградите меня
Подле окна
От огня,
Чтоб не видал
Конвой".

Тридцать столпились
В ряд,
Будто о чем
Говорят,
Будто глядят
На снег.
Разве так труден
Побег,
Если огни
Не горят?

*

Их оставалось
Пять.
Каждый имел
Кровать.
В окнах бурунный
Вспург.
Крепко стоит
Шлиссельбург.
Только в нем плохо
Спать.

Разве тогда
Уснешь,
Если все видишь
Рожь,
Видишь родной
Плетень,
Синий, звенящий
День,
И ты по меже
Идешь?

Тихий вечерний
Час.
Колокол бьет
Семь раз.
Месяц широк
И ал.
Так бы дремал
И дремал,
Не подымая глаз.

Глянешь, на окнах
Пух.
Скучный, несчастный
Друг,
Ночь или день,
Все равно.
Хочется вырвать
Окно
И убежать в луг.

Пятый страдать
Устал.
Где-то подпилок
Достал.
Ночью скребет
И скребет,
Капает с носа
Пот
Через губу в оскал.

Раз при нагрузке
Дров
Он поскользнулся
В ров...
Смотрят, уж он
На льду,
Что-то кричит
На ходу.
Крикнул - и будь
Здоров.

*

Быстро бегут
Дни.
День колесу
Сродни.
Снежной январской
Порой
В камере сорок
Второй
Встретились вновь
Они.

Пятому глядя
В глаза,
Тридцать первый
Сказал:
"Там, где струится
Обь,
Есть деревушка
Топь
И очень хороший
Вокзал.

В жизни живут лишь
Раз,
Я вспоминать
Не горазд.
Глупый сибирский
Чалдон*,
Скуп, как сто дьяволов,
Он.
За пятачок продаст.

Снежная белая
Гладь.
Нечего мне
Вспоминать.
Знаю одно:
Без грез
Даже в лихой
Мороз
Сладко на сене
Спать".

Пятый сказал
В ответ:
"Мне уже сорок
Лет.
Но не угас мой
Бес,
Так все и тянет
В лес,
В синий вечерний
Свет.

Много сказать
Не могу:
Час лишь лежал я
В снегу,
Слушал метельный
Вой,
Но помешал
Конвой
С ружьями на бегу".

*

Серая, хмурая
Высь,
Тучи с землею
Слились.
Ты помнишь, конечно,
Тот
Метельный семнадцатый
Год,
Когда они
Разошлись?

Каждый пошел в свой
Дом
С ивами над прудом.
Видел луну
И клен,
Только не встретил
Он
Сердцу любимых
В нем.

Их было тридцать
Шесть.
В каждом кипела
Месть.
И каждый в октябрьский
Звон
Пошел на влюбленных
В трон,
Чтоб навсегда их
Сместь.

Быстро бегут
Дни.
Встретились вновь
Они.
У каждого новый
Дом.
В лежку живут лишь
В нем,
Очей загасив
Огни.

Тихий вечерний
Час.
Колокол бьет
Семь раз.
Месяц широк
И ал.
Тот, кто теперь
Задремал,
Уж не поднимет
Глаз.

Теплая синяя
Весь,
Всякие песни
Есть...
Над каждым своя
Звезда...
Мы же поем
Всегда:
Их было тридцать
Шесть.

[1924]


Анна Снегина (Есенин)

Сергей Есенин

Анна Снегина *

А. Воронскому*

1

"Село, значит, наше - Радово,
Дворов, почитай, два ста.
Тому, кто его оглядывал,
Приятственны наши места.
Богаты мы лесом и водью,
Есть пастбища, есть поля.
И по всему угодью
Рассажены тополя.

Мы в важные очень не лезем,
Но все же нам счастье дано.
Дворы у нас крыты железом,
У каждого сад и гумно.
У каждого крашены ставни,
По праздникам мясо и квас.
Недаром когда-то исправник
Любил погостить у нас.

Оброки платили мы к сроку,
Но - грозный судья - старшина
Всегда прибавлял к оброку
По мере муки и пшена.
И чтоб избежать напасти,
Излишек нам был без тягот.
Раз - власти, на то они власти,
А мы лишь простой народ.

Но люди - все грешные души.
У многих глаза - что клыки.
С соседней деревни Криуши
Косились на нас мужики.
Житье у них было плохое -
Почти вся деревня вскачь
Пахала одной сохою
На паре заезженных кляч.

Каких уж тут ждать обилий, -
Была бы душа жива.
Украдкой они рубили
Из нашего леса дрова.
Однажды мы их застали...
Они в топоры, мы тож.
От звона и скрежета стали
По телу катилась дрожь.

В скандале убийством пахнет.
И в нашу и в их вину
Вдруг кто-то из них как ахнет! -
И сразу убил старшину.
На нашей быдластой сходке
Мы делу условили ширь.
Судили. Забили в колодки
И десять услали в Сибирь.
С тех пор и у нас неуряды.
Скатилась со счастья вожжа.
Почти что три года кряду
У нас то падеж, то пожар".

*

Такие печальные вести
Возница мне пел весь путь.
Я в радовские предместья
Ехал тогда отдохнуть.

Война мне всю душу изъела.
За чей-то чужой интерес
Стрелял я в мне близкое тело
И грудью на брата лез.
Я понял, что я - игрушка,
В тылу же купцы да знать,
И, твердо простившись с пушками,
Решил лишь в стихах воевать.
Я бросил мою винтовку,
Купил себе "липу"*, и вот
С такою-то подготовкой
Я встретил 17-ый год.

Свобода взметнулась неистово.
И в розово-смрадном огне
Тогда над страною калифствовал
Керенский на белом коне.
Война "до конца", "до победы".
И ту же сермяжную рать
Прохвосты и дармоеды
Сгоняли на фронт умирать.
Но все же не взял я шпагу...
Под грохот и рев мортир
Другую явил я отвагу -
Был первый в стране дезертир.

*

Дорога довольно хорошая,
Приятная хладная звень.
Луна золотою порошею
Осыпала даль деревень.
"Ну, вот оно, наше Радово, -
Промолвил возница, -
Здесь!
Недаром я лошади вкладывал
За норов ее и спесь.
Позволь, гражданин, на чаишко.
Вам к мельнику надо?
Так вон!..
Я требую с вас без излишка
За дальний такой прогон".
. . . . . . . . . . . . . . . .
Даю сороковку.
"Мало!"
Даю еще двадцать.
"Нет!"
Такой отвратительный малый.
А малому тридцать лет.
"Да что ж ты?
Имеешь ли душу?
За что ты с меня гребешь?"
И мне отвечает туша:
"Сегодня плохая рожь.
Давайте еще незвонких
Десяток иль штучек шесть -
Я выпью в шинке самогонки
За ваше здоровье и честь..."

*

И вот я на мельнице...
Ельник
Осыпан свечьми светляков.
От радости старый мельник
Не может сказать двух слов:
"Голубчик! Да ты ли?
Сергуха!
Озяб, чай? Поди продрог?
Да ставь ты скорее, старуха,
На стол самовар и пирог!"

В апреле прозябнуть трудно,
Особенно так в конце.
Был вечер задумчиво чудный,
Как дружья улыбка в лице.
Объятья мельника круты,
От них заревет и медведь,
Но все же в плохие минуты
Приятно друзей иметь.

"Откуда? Надолго ли?"
"На год".
"Ну, значит, дружище, гуляй!
Сим летом грибов и ягод
У нас хоть в Москву отбавляй.
И дичи здесь, братец, до черта,
Сама так под порох и прет.
Подумай ведь только...
Четвертый
Тебя не видали мы год..."
. . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . .

Беседа окончена...
Чинно
Мы выпили весь самовар.
По-старому с шубой овчинной
Иду я на свой сеновал.
Иду я разросшимся садом,
Лицо задевает сирень.
Так мил моим вспыхнувшим взглядам
Состарившийся плетень.
Когда-то у той вон калитки
Мне было шестнадцать лет,
И девушка в белой накидке
Сказала мне ласково: "Нет!"
Далекие, милые были.
Тот образ во мне не угас...
Мы все в эти годы любили,
Но мало любили нас.

2

"Ну что же! Вставай, Сергуша!
Еще и заря не текла,
Старуха за милую душу
Оладьев тебе напекла.
Я сам-то сейчас уеду
К помещице Снегиной...
Ей
Вчера настрелял я к обеду
Прекраснейших дупелей".

Привет тебе, жизни денница!
Встаю, одеваюсь, иду.
Дымком отдает росяница
На яблонях белых в саду.
Я думаю:
Как прекрасна
Земля
И на ней человек.
И сколько с войной несчастных
Уродов теперь и калек!
И сколько зарыто в ямах!
И сколько зароют еще!
И чувствую в скулах упрямых
Жестокую судоргу щек.

Нет, нет!
Не пойду навеки!
За то, что какая-то мразь
Бросает солдату-калеке
Пятак или гривенник в грязь.

"Ну, доброе утро, старуха!
Ты что-то немного сдала..."
И слышу сквозь кашель глухо:
"Дела одолели, дела.
У нас здесь теперь неспокойно.
Испариной все зацвело.
Сплошные мужицкие войны -
Дерутся селом на село.
Сама я своими ушами
Слыхала от прихожан:
То радовцев бьют криушане,
То радовцы бьют криушан.
А все это, значит, безвластье.
Прогнали царя...
Так вот...
Посыпались все напасти
На наш неразумный народ.
Открыли зачем-то остроги,
Злодеев пустили лихих.
Теперь на большой дороге
Покою не знай от них.
Вот тоже, допустим... C Криуши...
Их нужно б в тюрьму за тюрьмой,
Они ж, воровские души,
Вернулись опять домой.
У них там есть Прон Оглоблин,
Булдыжник, драчун, грубиян.
Он вечно на всех озлоблен,
С утра по неделям пьян.
И нагло в третьевом годе,
Когда объявили войну,
При всем честном народе
Убил топором старшину.
Таких теперь тысячи стало
Творить на свободе гнусь.
Пропала Расея, пропала...
Погибла кормилица Русь..."

Я вспомнил рассказ возницы
И, взяв свою шляпу и трость,
Пошел мужикам поклониться,
Как старый знакомый и гость.

*

Иду голубою дорожкой
И вижу - навстречу мне
Несется мой мельник на дрожках
По рыхлой еще целине.
"Сергуха! За милую душу!
Постой, я тебе расскажу!
Сейчас! Дай поправить вожжу,
Потом и тебя оглоушу.
Чего ж ты мне утром ни слова?
Я Снегиным так и бряк:
Приехал ко мне, мол, веселый
Один молодой чудак.
(Они ко мне очень желанны,
Я знаю их десять лет.)
А дочь их замужняя Анна
Спросила:
- Не тот ли, поэт?
- Ну, да, - говорю, - он самый.
- Блондин?
- Ну, конечно, блондин!
- С кудрявыми волосами?
- Забавный такой господин!
- Когда он приехал?
- Недавно.
- Ах, мамочка, это он!
Ты знаешь,
Он был забавно
Когда-то в меня влюблен.
Был скромный такой мальчишка,
А нынче...
Поди ж ты...
Вот...
Писатель...
Известная шишка...
Без просьбы уж к нам не придет".

И мельник, как будто с победы,
Лукаво прищурил глаз:
"Ну, ладно! Прощай до обеда!
Другое сдержу про запас".

Я шел по дороге в Криушу
И тростью сшибал зеленя.
Ничто не пробилось мне в душу,
Ничто не смутило меня.
Струилися запахи сладко,
И в мыслях был пьяный туман...
Теперь бы с красивой солдаткой
Завесть хорошо роман.

*

Но вот и Криуша...
Три года
Не зрел я знакомых крыш.
Сиреневая погода
Сиренью обрызгала тишь.
Не слышно собачьего лая,
Здесь нечего, видно, стеречь -
У каждого хата гнилая,
А в хате ухваты да печь.
Гляжу, на крыльце у Прона
Горластый мужицкий галдеж.
Толкуют о новых законах,
О ценах на скот и рожь.
"Здорово, друзья!"
"Э, охотник!
Здорово, здорово!
Садись!
Послушай-ка ты, беззаботник,
Про нашу крестьянскую жисть.
Что нового в Питере слышно?
С министрами, чай, ведь знаком?
Недаром, едрит твою в дышло,
Воспитан ты был кулаком.
Но все ж мы тебя не порочим.
Ты - свойский, мужицкий, наш,
Бахвалишься славой не очень
И сердце свое не продашь.
Бывал ты к нам зорким и рьяным,
Себя вынимал на испод...
Скажи:
Отойдут ли крестьянам
Без выкупа пашни господ?
Кричат нам,
Что землю не троньте,
Еще не настал, мол, миг.
За что же тогда на фронте
Мы губим себя и других?"

И каждый с улыбкой угрюмой
Смотрел мне в лицо и в глаза,
А я, отягченный думой,
Не мог ничего сказать.
Дрожали, качались ступени,
Но помню
Под звон головы:
"Скажи,
Кто такое Ленин?"
Я тихо ответил:
"Он - вы".

3

На корточках ползали слухи,
Судили, решали, шепча.
И я от моей старухи
Достаточно их получал.
Однажды, вернувшись с тяги,
Я лег подремать на диван.
Разносчик болотной влаги,
Меня прознобил туман.
Трясло меня, как в лихорадке,
Бросало то в холод, то в жар
И в этом проклятом припадке
Четыре я дня пролежал.

Мой мельник с ума, знать, спятил.
Поехал,
Кого-то привез...
Я видел лишь белое платье
Да чей-то привздернутый нос.
Потом, когда стало легче,
Когда прекратилась трясь,
На пятые сутки под вечер
Простуда моя улеглась.
Я встал.
И лишь только пола
Коснулся дрожащей ногой,
Услышал я голос веселый:
"А!
Здравствуйте, мой дорогой!
Давненько я вас не видала.
Теперь из ребяческих лет
Я важная дама стала,
А вы - знаменитый поэт.
. . . . . . . . . . . . . . . .

Ну, сядем.
Прошла лихорадка?
Какой вы теперь не такой!
Я даже вздохнула украдкой,
Коснувшись до вас рукой.
Да...
Не вернуть, что было.
Все годы бегут в водоем.
Когда-то я очень любила
Сидеть у калитки вдвоем.
Мы вместе мечтали о славе...
И вы угодили в прицел,
Меня же про это заставил
Забыть молодой офицер..."

*

Я слушал ее и невольно
Оглядывал стройный лик.
Хотелось сказать:
"Довольно!
Найдемте другой язык!"

Но почему-то, не знаю,
Смущенно сказал невпопад:
"Да... Да...
Я сейчас вспоминаю...
Садитесь.
Я очень рад.
Я вам прочитаю немного
Стихи
Про кабацкую Русь...
Отделано четко и строго.
По чувству - цыганская грусть".
"Сергей!
Вы такой нехороший.
Мне жалко,
Обидно мне,
Что пьяные ваши дебоши
Известны по всей стране.
Скажите:
Что с вами случилось?"
"Не знаю".
"Кому же знать?"
"Наверно, в осеннюю сырость
Меня родила моя мать".
"Шутник вы..."
"Вы тоже, Анна".
"Кого-нибудь любите?"
"Нет".
"Тогда еще более странно
Губить себя с этих лет:
Пред вами такая дорога..."
Сгущалась, туманилась даль...
Не знаю, зачем я трогал
Перчатки ее и шаль.
. . . . . . . . . . . . . . . .
Луна хохотала, как клоун.
И в сердце хоть прежнего нет,
По-странному был я полон
Наплывом шестнадцати лет.
Расстались мы с ней на рассвете
С загадкой движений и глаз...

Есть что-то прекрасное в лете,
А с летом прекрасное в нас.

*

Мой мельник...
Ох, этот мельник!
С ума меня сводит он.
Устроил волынку, бездельник,
И бегает как почтальон.
Сегодня опять с запиской,
Как будто бы кто-то влюблен:
"Придите.
Вы самый близкий.
С любовью
О г л о б л и н П р о н".
Иду.
Прихожу в Криушу.
Оглоблин стоит у ворот
И спьяну в печенки и в душу
Костит обнищалый народ.
"Эй, вы!
Тараканье отродье!
Все к Снегиной!..
Р-раз и квас!
Даешь, мол, твои угодья
Без всякого выкупа с нас!"
И тут же, меня завидя,
Снижая сварливую прыть,
Сказал в неподдельной обиде:
"Крестьян еще нужно варить".
"Зачем ты позвал меня, Проша?"
"Конечно, ни жать, ни косить.
Сейчас я достану лошадь
И к Снегиной... вместе...
Просить..."
И вот запрягли нам клячу.
В оглоблях мосластая шкеть -
Таких отдают с придачей,
Чтоб только самим не иметь.
Мы ехали мелким шагом,
И путь нас смешил и злил:
В подъемах по всем оврагам
Телегу мы сами везли.

Приехали.
Дом с мезонином
Немного присел на фасад.
Волнующе пахнет жасмином
Плетневый его палисад.
Слезаем.
Подходим к террасе
И, пыль отряхая с плеч,
О чьем-то последнем часе
Из горницы слышим речь:
"Рыдай - не рыдай, - не помога...
Теперь он холодный труп...
Там кто-то стучит у порога.
Припудрись...
Пойду отопру..."

Дебелая грустная дама
Откинула добрый засов.
И Прон мой ей брякнул прямо
Про землю,
Без всяких слов.
"Отдай!.. -
Повторял он глухо. -
Не ноги ж тебе целовать!"

Как будто без мысли и слуха
Она принимала слова.
Потом в разговорную очередь
Спросила меня
Сквозь жуть:
"А вы, вероятно, к дочери?
Присядьте...
Сейчас доложу..."

Теперь я отчетливо помню
Тех дней роковое кольцо.
Но было совсем не легко мне
Увидеть ее лицо.
Я понял -
Случилось горе,
И молча хотел помочь.
"Убили... Убили Борю...
Оставьте!
Уйдите прочь!
Вы - жалкий и низкий трусишка.
Он умер...
А вы вот здесь..."

Нет, это уж было слишком.
Не всякий рожден перенесть.
Как язвы, стыдясь оплеухи,
Я Прону ответил так:
"Сегодня они не в духе...
Поедем-ка, Прон, в кабак..."

4

Все лето провел я в охоте.
Забыл ее имя и лик.
Обиду мою
На болоте
Оплакал рыдальщик-кулик.

Бедна наша родина кроткая
В древесную цветень и сочь,
И лето такое короткое,
Как майская теплая ночь.
Заря холодней и багровей.
Туман припадает ниц.
Уже в облетевшей дуброве
Разносится звон синиц.
Мой мельник вовсю улыбается,
Какая-то веселость в нем.
"Теперь мы, Сергуха, по зайцам
За милую душу пальнем!"
Я рад и охоте...
Коль нечем
Развеять тоску и сон.
Сегодня ко мне под вечер,
Как месяц, вкатился Прон.
"Дружище!
С великим счастьем!
Настал ожидаемый час!
Приветствую с новой властью!
Теперь мы всех р-раз - и квас!
Мы пашни берем и леса.
В России теперь Советы
И Ленин - старшой комиссар.
Дружище!
Вот это номер!
Вот это почин так почин.
Я с радости чуть не помер,
А брат мой в штаны намочил.
Едри ж твою в бабушку плюнуть!
Гляди, голубарь, веселей!
Я первый сейчас же коммуну
Устрою в своем селе".

У Прона был брат Лабутя,
Мужик - что твой пятый туз:
При всякой опасной минуте
Хвальбишка и дьявольский трус.
Таких вы, конечно, видали.
Их рок болтовней наградил.
Носил он две белых медали
С японской войны на груди.
И голосом хриплым и пьяным
Тянул, заходя в кабак:
"Прославленному под Ляояном
Ссудите на четвертак..."
Потом, насосавшись до дури,
Взволнованно и горячо
О сдавшемся Порт-Артуре
Соседу слезил на плечо.
"Голубчик! -
Кричал он. -
Петя!
Мне больно... Не думай, что пьян.
Отвагу мою на свете
Лишь знает один Ляоян".

Такие всегда на примете.
Живут, не мозоля рук.
И вот он, конечно, в Совете,
Медали запрятал в сундук.
Но со тою же важной осанкой,
Как некий седой ветеран,
Хрипел под сивушной банкой
Про Нерчинск и Турухан:
"Да, братец!
Мы горе видали,
Но нас не запугивал страх..."
. . . . . . . . . . . . . . . .
Медали, медали, медали
Звенели в его словах.
Он Прону вытягивал нервы,
И Прон материл не судом.
Но все ж тот поехал первый
Описывать снегинский дом.

В захвате всегда есть скорость:
- Даешь! Разберем потом!
Весь хутор забрали в волость
С хозяйками и со скотом.

А мельник...
. . . . . . . . . . . . . . . .
Мой старый мельник
Хозяек привез к себе,
Заставил меня, бездельник,
В чужой ковыряться судьбе.
И снова нахлынуло что-то...
Тогда я вся ночь напролет
Смотрел на скривленный заботой
Красивый и чувственный рот.

Я помню -
Она говорила:
"Простите... Была не права...
Я мужа безумно любила.
Как вспомню... болит голова...
Но вас
Оскорбила случайно...
Жестокость была мой суд...
Была в том печальная тайна,
Что страстью преступной зовут.
Конечно,
До этой осени
Я знала б счастливую быль...
Потом бы меня вы бросили,
Как выпитую бутыль...
Поэтому было не надо...
Ни встреч... ни вобще продолжать...
Тем более с старыми взглядами
Могла я обидеть мать".

Но я перевел на другое,
Уставясь в ее глаза,
И тело ее тугое
Немного качнулось назад.
"Скажите,
Вам больно, Анна,
За ваш хуторской разор?"
Но как-то печально и странно
Она опустила свой взор.
. . . . . . . . . . . . . . . .
"Смотрите...
Уже светает.
Заря как пожар на снегу...
Мне что-то напоминает...
Но что?..
Я понять не могу...
Ах!.. Да...
Это было в детстве...
Другой... Не осенний рассвет...
Мы с вами сидели вместе...
Нам по шестнадцать лет..."

Потом, оглядев меня нежно
И лебедя выгнув рукой,
Сказала как будто небрежно:
"Ну, ладно...
Пора на покой..."
. . . . . . . . . . . . . . . .
Под вечер они уехали.
Куда?
Я не знаю куда.
В равнине, проложенной вехами,
Дорогу найдешь без труда.

Не помню тогдашних событий,
Не знаю, что сделал Прон.
Я быстро умчался в Питер
Развеять тоску и сон.

4

Суровые, грозные годы!
Но разве всего описать?
Слыхали дворцовые своды
Солдатскую крепкую "мать".

Эх, удаль!
Цветение в далях!
Недаром чумазый сброд
Играл по дворам на роялях
Коровам тамбовский фокстрот.
За хлеб, за овес, за картошку
Мужик залучил граммофон, -
Слюнявя козлиную ножку,
Танго себе слушает он.
Сжимая от прибыли руки,
Ругаясь на всякий налог,
Он мыслит до дури о штуке,
Катающейся между ног.
Шли годы
Размашисто, пылко...
Удел хлебороба гас.
Немало попрело в бутылках
"Керенок" и "ходей" у нас.
Фефела! Кормилец! Касатик!
Владелец землей и скотом,
За пару измызганных "катек"
Он даст себя выдрать кнутом.

Ну, ладно.
Довольно стонов!
Не нужно насмешек и слов!
Сегодня про участь Прона
Мне мельник прислал письмо:
"Сергуха! За милую душу!
Привет тебе, братец! Привет!
Ты что-то опять в Криушу
Не кажешься целых шесть лет!
Утешь!
Соберись, на милость!
Прижваривай по весне!
У нас здесь такое случилось,
Чего не расскажешь в письме.
Теперь стал спокой в народе,
И буря пришла в угомон.
Узнай, что в двадцатом годе
Расстрелян Оглоблин Прон.

Расея...
Дуровая зыкь она.
Хошь верь, хошь не верь ушам -
Однажды отряд Деникина
Нагрянул на криушан.
Вот тут и пошла потеха...
С потехи такой - околеть.
Со скрежетом и со смехом
Гульнула казацкая плеть.
Тогда вот и чикнули Проню,
Лабутя ж в солому залез
И вылез,
Лишь только кони
Казацкие скрылись в лес.
Теперь он по пьяной морде
Еще не устал голосить:
"Мне нужно бы красный орден
За храбрость мою носить".
Совсем прокатились тучи...
И хоть мы живем не в раю,
Ты все ж приезжай, голубчик,
Утешить судьбину мою..."

*

И вот я опять в дороге.
Ночная июньская хмарь.
Бегут говорливые дроги
Ни шатко ни валко, как встарь.
Дорога довольно хорошая,
Равнинная тихая звень.
Луна золотою порошею
Осыпала даль деревень.
Мелькают часовни, колодцы,
Околицы и плетни.
И сердце по-старому бьется,
Как билось в далекие дни.

Я снова на мельнице...
Ельник
Усыпан свечьми светляков.
По-старому старый мельник
Не может связать двух слов:
"Голубчик! Вот радость! Сергуха!
Озяб, чай? Поди, продрог?
Да ставь ты скорее, старуха,
На стол самовар и пирог.
Сергунь! Золотой! Послушай!
. . . . . . . . . . . . . . . .
И ты уж старик по годам...
Сейчас я за милую душу
Подарок тебе передам".
"Подарок?"
"Нет...
Просто письмишко.
Да ты не спеши, голубок!
Почти что два месяца с лишком
Я с почты его приволок".

Вскрываю... читаю... Конечно!
Откуда же больше и ждать!
И почерк такой беспечный,
И лондонская печать.

"Вы живы?.. Я очень рада...
Я тоже, как вы, жива.
Так часто мне снится ограда,
Калитка и ваши слова.
Теперь я от вас далеко...
В России теперь апрель.
И синею заволокой
Покрыта береза и ель.
Сейчас вот, когда бумаге
Вверяю я грусть моих слов,
Вы с мельником, может, на тяге
Подслушиваете тетеревов.
Я часто хожу на пристань
И, то ли на радость, то ль в страх,
Гляжу средь судов все пристальней
На красный советский флаг.
Теперь там достигли силы.
Дорога моя ясна...
Но вы мне по-прежнему милы,
Как родина и как весна".
. . . . . . . . . . . . . . . .

Письмо как письмо.
Беспричинно.
Я в жисть бы таких не писал.

По-прежнему с шубой овчинной
Иду я на свой сеновал.
Иду я разросшимся садом,
Лицо задевает сирень.
Так мил моим вспыхнувшим взглядам
Погорбившийся плетень.
Когда-то у той вон калитки
Мне было шестнадцать лет.
И девушка в белой накидке
Сказала мне ласково: "Нет!"

Далекие милые были!..
Тот образ во мне не угас.

Мы все в эти годы любили,
Но, значит,
Любили и нас.

[Январь 1925 Батум]


Черный человек (Есенин)

Сергей Есенин

Черный человек

Друг мой, друг мой,
Я очень и очень болен.
Сам не знаю, откуда взялась эта боль.
То ли ветер свистит
Над пустым и безлюдным полем,
То ль, как рощу в сентябрь,
Осыпает мозги алкоголь.

Голова моя машет ушами,
Как крыльями птица.
Ей на шее ноги
Маячить больше невмочь.
Черный человек,
Черный, черный,
Черный человек
На кровать ко мне садится,
Черный человек
Спать не дает мне всю ночь.

Черный человек
Водит пальцем по мерзкой книге
И, гнусавя надо мной,
Как над усопшим монах,
Читает мне жизнь
Какого-то прохвоста и забулдыги,
Нагоняя на душу тоску и страх.
Черный человек
Черный, черный!

"Слушай, слушай, -
Бормочет он мне, -
В книге много прекраснейших
Мыслей и планов.
Этот человек
Проживал в стране
Самых отвратительных
Громил и шарлатанов.

В декабре в той стране
Снег до дьявола чист,
И метели заводят
Веселые прялки.
Был человек тот авантюрист,
Но самой высокой
И лучшей марки.

Был он изящен,
К тому ж поэт,
Хоть с небольшой,
Но ухватистой силою,
И какую-то женщину,
Сорока с лишним лет,
Называл скверной девочкой
И своею милою.

Счастье, - говорил он, -
Есть ловкость ума и рук.
Все неловкие души
За несчастных всегда известны.
Это ничего,
Что много мук
Приносят изломанные
И лживые жесты.

В грозы, в бури,
В житейскую стынь,
При тяжелых утратах
И когда тебе грустно,
Казаться улыбчивым и простым -
Самое высшее в мире искусство".

"Черный человек!
Ты не смеешь этого!
Ты ведь не на службе
Живешь водолазовой.
Что мне до жизни
Скандального поэта.
Пожалуйста, другим
Читай и рассказывай".

Черный человек
Глядит на меня в упор.
И глаза покрываются
Голубой блевотой, -
Словно хочет сказать мне,
Что я жулик и вор,
Так бесстыдно и нагло
Обокравший кого-то.
. . . . . . . . . . . .

Друг мой, друг мой,
Я очень и очень болен.
Сам не знаю, откуда взялась эта боль.
То ли ветер свистит
Над пустым и безлюдным полем,
То ль, как рощу в сентябрь,
Осыпает мозги алкоголь.

Ночь морозная.
Тих покой перекрестка.
Я один у окошка,
Ни гостя, ни друга не жду.
Вся равнина покрыта
Сыпучей и мягкой известкой,
И деревья, как всадники,
Съехались в нашем саду.

Где-то плачет
Ночная зловещая птица.
Деревянные всадники
Сеют копытливый стук.
Вот опять этот черный
На кресло мое садится,
Приподняв свой цилиндр
И откинув небрежно сюртук.

"Слушай, слушай! -
Хрипит он, смотря мне в лицо,
Сам все ближе
И ближе клонится. -
Я не видел, чтоб кто-нибудь
Из подлецов
Так ненужно и глупо
Страдал бессонницей.

Ах, положим, ошибся!
Ведь нынче луна.
Что же нужно еще
Напоенному дремой мирику?
Может, с толстыми ляжками
Тайно придет "она",
И ты будешь читать
Свою дохлую томную лирику?

Ах, люблю я поэтов!
Забавный народ.
В них всегда нахожу я
Историю, сердцу знакомую, -
Как прыщавой курсистке
Длинноволосый урод
Говорит о мирах,
Половой истекая истомою.

Не знаю, не помню,
В одном селе,
Может, в Калуге,
А может, в Рязани,
Жил мальчик
В простой крестьянской семье,
Желтоволосый,
С голубыми глазами...

И вот стал он взрослым,
К тому ж поэт,
Хоть с небольшой,
Но ухватистой силою,
И какую-то женщину,
Сорока с лишним лет,
Называл скверной девочкой
И своею милою"

"Черный человек!
Ты прескверный гость.
Это слава давно
Про тебя разносится".
Я взбешен, разъярен,
И летит моя трость
Прямо к морде его,
В переносицу...
. . . . . . . . . . . . .

...Месяц умер,
Синеет в окошко рассвет.
Ах ты, ночь!
Что ты, ночь, наковеркала?
Я в цилиндре стою.
Никого со мной нет.
Я один...
И разбитое зеркало...

[14 ноября 1925]


Рюрику Ивневу (Есенин)

 Next

Сергей Есенин

Рюрику Ивневу

Я одену тебя побирушкой,
Подпояшу оструганным лыком.
Упираяся толстою клюшкой,
Уходи ты к лесным повиликам.

У стогов из сухой боровины
Шьет русалка из листьев обновы.
У ней губы краснее малины,
Брови черные круче подковы.

Ты скажи ей: "Я странник усталый,
Равнодушный к житейским потерям".
Скинь-покинь свой армяк полинялый,
Проходи с нею к зарослям в терем.

Соберутся русалки с цветами,
Заведут под гармони гулянку
И тебя по заре с петухами
Поведут провожать на полянку.

Побредешь ты, воспрянувший духом,
Будешь зыкать прибаски на цевне
И навстречу горбатым старухам
Скинешь шапку с поклоном деревне.

29 марта 1915 г.


Перо не быльница, (Есенин)

Сергей Есенин

Перо не быльница,
Но в нем есть звон.
Служи, чернильница,
Лесной канон.

О мати вечная,
Святой покров.
Любовь заречная -
Без слов.

В поминание Федору Федоровичу Фидлеру 6 октября 1915 г.


Холодней, чем у сколотой проруби, (Есенин)

Сергей Есенин

Холодней, чем у сколотой проруби,
Поджидаешь ты томного дня.
Проклевали глаза твои - голуби
Непрощенным укором меня.

[1916]


На Память Мише Мурашову (Есенин)

 Prev Next

Сергей Есенин

На Память Мише Мурашову

Сегодня синели лужи
И легкий шептал ветерок.
Знай, никому не нужен
Неба зеленый песок.

Жили и были мы в яви,
Всюду, везде одни.
Ты, как весну по дубраве,
Пьешь свои белые дни.

Любишь ты, любишь, знаю,
Нежные души ласкать,
Но не допустит нас к раю
Наша земная печать.

Вечная даль перед нами,
Путь наш задумчив и прост.
Даст нам приют за холмами
Грязью покрытый погост.

15 марта 1916 г.


М. П. Мурашову (Есенин)

 Prev Next

Сергей Есенин

М. П. Мурашову

[дарственная надпись на фотографии]
Дорогой дружище Миша,
Ты как вихрь, а я как замять:
Сбереги под тихой крышей
Обо мне любовь и память.
Сергей Есенин

15 марта 1916 г.


Слушай, поганое сердце, (Есенин)

Сергей Есенин

Слушай, поганое сердце,
Сердце собачье мое.
Я на тебя, как на вора,
Спрятал в рукав лезвие.

Рано ли, поздно всажу я
В ребра холодную сталь.
Нет, не могу я стремиться
В вечную сгнившую даль.

Пусть поглупее болтают,
Что их загрызла мета;
Если и есть что на свете -
Это одна пустота.

[Примечание. Влияние "Сомнения" Глинки и
рисунка "Нерон, поджигающий Рим".- С.Е.]

3 июля 1916 г.


М. М. Марьяновой (Есенин)

 Prev Next

Сергей Есенин

М. М. Марьяновой

Мальвине Мироновне
С. Есенин
В глазах пески зеленые
И облака.
По кружеву крапленому
Скользит рука.

То близкая, то дальняя,
И так всегда.
Судьба ее печальная -
Моя беда.

9 июля 1916 г.


В багровом зареве закат шипуч и пенен, (Есенин)

Сергей Есенин

В багровом зареве закат шипуч и пенен,
Березки белые горят в своих венцах.
Приветствует мой стих младых царевен
И кротость юную в их ласковых сердцах.

Где тени бледные и горестные муки,
Они тому, кто шел страдать за нас,
Протягивают царственные руки,
Благословляя их к грядущей жизни час.

На ложе белом, в ярком блеске света,
Рыдает тот, чью жизнь хотят вернуть...
И вздрагивают стены лазарета
От жалости, что им сжимает грудь.

Все ближе тянет их рукой неодолимой
Туда, где скорбь кладет печать на лбу.
О, помолись, святая Магдалина,
За их судьбу.

22 июля 1916 г.


Рюрику Ивневу (Есенин)

 Prev Next

Сергей Есенин

Рюрику Ивневу

Радость, как плотвица быстрая,
Юрко светит и в воде.
Руки могут церковь выстроить
И кукушке и звезде.
Кайся нивам и черемухам, -
У живущих нет грехов.
Из удачи зыбы промаха
Воют только на коров.
Не зови себя разбойником,
Если ж чист, так падай в грязь.
Верь - теленку из подойника
Улыбается карась.

Утро 21 января 1919 г.


В час, когда ночь воткнет (Есенин)

Сергей Есенин

В час, когда ночь воткнет
Луну на черный палец, -
Ах, о ком? ах, кому поет
Про любовь соловей-мерзавец?

Разве можно теперь любить,
Когда в сердце стирают зверя?
Мы идем, мы идем продолбить
Новые двери.

К черту чувства, слова в навоз,
Только образ и мощь порыва!
Что нам солнце? Весь звездный обоз -
Золотая струя коллектива.
Что нам Индия? Что Толстой?
Этот ветер что был, что не был.
Нынче мужик простой
Пялится ширше неба.

[1919]


Вот такой, какой есть, (Есенин)

Сергей Есенин

Вот такой, какой есть,
Никому ни в чем не уважу,
Золотую плету я песнь,
А лицо иногда в сажу.

Говорят, что я большевик.
Да, я рад зауздать землю.
О, какой богомаз мой лик
Начертил, грозовице внемля?

Пусть Америка, Лондон пусть...
Разве воды текут обратно?
Это пляшет российская грусть,
На солнце смывая пятна.

Февраль 1919. Р. В. У. Ж.


Как Должна Рекомендоваться Марина (Есенин)

 Prev Next

Сергей Есенин

Как Должна Рекомендоваться Марина

Скажу Вам речь не плоскую,
В ней все слова важны:
Мариной Ивановскою
Вы звать меня должны.

Меня легко обрамите:
Я маленький портрет,
Сейчас учусь я грамоте,
И скоро мне шесть лет.

Глазенки мои карие
И щечки не плохи,
Ах, иногда в ударе я
Могу читать стихи.

Перо мое не славится,
Подчас пишу не в лад,
Но больше всего нравится
Мне кушать "шыколат".

19 января 1924 г.


"Заря Востока" (Есенин)

 Prev Next

Сергей Есенин

"Заря Востока"

Так грустно на земле,
Как будто бы в квартире,
В которой год не мыли, не мели.
Какую-то хреновину в сем мире
Большевики нарочно завели.

Из книг мелькает лермонтовский парус,
А в голове паршивый сэр Керзон.
"Мне скучно, бес!"
"Что делать, Фауст?"
Таков предел вам, значит, положен.

Ирония! Вези меня! Вези!
Рязанским мужиком прищуривая око,
Куда ни заверни - все сходятся стези
В редакции "Зари Востока".

Приятно видеть вас, товарищ Лифшиц,
Как в озеро, смотреть вам в добрые глаза,
Но, в гранки мокрые вцепившись,
Засекретарился у вас Кара-Мурза.

И Ахобадзе...! Други, будьте глухи,
Не приходите в трепет, ни в восторг, -
Финансовый маэстро Лопатухин
Пускается со мной за строчки в торг.

Подохнуть можно от незримой скуки.
В бумажном озере навек бы утонуть!
Мне вместо Карпов видятся все щуки,
Зубами рыбьими тревожа мозг и грудь.

Поэт! Поэт!
Нужны нам деньги. Да!
То туфли лопнули, то истрепалась шляпа,
Хотя б за книжку тысчу дал Вирап,
Но разве тысячу сдерешь с Вирапа.

Вержбицкий Коля!
Тоже друг хороший, -
Отдашь стихи, а он их в самый зад,
Под объявления, где тресты да галоши,
Как будто я галошам друг и брат.

Не обольщаюсь звоном сих регалий,
Не отдаюсь ни славе, ни тщете,
В душе застрял обиженный Бен-Гали
С неизлечимой дыркой в животе.

Дождусь ли дня и радостного срока,
Поправятся ль мои печальные дела?
Ты восхитительна, "Заря Востока",
Но "Западной" ты лучше бы была.

Октябрь 1924 г. Тифлис


Льву Повицкому (Есенин)

 Prev Next

Сергей Есенин

Льву Повицкому

Старинный друг,
Тебя я вижу вновь
Чрез долгую и хладную
Разлуку.
Сжимаю я
Мне дорогую руку
И говорю, как прежде,
Про любовь.

Мне любо на тебя
Смотреть.
Взгрустни
И приласкай немного.
Уже я не такой,
Как впредь -
Бушуйный,
Гордый недотрога.

Перебесились мы.
Чего скрывать?
Уж я не я.
А ты ли это, ты ли?
По берегам
Морская гладь -
Как лошадь
Загнанная, в мыле.

В кого-то я
Теперь влюблен.
Люблю и тщетно
Призываю,
Но все же
Точкой корабля
К земле любимой
Приплываю.

[1924]


Ш. Н. Тальян (Есенин)

Сергей Есенин

Ш. Н. Тальян

[дарственная надпись на сборнике "Москва кабацкая", 1924]
Дорогая моя Шагане,
Вы приятны и милы мне.

4 января 1925 г. Батум


Е. А. Гурвичу (Есенин)

 Prev Next

Сергей Есенин

Е. А. Гурвичу

[дарственная надпись на групповой фотографии членов литкружка газеты "Бакинский рабочий"]

Пускай я порою от спирта вымок,
Пусть сердце слабеет, тускнеют очи,
Но, Гурвич! взглянувши на этот снимок,
Ты вспомни меня и "Бакинский рабочий".
Не знаю, мой праздник иль худший день их,
Мы часто друг друга по-сучьи лаем,
Но если бы Фришберг давал нам денег,
Тогда бы газета была нам раем.

25 апреля 1925 г. Баку


А. А. Берзинь (Есенин)

Сергей Есенин

А. А. Берзинь

[дарственная надпись на сборнике "Березовый ситец", 1925]
Самые лучшие минуты
Были у милой Анюты.
Ее взоры, как синие дверцы,
В них любовь моя, в них и сердце.

[191]


И. В. Евдокимову (Есенин)

Сергей Есенин

И. В. Евдокимову

[дарственная надпись на сборнике "Березовый ситец", 1925]
Сердце вином не вымочу.
Милому Евдокимочу,
Пока я тих,
Эта книга и стих.

12 июня 1925 г.


Thy

Download "Thy Music" files.

"Thy" (including "Thy Music") is the collection of compiled HTML files. This file is one of a few. If you see this topic than you need one or more of the next files.

Set | file | size (MB) | comments | updated
Thy | thy.chm | 0.1 | table of contents of all collections | 30/VIII/00
 | thyocx.exe | 0.25 | Thy Active X control setup file | 13/VIII/00
Genesis (1970-1976) | genesis.chm | 1 | lyrics, covers 1970-1976 | 13/I/00
 | genmid1.chm | 1 | midi | 13/I/00
 | gensurf1.chm | 1 | wave demo | 13/I/00
Pink Floyd (1967-1983) | pinfloyd.chm | 1 | lyrics, covers etc 1967-1983 | 13/I/00
 | pfmidi1.chm | 1 | midi | 13/I/00
 | pffoto1.chm | 1 | artworks | 13/I/00
 | pfsurf1.chm | 1 | wave demo | 27/V/99
 | pfsurf1.chm | 99 | wave CDR-only | 27/V/99
 | pfsurf2.chm | 110 | wave CDR-only | 27/V/99
 | pfsurf3.chm | 112 | wave CDR-only | 27/V/99
 | pfsurf4.chm | 100 | wave CDR-only | 27/V/99
 | pfsurf5.chm | 77 | wave CDR-only | 27/V/99
 | pfsurf6.chm | 112 | wave CDR-only | 27/V/99
Roger Waters | waters.chm | 1 | lyrics, covers etc | 13/I/00
 | waters01.chm | 76 | wave CDR-only | 19/I/00
 | waters02.chm | 66 | wave CDR-only | 19/I/00
King Crimson | crimson.chm | 1 | lyrics, covers etc | 6/VII/00
 | crimson1 | 115 | wave CDR-only | 7/I/00
 | crimson2.chm | 124 | wave CDR-only | 7/I/00
 | crimson3.chm | 139 | wave CDR-only | 7/I/00
 | crimson4.chm | 82 | wave CDR-only | 7/I/00
 | crimson5.chm | 131 | wave CDR-only | 7/I/00
 | crimson6.chm | 48 | wave CDR-only | 7/I/00
 | crimson7.chm | 95 | wave CDR-only | 19/I/00
 | crimson8.chm | 83 | wave CDR-only | 16/V/00
Klaus Schulze | schulze.chm | 2.2 | titles, covers etc | 30/IX/00
Van der Graaf Generator | vdgg.chm | 0.5 | lyrics, covers etc | 6/VII/00
Peter Hammill | hammill.chm | 1.2 | lyrics, covers etc | 15/VII/00
Yes | yes.chm | 2.2 | lyrics, covers etc | 10/VII/00
Dire Straits | dire_str.chm | 0.7 | lyrics, covers etc | 6/VII/00
 | direstr1.chm | 96 | wave CDR-only | 12/III/00
 | direstr2.chm | 120 | wave CDR-only | 12/III/00
 | direstr3.chm | 128 | wave CDR-only | 12/III/00
Lewis Carroll | carroll.chm | 0.5 | prose, poems etc | 26/II/00
 | carralic.chm | 1 | Illustrations for "...adventures..." by Sir John Tenniel | 13/I/00
 | carrth.chm | 1.25 | Illustrations for "...looking-glass..." by Sir John Tenniel | 26/II/00

Mail me! 9/X/2000 1:53 Moscow Russia
sawa (icq: 22073561)


Есенин

Сергей Есенин

Том 1

Вот уж вечер. Роса...
Там, где капустные грядки...
Поет зима - аукает...
Под венком лесной ромашки...
Темна ноченька, не спится...
Хороша была Танюша, краше не было в селе...
За горами, за желтыми долами...
Опять раскинулся узорно...
Заиграй, сыграй, тальяночка, малиновы меха...
Подражанье песне
Выткался на озере алый свет зари...
Матушка в Купальницу по лесу ходила...
Зашумели над затоном тростники...
Троицыно утро, утренний канон...
Туча кружево в роще связала...
Дымом половодье...
Сыплет черемуха снегом...
На плетнях висят баранки...
Калики
Задымился вечер, дремлет кот на брусе...
Край любимый! Сердцу снятся...
Пойду в скуфье смиренным иноком...
Шел господь пытать людей в любви...
Осень
Не ветры осыпают пущи...
В хате
По селу тропинкой кривенькой...
Гой ты, Русь, моя родная...
Я пастух, мои палаты -...
Сторона ль моя, сторонка...
Сохнет стаявшая глина...
Чую радуницу божью -...
По дороге идут богомолки...
Край ты мой заброшенный...
Заглушила засуха засевки...
Черная, потом пропахшая выть!...
Топи да болота...
За темной прядью перелесиц...
В том краю, где желтая крапива...
Я снова здесь, в семье родной...
Не бродить, не мять в кустах багряных...
О красном вечере задумалась дорога...
Нощь и поле, и крик петухов....
О край дождей и непогоды...
Голубень
Колокольчик среброзвонный...
Запели тесаные дроги...
Не напрасно дули ветры...
Корова
Под красным вязом крыльцо и двор...
Табун
Пропавший месяц
О товарищах веселых...
Весна на радость не похожа...
Алый мрак в небесной черни...
Прощай, родная пуща...
Покраснела рябина...
Твой глас незримый, как дым в избе...
В лунном кружеве украдкой...
Там, где вечно дремлет тайна...
Тучи с ожереба...
Лисица
О Русь, взмахни крылами...
Гляну в поле, гляну в небо -...
То не тучи бродят за овином...
Разбуди меня завтра рано...
Где ты, где ты, отчий дом...
О матерь божья...
О пашни, пашни, пашни...
Нивы сжаты, рощи голы...
E.E.Eaoeiie...
Я по первому снегу бреду...
Серебристая дорога...
Отвори мне, страж заоблачный...
О верю, верю, счастье есть!...
Песни, песни, о чем вы кричите?...
Вот оно, глупое счастье...
Проплясал, проплакал дождь весенний...
О муза, друг мой гибкий...
Мариенгофу...
Душа грустит о небесах...
Устал я жить в родном краю...
О боже, боже, эта глубь -...
Я покинул родимый дом...
Хорошо под осеннюю свежесть...
Песнь о собаке
Закружилась листва золотая...
Клюеву...
По-осеннему кычет сова...
Песнь о хлебе
Хулиган
Все живое особой метой...
Мир таинственный, мир мой древний...
Сторона ль ты моя, сторона!...
Не ругайтесь. Такое дело!...
Не жалею, не зову, не плачу...
Я обманывать себя не стану...
Да! Теперь решено. Без возврата...
Снова пьют здесь, дерутся и плачут...
Сыпь, гармоника. Скука... Скука....
Пой же, пой. На проклятой гитаре...
Эта улица мне знакома...
Годы молодые с забубенной славой...
Письмо к матери
Я усталым таким еще не был...
Этой грусти теперь не рассыпать...
Мне осталась одна забава:...
Заметался пожар голубой...
Ты такая ж простая, как все...
Пускай ты выпита другим...
Дорогая, сядем рядом...
Мне грустно на тебя смотреть...
Ты прохладой меня не мучай...
Вечер черные брови насопил...
Мы теперь уходим понемногу...
Пушкину
Низкий дом с голубыми ставнями...
Сукин сын
Отговорила роща золотая...
Синий май. Заревая теплынь...
Собаке качалова
Несказанное, синее, нежное....
Песня
Заря окликает другую...
Ну, целуй меня, целуй...
Прощай, Баку! Тебя я не увижу...
Вижу сон. Дорога черная...
Спит ковыль. Равнина дорогая...
Не вернусь я в отчий дом...
Над окошком месяц. Под окошком ветер...
Каждый труд благослови, удача!...
Видно, так заведено навеки -...
Листья падают, листья падают...
Гори, звезда моя, не падай...
Жизнь - обман с чарующей тоскою...
Сыпь, тальянка, звонко, сыпь, тальянка, смело...
Я красивых таких не видел...
Ах, как много на свете кошек...
Ты запой мне ту песню, что прежде...
В этом мире я только прохожий...
Улеглась моя былая рана -...
Я спросил сегодня у менялы...
Oaaaiy ou iiy, Oaaaiy!...
Ты сказала, что Саади...
Никогда я не был на Босфоре...
Свет вечерний шафранного края...
Воздух прозрачный и синий...
Золото холодное луны...
В Хороссане есть такие двери...
Голубая родина Фирдуси...
Быть поэтом - это значит то же...
Руки милой - пара лебедей -...
"Отчего луна так светит тускло...
Глупое сердце, не бейся!...
Голубая да веселая страна...
Эх вы, сани! А кони, кони!...
Снежная замять дробится и колется...
Слышишь - мчатся сани, слышишь - сани мчатся...
Голубая кофта. Синие глаза...
Снежная замять крутит бойко...
Вечером синим, вечером лунным...
Не криви улыбку, руки теребя...
Сочинитель бедный, это ты ли...
Синий туман. Снеговое раздолье...
Свищет ветер, серебряный ветер...
Мелколесье. Степь и дали...
Цветы мне говорят - прощай...
Клен ты мой опавший, клен заледенелый...
Какая ночь! Я не могу...
Не гляди на меня с упреком...
Ты меня не любишь, не жалеешь...
Может, поздно, может, слишком рано...
До свиданья, друг мой, до свиданья...

Том 2 (Маленькие поэмы)

Марфа Посадница
Микола
Русь
Ус
Певущий зов
Товарищ
Отчарь
Октоих
Пришествие
Преображение
Иорданская голубица
Инония
Небесный барабанщик
Пантократор
Кобыльи корабли
Сорокоуст
Исповедь хулигана
Возвращение на Родину
Русь советская
Русь бесприютная
Русь уходящая
На Кавказе
Поэтам Грузии
Баллада о двадцати шести
Письмо к женщине
Письмо от матери
Ответ
Стансы
Письмо деду
Ленин
Метель
Весна
Письмо к сестре
Мой путь
Сказка о пастушонке Пете, его комиссарстве и коровьем царстве
Песнь о Евпатии Коловрате

Том 3 (Стихотворения 1910-1915, не включенные С. А. Есениным в основное собрание)

Поэт
И.Д.Рудинскому
Звезды
Воспоминание
Моя жизнь
Что прошло - не вернуть
Ночь
Восход солнца
К покойнику
Зима
Песня старика разбойника
Больные думы
Думы
Звуки печали
Слезы
Не видать за туманною далью...
Вьюга на 26 апреля 1912 г.
Пребывание в школе
Далекая веселая песня
Мои мечты
Брату человеку
Я зажег свой костер...
Деревенская избенка
Отойди от окна
Весенний вечер
И надо мной звезда горит...
Ночь
Поэт
Капли
Ты плакала в вечерней тишине...
Грустно... Душевные муки...
У могилы
Береза
Пороша
Село
Колокол дремавший...
Кузнец
С добрым утром!
Егорий
Молитва матери
Богатырский посвист
Сиротка
Что это такое?
Узоры
Бельгия
Ямщик
На небесном синем блюде...
Буря
Ты ушла и ко мне не вернешься...
Удалец
Сонет
Чары
Черемуха
О дитя, я долго плакал над судьбой твоей...
Побирушка
Польша
Греция
Девичник
На лазоревые ткани...
Я странник убогий...
Бабушкины сказки
Плясунья
Тебе одной плету венок...
Занеслися залетною пташкой...
Колдунья
Русалка под Новый Год
Поминки
Дед
Белая свитка и алый кушак...
Наша вера не погасла...

Том 4 (Стихотворения 1916-1925, не включенные С. А. Есениным в основное собрание)

Вечер, как сажа...
Прячет месяц за овинами...
По лесу леший кричит на сову...
За рекой горят огни...
Молотьба
Скупались звезды в невидимом бреде...
Не в моего ты бога верила...
Закружилась пряжа снежистого льна...
Нищий с паперти
Месяц рогом облако бодает...
Еще не высох дождь вчерашний -...
В зеленой церкви за горой...
Даль подернулась туманом...
Небо сметаной обмазано...
Исус-младенец
Без шапки, с лыковой котомкой...
Мечта
День ушел, убавилась черта...
Гаснут красные крылья заката...
Синее небо, цветная дуга...
Снег, словно мед ноздреватый...
Лебедушка
К теплому свету, на отчий порог...
Есть светлая радость под сенью кустов...
Не от холода рябинушка дрожит...
Заря над полем - как красный тын...
Небо ли такое белое...
Разбойник
Свищет ветер под крутым забором...
О родина!
Пушистый звон и руга...
Пряный вечер. Гаснут зори...
Сельский часослов
Исус назарянин
Царь
Иудейский
И небо и земля все те же...
Не стану никакую...
Кантата
Заметает пурга...
Ветры, ветры, о снежные ветры...
Прощание с мариенгофом
Папиросники
Грубым дается радость...
Издатель славный! В этой книге...
Цветы на подоконнике...
Памяти брюсова
Цветы
Батум
Капитан земли
Воспоминание
Неуютная жидкая лунность...
Тихий ветер. Вечер сине-хмурый...
Я иду долиной. На затылке кепи...
Я помню, любимая, помню...
Море голосов воробьиных...
Плачет метель, как цыганская скрипка...
Ах, метель такая, просто черт возьми!...
Снежная равнина, белая луна...
Кто я? Что я? Только лишь мечтатель...

Том 5 (Поэмы)

Пугачев
Страна негодяев
Песнь о великом походе
Поэма о 36
Анна Снегина
Черный человек

Том 6 (Стихотворные послания, дарственные надписи и альбомные записи)

Рюрику Ивневу
Перо не быльница,...
Холодней, чем у сколотой проруби,...
На Память Мише Мурашову
М. П. Мурашову
Слушай, поганое сердце,...
М. М. Марьяновой
В багровом зареве закат шипуч и пенен,...
Рюрику Ивневу
В час, когда ночь воткнет...
Вот такой, какой есть,...
Как Должна Рекомендоваться Марина
"Заря Востока"
Льву Повицкому
Ш. Н. Тальян
Е. А. Гурвичу
А. А. Берзинь
И. В. Евдокимову


Thy

Этот файл один из коллекции файлов "Thy". Все файлы коллекции представляют собой сжатые (с помощью MS HTML Help Workshop) HTML файлы. Все файлы имеют расширение имени "CHM". Часть файлов на английском языке, часть файлов -- на русском. Оглавление русской части коллекции включает в себя все файлы английской части. Английское оглавление не включает русских файлов.

Если эта страница показана в ответ на запрос на другую информацию -- значит не хватает какого-то файла из коллекции. Файлы коллекции свободно доступны через Интернет, за исключением файлов большого размера. Чтобы скачать нужные файлы, нажмите на картинку в начале этой страницы.

О получении больших файлов, а так же со всеми вопросами, пожеланиями, предложениями и т.п. обращайтесь по электронной почте (почтовый ящик в конце страницы).

 | file | size (MB) | comments | updated
Tables of contents | thy_ru.chm | 0.1 | Содержание всей коллекции (русская и английская части) | 9/X/00
МЫ VS ГИБДД | wevsgai.chm | 0.1 | Оглавление | 9/X/00
 | pdd.chm | 0.5 | Правила Дорожного Движения РФ | 13/I/00
 | koap.chm | 0.3 | Кодекс об Административных Правонарушениях РФ | 5/VII/00
 | orders01.chm | 0.2 | Приказы МВД РФ | 30/VIII/00
 | law.chm | 0.3 | Законы и Постановления правительства РФ | 29/IX/00
 | rfcrime.chm | 0.5 | Уголовный и Уголовно-Процессуальный Кодексы РФ | 5/VII/00
 | rfcitiz.chm | 0.25 | Гражданский и Гражданско-Процессуальный Кодексы РФ | 30/VIII/00
 | medalc.chm | 0.15 | Медицинское освидетельствование на состояние опьянения | 18/III/00
 | duralex1.chm | 1.3 | Архив конференции "Закон Суров" журнала "За Рулем" 16/VII-19/X/99 | 20/IX/00
 | duralex2.chm | 1.1 | Архив конференции "Закон Суров" журнала "За Рулем" 19/X/99-11/I/00 | 20/IX/00
 | duralex3.chm | 1.5 | Архив конференции "Закон Суров" журнала "За Рулем" 11/I/00-12/IV/00 | 20/IX/00
 | duralex4.chm | 1.84 | Архив конференции "Закон Суров" журнала "За Рулем" 12/IV/00-30/VI/00 | 8/X/00
 | mevsgai.chm | 1 | Собственный опыт | 26/VII/00
BookHeap | bookheap.chm | 1 | Оглавление | 11/VIII/00
 | classic.rar | 11.1 | Классика | 5/VII/00
 | diction.rar | 25.5 | Словари, справочники | 5/VII/00
 | drama01.rar | 19.1 | Драмы | 5/VII/00
 | drama02.rar | 18.4 | Драмы | 5/VII/00
 | drama03.rar | 14.1 | Драмы | 5/VII/00
 | drollery.rar | 16.1 | Юмор | 5/VII/00
 | fantas01.rar | 17 | Фантастика | 5/VII/00
 | fantas02.rar | 16.5 | Фантастика | 5/VII/00
 | fantas03.rar | 13.4 | Фантастика | 5/VII/00
 | fantas04.rar | 20 | Фантастика | 5/VII/00
 | fantas05.rar | 14.3 | Фантастика | 5/VII/00
 | fantas06.rar | 21.5 | Фантастика | 5/VII/00
 | fantas07.rar | 14 | Фантастика | 5/VII/00
 | fantas08.rar | 19.4 | Фантастика | 5/VII/00
 | fantas09.rar | 19.5 | Фантастика | 5/VII/00
 | fibs.rar | 11.8 | Сказки | 5/VII/00
 | history.rar | 25.6 | История | 5/VII/00
 | home.rar | 15.9 | Детская, песни, приключения... | 5/VII/00
 | house.rar | 17.5 | Спорт, учеба, дом | 5/VII/00
 | jestbook.rar | 3.8 | Анекдоты | 5/VII/00
 | love.rar | 13.5 | Любовь, эротика, секс | 5/VII/00
 | lyric.rar | 7.3 | Лирика, стихи, женские романы | 5/VII/00
 | philopsy.rar | 26.5 | Психология, философия | 5/VII/00
 | polireli.rar | 19.1 | Политика, религия | 5/VII/00
 | public.rar | 17.6 | Криминал, медицина, документальная проза, публицистика | 5/VII/00
 | scifi001.rar | 16.1 | Научная фантастика | 5/VII/00
 | scifi002.rar | 15.4 | Научная фантастика | 5/VII/00
 | scifi003.rar | 15.1 | Научная фантастика | 5/VII/00
 | scifi004.rar | 14.3 | Научная фантастика | 5/VII/00
 | scifi005.rar | 20.6 | Научная фантастика | 5/VII/00
 | scifi006.rar | 13.3 | Научная фантастика | 5/VII/00
 | scifi007.rar | 12.6 | Научная фантастика | 5/VII/00
 | scifi008.rar | 8 | Научная фантастика | 5/VII/00
 | whodun01.rar | 18.2 | Детективы | 5/VII/00
 | whodun02.rar | 15.7 | Детективы | 5/VII/00
 | whodun03.rar | 18.2 | Детективы | 5/VII/00
Стругацкие | strug01.chm | 0.9 | Улитка на склоне; Второе нашествие марсиан; Отель "У Погибшего Альпиниста" | 27/I/00
 | strug02.chm | 0.9 | Попытка к бегству; Трудно быть богом; Хищные вещи века; Пять ложек Эликсира | 13/I/00
 | strug03.chm | 0.7 | Понедельник начинается в субботу; Сказка о Тройке | 13/I/00
 | strug04.chm | 0.9 | Обитаемый остров; Малыш | 13/I/00
 | strug05.chm | 0.8 | Пикник на обочине; Парень из преисподней; За миллиард лет до конца света; Повесть о дружбе и недружбе | 13/I/00
 | strug06.chm | 0.7 | Стажеры; Далекая Радуга | 13/I/00
 | strug07.chm | 0.7 | Жук в муравейнике; Волны гасят ветер | 13/I/00
 | strug08.chm | 0.6 | Хромая судьба; Град обреченный | 13/I/00
Сергей Есенин | esenin.chm | 0.6 | Стихи | 9/X/00

9/X/00 1:52 Москва